Page cover

Cover


Page iv

Copyright © 2001 by Tim Murray

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, except for the inclusion of brief quotations in a review, without prior permission in writing from the publishers.

Library of Congress Catalog Card Number

Encyclopedia of archaeology : History and discoveries / edited by Tim Murray.

p. cm.

Includes bibliographical references.

ISBN 1-57607-198-7 (hardcover : alk. paper) — ISBN 1-57607-577-X (e-book)

1. Archaeology—History—Encyclopedias. 2. Archaeologists—Biography—Encyclopedias. 3. Antiquities—Encyclopedias. 4. Historic sites—Encyclopedias. 5. Excavations (Archaeology)— Encyclopedias. I. Murray, Tim, 1955–

CC100.E54 2001

930.1—dc21 20011002617

07 06 05 04 03 02 01 10 9 8 7 6 5 4 3 2 1

ABC-CLIO, Inc.

130 Cremona Drive, P.O. Box 1911

Santa Barbara, California 93116-1911

This book is printed on acid-free paper.

Manufactured in the United States of America


Page ix

Contents

History and Discoveries

Preface and Acknowledgments, xvii

Introduction, xix

VOLUME I

Abercromby, Lord John (1841–1924), 1

abu simbel, 1

Abydos, 2

Acosta, Jorge R. (1904?–1975), 2

Adams, Robert McCormick (1926–), 3

Africa, East, Later, 5

Africa, East, Prehistory, 16

Africa, Francophone, 21

Africa, Horn of, 35

Africa, Sahara, 43

Africa, South, Historical, 50

Africa, South, Prehistory, 58

Africa, Sudanic Kingdoms, 71

Akrotiri-Aetokremnos, 78

Albright, William Foxwell (1891– 1971), 78

Aldrovandi, Ulisse (1522–1605), 79

Alesia, 79

Altamira, 80

American Academy in Rome, 81

American Antiquity, 82

American Journal of Archaeology, 83

American School of Classical Studies at Athens, 84

American Schools of Oriental Research, 85

Andersson, Johan Gunnar (1874–1960), 86

Antiquity, 87

Anyang, 88

Arabian Peninsula, 88

Arambourg, Camille (1888–1969), 93

Archaeological Heritage Management, 94

Archaeological Institute of America, 99

Archaeometry, 100

Argentina, 106

Ashmolean Museum, 110

Atwater, Caleb (1778–1867), 111

Aubrey, John (1626–1697), 112

Australia, Historical, 114

Australia, Prehistoric, 121

Austria, 127

Avebury, 135

Avebury, Lord (Sir John Lubbock, 1834–1913), 136

Aztecs, 137

Babylonian Civilization, 139

Ban Chiang, 140

Banerji, Rakal Das (1885–1930), 140

Banpo, 141


Page xvii

Preface and Acknowledgments

This project was begun in 1992, with the first two volumes (The Great Archaeologists) being published in 1999. The three volumes that comprise History and Discoveries conclude the Encyclopedia of Archaeology. When this project was first conceived I drew up a very long list of countries, people, sites, techniques, methods, theories, issues, styles and traditions of archaeology that I thought provided a comprehensive picture of the evolution of archaeology. As in most projects of this magnitude, the Encyclopdia of Archaeology of necessity changed during the protracted and often difficult journey to publication. The result retains my initial goals: to provide the most in-depth, authoritative, and through reference work on the history of archaeology.

What I see in all five volumes, but in particular the three that comprise Histories and Discoveries is simply a watershed in the history of archaeology. Never before has it been possible for us to contemplate the unity and diversity of archaeology on this scale. It is now more often being observed (indeed Bruce Trigger does so in these volumes) that the history of archaeology is beginning to play a significant role in debates about archaeological theory and the philosophy of archaeology. The entries in these volumes provide a wonderful source of inspiration and information for those fundamental debates, the outcomes of which will directly affect the ways in which human beings search for an understanding of themselves.

The five volumes represent over a million words of text and the direct and indirect contributions of hundreds of people around the world. It is appropriate to begin these acknowledgments by recognizing the work of the contributors whose names are to be found in the following pages. This encyclopedia is their work. Many of the entries in History and Discoveries were translated into English from French, German, Russian, and Spanish. Although the names of the translators are listed at the end of each relevant entry, it is also important to acknowledge that their work has broadened and deepened this history of archaeology.

A large number of the contributors to these volumes were identified by the very many colleagues who used their networks to track people down. I was often touched by the willingness of colleagues from around the world to help, indeed some who at very short notice came up with superb contributions because those who had originally been contracted failed to deliver. I owe particular debts of gratitude to Peter Bellwood, Ian Hodder, Gordon Willey, Peter Robertshaw, Scott Raymond, Wil Roebroeks, Steve Shennan, Richard Bradley, Mark Leone, T.G.H. James, Barry Cunliffe, Rosemary Joyce, Henry


Page xviii

Cleere, Barry Kemp, Derek Roe, W.Y. Adams, Helen Clarke, Thurstan Shaw, Robert Bednarik, Georg Kossack, H.G. Niemeyer, Gina Barnes, Peter White, J. Jefferson Reid, David Webster, Warwick Bray, Anna Roosevelt, Miriam Stark, Heinrich Härke, and T. Patrick Culbert.

The administrative and secretarial staff of the Archaeology Program at La Trobe University, Stella Bromilow and Ros Allen, have been a tower of strength during the project.

I have said before that it was Kristi Ward (then of ABC-CLIO) who made it possible for me to publish the kind of book that these five volumes have turned out to be. Her successor at ABC-CLIO, Kevin Downing, has carried the brunt of all the pressure that this kind of project generates. He has been an excellent editor—patient and impatient, understanding, never losing sight of the destination and being prepared to use (most) means to get us there. It was an entirely unexpected bonus to see him converted to the wonder of Australian Rules football. Of course it would have been perfect if he had chosen to support Essendon rather than Geelong, but the cup is half full anyway.

Three other people have been instrumental in getting the project to completion. Wei Ming, the technical officer in the Archaeology Program at La Trobe University, is responsible for the maps. Their quality is testimony to his great skill, but they do not of themselves reveal Wei Ming’s patience and ability to perform miracles. I am very fortunate indeed to have in him such a talented and dedicated colleague.

Susan McRory was responsible for the production side at ABC-CLIO. Her organizational abilities, and her commitment to getting the details as right as we could make them, are awe-inspiring. There is absolutely no doubt that we would not have these books without her.

The same can be said of Susan Bridekirk. Susan has performed the role of research assistant and editor with tremendous skill and dedication. During the past four years of the project she has worked in libraries in England, France, and Australia researching the history of archaeology, and she has made a fundamental contribution to the writing and editing of many of the texts in these volumes. I am deeply grateful to the Vice-Chancellor of La Trobe University (Professor Michael Osborne) and the Dean of its Faculty of Humanities and Social Sciences (Professor Roger Wales) for making it possible for Susan Bridekirk to join the project.

My family have borne the distractions of the past ten years with more grace and good humor than I deserve, and I hope that by dedicating History and Discoveries to them I can give something back.

Tim Murray

Melbourne, Australia

2001


Page xix

Introduction

Many of the points I have wanted to make about the importance and value of the history of archaeology have already been made in the introduction to The Great Archaeologists (the first two volumes of the Encyclopedia of Archaeology). In those first volumes I was concerned mainly with exploring the role of biography in writing the history of archaeology, and in coming to grips with the great diversity in approach taken by the contributors to those volumes. The essays in The Great Archaeologists have attracted considerable attention (most of it very good), but one comment made by an eminent historian of archaeology struck a particular chord. Contemplating the richness of new information about something that he felt we knew reasonably well, he was moved to remark that in recent decades the history of archaeology had really come of age.

I think that he meant this in two ways. First, that archaeologists were now sufficiently confident about the value of their discipline and its perspectives to seek a deeper understanding of its history—an understanding that had the clear potential to challenge disciplinary orthodoxies. Second, that the sheer scale of archaeology practiced at a global scale gave rise to many interesting questions about the unity of the discipline. In the early 1980s Bruce Trigger and Ian Glover pursued some of these questions in two editions of the journal World Archaeology that were devoted to the exploration of “regional traditions” in archaeology. What Trigger and Glover (and the contributors to their project) were keen to establish was whether the diversity of experience among archaeologists and the societies they served had led to real differences in approach and purpose among nations or groups of nations such as “Anglo-Saxon” or “Francophone,” “First World,” “Second World” or “Third World,” “Colonialist” or “Postcolonialist.”

While the first two volumes of this encyclopedia amply demonstrated the diversity of personal histories among influential archaeologists and antiquarians over the past four centuries, they pointed to significant commonalities as well. This notion that there are questions, issues, and fundamental activities, such as classification, that lie at the heart of a discipline like archaeology supports the view that it is possible for archaeologists to communicate with each other (however imperfectly) and to share knowledge. This theme of unity in diversity (and the ambiguities that arise from it) is even more strongly supported in the final three volumes of the encyclopedia that together comprise History and Discoveries.

In these volumes we have histories of archaeology as it has been practiced in most parts of the world, biographies of significant archaeologists in addition


Page 1

A

Abercromby, Lord John (1841–1924)

A Scottish antiquary, the secretary of the society of antiquaries of scotland, and its president from 1913 to 1918, Abercromby is most famous for his typological analyses published in Bronze Age Pottery of Great Britain and Ireland (1912).

In 1904 Abercromby used the term beaker to describe the decorated, handleless pottery drinking vessels used all over Europe between 4000 and 2000 b.c. He argued that the appearance of beakers in northern and western Europe could only be understood in relation to changes in similar assemblages from southeast and central Europe. While Abercromby’s beaker typology remained unchanged until quite recently, his explanation of their uniform spread has been disproved. Abercromby argued for a putative “Beaker folk” who migrated all over Europe with their pottery. It is now thought that it was the pottery style that migrated alone—that the beakers were an interregional and even international style of artifact that were traded over long distances and were widely recognized male status objects used in drinking rituals. Abercromby argued that cultural uniformity meant social and ethnic uniformity—an argument that was later used by some archaeologists to support Nazi ideology in Germany. Nonetheless Abercromby’s “new” approach to archaeological evidence (one that still finds support among some archaeologists) was more international than most approaches to the same evidence in England during this time.

Abercromby’s influence was virtually confined to Scotland. His bequest to the University of Edinburgh in 1916 endowed the chair of archaeology that still carries his name. vere gordon childe was the first appointment to the Abercromby Chair in 1927, and stuart piggott succeeded him.

Tim Murray

See also

Britain, Prehistoric Archaeology

Absolute Dating Techniques

See Dating

abu simbel

Situated in Lower Nubia (Egypt), the site of abu simbel comprises two temples cut from living rock during the reign of the pharaoh Ramses II, thirteenth century b.c. The temples feature major works of sculpture, in particular seated figures of Ramses II and standing figures of Ramses and his queen, Nefertari.

The integrity of the temples was threatened by rising waters of the Nile River because of the construction of the a new Aswan High Dam and the creation of Lake Nasser in the 1960s. In a model of international cooperation, the United Nations Educational, Scientific, and Cultural Organization (UNESCO) made possible a large-scale survey and excavation of sites that were to be inundated by Lake Nasser and, perhaps more spectacularly, the dismantling and reassembly of the temples at a new site created above the water line. The rescue project lasted from 1960 to 1980.

Tim Murray

See also

Egypt: Predynastic; Nubia


Page 2

Abydos

A major site in Upper Egypt, Abydos, which lies west of the Nile near al-Balyana, was a royal burial site of the first two dynasties and later a major place for the worship of the god Osiris. Excavation of Abydos was begun at the end of the nineteenth century by Emile-Clément Amélineau, but the site is most directly associated with sir william matthew flinders petrie. Grave sites from the archaic period and stelae and ritual architecture of the nineteenth dynasty have been discovered, and excavations continued at Abydos throughout the twentieth century.

Abydos, Egypt

(Spectrum Colour Library)

Tim Murray

See also

Egypt: Predynastic; French Archaeology in Egypt and the Middle East

Acosta, Jorge R.

(1904?–1975)

Acosta was born in China, the son of distinguished Mexican diplomat Alfonso Villalobos. He lived and studied for many years in England, where he attended St. Johns College, Cambridge (1924–1925) and befriended classmate and future Mayanist john eric thompson. Acosta’s career as an archaeologist lasted nearly fifty years, from 1928 to 1975.

The long list of sites and regions where Acosta did fieldwork is impressive: Zacaleu, guatemala; Mountain Cow, belize (with Thompson); monte albán, Monte Negro, and other centers in Oaxaca; chichén ítza; Uxmal; palenque; Tres Zapotes (Veracruz); Cholul; Ixcateogpan (Guerrero); Tenayuca; and teotihuacán. His most important investigations focused on three ancient cities, Monte Albán, Tula, and Teotihuacán, where he spent years doing research. In the course of other projects he discovered the famous mural sequence of drinking figures inside the Great Pyramid of Cholula and at Uxmal (Yucatán). He directed an architectural restoration program that greatly influenced the theory and practice of cultural patrimony conservation in mexico. He discovered


Page 3

the ceremonial cave under the Pyramid of the Sun at Teotihuacán that probably played a key role in the founding and the general structural plan of that ancient city. His restoration of the Palace of Quetzalpopalotl at Teotihuacán has been considered excessive by some specialists, but it constituted a major success in making a 1,500-year-old building understandable for thousands of visitors.

Acosta’s investigations in Oaxaca with Alfonso Caso and ignacio bernal during three decades were fundamental for the development of Mexican archaeology and produced several classic reports, including The Ceramics of Monte Albán (1967) and, on Tula, Revista Mexicana de Estudios Antropologicos. While Acosta directed his most consequential field seasons at Tula, he was also the field director of Caso’s program at Monte Albán.

On the basis of his work at Tula, Acosta’s name can be added to the very short list of archaeologists who have rediscovered major ancient civilizations. Acosta proved that ruins at Tula, in the modern Mexican state of Hidalgo, were in fact those of the legendary city of Tollan, capital of the Toltec Empire during the tenth and eleventh centuries a.d. The major part of Acosta’s work at Tula was devoted to the excavation and restoration of many of the buildings on the main plaza. These were some of the best investigations of pre-Hispanic architecture ever conducted in Mexico. Acosta’s program at Tula functioned as field training for young archaeologists and anthropologists. He died in Mexico City on March 5, 1975.

Roberto Cobean and Alba Guadalupe Mastache Flores

See also

Toltecs

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 425–440.

Adams, Robert McCormick

(1926– )

Born in Chicago and educated in a progressive environment, Robert McCormick Adams developed an interest in archaeology that can be traced to childhood experiences in the American Southwest. He served in the U.S. Navy during World War II and subsequently enrolled at the University of Chicago to study social sciences. In 1950, Adams, with Linda and robert braidwood, participated in an excavation at jarmo in Iraq. During fieldwork there Adams met the social anthropologist Fredrik Barth, and Barth convinced Adams to continue with graduate school. Important intellectual influences on Adams at the University of Chicago came from the social anthropologist Fred Eggan, with his stress on the comparative method, and from Robert Braidwood, who advocated a multidisciplinary approach to prehistoric archaeology. Adams was also influenced by the work of v. gordon childe and his concern with technology, demography, internal social organization, and social evolution. Another critical influence was the New World archaeologist gordon willey, who had done pioneering reconnaissance surveys in the virú valley of peru, using settlement patterns and demography.

In the field of Near Eastern history, Adams worked with the Danish Sumerologist Thorkild Jacobsen, who had worked on archaeological projects sponsored by the University of Chicago’s oriental institute. Jacobsen was not only an expert in third millennium b.c. history and the Sumerian language, he was also an avid reader and writer in the philosophy of history. Adams’s interest and training in ecology came in part from his studies and collegial relationships with Sherwood Washburn and Clark Howell in the Department of Anthropology at Chicago and from Washburn’s running argument with the social anthropologist Robert Redfield.

Adams received his M.A. at Chicago in 1952, writing on Jarmo pottery and stone vessel industries, and while he was working toward his doctorate, he was appointed to a combined position divided between the Oriental Institute and the Department of Anthropology. Adams received his Ph.D. in 1956 and held this same combined position for the duration of his academic career at Chicago.

Adams undertook fieldwork in mexico and then returned to fieldwork in Iraq in the 1950s and 1960s, where he continued to work until the 1970s when politics made it impossible to continue


Page 4

working there. This massive amount of fieldwork and surveying have resulted in substantial and significant publications. One of the first of Adams’s articles, with Jacobsen, was published in Science in 1958, and it reached a large public, including archaeologists, anthropologists, and historians as well as students of Near Eastern history and culture. That article was an indication of the direction his career was to take. Formally, it reported on a study of the feasibility of new irrigation schemes, deep drainage, and other agricultural projects that could be mobilized as a result of the new oil revenues flowing into Iraq, but the authors provided a historical background to the project and explained why land that was once productive had gone to ruin.

Adams’s essays in City Invincible: A Symposium of Urbanization and Cultural Development in the Ancient Near East (1960) and his book The Evolution of Urban Society: Early Mesopotamia and Prehispanic Mexico (1966) feature concerns with comparative social theory, ethnographic analogy, and a long-term historical lens. These elements were to characterize all his subsequent writing.

The Evolution of Urban Society, which became an instant classic in anthropology, provided a detailed comparison between the two best-known cases of the evolution of ancient states and so fulfilled Eggan’s requirement for “controlled comparison” as the hallmark of anthropological analysis. In its day, the book represented the best that anthropological archaeology had to offer. It identified similarities in development among different ancient states while not unduly reducing the differences and diversity among states. It showed that archaeologists were the anthropologists who could actually study the evolution of states while social anthropologists who had done most of the talking and writing about social evolution had no way to test any of their views. The book made famous Childe’s list of the traits of ancient states, which had been published in an obscure essay, even though it seriously qualified Childe’s discussion.

Adams decisively influenced the course of social evolutionary theory with his argument against Karl Wittfogel’s assertion that the requirements of large-scale irrigation caused the rise and determined the character of ancient states. By ranging through major New World examples as well as adducing the appropriate Mesopotamian data, Adams demonstrated that large-scale irrigation was the consequence, not the cause, of dynastic states.

More than thirty years after the publication of the book, Adams’s ideas are still pertinent and challenging. The transformations in social organization that accompanied the new political and economic relations in early states, a subject taken up by Adams in his chapter on kin and class, have been much debated. His exploration of the ideological forms of political leadership as contested ground, and hence as engines of change, was advanced by archaeologists in the late 1980s and early 1990s as a principle object of research.

Land behind Baghdad: A History of Settlement of the Diyala Plains (1965) was the result of an international development project in the Diyala River basin from new directions in settlement pattern studies. Among them Adams added, crucially, the employment of aerial photos, detailed ethnographic and historical documentation, and a commitment to a long-term historical perspective (which he developed quite independently from the work of French historian Fernand Braudel). Adams’s archaeologial purview—proceeding from the prehistoric Ubaid period to a.d. 1900 (ca. 7,000 years)—and his abundant and appropriate use of specialized geomorphological, ethnographic, and historic data make his case for a holistic compre-hension of the past.

Whereas Land behind Baghdad focused on post-Mesopotamian settlement patterns, The Uruk Countryside: The Natural Setting of Urban Societies (1972) transformed extant knowledge of early urbanization in mesopotamia. This book was jointly authored with German archaeologist Hans J. Nissen and comprises two interrelated leitmotivs. The first is the development of southern Mesopotamia into the first urban society in world history. The second is the puzzling fact that today, this same region is virtually empty of towns and intensive agriculture. The book’s conclusion is a meditation on the destablizing force of central government.

The same two themes remain central in the


Page 5

book Heartland of Cities: Surveys of Ancient Settlement and Land Use on the Central Floodplain of the Euphrates (1981) in which Adams established an almanac of modern and ancient climatic conditions and agricultural productivity in Mesopotamia as a natural and technological setting for further investigation. The interaction between human beings and their environment resulted in an early urbanism in which city-states attempted to achieve stability over an often politically autonomous and resilient countryside. As the larger and more centralized states of late antiquity were able to maximize the production of cereals and other crops, they minimized the flexibility of a pastoralist-urban life and increased the potentialities of salinization, which turned land into swamps and brought about a massive demographic decline. A classic scenario of increasing short-term gains at the expense of long-term survival is played out to a sorrowful end.

Adams’s work has shown that in all the superficially mundane activities of locating sites, seriating objects, and connecting them to stratified material and reconstructing settlement patterns—the very stuff of archaeology—the subject of social change could be apprehended. Today, archaeologists devise survey projects of great sophistication and detail and through their work have transformed our knowledge of regions throughout the world. Although Willey in Peru and William Sanders and colleagues in Mexico were also pioneers of systematic settlement surveys, Adams’s work has arguably had the greatest impact on this form of research. Adams not only explored the relation between environmental and human social systems better than others but also analyzed and dignified the activities of the archaeological worker in two ways that became critical in the late twentieth century, both to archaeologists and to their colleagues.

First embedded in the intellectual milieu of anthropologists and historians and often regarded more as technicians than as thinkers, archaeologists corporately earned respect through the persuasive intellectuality of Adams’s work. His research is judged to be an original contribution to social knowledge and, in particular, to social evolutionary theory. Adams’s research emanates from arduous fieldwork and the synthesis of disparate fields of expertise whose breadth no one else has been able to match or, it seems, even imagine. Second, Adams’s work has never given the impression of being dispassionate scholarship that is disassociated from the world in which his research was done and that has nothing to say to the people of Iraq or to the makers of modern western policy.

In 1984, at the height of his distinguished career at the University of Chicago—where he had been a professor in the Oriental Institute (and its sometime director), professor of anthropology, dean of the division of social sciences, and provost of the university—Robert Adams became secretary of the smithsonian institution in Washington, D.C., and served in that position until his retirement in 1994. While at the Smithsonian, Adams was also on the staff of the Departments of Near Eastern Studies and Anthropology at Johns Hopkins University. After his retirement from the Smithsonian he became adjunct professor in the Department of Anthropology at the University of California, San Diego.

Norman Yoffee

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 808–810.

Africa, East, Later

Research on the later archaeology of East Africa has ranged from the need to understand the late Pleistocene and Holocene artifact traditions and linguistic groups in the region (Bower, Nelson, Waibel, and Wandibba 1977; Isaac, Merrick, and Nelson 1972; L.S.B. Leakey 1931, 1935; M.D. Leakey 1945; M.D. Leakey and L.S.B. Leakey 1950; Phillipson 1977a, 1977b, 1985; Soper 1971a, 1971b; Sutton 1966, 1972), the reconstruction of the environmental changes for the period based on analysis of pollen cores from highland lakes and limnological analysis of lakes in the area (Butzer, Isaac, Richardson, and Washbourne Kamau 1972; Isaac, Merrick, and Nelson 1972; Livingstone 1980; Hamilton 1982; Richardson and Richardson 1972), the techniques of artifact making (Kiriama 1986;


Page 6

Schmidt 1978), and the collection of oral traditions in order to verify the existence of various archaeological entities (Schmidt 1978). These investigations have produced enough information to outline climatic and vegetation shifts in the region, especially during the late-Pleistocene and early-Holocene periods, and have also helped in defining the major cultural entities of the region. Thus, the major theoretical orientation of most of these studies has been culture historical as well as ecological in reconstruction.

The first systematic study of the later prehistory of East Africa was started in the 1920s by louis s. leakey, who at the time was concentrating his work in the area of Lake Nakuru and Lake Naivasha in Kenya. The principal aim of his work, as was the case elsewhere at that time, was to try to reconstruct the region’s cultural history using archaeological evidence. Leakey was most concerned with looking at the origins of food production in the region. The presence of polished ax heads, stone bowls, pottery, and human burial sites in the area led Leakey to refer to this industry as Neolithic, and he named it Njoroan after the present-day Njoro township, where it was first identified. Leakey thought this culture had intruded into the area from the Sudan (L. S.B. Leakey 1931). Calling this industry Neolithic was in line with the practice elsewhere, notably in the Near East and Europe, of assigning any industries with pottery and polished artifacts to the Neolithic period. According to Leakey, the pottery, stone bowls, and polished artifacts had been used for the preparation of domesticated cereals, which meant that their presence in the region indicated the practice of some sort of agriculture (L. S.B. Leakey 1931).

Apart from reconstructing the culture sequence, Leakey was also concerned with trying to ascertain the racial or linguistic group of the makers of the cultures. Thus, on the basis of the oral history of the Kikuyu tribe, Leakey attributed these early Neolithic sites to the mythical Gumban people, who were supposed to have preceded the Kikuyu. The Gumban cultures were divisible into two, Gumban A and Gumban B. The former was characterized by pottery that was internally scored and had extensive external decoration, a motif Leakey described as basketlike. This culture was represented at the Makalia burial site and Stable’s Drift on the Nderit River. Gumban B, on the other hand, was characterized by the presence of well-made stone bowls, pestle rubbers, and obsidian artifacts as well as pottery that had a roulette decoration. The type site for this culture was the Nakuru burial site and present-day Lion Hill near Lake Nakuru.

mary leakey was the next person to concentrate on researching the Neolithic, and like her husband, she centered her work in the Naivasha and Nakuru lake basins. She excavated the Hyrax Hill cemeteries as well as an Iron Age settlement on the site, and later she excavated a Neolithic crematorium at Njoro, now commonly referred to as the Njoro River Cave. The Hyrax Hill site was a combined settlement and burial site in which males were buried with no grave goods while females were buried with grave goods such as beads, pottery, and stone vessels. In her report, Mary Leakey (1943) suggested that a site should be designated as Neolithic if it had polished artifacts, pestle rubbers, stone bowls, or systematic burials. She further argued that the presence of cultivation and/or animal husbandry in the form of domestic plants or animals was not necessary in order for a site to be considered Neolithic. This definition was later to prove crucial in the identification of new Neolithic cultures at Hyrax Hill and Njoro River Cave.

The Njoro River Cave site yielded about eighty cremated human burials and large amounts of grave goods, among which were stone bowls, grindstones, pestle rubbers, flaked stones, stone beads, stone pendants, pottery, remains of a gourd basket, and an elaborately decorated and carbonized wooden vessel. Leakey assumed that the Njoro River Cave culture had a genetic relationship with the Mesolithic culture named Elmenteitan, and she thus described the culture as evolved Elmenteitan.

Subsequent research did not yield more sites with finds similar to those of the Njoroan culture, so the term was dropped. The research, however, did reveal two more cultures—the Tumbian and the Kenya Wilton C, which were considered to be Neolithic. The Tumbian


Page 7

was named after Tumba in modern Congo (formerly Zaire), where it was reported, and it is characterized by polished stone ax heads. Similar artifacts found in the Ugandan and Kenyan Lake Victoria basin were attributed to this culture. The Kenyan Wilton C was also identified in the Lake Victoria basin but on shell mounds. The Tumbian was subsequently renamed Sangoan and is now attributed to the middle Stone Age.

Research in Uganda by T.P. O’Brien and E.J. Wayland revealed three Neolithic cultures named Kageran, Wilton Neolithic A, and Wilton Neolithic B. The Kageran culture, named after River Kagera on the banks of which it was found, was characterized by cores, choppers, scrapers, and flakes. The characteristic features of Wilton Neolithic A, found at the Nsongezi rock shelter, were pottery, backed blades, crescents, and thumbnail scrapers. The pottery was decorated by codrouletting, herringbone, and crosshatching designs. The Wilton B was identified near Mt. Elgon on the Uganda/Kenya border, and it was characterized by currents, burins, and thumbnail scrapers. In Uganda, the thumbnail scrapers were indicators of the Neolithic period since most sites in the country did not have polished stone artifacts, stone bowls, or pottery.

During the 1960s and 1970s, research on the Neolithic period continued in the Naivasha and Nakuru basins and in other parts of the Kenyan and Tanzanian highland regions. Barbara Anthony and Mark Cohen excavated a farm site where they recovered flaked stones, pottery, stone vessels, and faunal remains, which included domestic stock. A University of California team led by glyn isaac attempted to relocate the site of Long’s Drift in Kenya, previously excavated by Leakey, but instead discovered a site they named Prolonged Drift. This site yielded numerous flaked stone vessel fragments, pottery, and faunal remains, some of which were of domestic stock. Further south in Tanzania (then Tanganyika), Hans Reck had excavated burial mounds in the Ngorongoro Crater from 1915 to 1916 and discovered beads similar to those found at the Njoro River cave site. Sassoon excavated the Engaruka ruins and cairns in Tanzania, though these cairns were discovered to be purely Iron Age.

A number of rock-shelter sites in the Lake Victoria region, especially around the Winam Gulf, were excavated by C. Gabel between 1966 and 1967, and these yielded flaked stones and pottery as well as wild and domestic animal remains. At Lothagam in northern Kenya, Larry Robbins excavated a site that yielded pottery, flaked stones, and abundant faunal remains, most of which were aquatic. Robbins also recovered a number of bone harpoons. John Bower excavated the site of Seronera on the Serengeti plains in central Tanzania, and Golden and Odner excavated the Narosura site in southwestern Kenya. Both the Seronera and Narosura sites yielded stone vessels, pottery, flaked stones, and wild and domestic fauna. Harry Merrick and Michael Gramly also excavated the Lukenya hills east of Nairobi, where they recovered domestic stock and wild animal remains, pottery, flaked stones, and stone vessels. Onyango Abuje began working in the Naivasha and Nakuru basins.

Most, if not all, of the research just described was concerned with tracing the origins of food production (Neolithic) in East Africa. The aim was not to synthesize the finds on a regional basis, but to see whether one could locate the exact location where the process may have started or intruded into the region. Thus, between the 1920s and 1950s, Neolithic was an acceptable term for the cultures that were unearthed. After the 1950s, however, most researchers started arguing that no part of sub-Saharan Africa had gone through a Neolithic stage, and such names as stone-bowl cultures, terminal-late Stone Age, and late–Stone Age food-producing cultures were suggested instead. In the early 1970s, however, the tide turned back, and most archaeologists reverted to the use of the term Neolithic but with specific definitions. For instance, it was argued that because of the preponderance of domestic fauna among the stone-bowl cultures of the central Rift Valley, the cultures of the area should be named “pastoral Neolithic,” a period defined as being characterized by a later Stone Age technology and a pastoral economic base relying heavily on domestic cattle and sheep and goats (Bower and Nelson 1978).


Page 8

Most of the research documented above was done mostly on a site and not on a regional scale. However, in 1964 John Sutton attempted a regional synthesis of Neolithic pottery by reclassifying the pottery hitherto known into three categories: A, B, and C. Class A was Elmenteitan pottery, which was confined to the sites of Gambles cave II, the Njoro River Cave, the Naivasha Railway rock shelter, and Long’s Drift. Class B comprised the Gumban A and Hyrax Hill pottery while all the roulette-decorated pottery, some of which belonged to Gumban B and Lanet ware, was grouped as class C. Class A was considered to be the oldest, and Sutton believed it had been made and/or used by hunter-gatherer communities. Class C on the other hand was the youngest and was believed to have been associated with iron-using communities.

A better regional synthesis of Neolithic pottery was produced by Simuyu Wandibba (1977), who used the key attributes of decorative techniques motifs and vessel shapes. As a result of this synthesis, five Neolithic wares were identified: Nderit, Narosura, Maringishu, Akira, and Elmenteitan or Remnant ware. Wandibba attempted to order the wares into a provisional chronological sequence on the basis of the stratigraphic sequence and radiometric dates and suggested that Nderit ware was the oldest, followed by Narosura, Maringishu, Elmenteitan, and eventually Akira.

The relationship among the various Neolithic entities has been a contentious issue among researchers mainly because there was no unified approach in defining such entities. Nonetheless, since the early 1980s, there has been agreement about naming the lithic industries, with somewhat less unanimity regarding the naming and chronological ordering of the ceramic entities. Stanley Ambrose (1984b, 1985) has examined the relationship between the various East African Neolithic sites in terms of their chronology, pottery, lithic artifacts, economy, and geographic distribution. According to Ambrose, there were three broad Neolithic groups, which could have been contemporaneous: the Savanna Pastoral Neolithic, the Elmenteitan, and the Eburran. The Eburran had previously been named “Kenya Capsian” by Louis and Mary Leakey (1931), but according to Ambrose (1980), it was a long-lived tradition indigenous to the central Rift Valley of Kenya.

Ambrose (1984a, 1984b) defined five phases of the Eburran, with the first four occurring around 1200 b.p., and the last, which is associated with ceramics and domestic animals, occurring about 3000 b.p. Although most Eburran sites are found in ecotones between forest and savanna, Ambrose (1984a, 1984b) argues that the Hyrax Hill Neolithic village and the Crescent Island causeway at Lake Naivasha, both found in open grasslands, are Eburran 5 sites. Both sites contain ceramic styles and lithic artifact technology found in savanna pastoral Neolithic sites. Ambrose contends that there are continuities from the early-Holocene Eburran technology and the Eburran 5 sites, and he argues that the Eburran 5 represents an adaptation of indigenous foragers to a stock-rearing way of life introduced into the region by immigrant herders.

The Elmenteitan, which had earlier been recognized by L. Leakey (1931) as part of the Middle Stone Age, was documented by later researchers as a distinctive lithic entity with an exclusively covarying ceramic style (Ambrose 1980, 1984a; Collett and Robertshaw 1983b; Nelson 1980). Using comparative metric studies of the stylistic aspects of the lithic assemblages, Ambrose characterized the Elmenteitan lithic industry as possessing large microlithic blade blanks and finished tools with a standardized size in geometric microliths. The ceramics associated with the Elmenteitan were called Remnant ware (after the type site) by Wandibba (1977) and Elmenteitan by D. Collett and P. Robertshaw (1983b). Unlike the other surviving Neolithic ceramics, the vessels often have lugs, are usually undecorated, and are mainly bowl forms in varying sizes.

The Savanna Pastoral Neolithic (SPN) on the other hand includes some sites referred to by L.S.B. Leakey as Kenya Wilton and some containing what Leakey called “Gumban A” pottery as well as other ceramic styles. The grouping is nonuniform in lithic terms so that most scholars now use a geographic/economic term instead of an industrial name derived from a type site.


Page 9

The SPN sites nevertheless are distinguishable from Elmenteitan occurrences by virtue of their smaller and differently derived microlithic blanks, smaller scraper forms, and somewhat larger geometric microliths.

Pottery from SPN sites includes beakerlike containers and bowls of varying sizes with both open and narrow mouths. Decoration is also common and varied. The classification and dating of SPN ceramic styles, some of which temporally succeed one another, have been controversial. Bower and Nelson (1978) and also Wandibba (1980) proposed a set of terms for “wares” defined by wall thickness, finishing, and decorative motifs. Collett and Robertshaw (1983b), on the other hand, undertook a four-variate cluster analysis of ceramics from sites at which vessel form could be reconstituted and revised the Neolithic classification system. Their analysis yielded four main clusters, one of which included pottery from all three sites with Elmenteitan lithics as well as from Deloraine farm, a very early (1100 b.p.) Iron Age site thought to represent the transition of a local stone-using population to iron technology. One of the remaining three clusters contains Nderit ware ceramics as well as other forms, and the same sample also included material from east of Lake Turkana. Collett and Robertshaw chose to call this the Olmalenge tradition. Another cluster, called the Oltome by Collett and Robertshaw, contains ceramics most commonly referred to as Kansyore ware. The last cluster, called the Oldishi tradition, includes materials from sites on Crescent Island and its causeway.

The introduction of new terminology by Collett and Robertshaw is indicative of the confusion and controversy that still surround the study and classification of the Neolithic period in East Africa. The main center of these studies revolves around the issue of indigenous versus foreign origins of the culture. One group, composed mostly of indigenous archaeologists such as Onyango Abuje and Wandibba (1980), argues for a local origin. These archaeologists believe that the indigenous population of East Africa domesticated at least some of the livestock and a majority of the crops (millets, sorghums, yams, etc.) that are currently grown in Africa. The other group, composed almost exclusively of foreign archaeologists, argues that the Neolithic cultures of East Africa intruded into the region. The intruders, who may have come from the northeast, were Caucasoid and brought with them the art of animal husbandry and perhaps crop production as well (Ambrose 1984b, 1986b; Cole 1963; L.S.B. Leakey 1931, 1935; M.D. Leakey 1945; Sutton 1973). Whichever argument is correct, various analyses have shown that geographic proximity had a strong influence on the closeness of clustering within the major divisions, which may reflect varied intensities of communication within local versus regional populations.

Analyses of SPN sites by Ambrose and De Niro have been interpreted to indicate that the SPN makers were more heavily reliant on animal products and, hence, more heavily committed to pastoralism than were the makers of Elmenteitan artifacts. Robertshaw and Collett (1983a) on the other hand, stress that a good number of the sites could have supported rainfall-dependent farming and that some artifacts may be agricultural implements.

Since 1971, when the first unequivocal faunas of domestic animals were identified by Odner (1971) and Gramly (1972), most terminal–Stone Age researchers have focused on the identification and study of such fauna. Those who have been on the forefront of this kind of study are Diane Gifford-Gonzalez (1984, 1985), F. Marshall (1986), Bernard Mbae (1986), Karega Munene, and, to a lesser extent, Robertshaw. The aim of this work has been to provide a picture of the use of domestic and wild animals by early food producing peoples and their contemporaries. Cattle, sheep, goats, and donkeys have been identified at Neolithic sites with camels entering relatively late in the cultural sequence in the drier regions of northern Kenya (Barthelme 1977).

The 1960s saw not only the emergence of independent East African states but also the establishment of fully fledged universities and university colleges in the region. Within these institutions, there was an urgent need to restructure the curriculum in order to reflect the new status of the territories and the aspirations


Page 10

of the nationals. One area of immediate concern was the restructuring of history departments and curricula in order to give more emphasis to local history, the existence of which had hitherto been denied by the colonialists. The major focus of this restructuring was along the lines of evidence that could be used to reconstruct African history. Evidence comprised oral traditions, linguistics, and archaeology among other disciplines.

In archaeology, the period that mattered most was the Iron Age because it was thought that it was the only period that could provide evidence that was directly linked to present-day societies. During the period following independence, there was thus a proliferation of writings by indigenous historians whose main focus was on marrying the oral traditions, archaeology, and local histories (e.g., Muriuki 1974). Within archaeology itself, the pioneering work on the Iron Age was undertaken by the British Institute in Eastern Africa, which was established in 1960 for the sole purpose of conducting research into the later prehistory of East Africa. In 1966, the institute established the Bantu Studies Research Project (BSRP), and its aim was to elucidate, using archaeology, the expansion of Bantu speakers into the region, as had been proposed by linguists.

Using ceramics and the evidence of iron smelting from most early–Iron Age sites, the BSRP gave credence to linguistic arguments that it was the Bantu-speaking people who were responsible for the introduction of iron working techniques into East Africa (Phillipson 1976a, 1976b, 1977a, 1977b). However, the ceramic groups that were thus used had subjective affinities such as key attributes like decoration and shape. These affinities led to the delineation of typological ceramic sequences, which were later grouped together by time and space to postulate linear sequences of population movement. For example, it was argued that all early–Iron Age ceramics had the same decoration, techniques, motifs, and pottery shapes and that this fact was an indication that these ceramic entities had been manufactured by Bantu speakers (Phillipson 1977a, 1977b, 1985; Soper 1971a, 1971b). These studies were based on a naïve concept of culture that argued that style or culture was determined by society (linguistic group). This argument overlooks the fact that despite having the same socialization process, individuals within a given society or culture have their own tendencies that may affect the way they make their material culture.

The tendency to rely on ceramics as the main basis of studying the early Iron Age started to change in the late 1970s when the American researcher Peter Schmidt turned his attention to the study of the technological process of iron smelting. His main task was to reconstruct the techniques used in smelting, and the construction of the furnace and fuel used within both ethnographic and archaeological contexts, in order to understand whether these techniques could have been imported from elsewhere. The same approach was used by H. Kiriama (1986). Results from both studies indicated that during the early Iron Age, preheating a furnace enabled the production of carbon steel and that, in fact, this process had not been done anywhere else (Kiriama 1987; Schmidt 1978). These studies tried to negate the concept that ceramics can be equated with cultural entities and that, therefore, Bantu speakers were responsible for the introduction of iron work into the region. Instead, it was argued that ceramics and their styles are entities that, first and foremost, have utilitarian functions, and that when they are used to negotiate social relationships, it is done not at the societal but at the individual level. Groups of individuals at the village or craft level may use the style of their ceramics to show their relations with one another and not necessarily to indicate their ethnic affiliations.

It has also been shown that the various Bantu-speaking groups had different attitudes and norms toward iron smelting and toward smelter and iron implements so that it becomes impossible to group these societies into a broad cultural group (Kiriama 1992). The overall argument in these studies is that the technological and social realms within which the ceramics and iron smelting and tools were made and used should be studied and critically analyzed before any theories as to their origins are advanced.

The so-called later Iron Age has not been exhaustively


Page 11

studied. Sites in this category are varied and scattered and are mostly found in both the open savanna and the forested ecotones. In some instances, these sites are assumed to be manifestations of the direct ancestors of the groups of people who are living in these areas, and they have thus been linked to oral traditions. The use of oral traditions as a source of information for archaeology started becoming fashionable in the 1960s, especially after urgings from JanVansina about the necessity of undertaking interdisciplinary approaches that used archaeology, oral traditions, historical linguistics, and ethnographic data as sources in studying African history (Vansina 1965, 1967). As a result, M. Posnansky used oral traditions to corroborate his excavation findings at the Ankole capital site of Bwenyorere (Posnansky 1967). Oral traditions have also been used in locating archaeological sites (Schmidt 1983a, 1983b; Wandibba 1977) and in explaining the history and functions of sites (Scully 1969, 1979; Sutton and Robert 1968).

Coastal archaeological sites were believed to be different and separate from sites in the interior, despite the fact that in most cases coastal and interior sites were contemporaneous. This belief was due to the fact that the archaeologists who originally researched the coastal sites were mostly foreigners and tended to regard the coastal settlements as foreign, having been founded by commercial merchants from the Persian Gulf (e.g., Chittick 1984). Later research that was conducted mostly by indigenous archaeologists has shown that the coastal settlements were intrinsically local in origin and relied on the local populations and resources for their foundation and sustenance (e.g., Abungu 1989; Mutoro 1987). Foreign merchants only enhanced the stature of these settlements and enabled them to be linked to the metropolitan commercial centers.

The existence of a large number of linguistic groups within East Africa, and local archaeologists’ concerns about the establishment of a cultural sequence, prompted an attempt to correlate various archaeological entities with particular language families (Ambrose 1982, 1984a, 1984b; Phillipson 1977). Ambrose (1982, 1984b) and Robertshaw (1989) have linked the Elmenteitan and SPN archaeological entities to linguistic groups that are thought to have entered Kenya at some point in the later-Holocene period. Sutton (1966, 1986), Odner (1971), and Ambrose (1982, 1984a) have argued that the SPN represents the original incursion of the earliest food producers, the southern Cushitic speakers, into eastern Africa. The Elmenteitan has been commonly linked with southern Nilotic speakers on the basis of ethnohistory, ceramic continuities (Robertshaw 1989), and reconstructions of the timing of migrations and intergroup contacts (Ambrose 1982; Ehret 1974, 1976).

Ambrose (1982) contends that the Eburran 5 sites were created by indigenous peoples, possibly Khoisan speakers, who led a foraging lifestyle but were forced to adapt to food producing ways of life because of competition from immigrant farmers and herders. L. Shepartz (1988), however, argues that while indigenous peoples may be represented on the Neolithic record, their remains show no distinctive Khoisanoid features.

Soper (1971a, 1971b, 1982) and Phillipson (1977, 1985) contend that the early–Iron Age artifacts were the work of the Bantu speakers. Their argument is based on the fact that iron working, mud-built settlements, and some ceramics made their first appearance in the archaeological record at the same time the Bantu speakers did. They argue that this fact is enough to justify the correlation of the Bantu speakers with the early Iron Age.

Most archaeologists working in East Africa have seldom explicitly discussed their base assumptions for giving priority to one raw material, such as ceramics, over another for inferring shared cultural attributes. Nor has there been detailed discussion of the reasoning behind correlating linguistic and/or ethnic affiliations to archaeological traditions or phases. Ethnographic evidence suggests that correlation of ceramic or lithic technology with linguistic family or of either of these with demes or ethnic groups may overly simplify complex and mutable social interactions (Hodder 1982; Kiriama 1997). It may be more productive to recast the


Page 12

questions of terminal–Stone Age/Iron Age population interactions in East Africa in terms that are determined less by implicit assumptions concerning language, culture, and genetics.

Indigenous Archaeologists

Only Kenyan and Tanzanian universities have active archaeology programs in East Africa, although similar programs are offered by history departments. Most indigenous archaeologists in these countries have concentrated on either the terminal–Stone Age or Iron Age periods (Abungu 1989; Kiriama 1984, 1986, 1992; Masao 1979; Mutoro 1987; Onyango Abuje 1976; Wandibba 1977, 1984). Indigenous archaeologists have concentrated on the later periods because most of the lecturers at the universities were more interested in these periods and they tended to encourage their students to undertake projects in their areas of specialization. It should be noted that, first, despite the prominence of East Africa as a cradle of mankind, none of the people conducting research in the early periods taught at local universities, let alone encouraged local students to undertake study projects in this area. Second, the early period has been seen as not being controversial and as not having enough to do with the history of the local populace and the definition of nation states. Thus, local archaeologists have been encouraged to concentrate on the later periods in an effort to negate colonial and racist propaganda that only began with the intrusion of the white man.

Onyango Abuje (1976) and Onyango Abuje and Wandibba (1979) were the first local archaeologists to argue for the local origins of food production. They also maintained that the term Neolithic, discarded as not being fit for African food producing societies, should be retained as food producing societies in eastern Africa had the same characteristics as those in Europe. Onyango Abuje (1976) in particular argued for a total indigenous evolution of the East African Neolithic culture, contending that the populations that independently invested in and developed food producing skills were not Caucasoid immigrants but African in origin. He further argued that these people domesticated some livestock and the majority of the crops that are currently grown in Africa. Wandibba (1977, 1980) undertook a reanalysis of the pottery in the Rift Valley of Kenya and showed that the pottery was particular to the given areas where it was found; thus, there was no likelihood of its importation by immigrants. Karega Munene, on the other hand, used an evolutionary-ecological model to argue for a home-grown Neolithic culture. According to him, the domestication of plants and animals was the result of an adaptive response to stress caused by specific historic situations. In other words, the East African population domesticated plants and animals independently as a response to specific local situations and needs.

Even with regard to the Iron Age, local indigenous archaeologists have been involved in disproving the migrationist theories of earlier archaeologists. S. Lwanga-Lunyiigo (1976), for example, argues that Bantu speakers appeared on the East African scene very early and that the postulated expansion from West Africa never took place. He maintains that it is difficult to spot the exact origin of Bantu speakers, that iron smelting was an independent East African innovation, and that the interlacustrine area was the center from which metallurgy, ceramics, and agricultural techniques spread to central and southern Africa. Kiriama (1986, 1987, 1993), on the other hand, has used a technological and contextual approach to argue for the local invention of ironworking techniques. Analyzing iron slag from an early–Iron Age site in Kenya, Kiriama (1987) has shown that there was preheating of furnaces during the prehistoric period, which enabled the ironworkers to attain high furnace temperatures and thus produce high carbon steel. He has also used a contextual approach (Kiriama 1993) to show that various Bantu speakers used their ceramic and iron implements differently. This work negates the argument for common Bantu origin, and Kiriama proposes that the social realm within which ceramics and iron objects were created and used should be studied if we are to understand the origins and spread of ironworking. The social context within which an item of material culture functions can enable one to understand


Page 13

the similarities and differences that exist among various societies.

It is the same story on the coast where the indigenous archaeologists (Abungu 1989; Mutoro 1987) have tried to show that coastal settlements were not foreign but local in origin. Felix Chami (1992) has shown that on the southern Tanzanian coast there was continuous occupation of sites starting from the first millennium a.d. to around the twelfth to fifteenth centuries. Furthermore, he shows the presence of grinders used for bead manufacture as well as marine shell and glass in sites that are about 55 kilometers away from the sea. In addition, there are similarities between littoral and hinterland ceramics, which Chami argues is indicative of both cultural and economic affiliation between the littoral and its immediate hinterland. This evidence contradicts the hitherto held opinion that the coast was culturally different from its hinterland (Horton 1984).

What is remarkable about the coastal studies by indigenous archaeologists is their attempt, not to rely on the standing structures hitherto used by most foreign archaeologists, but to use the nonvisible settlements, those thought to have been occupied by local inhabitants, including migrants and traders, as well. Notable among indigenous archaeologists is Paul Msemwa (1988, 1990) who has looked at refuse disposal within coastal settlements and used the results as a base in explaining the archaeological record of the area. It is also noteworthy that local pottery, which had previously been ignored when constructing coastal chronology—the earlier chronology was based on imported Arabic/Persian (Islamic) and Chinese pottery—is now being used as an important variable in chronological construction. The danger, however, of using pottery typology to date sites is not taking into account the problem of human scavenging activities. Old potsherds have frequently been found incorporated into later sites through human activities of recycling and reuse. Likewise, later human activities in older settlements occasionally mix up the archaeological record. For instance, at Kilwa, in southeastern Tanzania, carbon–14 dating contradicted the principle of superposition, with charcoal samples taken from lower levels being much younger than samples taken from the upper levels (Chittick 1966a, 1966b, 1967). It is noteworthy that Msemwa questions this disturbed nature revealed by carbon–14 dates and is looking at site formation processes as a way of developing an alternative chronology of coastal sites.

Almost all the studies that have been done in East Africa are bereft of theoretical discussion. The exceptions are Msemwa (1989), and Kiriama (1993). Msemwa used the general systems theory in modeling the use of the Rufiji River in Tanzania by the Warufiji people. In his study, Msemwa divided the river into ecosystems with each ecosystem being defined by a configuration of landscape and soil types, subsistence activities, distance from the sea, and means of communication. Using this model, Msemwa found that despite the fact that Mafia Island had all the advantages of the other coastal settlements, Mafia did not grow into an important center. Msemwa argues that this was a result of a lack of adequate resources, such as freshwater, and of the presence of malarial mosquitoes. He theorizes that emphasis should be placed on the relationship between resource availability and the patterning of settlement locations, particularly the nature of those resources.

Kiriama (1992) went further and used the food systems research paradigm to study not only coastal settlements but also their relationship with the hinterland. Since food systems research is concerned with changes in food systems over the long term, its application assists in understanding how settlement sizes were affected by the intensification or abatement of food resources or how food production in a particular region contributed to the migration and subsequent settlement of the area. Kiriama argues that the availability or lack of resources in the hinterland affected the setting up, sustenance, and eventual decline of some of the settlements on the coast. In other words, instead of looking at extraneous factors for the origins and subsequent decline of East African coastal settlements, researchers should look at developments in the hinterland.

Other foreign researchers have used the new archaeology paradigm in the region, not to try


Page 14

to understand the past of the communities concerned, but to prove their theories (Herbich 1988; Hodder 1982, 1986).

Herman Ogoti Kiriama

See also

Africa, East, Prehistory; Africa, Horn of; Africa, South, Prehistory; Swahili Coast of Africa

References

Abungu, G.H.O. 1989. Communities on the River Tana, Kenya: An Archaeological Study of Relations between the Delta and River Basin, a.d. 700–1890. Ph.D. dissertation, University of Cambridge.

Ambrose, S.H. 1980. “Elmenteitan and Other Late Pastoral Neolithic Adaptations in the Central Highlands of East Africa.” In Proceedings of the Eighth Pan-African Congress of Prehistory and Quaternary Studies—Nairobi 1977, 279–282. Ed. R.E. Leakey and B.A. Ogot. Nairobi: Inernational Louis Leakey Memorial Institute for African Prehistory.

———. 1982. “Archaeological and Linguistic Reconstructions of History in East Africa.” In The Archaeological and Linguistic Reconstruction of African History, 104–157. Ed. C. Ehret and M. Posnansky. Berkeley: University of California Press.

———. 1984a. “Holocene Environments and Human Adaptations in the Central Rift Valley, Kenya.” Ph.D. dissertation, University of California, Berkeley.

———. 1984b. “Introduction of Pastoral Adaptations to the Highlands of East Africa.” In From Hunters to Farmers, 212–239. Ed. J.D. Clark and S. Brandt. Berkeley: University of California Press.

———. 1985. “Excavations at Maasai Gorge Shelter, Naivasha, Kenya.” Azania 20: 2967.

Barthelme, J. 1977. “Holocene Sites North-east of Lake Turkana: A Preliminary Report.” Azania 12: 33–41.

Bower, J.R. F., and C.M. Nelson. 1978. “Early Pottery and Pastoral Cultures of the Central Rift Valley, Kenya.” Man 13: 554–566.

Bower, J.R. F., C.M. Nelson, A.F. Waibel, and S. Wandibba. 1977. “The University of Massachusetts Late Stone Age/Pastoral Neolithic Comparative Study in Central Kenya.” Azania 12: 119–146.

Butzer, K. W., G. Ll. Isaac, J.L. Richardson, and C.K. Washbourne Kamau. 1972. “Radiocarbon Dating of East African Lake Levels.” Science 175: 1069–1076.

Chami, F. 1992. “Current Archaeological Research in the Bagamoyo District, Tanzania.” In Urban Origins in Eastern Africa, Proceedings of the 1991 Workshop in Zanzibar, 16–34. Ed. P.J.J. Sinclair and A. Juma.

Chittick, H. N. 1966a. “Unguja Ukuu: The Earliest Imported Pottery and an Abbasid Dinar.” Azania 1: 161–163.

———. 1966b. “Kilwa: A Preliminary Report.” Azania 2: 1–36.

———. 1967. “Discoveries in the Lamu Archipelago.” Azania 2: 37–67.

———. 1974. “Excavations at Aksum, 1973–74: A Preliminary Report.” Azania 9: 159–205.

———. 1984. Manda: Excavations at an Island Port on the Kenya Coast. Memoir no. 9. Nairobi: British Institute in Eastern Africa.

Cole, S. 1963. The Prehistory of East Africa. Harmondsworth, UK: Penguin.

Collett, S., and P. Robertshaw. 1983a. “Pottery Traditions of Early Pastoral Communities in Kenya.” Azania 18: 107–125.

———. 1983b. “Problems in the Interpretation of Radio Carbon Dates: The Pastoral Neolithic of East Africa.” African Archaeological Review 1: 57–74.

Ehret, C. 1974. Ethiopians and East Africans: The Question of Contacts. Nairobi: East African Publishing House.

———. 1976. “Linguistic Evidence and Its Correlation with Archaeology.” World Archaeology 8: 518.

Gifford-Gonzalez, D. 1984. “Implications of a Pastoral Neolithic Faunal Sample from Central Kenya.” In From Hunters to Farmers, 240–251. Ed. J.D. Clark and S. Brandt. Berkeley: University of California Press.

———. 1985. “The Faunal Remains from Maasai George Rock Shelter and Marula Rock Shelter.” Azania 20: 69–89.

Gramly, M.R. 1972. “Report on the Teeth from Narosura.” Azania 7: 87– 91.

Hamilton, A.C. 1982. Environmental History of East Africa. London: Academic Press.

Herbich, I. 1988. “Differentiating between the Social Contexts of Manufacture and Use in an African Society and the Question of Stylistic Signalling of Ethnic Boundaries.” Paper presented at the fifty-third annual meeting of the Society for American Archaeology, Phoenix, AZ.

Hodder, I. 1982. Symbols in Action. Cambridge: Cambridge University Press.


Page 15

———. 1986. Reading the Past. Cambridge: Cambridge University Press.

Horton, M. 1984. “The Early Settlement of the Northern Swahili Coast.” Ph.D. dissertation, University of Cambridge.

Isaac, G. Ll., H.V. Merrick, and C.M. Nelson. 1972. “Stratigraphic and Archaeological Studies in the Lake Nakuru Basin, Kenya.” Palaeoecology of Africa 6: 225–232.

Karega-Munene. 1993. “Neolithic/Iron Age Subsidence Economies in the Lake Victoria Basin of East Africa.” Ph.D. dissertation, University of Cambridge.

Kiriama, H.O. 1984. “Fabric Analysis of Nderit Ware.” B.A. thesis, University of Nairobi.

———. 1986. “Prehistoric Iron Smelting Technology in East Africa.” M.Phil. thesis, University of Cambridge.

———. 1987. “Archaeometallurgy of Iron Smelting Slags from a Mwitu Tradition Site in Kenya.” South African Archaeological Bulletin 42: 125–130.

———. 1992. “Farming Systems Research and Its Implications for Urban Origins in East Africa.” In Urban Origins in East Africa, Proceedings of the 1991 Workshop in Zanzibar. Ed. P.J.J. Sinclair and A. Juma. Paper no. 8.

———. 1993. “The Iron Using Communities in Kenya.” In The Archaeology of Africa. Ed. T. Shaw et al. One World Archaeology Series vol. 20. London: Routledge.

Leakey, L.S.B. 1931. The Stone Age Cultures of Kenya. Cambridge: Cambridge University Press.

———. 1935. The Stone Age Races of Kenya Colony. Oxford: Oxford University Press.

Leakey, M.D. 1943. “Notes on the Ground and Polished Stone Axes of East Africa.” Journal of the East African and Uganda Natural History Society 17: 182–195.

———. 1945. “Report on the Excavations at Hyrax Hill, Nakuru, Kenya Colony, 1937–38.” Transactions of the Royal Society of South Africa 30: 271–409.

Leakey, M. D., and L.S.B. Leakey. 1950. Excavations at the Njoro River Cave. Oxford: Oxford University Press.

Livingstone, D.A. 1980. “Environmental Changes in the Nile Headwaters.” In The Sahara and the Nile, 335–355. Ed. M.A.J. Williams and H. Faure. Rotterdam: A.A. Balkema.

Lwanga-Lunyiigo, S. 1976. “The Bantu Problem Reconsidered.” Current Anthropology 17: 282–286.

Marshall, F.B. 1986. “Aspects of the Advent of Pastoral Economies in East Africa.” Ph.D. dissertation, Department of Anthropology, University of California, Berkeley.

Masao, F. 1979. The Later Stone Age and the Rock Paintings of Central Tanzania. Wiesbaden: Stones.

Mbae, B. 1986. “Aspects of Maasai Ethnoarchaeology: Implications for Archaeological Interpretation.” M.A. thesis, University of Nairobi.

Msemwa, P.J. 1988. “A Review of Shell Fish Collecting Studies along the Coast of Tanzania.” In Urban Origins in Eastern Africa, Project Proposal and Workshop Summaries. Ed. P.J.J. Sinclair and S. Wandibba. Stockholm: Swedish Central Board of Antiquities.

———. 1989. “Modelling: An Attempt at Locational Analysis of Settlements on Rufiji Drainage Basin, Tanzania.” In Urban Origins in Eastern Africa, Project Proposal and Workshop Summaries, 129–140. Ed. P.J. Sinclair and S. Wandibba. Stockholm: Swedish Central Board of Antiquities.

———. 1990. “The Determinants of Secondary Refuse Disposal Patterns: An Ethnoarchaeological Study.” In Urban Origins in Eastern Africa, Proceedings of the Harare and Great Zimbabwe Congress, 116–120. Ed. P.J. Sinclair and G. Pwiti.

Muriuki, G. 1974. A History of the Kikuyu. Nairobi: East African Publishing House.

Mutoro, H.W. 1987. “An Archaeological Study of the Miji Kenda Kaya Settlements on the Hinterland Kenya Coast.” Ph.D. dissertation, Department of Anthropology, University of California, Los Angeles.

Nelson, C.M. 1980. “The Elmenteitan Lithic Industry.” In Proceedings of the Eighth Pan-African Congress of Prehistory and Quaternary Studies—Nairobi 1977, 275–278. Ed. R.E. Leakey and B.A. Ogot. Nairobi: International Louis Leakey Memorial Institute for African Prehistory.

Odner, K. 1971. “An Archaeological Survey of Iramba, Tanzania.” Azania 6: 151–198.

Onyango-Abuje, J. D. 1976. “Reflections of Culture Change and Distribution during the Neolithic Period in East Africa.” Hadith 6: 14–30.

Onyango-Abuje, J. D., and S. Wandibba. 1979. “The Palaeoenvironment and Its Influence on Man’s Activities in East Africa during the Latter Part of Upper Pleistocene and Holocene.” Hadith 7: 24–40.

Phillipson, D. W. 1976a. “The Early Iron Age in Eastern and South Africa: A Critical Reappraisal.”


Page 16

Azania 11: 1–23.

———. 1976b. The Prehistory of Eastern Zambia. Nairobi: British Institute in Eastern Africa.

———. 1977a. The Later Prehistory of Eastern and South Africa. London: Heinemann.

———. 1977b. “The Excavation of Gobedra Rock Shelter, Axum: An Early Occurrence of Cultivated Finger Millet in Northern Ethiopia.” Azania 12: 53–82.

———. 1985. African Archaeology. Cambridge: Cambridge University Press.

Posnansky, M. 1967. “The Iron Age in East Africa.” In Background to Evolution in Africa. Ed. W. W. Bishop and J. D. Clark. Chicago: University of Chicago Press.

Richardson, J. L., and A. E. Richardson. 1972. “The History of the African Rift Lake and Its Climatic Implications.” Ecological Monographs 42: 499–534.

Robertshaw, P. T. 1989. A History of African Archaeology. London: Currey.

Schmidt, P. R. 1978. Historical Archaeology: A Structural Approach in an African Culture. Westport, CT: Greenwood Press.

———. 1983a. “An Alternative to a Strictly Materialist Perspective: A Review of Historical Archaeology, Ethnoarchaeology, and Symbolic Approaches in African Archaeology.” American Antiquity 48: 62–79.

———. 1983b. “Cultural Meaning and History in African Myth.” International Journal of Oral History 4: 167–183.

Scully, R. T. K. 1969. “Fort Sites of East Bukusu, Kenya.” Azania 4: 105–114.

———. 1979. “Nineteenth Century Settlement Sites and Related Oral Traditions from the Bungoma Areas, Western Kenya.” Azania 14: 81–96.

Shepartz, R. L. 1988. “Who Were the Later Pleistocene Eastern Africans?” African Archaeological Review 6: 57–72.

Soper, R. C. 1971a. “Early Iron Age Pottery Types from East Africa: Comparative Analysis.” Azania 6: 39–52.

———. 1971b. “A General Review of the Early Iron Age in the Southern Half of Africa.” Azania 6: 5–37.

———. 1982. “Bantu Expansion into East Africa: Archaeological Evidence.” In The Archaeological and Linguistic Reconstruction of African Prehistory, 223–238. Ed. C. Ehret and M. Posnansky. Berkeley: University of California Press.

Sutton, J. E. G. 1966. “The Archaeology and Early Peoples of the Highlands of Kenya and Northern Tanzania.” Azania 1: 37–57.

———. 1973. The Archaeology of the Western Highlands of Kenya. Memoir no. 3. Nairobi: British Institute in Eastern Africa.

———. 1986. “The Irrigation and Soil-Conservation in African Agricultural History.” Journal of African History 25: 25–41.

———. 1989. Excavations at Aksum: An Account of Research at the Ancient Ethiopian Capital Directed in 1972–4 by S. C. Munro-Hay. London: British Institute in East Africa.

———. 1990. A Thousand Years of East Africa. Nairobi: British Institute in Eastern Africa.

Sutton, J. E. G., and A. D. Roberts. 1968. “Uvinza and Its Salt Industry.” Azania 21: 27–52.

Vansina, J. 1965. Oral Tradition: A Study in Historical Methodology. Chicago: Aldine.

———. 1967. “The Use of Oral Tradition in African Culture History.” In Reconstructing African Culture History. Ed. C. Gabel and N. R. Bennett. Boston: Boston University Press.

Wandibba, S. 1978–1979. “An Attribute Analysis of the Ceramics of the Early Pastoralist Period from the Southern Rift Valley, Kenya.” M.S. thesis. University of Nairobi.

———. 1980. “The Application of an Attribute Analysis to the Study of the Later Stone Age/Neolithic Pottery Ceramics in Kenya (Summary).” In Proceedings of the Eighth Pan-African Congress of Prehistory and Quaternary Studies—Nairobi, September 1977, 283–285. Ed R. E. Leakey and B. A. Ogot. Nairobi: The International Louis Leakey Memorial Institute for African Prehistory.

———. 1984. “Petrological Investigation of Pottery in Kenya.” Report prepared for the Ford Foundation.

Africa, East, Prehistory

Africa is renowned for its diverse and bountiful fossil record of human and nonhuman ancestors that spans some 50 million years, including Eocene primates from the Fayum deposits of Egypt and a sundry group of hominids (members of the family Hominidae, which is the taxonomic family to which humans and their immediate ancestors belong) that made their evolutionary appearance some 5 million years ago in the Middle Awash of Ethiopia. Tracing humans’ ancestral beginnings to this region is but


Page 17

one reason why prehistoric East Africa, of all African regions, deserves special recognition. East Africa is also the birthplace of a rich technological history that has produced: (1) evidence of a technological threshold with the oldest known stone tools at 2.6 million years ago from the Gona deposits at Hadar (Harris 1983; Semaw et al. 1997); (2) possibly the earliest evidence for controlled use of fire in Kenya at 1.4 million years ago (Harris 1982; Gowlett 1992); and (3) equally importantly, the region is besieged with vital archaeological sites that are of paramount importance in defining Early Stone Age (Early Paleolithic) and Middle Stone Age (Middle Paleolithic) industries throughout Africa (Clark 1969; Leakey 1971; Harris 1978; Leakey and Roe 1994; Isaac 1997). Most of what is known today about East African prehistory resulted from the research of a handful of widely acclaimed archaeologists over the last fifty years.

Archeological Sites in Africa


Page 18
The History of East African Prehistoric Discoveries

In 1893, geologist J.W. Gregory first recognized the contributive importance of East Africa to better understanding the evolutionary history of ancient technologies when he found evidence of “paleoliths” in and around an ancient lake in Maasai country (Cole 1965). In the twentieth century, German entomologist Kattwinkel noted the presence of fossils in 1911 at a rift escarpment known to the Maasai as Olduway, which shortly led German paleontologist Hans Reck to continue work at Olduway (later called olduvai gorge). Reck noticed that important paleontological localities occur where the Side Gorge meets the Main Gorge. But with World War I beginning, his work came to an abrupt halt. When the war came to an end, extensive archeological research resumed across all of Africa, especially in East Africa. Yet the main scientific quest was not to discover more forgotten material cultures; rather, current scientific interests strove to elucidate past climatic events in order to better understand the chronological framework of the fossil and archaeological records that were already known. This is exactly what prompted E.J. Wayland to survey Uganda while he served as the Director of Geological Survey of Uganda. In 1934, he reported an ancient split-pebble industry based on rolled material taken from the Kafu River in western Uganda, which was later extended to include other Ugandan sites, such as Kagera Valley and Nsongezi, by South African archeologist C. van Riet Lowe. It was the nature of the sedimentary record that led Wayland to describe environmental intervals he called “pluvials,” literally meaning rains, that he thought would link Europe’s four-glacier concept to Africa. Today, the Kafuan industry is not recognized as a legitimate stone-tool technology because the stone tools (split-pebbles) are the result of natural fractures, most likely caused by the river environment from which they were found, and the pluvial concept is long forgotten. Wayland was also responsible for describing the Sangoan and Magosian Middle Paleolithic industries from type-sites also located near the Kafu River; the Sangoan is still recognized as a legitimate industry, but Magosian tools fall within the range of variation of an Acheulean-Levallois techno-complex.

Prior to the time that the Kafuan industry made its debut, another famous paleoanthropologist and prehistorian, l.s.b. leakey, was working fervently at stone tool sites in Kenya, dinosaur sites in Tanzania (then Tanganyika), and hominid-bearing deposits in South Africa. After getting his field techniques down in Tanzania and describing simple stone tool manufacture and more recent stone tool technologies of Kenya, in 1931 he organized an expedition to Olduvai Gorge with the help of Hans Reck. He quickly recognized the significance of the stone tools found in the layer cake stratigraphy deposits that ranges in date from 1.9 million years ago at the base, to 1.8 million years ago at Bed I, to recent at Bed IV. Before long, Leakey was back at Olduvai, and from 1935 to 1958 he and members of his team had many celebrated accomplishments in terms of collecting fossil mammals and plenty of stone tools, but had discovered no stone tool maker. That wouldn’t come until 1959 when his wife, mary leakey, discovered Zinjanthropus (Australopithecus boisei), a.k.a. the nutcracker man and, as no surprise, Louis’s stone tool maker. Over the decades, the meticulous excavations


Page 19

at Olduvai by Mary and Louis Leakey would engender incredible hominid discoveries and significant advances facilitating phylogenetic inferences of which particular hominids generated flaked stone technologies. In general, the Leakey’s connubial commitment to research was well received, but it was Mary Leakey’s work in particular that would ultimately change the course of human evolutionary studies recording the evidence of an ancient past and of how to interpret human prehistory in East Africa. The simple flake and core industry found at Olduvai Gorge became known as the Oldowan Industrial Complex (see below). In earlier deposits, the Leakeys also came across larger tools and cores that were worked on both sides, hence the name biface. Handaxes, picks, and cleavers are all bifaces and resemble the Acheulean industry from Europe. The size of the tool/core and the amount of bifacial flaking would determine the category of flaked stone technology. Acheulean is found at Olduvai Gorge, but intermediate industries are also recognized.

From 1953 to 1966, j.d. clark, Director of the National Museum of Zambia, excavated an open-air stratified Pleistocene site in Zambia near Tanzania called Kalambo Falls. This site produced Acheulean, Sangoan, and Epipaleolithic industries that are believed to range in age from the Middle Pleistocene to recent. In 1961, Clark became faculty at the University of California at Berkeley. This marked a paramount period in prehistory studies in East Africa. It was during Clark’s tenure at Berkeley that many talented students would undertake archeological training in East Africa—they were to influentially dominate the field for the next thirty years. A protégé of Louis Leakey, South African archaeologist glyn isaac, received his Ph.D. from Cambridge in 1961. He is best known for his work in East Africa, especially at olorgesailie, which is an Early to Late Pleistocene locality in southern Kenya dated to 1.2 to .05 million years ago, and the Koobi Fora field school that he managed alongside Richard Leakey. Various layers at Olorgesailie dated to 780 thousand years ago are inundated with Acheulean handaxes and some skeletons of Theropithecus oswaldi leakeyi, which suggests that hominids may have hunted these now-extinct especially large species of baboons. According to archaeologist Rick Potts of the National Museum of Natural History, Washington, D.C., who has been the principal investigator at Olorgesailie since the unexpected death of Glyn Isaac in the mid-1980s, the site documents an important character suite of Pleistocene large mammals including the last known occurrences of Elephas recki and Hipparion.

Continuing in the Berkeley tradition during the 1970s, J.W.K. Harris, a doctoral student of J.D. Clark and Glyn Isaac, investigated the Karari escarpment located on the eastern border of Lake Turkana and discovered an archaeological site composed of single platform core/scrapers. Because it was different from the Early Oldowan Industry and Developed Oldowan A & B recovered from Beds I, II, and III, Harris named this innovative technological complex the Karari Industry (Harris 1978). Karari sites are typically concentrated within channel gravels and floodplain silts in the lower portion of the Okote member of the Koobi Fora Formation, which is dated to 1.6 million years ago. Harris is also responsible for the discovery of the oldest known stone tools, which were collected in situ in the Kada Hadar Member of the Gona sequence of Hadar, Ethiopia, dated to 2.6 million years ago. The simple flake pebble tool industry at Gona is typically Oldowan. In the late 1980s, Harris also turned his attention to the Western Rift Valley, where he discovered another Late Pliocene–Early Pleistocene open-air site known as Senga–5 in Congo (formerly Zaire) (Harris et al. 1987). Senga–5 has produced numerous small quartz flakes and simple pebble cores. These are difficult to date through sedimentary analytical techniques; biostratigraphy of associated fauna suggests correlation with the Omo sequence of the Eastern Rift Valley, dated to 2.3 to 1.9 million years ago. Harris also concerned himself with tracing the origins of fire technology in the fossil record, with the earliest evidence of fire use by hominids coming from East Africa at 1.4 million years ago at FxJj 50 and Chesowanja, Kenya (Harris 1982). J.W.K. Harris, now at Rutgers University, has many former and current students working in East Africa continuing his legacy.


Page 20
Early Paleolithic and Middle Paleolithic Industrial Complexes

Until very recently, African simple flake and small pebble tool technologies were vaguely separated into the Early Stone Age (ESA), while the larger bifacially worked cores and flakes were referred to as the Middle Stone Age (MSA); comparable technologies throughout Europe are known as Early Paleolithic (EP) and Middle Paleolithic (MP), respectively. To lessen confusion, ESA and MSA categories are sometimes interposed with the—just as vague—European system of classification. The only practical classification system is one that critically assesses true industrial complexes (e.g., Oldowan, Karari, Developed Oldowan, and Acheulean) or degree of technological innovation, such as J.D. Clark’s Mode 1–5 preparative frameworks.

Early Paleolithic (ca. 2.5 million–250,000 years ago; e.g., Oldowan, Developed Oldowan, Karari, Acheulean, Mode 1, and Mode 2)

The earliest flaked stone technology consisting of split cobbles and simple flakes made mostly of trachyte, rhyolite, basalt, and quartz come from the Gona sequence of Ethiopia dated at 2.6 million years ago and the Hadar sequence, both within the Kada Hadar Member of the Hadar Formation, dated at 2.3 million years ago. Although Gona has the oldest known stone tools, the Kada Hadar stone flakes were recovered on surface and in situ where the A.L. 666 maxilla (upper jaw) attributed to early Homo was discovered (Kimbel et al. 1996). In addition, stone tools dated at 2.3 million years ago have also been recovered from the Omo deposits in southern Ethiopia and at Lokalalei, West Turkana, from the Nachukui Formation.

Oldowan Industrial Complex—Early Oldowan is a lithic industry based upon artifact assemblages from Bed 1 and Bed 2 at Olduvai Gorge (Leakey 1971). Overall the Oldowan complex consists of modified (deliberate flaked) pieces of stone or battered cobbles that are classified into several types: hammerstones, choppers, scrapers, discoids, polyhedrons, spheroids, subspheroids, burins, and protobifaces. Overall assemblages are classified by artifact type and relative frequency. For instance, typical Oldowan assemblages are localized and consist of 28 to 79 percent choppers made from varied resources (e.g., quartzite and chert) and in proximity to raw sources. Less than 28 percent of choppers for all tools/cores in assemblages may be indicative of a more progressive lithic complex. Two examples that are thought to lead to the Acheulean Industry are:

(1) Developed Oldowan A—Lithic industry based upon artifact assemblages from upper Bed I, lower Bed II at Olduvai Gorge. Artifact assemblages have low frequency of choppers, and a greater abundance of spheroids, subspheroids, and small scrapers. In addition, protobifaces (a small core not extensively worked on both sides) appear in the record.

(2) Developed Oldowan B—Lithic industry based upon artifact assemblages from lower Bed II through middle Bed III at Olduvai Gorge (Leakey and Roe 1994) and from Melka Kontouré of Central Ethiopia ca. 1.7 to 0.1 million years ago. Artifact assemblages have a greater frequency of core forms (discoids and choppers), and the first appearance of a small bifaces (albeit few in number). Many have argued that this industry can be subsumed in the Acheulean industry; however, Mary Leakey maintained that the Developed Oldowan B is consistent with Oldowan tool traditions.

Acheulean Industry—Lithic industry originally based upon large bifaces found at St. Acheul (France), but in Africa this industry is based upon artifact assemblages from upper Bed II at Olduvai Gorge and at Konso (Ethiopia), Olorgesailie, and Melka Kontouré—to name a few of the more important sites. Artifact assemblages are composed of large bifaces, like handaxes, picks, and cleavers, and all show a high degree of standardization, something that was missing form earlier flake stone techno-complexes. Isaac (1977) suggests that African Acheulean is characterized by the use of very large flakes (less than 10 centimeters in length). Earlier Acheulean at Olduvai utilized smaller cores when preparing bifaces.

Middle Paleolithic (ca. 200–35 thousand years ago; Levalloisian-type cores, Mode 3 preparation)

Levallois-type cores are prepared by an elaborate


Page 21

technique named after a Parisian suburb where flakes of this kind were first recognized. Levalloisian cores take a lot of core preparation to get the perfect striking platform in order to generate a flake with a predetermined shape. Typically, Levalloisian flakes are very thin. In addition, there is an increase in retouched flake tools in the Middle Paleolithic. This industrial period also bears witness to improved hunting techniques as reflected by faunal remains. Sites include Gademotta (Ethiopia), Diré-Dawa (Port-Epic, Ethiopia), Katanda (Congo), and Kapthurin (Kenya).

Summary

East Africa is the birthplace of our earliest ancestors and the oldest known stone technology, but, more importantly, this region provides the earliest evidence of a creative pulse that catapulted our ancestors on a evolutionary trajectory never before witnessed in the history of life. It is not surprising that with the formal acquaintance of different hominid groups sharing ecological niches within the rapidly changing environments of East Africa, groups were forced to compete amongst one another and other animals for available resources. It would only be a question of time until the advent of a flaked stone technology would spawn a crucial advantage for the maker and users of the stone tools to out-compete one other and other primates for food (and water) by expanding dietary breadths and significantly contributing to their survival during times of environmental stress. The significance of flaked stone technologies, however, lies not within the corpus of edification that results when one bashes two pebbles together, but the necessary mental faculties and imaginative capabilities of first conceptualizing stones that possess the mechanical properties that facilitate knapping. When this happened, the overall hominid bauplan was changing course. Encephalization in the Family took off, and nothing short of a major hominid radiation occurred throughout Africa. With the bashing of two rocks a few million years ago, it seems our evolutionary path was reflexively set in stone.

Ken Mowbray

See also

Africa, South, Prehistory

References

Clark, J.D. 1969. The Prehistory of Africa. New York: Praeger.

Cole, S. 1963. The Prehistory of East Africa. New York: New American Library of World Literature.

Gowlett, J.A.J. 1993. Ascent to Civilization: The Archeology of Early Humans. New York: McGraw-Hill.

Harris, J.W.K. 1978. The Karari Industry: Its Place in East Africa Prehistory. Ph.D. dissertation, University of California. Ann Arbor, MI: University Microfilms.

———. 1982. “Quest for Fire: The Chesowanja Evidence.” Anthro Quest 24: 9–10.

———. 1983. “Cultural Beginnings: Plio-Pleistocene Archaeological Occurrences from the Afar, Ethiopia. African Archaeological Review 1: 3–31.

Harris, J.W. K., et al. 1987. “The Setting, Context, and Character of the Senga–5A Site, Zaire.” Journal of Human Evolution 16: 701–728.

Isaac, G.L. 1977. Olorgesailie: Archaeological Studies of Middle Pleistocene Lake Basin in Kenya. Chicago: Chicago University Press.

———. 1997. Koobi Fora Research Project, Volume 5, Plio-Pleistocene Archaeology. Oxford: Clarendon Press.

Kimbel, W. H., et al. 1996. “Late Pliocene Homo and Oldowan Tools from the Hadar Formation (Kada Hadar Member), Ethiopia.” Journal of Human Evolution 31: 549–562.

Leakey, M.D. 1971. Olduvai Gorge, Vol. 3, Excavations in Beds 1 and 2. Cambridge: Cambridge University Press.

Leakey, M. D., and D.A. Roe. 1994. Olduvai Gorge: Excavations in Beds III, IV, and the Masek Beds, 1968–1971. Cambridge: Cambridge University Press.

Semaw, S., et al. 1997. “2.5-Million-Year-Old Stone Tools from Ethiopia.” Nature 385: 333–336.

Africa, Egypt

See Egypt: Dynastic; Egypt: Predynastic

Africa, Francophone

Historical self-criticism has seldom been strong among French prehistorians. A rare instance is F. Audouze and andré leroi-gourhan’s article (1981) entitled “France: A Continental Insularity,”


Page 22

and if we accept the premise of that title, then the archaeology of francophone Africa can best be characterized as the marginalized within the insular. Vast portions of ex-French colonies have yet to be trod upon by a prehistorian, but marginalization has an even deeper foundation in the institutionalized scorn for theory, a French national style that is exaggerated when exported to francophone Africa. As P. de Maret despairs, “From a theoretical point of view, apart from the rather pointless discussion over nomenclature, the archaeologists hardly seemed to concern themselves with larger explanatory models” (Maret 1990, 134).

Yet, as de Maret’s pronouncement upon his colleagues in central Africa suggests, self-criticism is franker in Africa than perhaps in any other part of the loose commonwealth of French-speaking nations called La Francophonie. This is one of the several paradoxes (and hidden strengths) of francophone African archaeology. Criticism goes well beyond claims of inadequate methods and meager results. Africans have leveled charges that an effort to train a cadre of indigenous prehistorians, educated in France, was a cynical effort to maintain metropolitan influence, an effort begun only when independence was recognized as an inevitability. Local prehistorians accuse the large French-funded projects of the late 1970s and 1980s of overwhelming African national research priorities, yet some of those same massive-budget projects have been models of interdisciplinary research. France has also funded several national site inventories, a national priority in many countries. Paradoxes are legion in the history of archaeological research in francophone Africa.

It is quite true that theory is dismissed as an “Anglo-Saxon aberration,” yet francophone Africa has been a proving ground for several of the most global theoretical positions as the focus of debates going back to the nineteenth century. An epic struggle between Kulturkreise and culture evolution raged in the forests of central Africa. Proponents of a very narrow reading of culture particularism debated a diffusionist form of culture evolutionism championed by the abbé henri breuil for several decades following World War I, and today, a variety of national styles (German empiricism, Anglo-American processual and postprocessual archaeology, and Soviet-style Marxist-Leninist archaeology) vie with recent trends in “French pragmatics” for the intellectual loyalty of a new generation of African prehistorians.

Most research has been conducted by amateurs using methods antiquated even by metropolitan standards. Yet cream does rise, and the history of each region can boast a handful of crossover practitioners from fields as diverse as medicine, administration, and public works who became infected with a passion for prehistory. Such amateurs set for themselves the highest standards of data collection and analysis. It is quite true that the Bordesian quantitative analysis reforms have been incompletely assimilated and that the days of obsession with “belles pieces” (aesthetically pleasing specimens) are not far past, yet innovations in ethnoarchaeology and in the social and technical analysis of stone tool manufacturing known as chaines operatoires have been imported into France from francophone Africa.

It is also true that the large majority of the techniques of excavation and surface survey are still far from what they could be. Yet the French have created opportunities for the prompt publishing of research monographs by their nationals and by citizens of their ex-colonies that are the envy of the rest of the archaeological world. It is also quite true that post–cold war changes in the political balance among nations have led to a reassertion of France’s claim to exclusive monetary and cultural influence over the lands of La Francophonie, yet there are few other places in the world where so many national styles comingle—as do Malian, French, English, Norwegian, German, American, Swiss, and Dutch in the middle Niger of Mali; Cameroonian, French, Belgian, American, and English in the so-called proto-Bantu homeland of Cameroon; or Madagascan, French, Swedish, and American on the island of madagascar.

Francophone Africa is a vast area with a rich and astonishingly diverse (and largely unappreciated) past. There are two natural breaks in the history of investigations. It is important to understand


Page 23

that France has perhaps never fully recovered from its loss of talent in World War I and that that war broke colonial efforts into two segments. A third phase of investigations is the postindependence emergence of African national research aspirations.

Pre-1914: Africa Intrudes upon the Prehistorian’s Consciousness

The Maghrebian states of Algeria, Morocco, and Tunisia are the exception to the rule of marginalization even during the pre-1914 period. Large corps of colonial amateurs scoured the countryside around the major cities of Constantine, Tebessa, Oran, and Tunis. They established societies of prehistoire (Stone Age) and archeologie (classical archaeology), and each had its own publications, the first of which, the Journal de la Societe Archeologique de Constantine, was founded in 1894. Exceptionally, French professionals were attracted to North Africa, and one of them, P. Pallary, published the first monographic regional synthesis in 1909. For decades, the attraction for amateur, professional, and the whole of the metropolitan establishment was the so-called Capsian-Aurignacian debate.

Resemblances between the blade component of the Maghrebian Capsian and the European Aurignacian periods were remarked upon as early as 1890. It was, however, the professional prehistorian Jacques de Morgan who started the debate by claiming that the similarities were the result of independent development under similar environmental conditions. This position was consistent with the cultural evolutionist, paleoethnological school of gabriel de mortillet, but de Morgan was immediately criticized by some professional archaeologists such as Louis Capitan. De Morgan was particularly criticized by local amateur archaeologists who argued not only that a land bridge had once spanned the Mediterranean but also that North Africa was the source of the technological advances made during the Upper Paleolithic period. Breuil himself provisionally accepted the position of de Morgan’s opponents in 1912. Most influential among these amateurs was Albert Debruge, who described what he believed to be Neanderthaloid skeletal remains as “ancient Aurignacian.” These remains were found during his 1912, 1914, and 1923 excavations at the important site of Mechta El Arbi.

It was not until the 1940s that the Capsian was finally accepted as being much more recent than the Aurignacian. Significantly absent from the debate was the question of the advisability of classifying local assemblages in terms of the dominant tool typology of France. The bane of francophone African archaeology until very recently was this modified evolutionary presumption, that the stages of the French Paleolithic period anticipated identical or analogous stages elsewhere and that such stages could be recognized by a relatively few type tools (fossiles directeurs).

A racist view of the world lay behind the making of highly subjective surface collections of “belles pieces” in the forested lowland basin of central Africa. Bored stones and fine-ground stone axes had been carried back to French-occupied territory by early explorers (e.g., H.M. Stanley and G. Schweinfurth), and this tradition was continued by the administrators and engineers of the early days of French and Belgian colonialism. These collections of artifacts became primary evidence for the theories of cultural evolutionists such as E. Dupont, the head of the Belgian Royal Institute of Natural Sciences. These evolutionists argued that all people throughout the world went through the same stages in the manufacturing of implements and tools, based on the similarity of African stone tools and those found in Europe. They also argued that different people passed from manufacturing stage to manufacturing stage at a faster or a slower rate determined by their race, their environment, or both. Well into the twentieth century, ethnographies of stone tools using “contemporary ancestors, such the forest Pygmies,” were used to illustrate the lifestyles of Paleolithic peoples.

Stone and metal tools were displayed in the Central African Geological Exhibition at King Leopold II’s imperialistic showpiece, the 1897 Brussels International Exhibition. Two years later, one of the geologists responsible, X. Stainier, published L’Âge de la Pierre au Congo, in which he sought to demonstrate the backwardness of the African peoples. For Stainier, African prehistory simply replicated (albeit more recently


Page 24

and at a slower pace) the distant past of Europe. Similar conclusions were drawn by V. Jacques in his 1901 and 1904 studies of all the randomly collected “belles pieces” from Congo now in the Tervuren Museum in Belgium (the inheritor of the site and collections of the 1897 International Exhibition). The Tervuren collection included 655 tools collected by a police captain at Tumba, in what was the Belgian Congo, and these tools would shortly become the focus of a decisive theoretical debate that helped push the whole of African archaeology (anglophone and francophone) away from grand syntheses and toward ever-more particularistic obsessions with nomenclature.

The tombs of Madagascar attracted some attention when colonial rule was imposed, as the conqueror, Gallieni, recommended that the newly founded Académie Malgache choose as its first research priority the monuments and cities of the coast. In 1898, the head of the Académie Malgache, A. Jully, synthesized reports made by amateurs rummaging through the tombs—which continued to be looted for the western art market until World War II. In 1908, P. Callet published the oral traditional history of Madagascar, and it assigned periodic Arab contact as being responsible for all change and progress on the island. There has been little archaeology proper on Madagascar, and researchers showed little interest in the internal dynamics of state formation or human impact on the native megafauna until the postindependence period.

Finally, and ironically, the West African nations that composed the Afrique Occidentale Française (AOF) contain some of the world’s richest troves of lithic and metal archaeological remains, yet archaeological research in these countries remained amateur in nature and at very low density—even less so, perhaps, than in the Afrique Equatoriale Française (AEF) between Niger and Congo. Not surprisingly, the lower Senegal River (especially Saint-Louis at the mouth of the river) and the three communes near the temperate Cap Vert location of Dakar) was the first and more intensively explored (results were first published in 1851).

More “belles pieces,” generally collected by soldiers, explorers, and administrators in the desert north, found a home in the newly founded (1878) Musée d’Ethnographie du Trocadero (now the Musée de l’Homme) in Paris. There they were studied and results were published by others—such as the founder of the Trocadero museum, Ernest Hamy, and the holder of the first chair of anthropology, Raymond Verneau—who had no firsthand experience in West Africa and certainly no appreciation for the context of the pieces. The museum sponsored collection and excavation campaigns in the Sahara (1870–1890 by F. Fernand) and the lakes region of the middle Niger (in the early 1900s by Lieutenant L. Desplagnes), and it published the unusually precise 1893–1899 excavation reports by L. Mouth (1899) of work at the Guinean Kakimbon rock shelter. However, analysis rarely went beyond speculation about the race of the toolmakers or inserting the finds into cultural-typological stages based upon the European sequence, with changes in the assemblage attributed to the intrusions of new people.

The excavations of Lieutenant Desplagnes at the tumuli of Killi and El Oualadgi are the exceptions of the period. Although this work was certainly not up to modern standards, it was exceptionally well recorded. The trenching of the large mounds was supervised, and Desplagnes kept and published the extensive notes he had taken during the excavations. Many of the finds were eventually properly cataloged in the Trocadero museum. Desplagnes alone among his contemporaries provided enough contextual information to allow subsequent republication and reinterpretation of these important sites.

Unfortunately, Desplagnes subscribed to the hyperdiffusionist thesis that all change, all “progress,” in sub-Saharan Africa was derived from the north, especially as the result of race mixing between the Hamites of Semitic, Sumerian, and Berber origins. The highly influential Maurice Delafosse believed in the civilizing influence of the Egyptians and Phoenicians and that Ghana, the first of the great western Sudan empires, was founded by Judeo-Syrians. Nevertheless, Delafosse was basically sympathetic to Africans, and he fought against the current fashion of considering the continent to be


Page 25

without history by demonstrating the importance of West African cities and their great empires. His efforts led the Académie des Inscriptions et Belles Lettres to cosponsor Desplagnes at El Oualdgi and to send Bonnel de Mezieres to the presumed capital of Ghana. Still, the interpretive paradigm (of outside stimulation leading to the emergence of historical states and cities) was fixed and remained unchallenged during the following post–World War I period; indeed, it underlay much of postindependence research. This paradigm described the area’s history as unprogressive local populations forming advanced political forms and urban centers only after contact with traders or colonists from the “centers of radiation” across the Sahara.

High Colonialism: Local Particularism from World War I to 1960

The paradigm of Arab cultural stimulation provided a backdoor for the legitimacy and, incidentally, the professionalization of West African prehistory that began in the 1930s. Although on the extreme periphery of the areas covered by Gabriel Camps’s prehistory and history of North Africa (1980), the towns and states of the southern desert and the Sahel were, nevertheless, worthy of attention as legitimate parts of the Islamic Arab-Berber world.

It is important to note that the purpose of archaeological work at those sites was to confirm a particular location as a place named in the Arabic chronicles, to recover (cross-datable) North African imports, and to expose monumental stone-built structures (especially mosques). Major “medieval” sites investigated during this period include, in Mauritania, Azugi (by Theodore Monod and Raymond Mauny), Tegdaoust in Mauritania (by Mauny), and the presumed capital of Ghana, Koumbi Saleh (by Lazartigues, Thomassey, and Mauny; Mauny and Szumowski); in Mali, Gao (by le Pontois, Kikoine, and Michel; Bartoli; Mauny), Teghaza (by Langlais and Bessac; de Beauchene; Bourgrat), Tadmekka (by Lhote; Mauny), Timbuktu (by Mauny); in Guinea, the presumed capital of Mali, Niani (by Cooley and Binger; Vidal; Gaillard; Montrat; Mauny); and in Niger, Takedda (by Lieutenant Roy; Lombard; Lhote; Mauny). Raymond Mauny pulled together these disparate archaeological efforts, along with Arab and European documentary sources and oral traditions, in his masterly Tableau Géographique de l’Ouest Africain au Moyen Age [A Geography of West Africa during the Middle Ages, 1961], which remains the prime secondary source on the latest prehistory and early history of West Africa.

Mauny’s career is illustrative of the professional winds tugging at all of francophone Africa. Trained as a lawyer-administrator, he arrived in Senegal in 1938, the founding year of the premier African research center, the Institut Français d’Afrique Noire (IFAN). By 1947, an avocational historical bent had matured, and he headed the prehistory and proto-history (“metal age and medieval”) department at IFAN. Mauny took a polymath’s interest in all periods (lithics and rock art included), visited most known sites, hounded amateur excavators for their unpublished field notes, compiled answers to questionnaires sent to administrators, and displayed his exceptionally interdisciplinary vision in over 220 articles and several synthetic monographs.

If not brilliant, Mauny’s excavations were at least up to the standards of most other professionals in francophone Africa (and no worse than even some today). Mauny recruited George Szumowski for IFAN at Bamako (Mali), and he dug innumerable (and poorly published) petits sondages (test pits dug nonstratigraphically) in the many habitation sites of the middle Niger (Mema, Mopti), near Segou, and in many rock-shelter deposits near Bamako. Similar work was done, for example, by P. Jouenne and J. Joire on the megalithic and earthen monuments of Senegal and by Mauny and a host of administrators on the tells and tumuli in the lakes region of the middle Niger. Were these efforts better than amateur scratchings? Stratigraphic excavation was the exception, no ceramic sequences or formal pottery typologies were developed, and the recording of the Sahara’s prolific rock art was generally inadequate (except by Monod). And in lithic studies, with the exception of Laforgue and Hubert, there was no critique of the continuing reliance upon haphazard surface collections and fossiles directeurs derived from the European sequences.


Page 26

Modern mosque in Jenné, Mali, in the Sudanic style

(¨ Nik Wheeler/CORBIS)


Page 27

Needless to say, across Africa colonialism came and went, but there was no training of a national corps of African archaeologists. And with the very rare exception of Mauny (who fought hard for the preservation of Sudanese-style building in Mali), the colonial authorities failed to stop blatant acts of cultural sabotage. The hiring of villagers to pillage middle Niger tells for their terracotta statuettes began during this period, and in 1931–1932, a journalist, H. Clerisse, butchered Tondidarou, West Africa’s largest megalithic site. But West Africa was not alone in this decimation of sites.

A decade later and across the continent, two students spent two months conducting the massacre of some 600 Madagascan tombs. The loss of these tombs was all the more grave because of the lack on the island of even a single self-taught amateur archaeologist. The situation was similar in Afrique Equatorial Française and in many parts of central Africa (Gabon, French Congo, Rwanda, Burundi), where the occasional geologists or priests continued to assemble the odd surface collections. The most significant work was that of J.-P. Lebeuf along the plain around Lake Chad. He was one of the pioneers in the use of oral tradition and ethnography to provide explanations, in terms of local legends, for the ethnic relations and migrations to some 1,200 “Sao” habitation mounds. Congo fared somewhat better, largely because the few amateurs there turned professional found themselves embroiled in the great Tumba controversy, a theoretical debate with international implications.

The pre–World War I “belles pieces” collection from Tumba became the core of O. Menghin’s classic Kulturkreis, the Tumbian culture. As a leader of the Vienna culture-circle school, Menghin stressed geographical classification (forested lowlands, in this case) and diffusion or migration of homogeneous, extremely conservative cultural entities out of a very few cultural homelands. His Tumbian (“pig-raiser culture”) was homogeneous from the French Congo to Angola. It was an arrow and spearhead, biface and blade culture and had barely evolved from the great hand-axe industry period. Soon, throughout forested Africa the term tumbian was applied to axe, large flake, and pick assemblages (now known as Sangoan, Lupemban, and early Tshitolian).

It did not take long, however, for archaeologists building local sequences to begin to question the coherence of the Tumbian. In 1934–1935, a medical assistant, F. Cabu, organized a systematic collection within four kilometers of canal projects, and his acute observations demonstrated the mixed nature of the Tumba-type collection. Other geologists, G. Mortelmans and L. Cahen, or priests (such as Père Anciaux de Faveaux) became interested in prehistory, and their controlled excavations and local sequences bore out Cabu’s conclusions. If their concerns were particularistic and nomenclatural, their methods were a great improvement. Unlike professional archaeologists of the period, they were not slavishly chained to European sequences. At the first Pan-African Congress of Prehistory in 1947, Cabu, his southern African colleagues, and Breuil argued that the Tumbian was a stratigraphically mixed product of racist thinking. They recommended that the term be eliminated. Despite louis leakey’s objection, the Pan-African Congress voted for this recommendation in an all-too infrequent show of francophone-anglophone cooperation.

The slow march of professionalism continued in central Africa. Local sequences and definition of facies of the middle–Stone Age Sangoan and Lupemban and several later–Stone Age industries continued to be refined by Mortelmans, L. Cahen, and Bequaert. In 1950, de Heinzelin conducted the first fully controlled excavations in that part of the continent at Ishango, and he introduced a Bordesian quantitative approach to his lithics. Beginning in 1953, the Institute for Scientific Research in Central Africa supported many years of archaeological and physical anthropological research in Rwanda and Burundi by Hiernaux.

The amiability of relations between these researchers and their anglophone counterparts in southern Africa was particularly striking during this time, and was aided enormously by the sense of community fostered by the early Pan-African congresses. The only other part of colonial Africa where individual researchers were similarly able to escape isolation was in North Africa. Between


Page 28

active local research societies (especially in Oran, Constantine, and Tebessa) and the great interest in Maghrebian prehistory taken by leading figures in France (e.g., marcellin boule, editor of L’Anthropologie), the Bordesian analytical revolution penetrated faster in North Africa. The abundance of local sequences, most unusually for Africa, was complemented by several generations of regional syntheses (Vaufrey in 1955, Balout in 1955, Camps in 1974, Hugot in 1979). The downside was a marked deference to the European stages and typological terms.

The remnant Aurignacian question was put to rest by R. Vaufrey, who demolished the land-bridge thesis and showed that the Capsian geometrics and microburins were of Mesolithic (Tardenoisian) age. From the 1930s, under Lionel Balout of the Musée Bardo in Algiers, students such as G. Souville, G. Camps and H. Camps, J. Tixier, and H. Huget received training that stressed the inadequacy of the diagnostic or index artifact. The typological work of R. de Bayle de Hermens (Capsian), H. Camps-Fabrer (bone), and J. Tixier (epipaleolithic) was particularly exacting. Unfortunately, the pace of research in North Africa slowed appreciably as a result of the violence of national independence and the economic and political conditions of the modern Maghrebian states.

Postindependence: Emergence of National Research Goals after 1960

Although the pace of research diminished after independence, there was also a break with traditional North African research in the form of greater internationalization and greater institutional support. Most work continues along the typological direction set by J. Tixier (experimental knapping) and L. Balout (refined local sequences and classification), but some of their younger colleagues (G. Aumassip, A. Gautier, A. Muzzolini, and C. Roubet) have tried to go beyond lithics to a reconstruction of past ways of life. Perhaps these efforts would be more advanced were more North Africans at the forefront of research, but such is not the case despite the opening of serious instruction at the University of Algiers in 1952. Instead, the weight of research is directed toward environmental adaptation or processes, such as the origin of food production, and has shifted east to Libya and more especially to the Egyptian western desert and the prehistoric Nile Valley.

The biggest difference between international efforts in the mahgreb—such as projects run by the Canadian D. Lubell and the German B. Gabriel—and efforts that have a more traditionally typological thrust is a greater appreciation of interassemblage, intersite, and interregional diversity. The Bordesian quantitative standards have been accepted with a Bordes-like resistance to functional studies. In rock art, too, there is an overwhelming tendency by otherwise outstanding observers such as Italian archaeologist Alfred Muzzolini to look for regions of coherent, homogeneous style or design choice—which are thought to be characteristic of bounded, coherent peoples. Change in art style is presumed to be evidence of migration or of population swamping. Still, the institutional support of Mahgrebian research continues, and the Centre Algérien de Recherches Anthropologiques, Préhistoriques et Ethnographiques, and the Laboratoire d ’Anthropologie et Préhistoire et d’Ethnologie of the University of Provence sponsor new research. One clearly sees the integration of older typology and emerging processual concerns in the Encyclopédie Berbere, compiled on a continuing basis by G. Camps, and in the journal Sahara begun by Muzzolini in 1988.

If the overall effect of independence has been a diminution of research in Congo (formerly Zaire), there has been much new high-quality work in the surrounding central African nations, and the influences of internationalization and greater institutional support are as evident here as they are in North Africa. Although there was not a single archaeologically trained Congolese national at independence, the situation has slowly improved with a steady trickle of students returning from the Free University of Brussels and with the establishment, in 1975, of the Institute of the National Museums of Zaire (IMNZ). The IMNZ is charged with regulating excavations and antiquities generally and has the enormous ongoing task of stemming the free flow of art and antiquities out of the country.


Page 29

The first director, L. Cahen, organized several projects, but Stone Age research was dealt a psychological blow in 1978 when Cahen’s stratigraphical work at Gombe Point showed that materials can be carried great vertical distances by the ubiquitous Kalahari Sands, which threw into doubt many earlier associations. In the northeastern part of the country, F. van Noten’s meticulous work in Matupi Cave revealed microliths dating to 40,000 b.p.

In central Africa, however, the research focus has shifted to late-archaic Homo sapiens adaptations in the Semliki Valley (Congo), to the Iron Age, and to the beginnings of the so-called Bantu expansion. As early as 1953, Hiernaux suggested that the appearance of iron and dimple-based pottery could be associated with linguist J. Greenberg’s Bantu complex of languages. International research on the linking or disassociation of food production, iron, and particular ceramic types with peoples speaking Bantu languages took off in the late 1950s and 1960s. However, the Bantu hypothesis and the increasing prestige of work on the Iron Age did stimulate work in countries that had almost been completely ignored archaeologically, i.e., in the Central African Republic, Rwanda, and Burundi (linguistic archaeology) and especially in Gabon where the well-funded International Centre for Bantu Civilisations was founded in 1985.

Work in Congo on the presumed ancestors of ethnographic peoples and, particularly, the spectacular excavations at Sanga in the Upemba Depression must be mentioned. This large cemetery was discovered by Maesen of the Tervuren Museum, and preliminary excavations by Hiernaux and Nenquin were undertaken in the 1950s. But it was through an intensive campaign begun in 1974 by Pierre de Maret that we have come to appreciate the 1,000-year sequence of burials and the evidence therein of local growth of social stratification, chieftaincy, and external relations that would anticipate the historical expansion of the Luba empire.

By the 1970s, the search for Iron Age origins and for the “proto-Bantu” homeland had turned to Cameroon. In the southeastern part of that country, there has been an international frenzy of overlapping and generally collaborative research by Cameroonian (R. Asombang and J.-M. Essomba), Belgian (de Maret at Shum Laka and Obobogo), American (Schmidt), French (Warnier, Marliac), Canadian (David), and English (Michael Rowlands) archaeologists. The research continues and is a prime example of the intellectual excitement engendered when historians, linguists, and archaeologists, all from different national research traditions, apply themselves to testing various models and hypotheses for a complex prehistoric process. Since 1983, the German River Reconnaissance Project led by M. Eggert has doggedly surveyed the Congolese river system to extend the search for the first ceramic-producing inhabitants of the equatorial rain forest.

Elsewhere, in the former Afrique Equatoriale Française, work by Lebeuf on the “Sao” of the Lake Chad floodplain continued after national independence. His migration perspective was supplemented by environmentally oriented work on related mounds by G. Connah at Daima in Nigeria and, more recently, by A. Holl’s mortuary sociology at Houlouf in northern Cameroon. Noteworthy also are the late–Stone Age and Iron Age surveys of F. Treinen-Claustre in northeastern Chad and the extensive use of aerial photography by A. Marliac to map Iron Age settlement patterns in northern Cameroon.

Despite these advances in central African prehistory, the postindependence years there cannot compare to the expansion of archaeological research in Madagascar and West Africa. Madagascar and the Comoros Islands had almost no systematic archaeology before 1966 when Pierre Verin began work at seaport sites to investigate the date of first migrations. The Centre d’Art et d’Archéologie at the University of Madagascar organized research into past human geography, which included an aerial photographic survey of more than 16,000 fortified sites by A. Mille. In 1975, Henry Wright produced the first ceramic sequence for the islands, bringing his considerable experience in mesopotamia to bear on the problem of Malagasy state formation. One of his students, Suzanne Kus, has devoted an ethnoarchaeological career to the exploration of the deep-time cosmological ordering of space. These projects


Page 30

demonstrate the fallacy of the argument that processual studies must wait in francophone Africa until the basic culture-history sequences have been established. Certainly, studies of process cannot go far without a basic chronological and spatial framework, but the two can be married very profitably.

Perhaps nowhere else does one see this marriage of culture history and theoretical orientation better than in West Africa. Archaeology in francophone West Africa got off to a shaky beginning in the early 1960s, partly because some newly independent countries such as Guinea and Mali were quite hostile to outside researchers and research and partly because very few resources were available for pure research. Now, however, the twin pillars of internationalization and greater institutional support of archaeology are of the highest caliber in West Africa.

It is true that much of the postindependence research continues to be little further advanced theoretically than that of the preceding period. The prevailing types and classification logic of lithic and rock-art studies continue to be of strict European derivation. Function of assemblages is ignored in the search to define geographically widespread, temporally stable traditions. Most regional surveys continue to ignore variability within regional traditions or broad facies. In some surveys, sites not of the target tradition are not even recorded.

In the early historic (proto-historic) period, continuity with an older research paradigm is seen most clearly in “medieval” trade town research. Vast resources have been devoted to extensive areal exposure of the stone architecture at second millennium a.d. sites such as the Mauritanian Tegdaoust, Azugi, and Koumbi Saleh; the Guinean Niani; Mali’s Gao; and Niger’s Azelik and Marandet. The purpose of this research was to confirm these sites as the trade centers mentioned by various Arab geographers or travelers (e.g., Tegdaoust as al-Bakri’s eleventh-century Awdaghost). This orientation makes it difficult to use the data from these sites to talk about processes of culture contact because indigenous quarters are ignored and, with the exception of Tim Insoll’s recent work at Gao, we lack even the most basic ceramic and other artifact sequences.

The final continuity with the colonial period can been seen in the orientation of many of the regional site inventories and salvage surveys to which much national research effort and much foreign funding have been dedicated. Sites are classified by site morphology or by arbitrarily assigned diagnostic surface finds, and survey essentially becomes an exercise in placing points on a map. Often the salvage pressures and the lack of funds preclude any other approach, as in the case of B. Gado’s exemplary Niger River survey upstream of Niani and, since 1975, his salvage of the important terracottas associated with necropolises in the Kareugourou region. However, surveys that have had a more processual orientation illustrate how much more could have been accomplished by extensive and adequately funded inventories in, for example, the lower reaches of the Senegal River valley or the lakes region of Mali’s middle Niger.

A classic example of how survey, although birthed in a salvage situation, can illuminate larger processual issues is the interdisciplinary research conducted in the Agades Basin of Niger by Suzanne Bernus, Eduard Bernus, and Pierre Gouletquer. The detail of site recording, the combination of multidisciplinary paleoenvironmental work, and the supplementary ethnoarchaeological work on camel pastoralism and specialist (copper) production make this project stand out. The Agades Basin project, however, is just one of several recent projects that have gone beyond mere site and artifact cataloging toward an ever more detailed understanding of late-Pleistocene and Holocene adaptations in the Sahara and the Sahel. These archaeological data complement the spectacular Saharan paleoclimatic information developed since 1980, particularly from lake level, diatom, and palynological sources.

At times, fine archaeological and physical anthropological work is appended to projects that are principally geomorphological and climatological in thrust. The best example is the interdisciplinary interpretation of human colonization of the Sahara and adaptation to its changing environments developed by a team led by the geologist


Page 31

Nicole Petit-Maire. Weaving together all aspects of climate, environment, and human and animal adaptations along the Mauritanian coast and, in particular, in the Malian Sahara from ca. 10,000 to 3500 b.p., it provides hitherto unavailable details about regional microclimates and micro-adaptations. It also contains the curious and yet-to-be explained fact that human colonization of the formerly superarid Malian Sahara began only after 7000 b.p., almost two millennia after the onset of pluvial conditions.

Several other smaller projects focus on specific human adaptations: the Berkeley excavations at Adrar Bous (Air, Niger), led by j. desmond clark, provide information about Saharan cattle pastoralism; Andy Smith’s Karkarichinkat (Tilemsi Valley, Mali) study of adaptations to cyclical climatic change includes the development of domestic bulrush millet from a system of seasonal wild grain harvesting; the highly emotional debates about the articulation of the Tichitt (Mauritanian Hodh) cliff and lakeside sites between P. Munson (sequential evolution of grain and cattle food production from a generalized lacustrine system) and A. Holl (components in a relatively stable seasonal round); and the Senegalese coast microenvironmental study by Linares de Sapir.

One of the most interesting developments in adaptation studies is the recent reassessment of the ideas advanced in the 1970s by Gabriel Camps and John Sutton that the pluvial Sahara and Sahel were home to a fundamentally homogeneous lacustrine way of life based upon fishing, hunting aquatic mammals, and gathering lakeside grasses. As early as 1963, Allan Gallay documented the great diversity of Neolithic occurrences in the Malian Azawad but shied away from interpreting these as the remains of contemporaneous, specialized communities. By the mid-1980s, it was apparent that generalized aquatic exploitation sites were the exception and not the rule in the Sahara, but it was unclear whether the specialized sites represented a time-progression of adaptation to increasing desiccation, seasonal components in a seasonal round, or another adaptation altogether. The third alternative has been suggested by work by J.-P. Maitre in the Hoggar Mountains of Niger and, most convincingly, by the Malian-American team of T. Togola and K. MacDonald in the Mema and Douzena region of Mali. They believe they have evidence of contemporaneous, articulated specialist communities in the late–Stone Age—the presumed ancestors of the articulated, clustered communities of the early–Iron Age in the floodplains of the Senegal and Niger.

Large-scale processual studies have looked at demography and the social and pyrotechnical aspects of metal production. Working within the framework of a physical anthropological study of coherence and duration of ethnic groups, a Dutch team lead by R. Bedaux recovered skeletons and laboriously excavated cave deposits in the Bandiagara cliffs of Mali and at the middle Niger sites of Galia and Doupwil. Preservation in the Tellem caves was quite exceptional and allowed the recovery of organic material, such as wood and textiles, that contributes to an unusual view of the rich material culture of the first millennium a.d. In Senegambia, the demographers V. Martin and Ch. Becker integrated the results of their exhaustive survey of post Late Stone Age sites and funerary monuments into their ethnohistoric and ethnographic study of modern ethnic group distributions and movements.

Perhaps the best examples of the salubrious effects of the internationalization of francophone West African archaeology are to be seen in studies of metal production and settlement studies (particularly the origins of urbanism). A principal focus of the Agades Basin project was the evolution of copper and bronze production in this important raw material source region. Studies of iron have been particularly stimulated by communication across regions and across national research traditions. Some iron studies focus on the problem of when and where it first appeared and if it was of indigenous origin (e.g., G. Quechon and J.-P. Roset in the Niger Termit massif; D. Grebenart at the Tigidit cliffs of Niger), while other researchers in Togo (de Barros and Goucher), the Mema of the middle Niger (Haaland), and along the middle Senegal (D. Robert and M. Sognane; B. Chavane, H. Bocoum, and D. Killick) have investigated the organization and environmental consequences of


Page 32

industrial-scale production. Ethnographers and ethnoarchaeologists have linked studies of ancient iron production to those of the social role of blacksmiths (E. Bernus and N. Echard). Particularly noteworthy is the work on the ancient linkage of social and production concerns by the Senegalese archaeologist H. Bocoum, who is in the vanguard of a new French theoretical paradigm, the chaines operatoires.

Research on West African ceramics has also profoundly influenced the direction of French research. On the side of microexamination, there is the experimental physics conducted on Malian lakes region ceramics by the Group Nucleaire d’Orsay (Fontes, Person, Saliege). Concerning interpretation of ethnicity and symbolism of identity, the pioneering work on (Malian) Sarakole pottery by the Swiss A. Gallay (and of various middle Niger groups by E. Huysecom and A. Mayor) has stimulated an interest in ethnoarchaeology in France. T. Togola has begun a study of the technical and social organization of gold production in the famous Bambouk fields of western Mali, and processual studies of settlement evolution and early urbanism have had the most profound impact on the understanding of the early history of West African societies.

Beginning at jenné-jeno (middle Niger) in the late 1970s and continuing up to 1994 with a program of multisite coring (including the present town of Jenné), S. McIntosh and R. McIntosh used controlled stratigraphical excavation, complemented by regional survey, to show that considerable revisions were needed in the historians’ conclusion that towns, heterogeneous populations, and long-distance trade were a late (early-second millennium) gift from traders coming across the Sahara. The Jenné-jeno research was just the first glimpse of extensive east-west trade networks, urbanism (often taking a distinctive clustered form), and occupational specialization that developed during the first millennium. The fact that these were indigenous developments was confirmed by subsequent surveys and excavations along the middle Niger by the McIntoshes (at Dia in 1986–1987 and Timbuktu in 1983–1984), by T. Togola at the clustered Akumbu and Boundouboukou sites in the Mema (late 1980s), by the (1982–1987) Malian Institut des Sciences Humaines inventory project (Sanogo, Dembele, Raimbault) in the lakes region immediately upstream of the Niger Bend, and (since 1989) by the Dutch Projet Togue (van der Waals) in the upper inland delta floodplain.

Since 1990, the McIntoshes and their Senegalese collaborator, H. Bocoum, have repeated this successful settlement pattern examination in the middle Senegal Valley in a 460-square-kilometer region flanked by the excavated sites of Cubalel and Sioure and, upstream, at the hinterland of the large site of Sincu Bara. Small early–Iron Age settlements evolved into specialized iron production centers and habitation clusters here as well. However, true urbanism and social complexity appear to have developed genuinely late. Members of the middle Senegal Valley team, I. Thiaw and D. Wolfman, initiated the first application of archaeomagnetic dating to francophone Africa with a dating curve covering the first to the fourteenth centuries a.d.

Conclusion: The Politics of Internationalization

The relationship between France and its ex-colonies continues to be debated, and if anything, the debate became more heated after the end of the cold war. Some people question whether that relationship has retarded democracy in Africa (“Dangerous Liaisons” 1994) and, in a similar vein, whether the close cleaving of francophone African archaeologists to metropolitan paradigms and methods has retarded an appreciation of the richness and originality of the continent’s past. Two hotly debated issues are critical to the future of internationalization of francophone African archaeology: the exclusivity of La Francophonie and the traditional French distrust of theory.

The concept of La Francophonie goes beyond the ideal of a geopolitical commonwealth of French-speaking nations. Particularly when applied to Africa, it refers to the sentimental assertion that France’s ties to its ex-colonies are charmed, and quite unlike those of other ex-colonial powers, because of a unique spiritual understanding. Idealized in France, the concept is often vilified in Africa as a justification


Page 33

of enforced economic and cultural dependency. Irrespective of the value of the opposing positions in the debate, persistent complaints of paternalism by African archaeologists forced the French minister of cooperation to convene a dedicated conference of francophone African and French archaeologists in May 1978 to try to repair relations.

As a result of that conference, France agreed to fund concrete programs to better train African students, to establish cooperative research budgets, to create subventions for scientific and popular publication, and to promulgate rules about the full publication of research results and about the final disposition of artifacts. Many of these promises have been kept, and there has been laudable support for African publications (for example, Editions Karthala), the Malian program of site inventory (Inventaire des Sites Archéologiques de la Zone Lacustre), and the highly successful salvage operations in the Agades Basin (Programme Archéologique d’Urgence, Niger). Less successful, however, has been the response to the principal demand of the African participants in the 1978 conference, namely, to respect local research priorities.

Among those local priorities are more research on the recent past (counter to the general French passion for the Stone Age), ethnoarchaeology, preservation of historic monuments, help in establishing a basic series of radiocarbon dates, and, especially, abandonment of the neo-evolutionary stadial (Neolithique, medieval) and artifact sequences that ultimately say more about European concepts of prehistory than about African realities. Perhaps the major focus of African disappointment on the issue of respect for local research priorities are the “cooperants,” French researchers seconded to African research institutes for the purpose of teaching and pursuing joint research. Many cooperants have done fine work and are generous. What Africans notice, however, is how few truly collaborative projects involve cooperants and how little effort has been taken—as in French national policy—to sensitize cooperants to African sensibilities about paternalism (the unspoken but implicit sense that “I know better what they need to do”). France has not always sent out its best, and too often, a cooperant retains de facto control over research budgets. In recent years, the program has been eliminated or severely curtailed in, for example, Senegal, Mauritania, and Mali.

The flip side of paternalism is, of course, exclusivity. Exclusivity in archaeology is, at least, the logical extension of the complaint of Audouze and Leroi-Gourhan that French archaeology is a “continental insularity.” French Africanist archaeologists are no less dismissive than their metropolitan counterparts of what they consider to be the myopic empiricism of German archaeologists and the excessive theorizing on the part of their English and American counterparts. Jean Devisse (1981, 8 n. 29) reflects on this prevailing sentiment: “Le besoin de ‘modèles’—ou de problematique—très acceptable pour un esprit de culture anglo-saxonne devient vite dangereux dans les régions de culture ‘française’ où la tentation est constante d’absolutiser l’hypothèse de travail pour en faire une certitude démontre” (“the need for models, or a problematic, very acceptable for the Anglo-Saxon cultural spirit, becomes quickly dangerous in the regions of French culture where the constant temptation is to absolutely hypothesize how the work is carried out to make it demonstrably certain”). Devisse’s prescription for researchers in La Francophonie is to go into the field unshackled by hypotheses or research designs, collect facts that will speak for themselves, and make logical deductions from the very nature of things—precisely the argument made by the Viennese Wm. Schmidt when responding to criticism that his Kulturkreise were purely imaginary entities.

Such statements show a profound misunderstanding of theory and hypothesis building, not as an edifice to be proved, but as causal propositions to be falsified. Such fear of theory shows a profound misunderstanding of the decentralized nature of the academy and of research funding in the United States and Britain. There, the research structure is very different from the authoritarian, core, and top-heavy nature of research in France (where the word baronial is often used). To those who know the beginnings of “the new archaeology,” it will come as no surprise


Page 34

that the researchers who claim to be theory free in fact traffic in hidden paradigms and hypotheses: Arab civilization as the deus ex machina for the complexation of society south of the Sahara or in Madagascar, ceramic or lithic “families” corresponding to bounded peoples or ethnic groups, or the presumption that all lithic sequences of the Old World replicate stages already revealed and interpreted in France.

Francophone Africans express resentment when this contempt for theory becomes a tool for exclusivity, for the argument that access to different national research styles should be limited. Because the minister of cooperation controls publishing subvention funds, some African archaeologists feel penalized when they have difficulty publishing their experiments in “Anglo-Saxon” hypotheses or models. There is widespread resentment by those returning with an American Ph.D. for the way they are treated initially by their home research institutes, where the local “barons” are French trained.

All of this feeling comes together under a growing impression of recolonization. Arguments for mystical linkage and intellectual exclusivity certainly do not encourage international cooperation or collaboration, and such positions contradict one of the principal arguments of this article, namely, that francophone African archaeology has advanced most quickly in places such as the Malian middle Niger and Madagascar where respect for local research priorities combines with the creative tension of multiple national research styles. There is the very real danger that an exclusive concept of La Francophonie will frustrate the ability of archaeologists to demonstrate the world-class nature of prehistoric processes in francophone Africa.

Roderick Jacques McIntosh

See also

Africa, Sahara; Africa, Sudanic Kingdoms; Bordes, François; French Archaeology in Egypt and the Middle East; Graebner, Fritz; Jenné and Jenné-jeno; Maghreb; Rock Art

References

Antipolis, S. 1978. Les recherches archéologiques dans les états d’Afrique au sud du Sahara et à Madagascar. Paris: CNRS.

Audouse, F., and A. Leroi-Gourhan. 1981. “France: A Continental Insularity.” World Archaeology 13: 170–189.

Balout, L. 1955. Préhistoire de l’Afrique du Nord, essai de chronologie. Paris: Arts et Metiers Graphiques.

Camps, G. 1974. Les civilisations préhistoriques de l’Afrique du Nord du Sahara. Paris: Doin.

Clark, J.D. 1970. The Prehistory of Africa. London: Thames and Hudson.

Clist, B. 1989. “Archaeology in Gabon, 1886–1988.” African Archaeological Review 7: 59–95.

Close, A. 1988. “Current Research and Recent Radiocarbon Dates from Northern Africa, III.” Journal of African History 29: 145–176.

Cornevin, M. 1993. Archéologie Africaine. Paris: Maaisonneuve et Larose.

“Dangerous Liaisons.” 1994. Economist 332, no. 7873 (23 July): 21–23.

Devisse, J. 1981. “La recherche archéologique et sa contribution à l’histoire de l’Afrique.” L’Archéologie en Afrique, Special number of Recherche, Pedagogie et Culture 55: 3–8.

Dewar, R. E., and H.T. Wright. 1993. “The Culture History of Madagascar.” Journal of World Prehistory 7, no. 4: 417–466.

Lanfranchi, R., and B. Clist. 1991. Aux origines de l’Afrique centrale. Libreville: Centre International des Civilisations Bantu.

McIntosh, S.K. 1994. “Changing Perceptions of West Africa’s Past: Archaeological Research since 1988.” Journal of Archaeological Research 2, no. 2: 165–198.

McIntosh, S. K., and R.J. McIntosh. 1988. “From Stone to Metal: New Perspectives on the Later Prehistory of West Africa.” Journal of World Prehistory 2, no. 1: 89–133.

Maret, P. de. 1985. “Recent Archaeological Research and Dates from Central Africa.” Journal of African History 26: 129–148.

———. 1990. “Phases and Facies in the Archaeology of Central Africa.” In A History of African Archaeology, 109–134. Ed. Peter Robertshaw. London: James Currey.

Mauny, R. 1961. Tableau géographique de l’Ouest Africain au Moyen Age, d’après les sources écrites, la tradition, et l’archéologie. Memoire of the Institut Fondamental d’Afrique Noire, no. 61. Dakar: Institut Français d’Afrique Noire.

Muzzolini, A. 1986. L’Art rupestre préhistorique des Massifs Centraux Sahariens. No. 16. Oxford: British Archaeological Reports.

Phillipson, D.W. 1985. African Archaeology. Cambridge: Cambridge University Press.


Page 35

Robertshaw, Peter, ed. 1990. A History of African Archaeology. London: James Currey.

Roubet, C., H.-J. Hugot, and G. Souville. 1991. Préhistoire Africaine: Mélanges offerts au doyen Lionel Balout. Paris: Editions A.D.P.F.

van Noten, F., ed. 1982. The Archaeology of Central Africa. Graz: Akademische Druck- und Verlagsanstalt.

Vaufrey, R. 1969. “Préhistoire de l’Afrique: Au Nord et à l’Est de la grande forêt.” Tunis: Institut des Hautes Études de Tunis.

Africa, Horn of

The Horn of Africa includes the modern states of Eritrea, Ethiopia, Djibouti, and Somalia. The region consists of temperate highlands surrounded by arid and semiarid lowlands and cut by a rift generating the Danakil Depression. The Horn is inhabited by Cushitic-, Semitic-, Omotic-, and marginally Nilo-Saharan-speaking peoples. The region has the longest cultural record in the world, from the earliest steps in human evolution to the present.

The Horn of Africa is one of the richest regions in Africa with respect to archaeological remains. They cover practically the whole time span from the beginning of the early Stone Age to the nineteenth century, and they reflect the very complex cultural history of the region. Despite this richness, archaeology in the Horn is still in its infancy and in many aspects backward when compared with other African regions. The Horn region is still largely unexplored archaeologically, and what work has been done has focused on only a few specific topics (early prehistory, rock art, megaliths, early historical monuments, medieval monuments), which has resulted in a very fragmentary view of the past of the region (Anfray 1990; Brandt 1986; Clark 1954).

Archaeological research in the Horn has a quite long history, with the earliest records of ancient monuments in northern Ethiopia and Eritrea going back to the early sixteenth century (Anfray 1963; Brandt and Fattovich 1990; Fattovich 1992; Mussi 1974–1975; Michels 1979). In a strictly historical perspective, three main phases (explorative, descriptive, interpretative) can be distinguished in the development of archaeological research in the region.

The explorative phase (ca. 1520–1900) was characterized by the activity of travelers and explorers who focused their attention on the ancient monuments visible in northern Ethiopia and Eritrea, mainly at Aksum, which was the capital of an early Christian kingdom dating to the first millennium a.d. The most eminent ones were F. Alvarez in the sixteenth century; C.J. Poncet in the seventeenth; J. Bruce in the eighteenth; and H. Salt, E. Ruppel, Th. Lefebvre, A. Raffray and G. Simon, and Th. Bent in the nineteenth. These explorers contributed to the popularization, at least in academic circles in Europe, of the existence of an ancient civilization in the region, and they set the foundations for historical archaeology in the Horn.

The descriptive phase (ca. 1900–1950) was characterized by the first semisystematic excavations and reconnaissances conducted by professional archaeologists in different regions of the Horn. G. Revoil was the first traveler to record the occurrence of ancient sites in northern Somalia in the late nineteenth century, and only Salt and Bent suggested some hypotheses about the origins of Ethiopian civilization (Brandt and Fattovich 1990; Fattovich 1992).

In Ethiopia and Eritrea, the most representative of these archaeologists were R. Bourg de Bozas (1906) and henri breuil and Pierre Teilhard de Chardin, (Breuil 1934; Breuil, Teilhard de Chardin, and Wernet 1951), who collected the first Stone Age evidence in southern and eastern Ethiopia and rock-art evidence in eastern Ethiopia; H. Neuville (1928) and F. Azais (Azais and Chambard 1931), who investigated the megalithic monuments (dolmens, tumuli, stelae) in eastern, central, and southern Ethiopia; R. Paribeni (1907), E. Littmann, S. Krencker, and Th. von Lupke (1913), G. Dainelli and O. Marinelli (1912), and S.M. Puglisi (1940), who conducted surveys and excavations in Eritrea and Tigray (northern Ethiopia) and provided relevant knowledge of the ancient Aksumite civilization; A.A. Monti della Corte (1940), G. Bianchi Barriviera (1962, 1963), A. Mordini (1961, Mordini and Matthews 1959), and D. Buxton (1946, 1947, 1971), who systematically explored the medieval rock-hewn churches in northern Ethiopia.


Page 36

There were also interesting contributions to archaeology in Eritrea by a few Italian residents on the plateau (A. Piva, G. Davico, and V. Franchini), and information about lithic industries collected by Italian officers and residents in Ethiopia after the occupation of the country was published by A.C. Blanc (1955, Blanc and Tavani 1938). This research largely expanded the knowledge of ancient Ethiopia, but it was descriptive and typologically oriented, and there was no real effort to build cultural sequences. Only C. Conti Rossini (1928) attempted to set the different kinds of archaeological evidence into a coherent historical context.

In this phase, British scholars (J. W. Crowfoot, L.P. Kirwan, and A.J. Arkell) also started to explore the northwestern Ethiopian-Sudanese lowlands (Arkell 1954; Crowfoot 1911). These investigations revealed the occurrence of late prehistoric, Hellenistic, and early Islamic sites in the lowlands and on the Red Sea coast. In Somalia, relevant research was conducted by Italian (G. Stefanini and N. Puccioni, L. Cipriani, E. Cerulli, and P. Graziosi), French (P. Teilhard de Chardin), and British (C. Barrington, A.T. Curle, and J.D. Clark) scholars. In particular, during the 1930s, Cerulli and Curle recorded the occurrence of ancient indigenous and early Islamic monuments in northern Somalia, Graziosi (1940) carried out systematic excavations in southern Somalia, and Clark (1954) provided the first comprehensive outline of the Stone Age sequence in the Horn.

The interpretative phase (from ca. 1950) started with the creation of the Ethiopian Institute of Archaeology, based in Addis Ababa under the supervision of French scholars, in 1952. This phase is characterized by large-scale excavations at the major sites as part of well-defined research projects aimed at enlightening the different periods of regional prehistory and ancient history. A relevant aspect of this phase is a more direct involvement of local scholars with the research and conservation of the archaeological heritage. The most important aspect of this phase has been the attempt by different scholars to suggest a reconstruction of the region’s past from a cultural-historic and/or a processual perspective (see Anfray 1968, 1990; Begashaw 1994; Brandt 1984, 1986; Clark 1988; Fattovich 1988, 1990a; Michels 1994).

In Ethiopia and Eritrea, a crucial role was played by the resident French Archaeological Mission, cooperating with the Ethiopian Institute of Archaeology, under the successive direction of J. Leroy, J. Leclant, J. Doresse, H. de Contenson, and F. Anfray, with R. Schneider as epigrapher. These scholars mainly contributed to an outline of the early historical cultural sequence in northern Ethiopia and Eritrea on the basis of fieldwork at sites such as Aksum, Haulti, Melazo, Yeha in northern Ethiopia and Matara in Eritrea (see Anfray 1968, 1990). In the field of historical archaeology, other important contributions derived from the excavations at Aksum in northern Ethiopia and its immediate surrounding area made by N.H. Chittick (1974; Munro-Hay 1989) and L. Ricci (Ricci and Fattovich 1988) as well as from a survey of the Aksum-Yeha region made by J. Michels (1994). In the early 1970s, C. Lepage (1975) resumed the systematic study of the rock-hewn churches in northern Ethiopia. Attention was also paid to the megaliths of eastern, central, and southern Ethiopia by R. Joussaume (1980) and F. Anfray (1982) and to the rock art by P. Graziosi (1964) and P. Cervicek (1971). G. Bailloud, J. Dombrowski (1970), C. Roubet (1970), J. Gallagher (1972), H. Faure (Faure, Gasse, Roubet, and Taieb 1976), and D.W. Phillipson (1977) contributed to the knowledge of the late prehistory of the country.

By the mid-1960s, greater interest in the Stone Age developed due to fieldwork of J. Chavaillon (1968, 1988) at Melka Konture in central Ethiopia, the International Omo Project in the Omo Valley (Coppens, Howell, Isaac, and Leakey 1976), F. Wendorf in the Rift Valley (Wendorf and Schild 1974), and J.D. Clark in the Afar (Brandt 1980; Clark and Williams 1978). In the early 1970s, the first chair of Ethiopian archaeology anywhere in the world was established in Naples, Italy, at the Istituto Universitario Orientale, and in the mid-1970s, human paleontology become the main field of research after the discovery of the earliest hominid remains in the Afar (eastern Ethiopia) by D. Johanson and M. Taieb. In the 1980s, archaeological


Page 37

research was practically suspended in Ethiopia, with only some paleoanthropological fieldwork being conducted in the Omo Valley (Fleagle et al. 1994). Since 1992, archaeological and paleoanthropological fieldwork has been resumed by R. Fattovich and K.A. Bard (1993) and D.W. Phillipson (1994) at Aksum; R. Joussaume and J. Chavaillon in central and southern Ethiopia; S.A. Brandt in southwestern Ethiopia; and j.d. clark, D. Johanson, and T. White in the Rift Valley.

In the late 1960s and 1980s, systematic surveys and excavations were conducted in the middle Atbara Valley and the Gash Delta on the Sudanese side of the northern Ethiopian-Sudanese lowlands by J. Shiner (1971) and A.E. Marks, A.M. Ali, and R. Fattovich (Fattovich 1991, 1993a; Fattovich, Marks, and Ali 1984). These investigations, focusing mainly on the late prehistory and early history of the region, made evident the crucial role of the lowlands in the diffusion of food production toward the plateau and in the process of state formation in northern Ethiopia and Eritrea. This research suggested that the land of Punt, frequented by the Egyptians in the third and second millennia b.c., was located in the northwestern Ethiopian-Sudanese lowlands and on the northern Ethiopian plateau (Fattovich 1993b).

In the 1970s and 1980s, proper archaeological investigations were also carried out in the territory of Djibouti by the French scholars Ph. Roger, C. Thibauld, and M. Weidmann (1975) and J. Chavaillon (1987) on the Stone Age; R. Grau, P. Bouvier, and R. Joussaume (1988) on rock art and late prehistory; and J. Leclant and H. Labrousse (Labrousse 1978) on early historical coastal sites. In Somalia, archaeological investigations were resumed in the 1960s and 1970s by British, Russian, Somali, Swedish, American, and Italian scholars. Particularly relevant were the investigations of S.A. Brandt (Brandt 1988; Brandt and Brooke 1984) and M. Mussi (1987; Coltorti and Mussi 1987), who provided fresh evidence concerning the prehistory of northern and southern Somalia; N. H Chittick (1969, 1976), who conducted an exhaustive survey of Roman and Islamic coastal sites; and S. Jonsson (1983), who surveyed late prehistoric and Islamic sites in northern and central Somalia.

Archaeological research in the Horn of Africa has been affected by environmental, political, cultural, and ideological factors. The main environmental factors are the vastness of the plateau, the difficult access to it, and an almost total lack of good roads until very recently. These factors compelled travelers and scholars to limit their investigations to the more accessible areas and along the main roads. More distant regions, such as the Omo Valley, were not systematically explored before the 1960s.

Political factors also played a crucial role in the history of the investigations. During the explorative phase, particularly in the nineteenth century, investigations were directly connected to European, mainly British and French, attempts to expand political and economic influence in the region because of its strategic position along the Red Sea. In this phase, archaeological work was part of a broader program aimed at getting more information about the region, from geography and environment to culture and history. Such investigations were restricted to the northern plateau as a consequence of the need to establish contacts with the Ethiopian Christian state. The same trend characterized the descriptive phase, when the French were particularly active and Italian work began as a direct consequence of colonial policy. After World War II, the whole of Ethiopia, including Eritrea, was opened for archaeological research, and an international effort to reconstruct the past of the country started; research in Somalia was interrupted up to the 1960s. The war in Eritrea in the 1960s and the political instability following a coup in 1974 progressively closed Ethiopia to archaeological investigations, and there was an almost complete suspension of any activity up until the early 1990s. Archaeological investigations were again interrupted in Somalia in the late 1980s because of civil war.

From a cultural point of view, archaeology in Ethiopia was long regarded as a marginal sector of Ethiopian studies, which until recently focused mainly on the study of the Semitic Christian culture. The interest of scholars was thus focused on the ancient historical remains in the


Page 38

northern regions, where the cradle of Christian culture was located, and on the medieval rock-hewn churches. Moreover, until recently, the research was heavily affected by a dominant “paradigm”—mainly southern Arabian—origin of Ethiopian civilization, and archaeological evidence was basically used to support that theory. Prehistoric investigations arose from the background of African archaeology, which traditionally emphasized the study of Stone Age and rock art, so they were devoted mainly to the study of the early prehistory and marginally to rock art in an effort to set the Ethiopian evidence in the general framework of the African cultural sequence. Only very recently have there been some attempts to investigate late prehistory in order to clarify the processes that led to the development of Ethiopian cultures.

Ideological factors are important in the history of the investigations in Ethiopia and Eritrea. During the time when Ethiopia was a monarchy, historical archaeology was largely supported because it glorified the ancient origins and long history of the Solomonid dynasty. Stone Age archaeology was less well accepted in this period, as its findings could weaken the biblical view of history defended by the Orthodox Church. During the Menghistu regime (1974–1991), early prehistory and human paleontology were stressed and identified with Ethiopian archaeology as they gave the nation prestige as the cradle of mankind. Today, new interest in late prehistoric and historical archaeology is rising in Ethiopia and Eritrea as the result of a debate about a cultural policy aimed at creating a national identity in those countries, for archaeology is considered to be the main way to reconstruct the cultural history of individual ethnic nationalities and their mutual interactions. A cultural policy is also forcing archaeologists in Ethiopia to engage in debates about the meaning of the archaeological evidence, such as the inference of ethnic continuity in specific areas. Such inferences require very careful interpretations.

The combined result of all four factors is a very unbalanced picture in terms of explored areas and investigated periods. At present, only a few regions have been carefully explored in central Eritrea; northern, eastern, central, and southern Ethiopia; and northern and southern Somalia. Most discoveries have been unsystematic, and in many cases the simple occurrence of a site was only recorded. So far, very few systematic surveys have been carried out, few sites have been properly excavated, and very few detailed stratigraphic sequences are available.

The early and middle Stone Age in the Rift Valley and on the Somali plateau, and the pre-Aksumite and Aksumite periods (ca. 1000 b.c.–a.d. 1000) on the northern Ethiopian plateau, have been the main areas of investigation. Late prehistory (ca. 10,000–2000 b.c.) and later periods (ca. a.d. 1000–1600) on the plateau have been almost completely neglected by scholars except for studies of rock art, megaliths, and rock-hewn churches. Islamic archaeology has been practically ignored.

Nevertheless, archaeological investigations in the Horn of Africa have enabled scholars to outline the main trends of the cultural history in the region. At present, the oldest known remains of hominids, which date to about 4 million years ago, have been discovered in the Afar. The earliest evidence of lithic tools, going back to 2.3 millions years ago, has been collected in the Omo Valley, and traces of one of the earliest spatially organized settlements, dating back to Oldowan times (ca. 1.8 million years ago), have been found at Melka Konture in the middle Awash Valley. These results have confirmed that the Horn of Africa was most likely the cradle of mankind, or at least a region where very important human physical and cultural evolutionary steps occurred.

Later Stone Age microlithic industries, dating back to the early to middle Holocene epoch (ca. 10,000–4000 b.c.), have been recorded, both on the Ethiopian plateau and in Somalia. These industries suggest that hunting and gathering people with different lithic traditions occupied the region at that time (Brandt 1986; Clark 1954; Faure, Gasse, Roubet, and Taieb 1976).

Food-producing peoples appeared in the region during the middle Holocene epoch (ca. 4000–1000 b.c.), and domestic cattle and possibly wheat and barley were introduced into the highlands from the western lowlands between


Page 39

ca. 3500 and 1500 (Clark 1988; Fattovich 1988). It is possible that there were some independent attempts to domesticate local plants, as groups living in eastern Ethiopia may have been pre-adapted to food production since the late Pleistocene epoch, about 11,000 years ago (Clark and Prince 1978), and ensete (false banana) might have been domesticated locally in southern Ethiopia at an early date (Brandt 1984).

At least two major centers of peopling arose as a consequence of the new adaptive strategy of food producing. These were located along the northwestern Ethiopian-Sudanese lowlands and on the eastern Ethiopian plateau. The Ethiopian-Sudanese lowlands were occupied by pastoral and agropastoral peoples with an indigenous cultural tradition partly connected with the traditions of the middle Nile Valley (Fattovich 1990a). The eastern Ethiopian plateau was occupied by a pastoral people with Afro-Arabian traditions, as documented by Ethiopian-Arabian rock drawings. By the late third millennium b.c., this population had spread progressively toward southern Ethiopia, northern Somalia, and Eritrea (Cervicek 1971). Rock drawings in the Ethiopian-Arabian style also suggest that peoples with similar cultural traditions were living in eastern Ethiopia and central Arabia from the mid-third to the second millennia b.c. (Cervicek 1979).

An Afro-Arabian interaction sphere most likely began in the seventh millennium b.c. as a consequence of the obsidian trade from Africa to Arabia. In the mid-third to the mid-second millennia, it apparently included the whole region stretching from the northwestern Ethiopian-Sudanese lowlands to the eastern Rift Valley, Djibouti, Aden, and northern Yemen. At this time, the groups living along the Ethiopian-Sudanese lowlands acted as intermediaries between the northern Ethiopian plateau and southern Arabia and the Nile Valley, connecting the Horn of Africa to Egypt. In the mid-second millennium b.c., the interaction sphere was intensified by the development of an Afro-Arabian cultural complex along the opposite shores of the Red Sea, from the southern Saudi coast to the Eritrean coast and Aden. At present, the archaeological evidence suggests that the southernmost limit of Egyptian trade, Punt, was located in the western lowlands and on the northern Ethiopian plateau (Fattovich 1993b). In the early first millennium b.c., with the rise of the southern Arabia states, Eritrea and northern Ethiopia (Tigray) were included in the Sabaean area of influence, and an Ethiopian-Sabaean culture appeared in the region (Anfray 1990; Fattovich 1990b).

From the archaeological evidence, four stages can be distinguished in the development of complex societies in northern Ethiopia (Fattovich 1988, 1994). Chiefdoms appeared in the northwestern Ethiopian-Sudanese lowlands and perhaps on the Eritrean plateau in the late-third to second millennia b.c. as a consequence of the inclusion of these regions in the interchange circuit between Egypt and the Horn of Africa. An Ethiopian-Sabaean state arose on the plateau in the mid-first millennium b.c. when the region was included in the area of southern Arabian political and economic expansion. After the decline of the Ethiopian-Sabaean state in the third to second centuries b.c., petty kingdoms most likely emerged on the plateau, but any archaeological evidence of them is still very scarce. Yet it is known that a form of urban society probably survived in central Eritrea. Finally, a new kingdom, with its capital at Aksum, arose on the plateau at the end of the first millennium b.c. and dominated the region up to the eighth and ninth centuries a.d. Christianity became the formal religion of the kingdom in the fourth and fifth centuries a.d.

So far, no real effort has been made to investigate the dynamics of state expansion in the Middle Ages using archaeological evidence, and scholarly interest in that period has focused mainly on the study of the rock-hewn churches (Anfray 1990). These monuments suggest a cultural continuity between the Aksumite and post-Aksumite periods, up to the thirteenth century a.d., and the distribution of the monuments enables scholars to follow the progressive expansion of Christianity southward in the first half of the second millennium a.d. Development of the Ethiopian state during the fourteenth to seventeenth centuries is still totally unexplored archaeologically.


Page 40

Archaeological investigations of early Islamic evidence are practically nonexistent. The scarce available evidence suggests that there were Islamic communities along the Red Sea coast, in the western Ethiopian-Sudanese lowlands, and on the southeastern plateau between the eighth and twelfth centuries a.d. The dynamics of peopling on the southern and western plateau before the mid-second millennium b.c. are still practically unknown in terms of any archaeological evidence.

Monumental stelae in the Royal Necropolis of Mai Heja at Aksum, Ethiopia

(© Roger Wood/CORBIS)

Up to now, only the megalithic stelae in central and southern Ethiopia have been investigated in a systematic way (Anfray 1982; Azais and Chambard 1931), and that research shows that the stelae in central Ethiopia might go back to the early second millennium a.d. The age of the monuments in southern Ethiopia is still uncertain.

The origins of the Nilo-Saharan peoples living along the Ethiopian-Sudanese borderland are still obscure, not only from the archaeological point of view. Archaeological investigations carried out along the northwestern Ethiopian-Sudanese lowlands might suggest that at least a few of these people, such as the Kunama in western Eritrea, belong to a very ancient indigenous stock that has occupied the area since the fifth millennium b.c. The origins of the Somali people are still completely unknown archaeologically.

Rudolfo Fattovich

See also

Africa, East, Later; Africa, East, Prehistory; Swahili Coast of Africa


Page 41

References

Anfray, F. 1963. “Histoire de l’archéologie éthiopienne.” Tarik 1: 17–21.

———. 1968. “Aspects de l’archéologie éthiopienne.” Journal of African History 9: 345–366.

———. 1982. “Les steles du sud. Shoa et Sidamo.” Annales d’Ethiopie 12: 43–221.

———. 1990. Les anciens Ethiopiens. Paris: A. Colin.

Arkell, A.J. 1954. “Four Occupation Sites at Agordat.” Kush 2: 33–62.

Azais, F., and R. Chambard. 1931. Cinq annes de recherches archéologiques en Ethiopie. Paris: P. Geuthner.

Begashaw, K. 1994. “The Evolution of Complex Societies in North Western Ethiopia along the Ethio-Sudanese Border.” In Proceedings of the Eleventh International Conference of Ethiopian Studies—Addis Ababa 1991, 1:47–62. Ed. B. Zewde, R. Pankhurst, and T. Beyene. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

Bianchi Barriviera, G. 1962. “Le chiese in roccia di Lalibela ed altri luoghi del Lasta.” Rassegna di Studi Etiopici 18.

———. 1963. “Le chiese in roccia di Lalibela ed altri luoghi del Lasta.” Rassegna di Studi Etiopici 19: 5–118.

Blanc, A.C. 1955. “L’industrie sur obsidienne des îles Dahlac (Mer Rouge).” In Actes du IIe Congres Panafricain de Préhistorie Algier 1952, pp. 355–357. Paris.

Blanc, A. C., and G. Tavani. 1938. “Contributo alla conoscenzadela preistoria della Somalia e dell” Ogaden (A.O.I.).” Atti della Societa Toscana di Scienze Naturali 47: 1–10.

Bourg de Bozas, R. 1906. Mission scientifique de Bourg de Bozas: Communications adressées en cours de route à la Société de Géographie. Paris: F.R. de Rudeval.

Brandt, S.A. 1980. “Archaeological Investigations at Lake Besaka, Ethiopia.” In Proceedings of the Eighth Pan-African Congress of Prehistory and Quaternary Studies—Nairobi 1977, 239–243. Ed. R.E. Leakey and B.A. Ogot. Nairobi.

———. 1984. “New Perspectives on the Origins of Food Production in Ethiopia.” In From Hunters to Farmers, pp. 173–190. Ed. J.D. Clark and S.A. Brandt. Berkeley: University of California Press.

———. 1986. “The Upper Pleistocene and Early Holocene Prehistory of the Horn of Africa.” African Archaeological Review 4: 41–82.

———. 1988. “Early Holocene Mortuary Practices and Hunter-Gatherer Adaptations in Southern Somalia.” World Archaeology 20, no. 1: 40–56.

Brandt, S. A., and G.A. Brooke. 1984. “Archaeological and Palaeoenvironmental Research in Northern Somalia.” Current Anthropology 25, no. 1: 119–121.

Brandt, S. A., and R. Fattovich. 1990. “Late Quaternary Archaeological Research in the Horn of Africa.” In A History of African Archaeology, pp. 95–108. Ed. P. Robertshaw. London: J. Currey.

Breuil, H. 1934. “Peinture rupestres préhistoriques du Harrar.” L’Anthropologie 46: 473–483.

Breuil, H., P. Teilhard de Chardin, and P. Wernet. 1951. “Le Paleolithique du Harrar.” L’Anthropologie 55: 219–230.

Buxton, D. 1946. “Ethiopian Rock-hewn Churches.” Antiquity 20: 60–69.

———. 1947. “The Christian Antiquities of Northern Ethiopia.” Archaeologia 92: 1–42.

———. 1971. “The Rock-hewn Churches of Tigre Province (Ethiopia).” Archaeologia 102: 33–100.

Cervicek, P. 1971. “Rock Paintings of Laga Oda (Ethiopia).” Paideuma 17: 126–136.

———. 1979. “Some African Affinities of Arabian Rock Art.” Rassegna di Studi Etiopici 27: 5–12.

Chavaillon, J. 1968. “Melka Kontoure, gisement paléolithique d’Ethiopie.” In La Prehistoire, problemes et tendances, pp. 117–124. Paris.

———. 1987. “Le site de dépecage pleistocene a Elephas recki de Barogali (Republique de Djibouti): Nouveaux résultats et datation.” Comptes Rendues de l’Academie des Sciences, Paris 305: 1259–1266.

———. 1988. “Le Gisement paléolithique de Melka Kontoure.” In Evolution et Culture: Proceedings of the Eighth International Conference of Ethiopian Studies—Addis Ababa 1984, pp. 47–54. Ed. T. Beyene. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

Chittick, N.H. 1969. “An Archaeological Reconnaissance of the Southern Somali Coast.” Azania 4: 115–130.

———. 1974. “Excavations at Aksum: A Preliminary Report.” Azania 9: 159–205.

———. 1976. “An Archaeological Reconnaissance in the Horn: The British-Somali Expedition 1975.” Azania 11: 117–134.

Clark, J.D. 1954. Prehistoric Cultures of the Horn of Africa. Cambridge: University Press.

———. 1988. “A Review of the Archaeological Evidence for the Origins of Food Production in


Page 42

Ethiopia.” In Proceedings of the Eighth International Conference of Ethiopian Studies—Addis Ababa 1984, pp. 55–70. Ed. T. Beyene. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

Clark, J. D., and G.R. Prince. 1978. “Use-Wear on Later Stone Age Microliths from laga Oda, Haraghe, Ethiopia, and Possible Functional Interpretations.” Azania 13: 101–110.

Clark, J. D., and W.A. Williams. 1978. “Recent Archaeological Research in Southeastern Ethiopia (1974–1975).” Annales d’Ethiopie 11: 19–42.

Coltorti, M., and M. Mussi. 1987. “Late Stone Age Hunter-Gatherers of the Juba Valley.” Nyame Akuma 28: 32–33.

Conti Rossini, C. 1928. Storia d’Etiopia. Bergamo: Istituto italiano d’arti grafiche.

Coppens, Y., F. Clark Howell, G. Ll. Isaac, and R.E.F. Leakey. 1976. Earliest Man and Environments in the Lake Rudolf Basin. Chicago: University of Chicago Press.

Crowfoot, J.W. 1911. “Some Red Sea Ports in the Anglo-Egyptian Sudan.” Geographical Journal 37: 523–550.

Dainelli, G., and O. Marinelli. 1912. Risultati di un viaggio scientifico nella Colonia Eritrea. Florence: Firenza Tip, Galletti e Cocci.

Dombrowski, J. 1970. “Preliminary Report on Excavations in Lalibela and Natchabiet Caves.” Annales d’Ethiopie 10: 21–29.

Fattovich, R. 1988. “Remarks on the Late Prehistory and Early History of Northern Ethiopia.” In Proceedings of the Eighth International Conference of Ethiopian Studies—Addis Ababa 1984, pp. 85–104. Ed. T. Beyene. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

———. 1990a. “The Peopling of the Northern Ethiopian-Sudanese Borderland between 7000 and 1000 BP: A Preliminary Model.” Nubica 1, no. 2: 3–45.

———. 1990b. “Remarks on the Pre-Aksumite Period in Northern Ethiopia.” Journal of Ethiopian Studies 23: 1–33.

———. 1991. “Ricerche archeologiche italiane nel delta del Gash (Kassala), 1980–1989: Un bilancio preliminare.” Rassegna di Studi Etiopici 33: 89–130.

———. 1992. Lineamenti di storia dell’archeologia dell’Etiopia e della Somalia. Napoli: Instituto universitario orientale.

———. 1993a. “Excavations at Mahal Teglinos (Kassala) 1984–1988: A Preliminary Report.” Kush 16: 225–287.

———. 1993b. “Punt: The Archaeological Perspective.” In Atti del VI Congresso Internazionale di Egittologia, pp. 399–403. Torino, Italy: International Association of Egyptologists.

———. 1994. “The Contribution of the Recent Field Work at Kassala (Sudan) to Ethiopian Archaeology.” In Etudes ethiopiennes, 1:43–51. Ed. D. Lepage. Paris, France: Editions Recherche sur les civilisations.

Fattovich, R., and K. Bard. 1993. “Scavi archeologici nella zona di Aksum: C. Ona Enda Aboi Zague (Bieta Giyorgis).” Rassegna di Studi Etiopici 35: 41–72.

Fattovich, R., A.E. Marks, and A.M. Ali. 1984. “The Archaeology of the Eastern Sahel, Sudan: Preliminary Results.” African Archaeological Review 2: 173–188.

Faure, H., F. Gasse, C. Roubet, and M. Taieb. 1976. “Les formations lacustres holocenes (argilles et diatomees) et l’industrie epipaleolithique de la region de Logghia (basin du Lac Abbe).” In Proceedings of the Seventh Pan-African Congress of Prehistory and Quaternary Studies—Addis Ababa 1971, pp. 391–403. Ed. B. Abebe et al. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

Fleagle, J. G., et al. 1994. “New Palaeontological Discoveries from Fejej, Southern Omo, Ethiopia.” In Proceedings of the Eleventh International Conference of Ethiopian Studies—Addis Ababa 1991, 1:15–22. Ed. B. Zewde, R. Pankhurst, and T. Beyene. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

Gallagher, J. 1972. “A Preliminary Report on Archaeological Research near the Lake Zuai.” Annales d’Ethiopie 12: 13–18.

Graziosi, P. 1940. L’Eta della Pietra in Somalia. Florence: G.C. Sansoni.

———. 1964. “New Discoveries of Rock Paintings in Ethiopia, I-II.” Antiquity 38: 91–98, 187–190.

Jonsson, S. 1983. Archaeological Research Co-Operation between Somalia and Sweden. Stockholm.

Joussaume, R. 1980. Le megalithisme en Ethiopie. Addis Ababa University, Addis Ababa: Institute of Ethiopian Studies.

———. 1988. Mission Archéologique en République de Djibuti. Paris.

Labrousse, H. 1978. “Enquêtes et découvertes d’Obok a Doumeira.” Annales d’Ethiopie 11: 75–77.


Page 43

Lepage, C. 1975. “Le premier art chrétien d’Ethiopie.” Dossiers de l’Archéologie 8: 34–57.

Littmann, E., S. Krencker, and Th. von Lupke. 1913. Deutsche-Aksum Expedition, I-IV. Berlin: G. Reimer.

Michels, J.W. 1979. “Aksumite Archaeology: An Introductory Essay.” In Axum, pp. 1–34. Ed. Y.M. Kobishchanov. University Park: Pennslyvania State University Press.

———. 1994. “Regional Political Organization in the Aksum-Yeha Area during the Pre-Aksumite and Aksumite Eras.” In Etudes éthiopiennes, 1:61–80. Ed. C. Lepage. Paris, France: Editions Recherche sur les civilisations.

Monti della Corte, A.A. 1940. Lalibela. Rome: Società italiana arti grafiche.

Mordini, A. 1961. “L’architecture chrétienne dans l’éthiopie du Moyen Age.” Cahiers d’Etudes Africaines 2: 166–171.

Mordini, A., and D. Matthews. 1959. “The Monastery of Debra Damo.” Archaeologia 7: 46–48.

Munro-Hay, S. 1989. Excavations at Aksum. London: British Institute in East Africa.

Mussi, M. 1974–1975. “Etat des connaissances sur le Quaternaire de la Somalie.” Quaternaria 18: 161–183.

———. 1987. “Buur Medow 1: A LSA Site in the Middle Juba Valley.” Nyame Akuma 28: 33–37.

Neuville, H. 1928. “Contribution à l’étude des megalithes abyssins.” L’anthropologie 38: 255–288.

Paribeni, R. 1907. “Ricerche sul luogo del Monumenti antichi.” 17: 497–523.

Phillipson, D.W. 1977. “The Excavations of Gobedra Rock-Shelter, Axum.” Azania 12: 53–82.

———. 1994. “The Significance Aksumite Stelae.” Cambridge Archaeological Journal: 189–210.

Puglisi, S.M. 1940. “Primi risultati delle indagini compiute dalla Missione Archeologica di Aksum.” Africa Italiana 8: 95–153.

———. 1946. “Industria litica di Akssum nel Tigrai Occidentale.” Rivista di Scienze Preistoriche 1: 284–290.

Ricci, L., and R. Fattovich. 1988. “L’antica Adulis. Scavi archeologici nella zona di Aksum: B. Bieta Giyorgis.” Rassegna di Studi Etiopici 31:123–197.

Roger, Ph., C. Thibauld, and M. Weidmann. 1975. “Sur la stratigraphie du Pleistocene dans le centre et le sud du T.F.A.I.” In Afar Depression of Ethiopia, pp. 221–227. Ed. A. Pilger and A. Rosier. Stuttgart: Schweizerbart.

Roubet, C. 1970. “Prospection et découvertes de documents préhistoriques en Dankalie (Ethiopie septentrionale).” Annales d’Ethiopie 8: 13–20.

Shiner, J., ed. 1971. The Prehistory and Geology of Northern Sudan. Dallas.

Wendorf, F., and R. Schild. 1974. A Middle Stone Age Sequence from the Central Rift Valley, Ethiopia. Warsaw: Ossolineum.

Africa, Maghreb

See Maghreb

Africa, Nubia

See Nubia

Africa, Sahara

Apart from some hints of legendary origins provided by Arab historians, two sets of factors precipitated the birth of a Saharan archaeology. First, Napoleon’s campaign in Egypt, the craze for “Egyptian antiquities,” and jean-francois champollion’s decipherment of Egyptian hieroglyphics in 1822 that marked the beginning of a prestigious discipline, Egyptology. Second, Algeria was occupied by the French in 1830, just as E. Geoffroy Saint-Hilaire, G. Cuvier, and j. boucher de perthes were laying the foundations of two new disciplines within France, animal paleontology and prehistory. The existence of a proper Saharan rock art was also discovered: the engravings of the Monts des Ksour (Saharan Atlas), first mentioned in 1847 by army officers Jacquot and Koch, and also those of the Mathendous, in Libya, where the German explorer Heinrich Barth identified an engraving known as the “Garamantic Apollo” in 1850. Other nineteenth-century explorers (H. Duveyrier in Algeria, G. Nachtigal in the Tibesti, karl richard lepsius in Nubia, E. von Bary in the Air Mountains) mentioned rock pictures. In 1898 Foureau, with Lamy and a strong escort, headed a remarkable scientific expedition that traveled from Algiers to the Congo. He registered the prehistoric sites he encountered and collected artifacts. The publication of his travels and discoveries marked the end of the


Page 44

era of the explorers, whether adventurers or scientists. The discipline of Saharan prehistoric archaeology had been founded.

Saharan Archaeological Sites

The First Half of the Twentieth Century: Diffusion, Classification, and Chronology

At the beginning of the twentieth century the French penetrated more deeply into the Hoggar. However, archaeological research in French-speaking Africa concentrated almost wholly on the Maghreb until 1920 to 1930. There, rich historical civilizations and prehistoric cultures were found that looked similar to European ones. They were studied in the same way, with the same words, and with the same goal of organizing the finds into sets of synchronous elements that constituted “stages,” analogous with geological and paleontological stages. Then the stages were ordered into chronological sequences. Later on Saharan archaeology was built upon the same fundamental concepts. The first things looked for were the links with Maghreb cultures and the influence, thought to be evident, of pharaonic civilization.

The rock art of the Saharan Atlas was the topic of the first synthesis by G.B. Flamand, Les Pierres Ecrites (“Engraved Stones”) published after his death in 1921. The classification it proposed is crude: an earlier group in naturalistic style, called “prehistoric,” but already recognized as “Neolithic,” and a later group in schematic style, called “libyco-berber,” with pictures of horses, camels, and inscriptions in the Libyan alphabet. These two groups, which were later named “Precameline” and “Cameline,” constituted the fundamental frame of reference for all Saharan classifications.

In 1925 another important work appeared—L. Frobenius and h. obermaier’s Hadschra Maktouba, which focused on the engravings of the Saharan Atlas. Frobenius was searching Africa for proof of the “Hamitic hypothesis,” although neither he nor anybody else ever found it. This theory, developed by C.G. Seligman and others, was in vogue at the time and held that “civilization” had been diffused south of the Sahara (read in the Africa of the Negroes) by either the oriental or northern Hamites, who were pastoral


Page 45

peoples and state founders (Egyptians, Ethiopians, Bejas, and Semites), in other words by the white race. Seligman went so far as to specify that the incoming Hamites were pastoral “Europeans.” The virtual parallel with the colonization, or “civilizing,” of Africa by Europeans went without saying!

Giant buffalo (ca. 4000–2000 b.c.), Oued Djerat (Tassili, Algeria), about 125 cm. in length

(Alfred Muzzolini)

Another widely shared but unsubstaniated thesis was diffusionist in nature. People were trying to find out whether the art of the Spanish Levant derived from Saharan art or vice versa. Indeed, many scholars, among them abbé breuil, in contrast with Flamand, argued a Paleolithic age for the art of the Saharan Atlas. Breuil was seeing things on a grand scale, linking three arts: the European Paleolithic art of the Magdalenian caves and that of the allegedly Paleolithic Levant with Saharan art, which was often linked with the Capsian period. The latter was linked by Breuil and others to the European Aurignacian, and with South African art that many thought to be very old. All three were said to have exchanged stylistic conventions and themes. Links were also made with predynastic Egypt.

This diffusionist way of thinking always had deep influences on Saharan research. In the long run the accumulation of documentary evidence, obviously different over the diverse regions, and later carbon–14 dates led to the abandonment of Breuil’s grandiose but false theories of relationships between Spain, Sahara, and South Africa. But the idea that cultural features could be pan-Saharan—that at least the whole Sahara could be treated as a single culture area—persisted,


Page 46

albeit on a reduced scale. Even today some researchers are quick to assert derivation or origin, without proof of the reality of transmission, as soon as they perceive an analogy (whether real or simply coincidental) between two sets of flints, two ceramic decorations, or two rock-art themes in two geographically distinct parts of the Sahara.

Jackal–headed man (ca. 4000—2000 b.c.), Mathendous (southwest Libya), about 100 cm. in height

(Alfred Muzzolini)

As for the general archaeology in the Sahara south of the Saharan Atlas, surface collections continued to accumulate due to the lack of excavation. In addition to Acheulean tools, the Aterian stone-tool industry, specific to the whole of northern Africa characterized by Levallois flakes, had also been found in the Sahara. But the blades, bladelets, and microlithic industries constituting the Iberomaurusian (or Oranian) and the Capsian of the Maghreb, industries then poorly defined chronologically as Aurignacian or Mesolithic, were lacking in central and southern Sahara. A well-characterized Neolithic, with geometric microliths and pottery, was found abundantly throughout the Sahara and was transgressive above older layers. However, in 1933 Raymond Vaufrey demonstrated the faulty linkage between the Capsian and the Aurignacian. On the contrary, the Capsian of the Maghreb, always stratigraphically above the Pleistocene layers, was found to continue in the form of microlithic survivals within the flint assemblages of Neolithic layers. This led Vaufrey to create the concept of the Neolithic Capsian tradition (NCT), within which he included the whole Neolithic of the Maghreb, the Sahara, and some extensions into tropical Africa.

From the 1930s on knowledge of Saharan rock art also grew. In 1932 the young T. Monod published his work on the engravings of the Ahnet Massif (Hoggar) and proposed a general pan-Saharan classification of the engravings, based on the diffusionist concepts of the period. Like Obermaier, Monod defined stages by means of styles and techniques (and not by fauna, as is often wrongly written), and he added to each stage, a fossile-directeur (marker fossil). His aim was to imitate the traditional and efficient methods used by geologists and paleontologists to characterize a stage. However, the analogy was deceptive. The fossile-directeur constituted only a sort of a posteriori label, not a discriminating criterion. After some rearrangements the sequence became the classic one, which Henri Lhote adopted and popularized and which is still widely used, in spite of diverse reservations and corrections made later on. The sequence includes: the Bubaline school (only engravings, in naturalistic style and with ancient buffaloes), the Bovidian school (mainly paintings, in naturalistic style and with domestic cattle), the Caballine school (in schematic style and with horses), and the Cameline school (in crude geometric style and with camels). These schools were also considered periods.

Vaufrey’s important publication of this period, L’art rupestre nord-africain (Cave Art of Northern Africa,1939), put an end to the controversy over the age of Saharan art. Vaufrey argued that the rock-art sites were not Paleolithic because (as already mentioned by Flamand) ceramics had been found in almost all of the rock-art


Page 47

sites of the Saharan Atlas. He also defended his views on “Egyptian affinities” with rock art, attributed to his NCT where Egypt was regarded as the inspiration and the colonizer.

Libya, an Italian colony since 1912, began to be studied for its prehistory and rock-art sites. A. Desio and P. Graziosi published various sites, mainly rock-art sites, and Graziosi took up that focus again in 1942 in a classical synthesis entitled L’arte rupestre della Libia (cave art of Libya). Another classic work of this time was Frobenius’s Ekade Ektab (1937) on the Mathendous engravings.

The Tassili paintings had been known since 1910, but their importance was not recognized until the 1930s. In 1932 the Tamadjert paintings were discovered, and in 1933 the extraordinary Oued Djerat group. This resulted in several reconnaissance missions to the Djerat, in which the young naturalist, Henri Lhote participated. But World War II halted all projects in central Sahara.

The First Half of the Twentieth Century: The Eastern Sahara Opens

Other Saharan regions had been neglected, and it was not until the 1930s that some reports on the art of Tibesti, Borkou, and Ennedi began to appear. Engravings from Nubian rocks, with their pharaonic boats, were also reported. But between the Nile and the Tibesti stretched 1,000 kilometers of Libyan Desert, the Great Sand Sea—an eternal no-man’s-land.

Yet it was not quite absolute desert. The Gorane caravans spoke of a permanent spring in a mountain situated halfway between the Nile and Kufra. In 1923 an Egyptian, Hassan-Bey, crossed from Sollum, on the Mediterranean, to Darfour with a caravan of camels. On his way he recognized the Uweinat granite massif, where there is, in fact, water, and he remarked on its rock art. This was crucial for the development of Saharan research because with this central watering point, the eastern desert was no longer impenetrable. By 1924 Prince Kemal-el-Din reached Uweinat by tractor and described the paintings of the important site of Karkur Talh. During the following decade the rock art of Uweinat as well as that of the neighboring massif, the Gilf Kebir, were studied by many English missions. The Gilf Kebir was supposed to contain the legendary oasis Zerzura, but its location remains a mystery. Barbary sheep still live in the Gilf Kebir.

From 1938 to 1939 the first synthesis on Nubian engravings by Hans A. Winkler was published. His interpretative schemes, based on “autochthonous” and “Eastern Invaders,” considered bold at the time, have become progressively unacceptable. Immediately after World War II two books on central Sudan appeared, and both had great impact: Early Khartoum (1949) and Shaheinab (1953), both by A.J. Arkell. They were the first reports of true excavations in Sahara—modern, scientific, and multidisciplinary efforts that went beyond mere surface collection. Work on the two Sudanese sites of Khartoum and Shaheinab finally put to rest the Hamitic hypothesis. Indeed, they proved the undoubted antiquity of a Nilotic culture (but not an Egyptian one) and of a “civilization” in black Africa. The discovery of the Sudanese sites had great significance, equivalent to gertrude caton-thompson’s proof, twenty years earlier, that the ruins of great zimbabwe were not Phoenician or Sabean but the product of an authentic indigenous African culture.

Arkell’s work greatly excited Africanists. Some indulged in lyricism, within the context of the fashionable diffusionist tradition, and changed the details of Hamitic theory to that of a mysterious “Sudanese crucible” where an “African Neolithic” was forged, sending its “civilizing” influence toward the west and across the immense Sahara.

Since 1950: The Central and Western Sahara and the Origin of the Saharan Neolithic

During the immediate postwar period and in the 1950s and 1960s, all the states that occupy the Sahara gained their political independence in one way or another. In 1956 the Centre Algérien de Recherches Anthropologiques Préhistoriques et Ethnographiques (CRAPE) was founded in Algiers. Travelers’ reports and the occasional surface collection of tools (e.g., those of the Missions Berliet Tassili-Tchad in 1959 and 1960) gave way to stratigraphical excavations on


Page 48

known habitation sites such as haua fteah (Cyrenaica), Amekni (Hoggar), Acacus, Tassili, and Grotte Capeletti (Aures).

The major problem that inspired all of these excavations was the elucidation of the origins of the Saharan Neolithic. The Capsian period, as Vaufrey envisaged it within his vast Neolithic Capsian tradition (a concept dismissed by L. Balout), was revised. C-14 dates showed that the Saharan Neolithic was much older than had been expected, with ceramics appearing as recently as the middle of the eighth millennium b.c. at El Adam (in the Egyptian Western Desert) and at Tagalagal. Domestic animals were known from the fifth millennium b.c. and perhaps earlier in the Egyptian Western Desert. The concept of a sui generis Saharan early Neolithic, called “Neolithique Saharo-Soudanais” by G. Camps and “Aqualithic” by J.E.G. Sutton, took shape. It was a Neolithic of the fairly wet phase at the beginning of the Holocene, and its ceramics included the wavy-line motif and rocking impressions. In this Neolithic (the word simply means “with pottery” for Francophones), domestic animals are considered later than pottery, contrary to evolution noted in the Middle East. Saharan proto-historic periods remain obscure. Ancient Libyan inscriptions, plentiful in the Sahara and more plentiful still in the Maghreb, remain undeciphered.

Other work, without neglecting the cultural aspects of the sites studied, has been aimed principally at formulating climatic and ecological reconstructions. In this domain German geographers have been particularly active, notably in Libya (W. Meckelein, B. Gabriel, H.-J. Pachur, H. Hagedorn, and so on), in Mauritania and northern Mali (N. Petit-Maire), and on the fluctuations of the Holocene Paleo-Chad (H. Faure and J. Maley).

As for rock art, at last the Tassilian paintings have come to the forefront. After his earlier discovery of the Oued Djerat, the explorer Brenans traveled through the Tassilian plateau and filled his notebooks with drawings of this art. These notebooks eventually ended up in the possession of Breuil and Lhote and were presented at the Geological Conference of Algiers in 1952, in the form of two separate and different communications by Lhote and Abbe Breuil.

Henri Lhote undertook important rock-art expeditions between 1956 and 1959. With a team of painters, he made detailed color copies of this art, which were exhibited in Paris in 1959. Since then Lhote has been recognized as the best connoisseur of the rock art of the Tassili, the Hoggar, and the Saharan Atlas and also, more recently, of that from the Air Mountains. Before his death in 1991 he published a considerable amount of material on the subject. Two books (Lhote 1973, 1976) notably popularized the “frescoes of the Tassili” and contributed enormously to the popularization of Saharan cultural tourism. Another discoverer and important author is Gal P. Huard, whose publications have made known sites in Nubia and the Tibesti. The rock art of the Acacus, which differ very little from those of Tassilian, were recorded in the same way by F. Mori, who published them in 1965 in a handsome album.

Until recently studies on Saharan rock art have remained largely in a descriptive phase, through inventories, classifications of schools, and the positioning of these schools in first a relative and then an absolute chronology. Controversies persist about the emic reality of these schools, which are essentially defined according to the criterion of style and chronology. Supporters of a “short” chronology entirely within the Neolithic (the position of the present writer, who claims that the totality of Saharan rock art cannot go back beyond about 4000 b.c.) remain opposed to those who support a “long” chronology. For instance, F. Mori continues to argue for an Upper Pleistocene age for early Saharan rock art. The present writer has also challenged the traditional Monod-Lhote sequence, claiming the so-called Bubaline period to be of Bovidian age.

Problems of interpretation have not been resolved. In 1966 a learned Fulah, Hampate Ba, and an ethnologist, G. Dieterlen, argued that some Tassilian frescoes were the result of the myths of present-day Fulani people, without establishing the reality of this transmission through time. Since then many researchers have expressed enthusiastic views about this exciting interpretation.


Page 49

Gal Huard tried to group together all rock art into vast pan-Saharan cultures, such as a pre-Neolithic “Culture des Chasseurs” (culture of hunters) and then a Neolithic “Culture des Chasseurs-Pasteurs” (hunters and pastoralists). But these grandiose structures are open to criticism.

Scene with camels (ca. 0 B.C.), In-Itinen (Tassili, Algeria), painting in ochre color. Total length of the scene about 150 centimeters

(Alfred Muzzolini)

Only recently, in a remarkable and copiously documented study by J.-L. Le Quellec (1993), has an effort been made to interpret some thematic classes, using entities borrowed from the history of religions and supposed to be common to all cultures: the categories of the sacred and its symbols.

The Eastern Sahara since 1950

In the late 1960s, several modern excavations just north of Khartoum, at Chador, Saggai, and El Kadada, tried to define more precisely the Mesolithic and the Neolithic described by Arkell. The Neolithic of Shaheinab was found to begin very early, somewhere around 4000 b.c.

Systematic excavations and large-scale surveys were also undertaken, mainly in the Western Desert of Egypt, just north of the border with the Sudan, by the Combined Prehistoric Expedition (Wendorf, Schild, and Close 1984). Several sites, spread from 150 to 500 kilometers from the Nile—notably, Bir Tarfawi and Bir Sahara for the Paleolithic and Nabta Playa and Bir Kiseiba for the Neolithic—have yielded surprising results. Some are of very old occupation, from the Acheulean and then the Mousterian and Aterian, with fauna both from savannah and steppe. A very long hiatus followed, as everywhere else, corresponding to the post-Aterian Hyperarid phase, and a Holocene reoccupation has been noted from around 7800 b.c.

From as early as 7500 to 7000 b.c., there are a few bone fragments of small-sized cattle, ecologically unexpected in a desert biotope and incompatible with other wild fauna recorded at the same site. For these reasons A. Gautier argued that the cattle were domestic, existing a good millennium before the first domestic cattle in the Middle East and three millennia before those from the Neolithic of Merimde in Egypt—a proposition that has aroused controversy. Toward 6000 b.c. ceramics appeared, along with the traces of village structure at


Page 50

Nabta Playa. However, dozens of living sites of a similar age were discovered between the Nile and the Libyan border, in the Dakhlah oasis, and in the Sudanese Wadi Howar and its surroundings by an important German expedition led by R. Kuper. This picture of a steppe that was relatively inhabited and traveled through during the wet phase of the early and middle Holocene, at least from 6000 to 5000 b.c., will probably prove to be identical to that of the entire Libyan Desert and the plains north of the Tibesti.

Throughout this period of the early Holocene, up to about 4000 b.c., Egypt apparently was a relatively poor province archaeologically because the Neolithic in the Fayum and at Merimde occurred near 4000 b.c., that is, not earlier than at Khartoum. The most important change to the conceptual field of Saharan prehistorians over the last decades is the vision of an Africa with precociously fragmented populations.

The majority of Saharan archaeological studies are concentrated on the periods of the early and middle Holocene. Recent proto-historic periods are, as already pointed out, relatively less studied. It follows that, contrary to what can be noted in sub-Saharan Africa, this prehistoric research, essentially focused on the Neolithic period, is regarded by indigenous people as an intellectual exercise. Although admittedly useful to the understanding of humankind and human evolution, it has no links with their own ethnic or current national identity. Perhaps this is why there are still very few indigenous researchers—far too few to solve such vast problems. Meanwhile, mass tourism has increased, endangering rock art and rock paintings. And because most countries of northern Africa are burdened by war, rebellion, or bandits, they are unable to offer researchers the security needed to conduct their studies.

Alfred Muzzolini

See also

Africa, Francophone; Africa, Sudanic Kingdoms; Maghreb; Rock Art

References

Arkell, A.J. 1949. Early Khartoum. London: Oxford University Press.

———1953. Shaheinab. London: Oxford University Press.

Flamand, G.B.M. 1921. Les Pierres Ecrites (Hadjret Mektuba). Paris: Masson.

Frobenius, L. 1937. Ekade Ektab. Die Felsbilder Fezzans. Leipzig: Harrassowits.

Frobenius, L., and H. Obermaier. 1925. Hadschra Maktouba. Munich: Wolff.

Graziosi, P. 1942. L’arte rupestre della Libia. Naples: Edizioni Mostra d’Oltremare.

Le Quellec, J.-L. 1993. Symbolisme et art rupestre au Sahara. Paris: L’Harmattan.

Lhote, H. 1973. A la decouverte des fresques du Tassili. [1st ed., 1958.] Paris: Arthaud.

———. 1976. Vers d’autres Tassilis. Paris: Arthaud.

Monod, T. 1932. L’Adrar Ahnet. Travaux et Memoires de l’Institut d’Anthropologie 19. Paris.

Mori, F. 1965. Tadrart Acacus. Turin: Einaudi.

Muzzolini, A. 1986. L’art rupestre préhistorique des massifs centraux sahariens. British Archaeological Reports, Cambridge Monographs in African Archaeology 16. Oxford: B.A.R. International Series 318.

Vaufrey, R. 1939. L ‘art rupestre nord-africain. Archives de l’Institut de Paleontologie Humaine, 20. Paris: Masson.

Wenforf, F., R. Schild, and A. E. Close. 1984. Cattle-Keepers of the Eastern Sahara: The Neolithic of Bir Kiseiba. Dallas, TX: Southern Methodist University, Department of Anthropology.

Winkler, H.A. 1938 and 1939. Rock-Drawings of Southern Upper Egypt, vols. 1 and 2. London: Egypt Exploration Society.

Africa, South, Historical

Close to the shores of False Bay in the Cape Town suburb of Muizenberg stands what is believed by many people to be the oldest extant nonindigenous dwelling in South Africa. Dated through the Deeds Office, Cape Town, to 1673, the Posthuys (Post House), formed part of a VOC (Verenigde Oostindische Compagnie, Dutch East India Company) outpost. Fittingly, perhaps, it was also the earliest colonial site to be excavated (in the 1970s) by an archaeologist, in this case, Hennie Vos. When offered a post at the Stellenbosch Museum forty kilometers east of Cape Town shortly afterward, Vos naturally concentrated his further efforts in and around that town, doing any archaeological work that came to hand. This included a great deal of rescue archaeology, and Vos has played a major role


Page 51

in creating an awareness among the general public of the value of archaeological surveys before old buildings are destroyed and/or restructured.

South African Historical Archaeological Sites

In the early 1980s, an archaeologist from the University of Cape Town, Sharma Saitowitz, extended Vos’s work at the Posthuys before going on to research the nineteenth-century Woodstock glass factory. The latter was the first venture into what would become known as industrial archaeology in South Africa.

Along with archaeologist Gabeba Abrahams-Willis’s appointment to a post at the South African Cultural History Museum during the early 1980s came her enthusiastic investigation of the potential for historical archaeology in Cape Town and her important venture into cultural resource management. Her dogged insistence that material culture relics from the colonial past be preserved for posterity astonished developers, who hitherto had been ignorant or uncaring of their value. A number of historical features have been salvaged through her efforts.

Meanwhile, from 1980 until 1983, the Department of Archaeology at the University of Cape Town was engaged in small-scale but systematic excavations at the VOC outpost of Paradijs (Paradise) in the Newlands Forest. Reports of these activities suggested a sequence of deposits at Paradijs and therefore the possibility of uncovering a succession of building phases.

It is clear that interest in the archaeology of Cape colonialism had been awakened. The gradual easing into historical archaeology received a boost in 1984 when the renowned U.S. historical archaeologist james deetz was invited to lecture at the University of Cape Town. Deetz’s inspiring lecture series on his own pioneering work in the United States coincided with Martin Hall’s decision to transfer his main interest from early–Iron Age farming communities in southern Africa to the colonial past and the impact of European expansion on the indigenous populations. Soon after his appointment as a lecturer at the University of Cape Town (where he became a full professor in 1991), Hall set about establishing historical archaeology as a subdiscipline. In the late 1980s, he gathered together interested postgraduate students to form a Historical Archaeology Research Group (HARG) and to begin the first large-scale excavations at the colonial site of Paradijs. This undertaking eventually resulted in nine seasons of fieldwork between 1985 and 1989.

Although the number of artifacts recovered was not excessive—owing, at least in part, to the situation of the site on a slope and the fact that the site was not bounded—the samples were large enough to enable comparisons with collections from other sites, and the tobacco pipe-stem count proved sufficient to be of use in working out a chronology for the various building phases. The changes in the buildings have proved to be invaluable for students interested in the development of what is generally called “Cape Dutch architecture.” The pattern of development defined after excavations at Paradijs, and interpreted as indicating a change in the mode of dwelling at the Cape during the eighteenth century, was confirmed in 1987 when a second rural dwelling complex was excavated near the town of Stellenbosch.

One of the main aims of historical archaeologists at the University of Cape Town has been to gain an understanding of the position of the underclass in Cape colonial society. Ranking was important in Europe during the seventeenth and eighteenth centuries, and a VOC list


Page 52

by rank was drawn up in 1718 and updated in 1755. Beginning with the governor-general of Netherlands India, it continued all the way down to the third watch. The upper echelons of Cape colonial society comprised the highest company officials, their friends and relations, a few of the wealthier local residents, and visitors who enjoyed relatively high social status in Europe. The “underclass,” as Hall uses the term, included everyone below a certain rank within the company, such as ordinary soldiers and sailors, and also people not on the company’s payroll who provided the community with menial services: artisans, fishermen, laundresses, seamstresses, and so on. Also included were the lowest of the low: slaves, Khoikhoi servants, habitual drunks, and vagrants. These were people who, for the most part, lived, labored, and hung about in the tawdry back streets and small alleyways not shown on the carefully gridded maps of the town the VOC presented to the civilized world (Hall 1991). Excavations over several seasons at 91 Bree Street have revealed how the neat and regular facade of this large, upperclass town house cloaked unsavory activities in the backyard where overcrowded outbuildings provided lodgings for those unable to afford anything better.

Site plan of Paradise. The Main House and Outbuilding One were excavated.

(Historical Archaeology Research Group, University of Cape Town)

The excavations mentioned above, as well as several others in both the city and its outlying areas, laid the foundation for analytical and interpretative work, some of which remains to be done and much of that which has been completed exists only in the form of unpublished theses and reports. An example is the work of Jane Klose, who has identified, classified, and cataloged excavated ceramics. This work is of global significance as it facilitates the comparison of Cape finds with those in other settings around the colonial world.

Before the advent of historical archaeology in South Africa, interest in Cape material culture centered on what came to be known as Cape Dutch architecture. Beginning in 1900, with the publication of drawings of old Cape houses by Alice Fayne Trotter, this interest has resulted in numerous popular books, compiled for the most part by architects. The value of these


Page 53

works should not be underestimated. Besides providing a printed record of the most important extant eighteenth-century Cape dwellings, they serve as basic reading matter for historical archaeologists. The books have their limitations, however, as their focus is very much on only one feature of the Cape house—the gable. Almost every author worked out his or her own typology of the Cape gable with the primary aim of tracing its origins to Europe. Among those who found the prototypes of Cape gables in the Netherlands was the renowned architect Sir Herbert Baker, and under his influence, Cape architecture generally came to be considered as being fundamentally Dutch. Baker’s obsession with this one feature of the Cape house caused him to play down very real differences he had noted when comparing Dutch floor plans with those of Cape houses—somewhat glibly attributing them to differences in climate and building materials (Baker 1900). Yet marked differences between the more-opulent Cape dwellings and those in the Netherlands are apparent even from a fairly superficial examination.

Part of the backyard of 91 Bree Street, Cape Town

(Photo Yvonne Brink)

However, when we compare simple farm buildings, such as those still found in villages along the Cape west coast, with very old farm complexes along the coastal lowlands of many parts of Europe, the differences are far less noticeable. This fact has been pointed out by the architectural historian James Walton, who was not interested in the grand homes of the gentry but instead studied the architecture of the underclass. Walton traveled extensively examining and recording humble structures such as laborers’ cottages and outbuildings in many small towns and hidden valleys, and it was he who first suggested that a simpler form of architecture underlies the Cape country manor house. He believed that the traditional so-called letters-of-the-alphabet forms (i.e., inverted T-, L-, and H-shaped dwellings) developed from single-, two-, or three-roomed longhouses by the adding on of rooms behind the transverse main axis and at right angles to it (Walton 1965). Excavations at Paradijs and elsewhere confirmed Walton’s arguments to a large extent, which strengthened Hall’s belief that changes in Cape architecture strongly pointed toward local development of a whole new mode of dwelling through the eighteenth century.

Typical mid–eighteenth–century gabled Cape farmhouse

(Photo Yvonne Brink)

This thinking resulted in HARG’s moving on from discovering, recognizing, and describing artifactual patterning to engaging in more-sophisticated and theoretically orientated ways of interpreting data and finding meaning in the past. Coining the term building power, Hall proceeded, inter alia, to examine the symbolic aspects of official buildings, most notably the Castle in Cape Town, which he saw as a symbol of Dutch colonial aspirations and power (Hall, Halkett, Huigen van Beek, and Klose 1990).

For Yvonne Brink, the patterning in material culture use (especially architecture) raised questions that needed answers if one were to make sense of the emergence at a particular time of a form of vernacular architecture that is unique to the Cape of Good Hope. Brink believes both architectural form and close readings of all manner of documents reveal tense relationships between company and colonists,


Page 54

especially the free burgher farmers. The latter were company employees who contracted out of company service from 1657 onward to farm on their own account. The crucial role played by land, the symbolism involved in the layout of farm complexes, and the linking of these with questions of personal identity and status are central themes in this work, which is argued out against a background of compatible forms of hermeneutic theory (Brink 1997).

Early–eighteenth–century drawing of the Vergelegen estate

(Cape Archives)

Antonia Malan’s research began as an application of Deetz’s approach to probate inventories with the aim of discovering how Cape colonial people utilized internal space and how this use of space informs us about social values and lifeways. Her work is comprehensive in that it covers both the Dutch and the British periods of occupation and deals with dwellings of the poor as well as those of the wealthy. Using both documentary material and archaeological excavation, she attempts to reconstruct the story of a whole eighteenth-century city block to demonstrate how rich and poor mixed and moved in and out over a long period in this part of the town (Malan 1998). Of late, Malan has been using narrative based on archaeological knowledge, but blending fact and fiction innovatively, in an attempt to reproduce something of the spirit of Cape slave life and to capture something of the identity of slaves as people.

This kind of innovation is necessary for the historical archaeology of Cape slavery, because thus far, the marks of slavery in the archaeological record have proved to be elusive. It is not at all clear to archaeologists why this should be so, but part of the problem is that Cape slaves were housed very differently from their counterparts who lived on the large slave plantations of the Americas. Even though the term slave quarters appears in probate inventories and other documents, small-scale archaeological investigations on suburban properties (for example, by Hall at Taborah and Brink at Saint Cyprian’s School) where slave quarters are believed to have existed have yielded no artifactual evidence that even remotely points in the direction of a slave signature or suggests any form of slave resistance. Similarly, virtually nothing about Cape slavery has come to light from any large-scale excavations—not even from the site of Vergelegen near Somerset West.

At that opulent early-eighteenth-century country estate of Governor Willem Adrian Van der Stel, a building clearly marked on contemporary documents as a slave lodge was excavated by Markell during the 1990s. In such a specific context it was hoped that evidence of slave lifeways and owner-slave relationships would be found, but such was not the case. A great deal was learned about the architecture and its changes through time, but there was again no artifactual evidence that could be said to characterize slavery or slave resistance. The ceramic assemblage, for instance, typically comprised Chinese and Japanese porcelains supplemented with coarse earthenwares and some stoneware from Germany and China (Markell 1993). One surprising find in the slave lodge, however, was the skeleton of a woman buried under a floor. Isotopic analysis of teeth and bones (Sealy, Morris, Armstrong, Markell, and Schrire 1993) registered a childhood diet different than that of northwestern Europeans of the time and probably reflects a tropical origin. The most that can be said is that this finding would be consistent with a slave identity.

Slaves were divested of their identities and listed in official documents as movable property along with goods and animals. Most often they were not allowed to keep their own names but were given new ones by their owners. Since they were seen as objects rather than as people, it was not deemed necessary for them to have possessions


Page 55

of their own other than a minimum amount of clothing. At present, it appears that they slept in, or outside the doors of, their owners’ bedrooms or in kitchens, passages, or outbuildings—wherever they could find a corner to lie down. They had no personal space in which to hide personal treasures. They appear to have used the family’s discarded (or perhaps sometimes stolen) eating utensils and spent what free time they had in backyards or on the street. What might well have been treasured objects are occasionally found—quartz crystals, pieces of coral, ostrich eggshell and glass beads, cowries and other shells from tropical waters—but it is not possible to attribute these specifically to slaves.

Even so, considering the large numbers of slaves from Africa and Asia resident in the Cape, where they soon outnumbered their owners, archaeologists are forced to face the fact that they may be doing something wrong. Hall and Markell (1993) have suggested that either the outlines of slave identity have not been preserved, and will therefore never be found, or we need a more-sophisticated methodology to trace such outlines.

Nevertheless, research on slavery in South Africa continues. Using isotopic analysis and ethnography, Cox has been able to establish that skeletal remains discovered near the old VOC battery of Fort Knokke are those of slaves. The study of archival documents enabled her to identify the Portuguese ship on which these slaves were being transported to Brazil when it was wrecked in Table Bay in 1818 (Cox and Sealy 1997), and further research on this material might reveal more about these unfortunate people. Hopefully, too, the excavations under the directorship of Gabeba Abrahams-Willis on the old VOC Slave Lodge (now the home of the South African Cultural History Museum) will yield information that has hitherto remained hidden. A final point of interest regarding slavery at the Cape is that historians and archaeologists are cooperating in the establishment of a slave route for tourists under the auspices of the United Nations Educational, Scientific, and Cultural Organization.

Related to interest in the archaeology of the underclass at the Cape is what is generally and somewhat loosely termed contact archaeology, meaning the study of contact situations between colonists and local people whose ancestors inhabited the Cape for thousands of years prior to its occupation by Europeans. The oppression suffered by these people and the devastating effect of colonialism on their cultures constitute the main themes of this work.

Thanks to many years of archaeological research by prehistorians, much is known about the lifeways of the two groups of indigenous people encountered by Europeans in the western Cape, even before the establishment of a halfway station by the VOC in 1652. John Parkington from the University of Cape Town and Hilary and Janette Deacon from the University of Stellenbosch focused on the stone-tool-using hunter gatherers known as the San (called Bushmen by white colonists). The interests of Andrew Smith, also from the University of Cape Town, lie with the nomadic pastoralists, the Khoikhoi, who were organized into clans and moved around the western Cape utilizing its rich resources to the benefit of their large herds of cattle and sheep. Understanding interactions between Khoisan (the indigenous poeoples) and colonists means relying heavily on the work of these prehistorians.

The first major work on a historical contact site was carried out by Carmel Schrire when she excavated a (then) remote outpost occupied by VOC soldiers at Churchaven on Langebaan Lagoon (Schrire, Cruz-Uribe, and Klose 1993). Excavators uncovered the foundations of a lodge, a roughly constructed fort on the shoreline, and a third very small building, the use of which remains unknown. These seventeenth-century structures are among the earliest erected by colonists at the Cape. This work is also important because it provides evidence for the tensions inherent in contact situations. Furthermore, Schrire’s argument—that by this time clear distinctions between hunter-gatherer and pastoralist groups had already been obliterated—set off a debate that remains unresolved but, in the manner of debates, is encouraging further research. Finally, by way of a gentle reprimand, Hall and Markell (1993) have pointed out the importance of the attention Schrire paid


Page 56

to the uppermost levels of occupation and what they can reveal about indigenous-colonial interaction. Too often, levels containing artifacts of colonial origin have been labeled “disturbed” and disregarded in analyses.

The work of HARG was planned and coordinated with the aim of gaining as much knowledge as possible in the shortest possible time. Urgency was necessary because of the vast amount of large-scale reconstruction and development taking place in the city and its surroundings. Although there was some awareness of the importance of preserving colonial heritage, the contribution historical archaeology could make was not realized in the mid-1980s, and little, if any, excavation was undertaken. Restoration of buildings was placed almost solely in the hands of architects. If any research was done at all, it centered around information lodged in the Deeds Office. Finds were not systematically collected, analyzed, and interpreted, and the context went unrecorded. The result was the virtual destruction of too many important historical sites.

Fortunately, this situation has improved greatly as is demonstrated by a flourishing Contracts Office that is loosely affiliated with and operating out of the University of Cape Town’s Department of Archaeology. A similar arrangement exists at the University of the Witwatersrand in Johannesburg. Most developers and their architects now work more closely with contract archaeologists and appreciate the importance of archaeological surveys being conducted before development begins. What is more, stricter legislation now governs the disturbance of all archaeological material, and the appointment of professional archaeologists to senior posts on the National Monuments Council, the body that oversees heritage matters, ensures that the laws are more strictly enforced.

Exciting recent work by the Contracts Office includes the uncovering of part of an early-eighteenth-century VOC fortification, the Chavonnes Battery, on the Cape Town waterfront. In nearby Cobern Street, a number of skeletons have been unearthed from unmarked burial grounds. Analysis of the numerous grave goods, combined with isotopic analysis, will inform us of burial practices in the early days of the colony. More recently, other skeletons have come to light on the waterfront from a site not marked as a cemetery on the available maps.

Until the nineteenth century, intercontinental travel was, of course, only possible by sea, and because of the notoriously dangerous seas off the coast of southern Africa, many ships were lost. These wrecks have provided rich pickings for treasure hunters, but here, too, the situation has improved considerably since the late 1980s when a professional maritime archaeologist, Bruno Werz, began operating out of Cape Town. Like developers, maritime salvage operators have begun to appreciate the value of preservation and what historical archaeology is about. Confrontation has largely been eliminated and replaced with cooperation.

One of the most important projects undertaken by Werz was the underwater excavation of the VOC ship Oosterland, which sank in Table Bay in 1697. Remains of the rich cargo (including oriental ceramics, spices, dyes, and tropical woods) as well as objects used on the ship (items of clothing, cutlery, baskets, cannons, guns) were brought to the surface with the assistance of divers who were not trained archaeologists. While their skills were being utilized, they were educated in the principles of historical archaeology and the value of systematic underwater excavation. This type of training has done much to foster good relations between maritime salvage operators and divers on the one hand and professional archaeologists on the other. Another outcome of Werz’s work is that several students have shown an interest in specializing in maritime archaeology.

The Dutch occupation of the Cape came to an end with the bankruptcy of the VOC in 1795. At the request of the Batavian government, the British took over the Cape and held it in custody until 1803, when it once more reverted to Dutch rule. This reversion was to be no more than a brief interlude, however, as the colony fell permanently to the British in 1806.

Although HARG’s research program began with the Dutch period, there has always been a strong interest in the British occupation as well. This focus is, again, in no small measure owing


Page 57

to Deetz who, after his visit, set about researching British settler sites near Grahamstown in Eastern Cape Province. A structural study of the architecture and layout of the small town of Salem enabled his team to show how the culture of the homeland had been transformed locally through the combination of elements from the British Georgian order with older, eighteenth-century Cape elements (Winer and Deetz 1990). Part of Deetz’s aim was to compare collections, mainly ceramic ones, with collections from British settler sites in the United States and elsewhere in order to obtain a global perspective of British colonial occupation. This work also serves as an introduction to the archaeology of contact between settlers and African farming communities, and the scope for further work is considerable.

Work at many excavations in Cape Town (for example Paradijs and Bree Street) extends into the British period and the nineteenth century. The inventory studies of Malan and the ceramic studies of Klose were undertaken specifically to enable comparison between the VOC and British periods, and they therefore extend into that century. However, the major nineteenth-century work at the Cape is an ongoing public archaeology project involving research on the part of the city known as District Six. The area was declared a slum by the apartheid government in the 1960s, and its inhabitants were forcibly removed to suburbs further from the city center. Buildings were bulldozed, and District Six became a wasteland.

The archaeology of District Six is now the major focus of the Research Unit for the Archaeology of Cape Town (RESUNACT), established by Martin Hall in order to investigate the nineteenth and twentieth centuries. Public archaeology is an important feature of RESUNACT, which incorporates a special schools program that is aimed at including teachers and pupils in fieldwork projects. It must, however, be pointed out that this is not an innovation. From the beginning of the Paradijs project, interested members of the public, especially those attending the University of Cape Town’s summer school lectures, were encouraged to participate in the excavation, and a schools project was also organized by senior students who took groups of pupils, especially those from disadvantaged communities, to a variety of sites during weekends and holidays.

At present, a new school curriculum, which will include archaeology, is being introduced. In order to thoroughly prepare teachers, students, and scholars for this study, Hall established the Multimedia Education Group. At the same time, the project moves archaeology at the University of Cape Town firmly into the twenty-first century, as the focus is very much on the creative and interactive use of computer-generated information as a teaching aid. Hall’s theoretical work, too, is already well ensconced within the ambit of the new millennium as he ponders the possibilities as well as the pitfalls the expansion of the Internet offers. Seeing this expansion as a kind of “virtual colonization,” he suggests that it might subject less-advantaged communities to the same kind of indignities they suffered during the period of real colonial expansion by the advantaged nations (Hall 1999).

One must conclude that a great deal has been accomplished considering the relatively late and slow start, the limited research funding available, and the small number of professional archaeologists in South Africa compared to Europe and the United States. But an abundance of work remains to be done, especially in the northern and eastern regions of the country, where mission stations, the Boer War, industrial archaeology, and indigenous African-European contact offer vast potential for historical archaeologists. The archaeology of the Great Trek, which began in 1835, also remains largely unexplored. The discovery of diamonds and gold during the late nineteenth century, the ensuing vigorous growth of towns, and the development of a vast mining industry have thus far yielded only one ongoing historical archaeology project: the systematic survey of an explosives factory at Modderfontein. One mission station, at Schoemansdal, has been excavated and restored as a museum.

As far as contact archaeology is concerned, the work of Simon Hall must be mentioned. Working at the interface between Iron Age and historical archaeology, Hall uses principles from both types of archaeology to understand


Page 58

the effects of European contact on African tribalism, ethnicity, and identity. The marrying of the two sets of principles promises to yield interesting results.

Yvonne Brink

See also

Africa, South, Prehistory; Australia, Historical

References

Baker, H. 1900. “Introduction.” In Old Colonial Houses of the Cape of Good Hope. Ed. A. Trotter. London: Batsford.

Brink, Y. 1997. “Figuring the Cultural Landscape: Land, Identity, and Material Culture at the Cape in the Eighteenth Century.” South African Archaeological Bulletin 52, no. 166: 105–112.

Cox, G., and J. Sealy. 1997. “Investigating Identity and Life Histories: Isotopic Analysis and Historical Documentation of Slave Skeletons Found on the Cape Town Foreshore, South Africa.” International Journal of Historical Archaeology 1, no. 3: 207–224.

Hall, M. 1991. “High and Low in the Townscapes of Dutch South America and South Africa: The Dialectics of Material Culture.” Social Dynamics 17, no. 2: 1–75.

———. 1999. “Virtual Colonization.” Journal of Material Culture 4, no. 1: 39–55.

Hall, M., D. Halkett, P. Huigen van Beek, and J. Klose. 1990. “A Stone Wall out of the Earth that Thundering Cannon Cannot Destroy? Bastion and Moat at the Castle, Cape Town.” Social Dynamics 16, no. 1: 2–37.

Hall, M., and A. Markell. 1993. “Introduction: Historical Archaeology in the Western Cape.” South African Archaeological Bulletin (Goodwin Series) 7: 3–7.

Malan, A. 1998. “Beneath the Surface, behind the Doors: Historical Archaeology of Households in Mid-eighteenth Century Cape Town.” Social Dynamics 24, no. 1: 88–118.

Markell, A. 1993. “Building on the Past: The Architecture and Archaeology of Vergelegen.” South African Archaeological Bulletin (Goodwin Series) 7: 71–83.

Schrire, C., K. Cruz-Uribe, and J. Klose. 1993. “The Site History of the Historical Site at Oudepost I, Cape.” South African Archaeological Bulletin (Goodwin Series) 7: 21–32.

Sealy, J., A. Morris, R. Armstrong, A. Markell, and C. Schrire. 1993. “An Historic Skeleton from the Slave Lodge at Vergelegen.” South African Archaeological Bulletin (Goodwin Series) 7: 84–91.

Walton, J. 1965. Homesteads and Villages of South Africa. Pretoria: Van Schaik.

Werz, B. 1993. “Maritime Archaeological Project, Table Bay: Aspects of the First Field Season.” South African Archaeological Bulletin (Goodwin Series) 7: 33–39.

Winer, M., and J. Deetz. 1990. “The Transformation of British Culture in the Eastern Cape, 1820–1860.” Social Dynamics 16, no. 1: 55–75.

Africa, South, Prehistory

When the first world prehistories came to be written in the mid-nineteenth century, traces of Stone Age peoples were known from Europe, Egypt, and southernmost Africa. The prehistory of the rest of the globe was then largely terra incognita. The fact that there were stone artifacts recorded from the ends of the African continent should have been reason enough to expect that an important part of the human story was played out on that continent, but it has taken more than a century of observation for that idea to be amply confirmed. Much of the information on the prehistory of southern Africa considered here comes from the Republic of South Africa, but reference is made to the independent states of Lesotho, Swaziland, Namibia, Botswana, Zimbabwe, and Mozambique, countries that share common boundaries with the Republic of South Africa. Proximity means there have been strong links in the development of archaeology in this part of the continent.

South Africa is an elevated subcontinent of plateaus, escarpments, and mountains where surface soil mantles tend to be thin. It lies mainly south of the African woodland savannah and has a significant extratropical area. The vegetation cover is shrub and grassland with thicket and open woodland in the more tropical areas; there are only relict patches of Afro-alpine forest. Archaeological exposures are generally good, and the landscape is littered with traces of the presence of prehistoric peoples as befits a region that has seen changing populations over some 2 million years.

Discovering a Prehistoric Past

It was the remarkable wealth of stone artifacts in South Africa and a Victorian yen for collecting


Page 59

curiosities that gave the initial impetus to archaeological studies in the subcontinent. Thomas Holden Bowker is credited with being the first person to recognize and make a collection of stone artifacts. The year was 1858, and the location was in the sand dunes near the mouth of the Great Fish River in Eastern Cape Province (Hewitt 1955). In 1866, a collection of forty-one of those artifacts was donated to the Royal Artillery Museum in Woolwich, London, where the items were kept for almost 100 years before being returned to South Africa; they are now part of the collections of the Albany Museum in Grahamstown.

South African Prehistoric Sites

Bowker may have been aware that artifacts of stone preceded those made of iron because he assumed they were not made by present-day people, like the Xhosa, who were metalworkers. It seems to have been the regular triangular shape of the pieces that forced his recognition that they were artificially made, and his immediate conclusion was that they served as spear points. They are a series of middle–Stone Age blades and points. The importance of Bowker’s observation was that once stone artifacts had been recognized, they were recorded at surface sites in many different parts of the country by Victorian collectors.

The active collectors were professional people like teachers, clergy, lawyers, and medical doctors. Later, they were joined by geologists as the country was opened up to prospecting for diamonds and other minerals. These were schooled observers, aware of their environment and motivated to learn about the land, the diversity of its peoples, and its history. The ability


Page 60

to recognize stone artifacts gave this educated elite knowledge of the past from a time before written history began, and, in some sense, through their knowledge they controlled that unwritten precolonial past.

The Zimbabwe-type structures apart, there are few monumental archaeological features in the South African landscape that draw attention and demand interpretation. Instead, numerous shell middens were encountered along the coast in positions far above the reach of the sea, and yet it took many years of debate to resolve whether these piles of shell were natural or owing to the activities of people. The shell midden controversy (Goodwin 1935) can be traced back to the exchange between two early travelers—the Englishman John Barrow and the Swedish naturalist Henry Lichtenstein—at the beginning of the nineteenth century. Neither seem to have been aware of Van Riebeeck’s journal, which was written at the time when the Dutch East India Company founded a refreshment station at the Cape in 1652, in which Van Riebeeck referred to people he called “Strandlopers” who were harvesting shellfish and other marine resources for food.

In the mid-nineteenth century, the same debate was taken up in the pages of the Cape Monthly Magazine, but by this time it was known that the heaps contained not only shellfish but also animal bones and even human burials and that the piles were food remains discarded at living sites. There are still numerous shell midden deposits along the coast, but they are under threat from the continuing development of resort towns.

In the last decades of the nineteenth century, there were attempts by Dunn, Gooch, Stow, and others to write archaeologies of South Africa. Stow’s book, The Native Races of South Africa (1905), published more than twenty years after it was written, is a good example of the state of the knowledge, and in its time, it was a magnificent piece of scholarship. The book takes the view that until recent times, the San (bushmen) had been stone toolmakers and that they represented a people long resident in southern Africa. Other peoples were seen as being later immigrants. At the time Stow was writing, there were folk memories of stone toolmaking groups of San (Kannemeyer 1890), and recent genetic research (Soodyall and Jenkins 1992) has amply confirmed the antiquity of the San genotype. Shrouded in mystery were the people who may have preceded “the bushmen.”

A feature of the book is a map that is a classic example of the migration model. The map is a mass of arrows showing waves of migrations from eastern Africa of San painter and sculptor “tribes,” who were responsible for the rock art; of Khoekhoe (or Khoikhoi, known as Hottentots to white settlers) herders; and of different siNtu- (Bantu-)speaking agricultural groups migrating into southern Africa. By assuming that the social, political, and linguistic divisions had gone unchanged, Stow projected the ethnic diversity that was understood in his own times into the past. That projection is too simplistic as individuals and communities interact and social groupings are and were in a state of continuous change or transformation. However, the importance of Stow’s work cannot be underrated. His was a first attempt to explain the peopling of southern Africa. Migration models, although not as extreme as Stow’s, have remained a popular form of explanation in South African archaeology, particularly in the study of the “spread” of early farming communities.

Stow is also remembered as a pioneer recorder of rock art. He was not the first to make field copies, as several of the early travelers had reported and made copies of rock paintings and engravings. Barrow (1801), for example, on a visit to the Graaff-Reinet area in the early nineteenth century, commented that the paintings were so fresh that they must have been made very recently. Rock art became known as “bushman paintings” and stone artifacts as “bushman implements.”

Without any reliable estimates of the time scale of precolonial history or knowledge of “prebushman” peoples, archaeology could not develop. Many of the finds of stone artifacts occurred on the surface, not deeply buried, which was taken to indicate that they were relatively recent and that most, if not all, artifacts were of the same age. Comparisons could be made with the deeply buried and undoubtedly ancient


Page 61

stone artifacts, which were associated with extinct kinds of animals found in Europe. Penning (1886), a geologist of Stow’s generation, appreciated that surface finds were not necessarily recent in age. The land surfaces of southern Africa had not been glaciated in the Ice Age, as had happened in Europe, and therefore they were not covered with glacial debris. In a region not affected by glaciation, artifacts occurring on the surface may still be tens and even hundreds of thousands of years old.

Perhaps the clearest statement on how old artifacts in the South African landscape might be came from L. Péringuey, a French-trained entomologist. Péringuey’s work took him to the vineyards around Stellenbosch where Acheuean artifacts are regularly plowed out of the ground. Such artifacts were also known to occur in great quantities in the gravels mined for diamonds along the Vaal River and had been found as far afield as Swaziland and Victoria Falls in Zimbabwe. Péringuey recognized that similar kinds of stone artifacts were known from the oldest deposits in France and claimed that the stone artifacts from Stellenbosch were as old as the most ancient in Europe (Péringuey 1900). At the turn of the century it was a revolutionary idea that people may have had as long a history of living in Africa as in Europe.

Péringuey became the director of the South African Museum, and after the turn of the twentieth century, with the growth of museums in South Africa, he and other museum directors were active in promoting archaeological studies. The museums became the storehouses for collections, and the close association between archaeology and museums has continued to the present. One of Péringuey’s counterparts, J. Hewitt, a zoologist and director of the Albany Museum in Grahamstown from 1910 to 1954, spent weekends and holidays investigating coastal shell middens and excavated a number of rock shelters. His most important excavations in the 1920s and 1930s were on three farms: Wilton near Alicedale, Howiesons Poort near Grahamstown, and Melkhoutboom, which is inland from Port Elizabeth. These were among the first systematic excavations undertaken in South Africa. Although trained as natural scientists and not as archaeologists, researchers like Hewitt brought a new rigor to the fledgling subject of archaeology.

Beginnings of Professional Studies

The first South African to be trained as an archaeologist was Astley John Hilary Goodwin. Born in Pietermaritzburg in 1900, Goodwin studied archaeology under Miles Burkitt and Alfred Haddon at Cambridge University and returned to South Africa in 1923 (J. Deacon 1990; Schrire, Deacon, Hall, and Lewis-Williams 1986). He gave himself the task of making archaeology a more systematic study. The museum collections had been accumulated by casual rather than systematic collecting, and they represented a body of information that needed to be put in order. In a series of writings in the 1920s, Goodwin developed and publicized his ideas. The culmination was the publication of the Stone Age Cultures of South Africa, written in collaboration with Clarence van Riet Lowe (Goodwin and van Riet Lowe 1929). The concept of the book owed much to Goodwin, and van Riet Lowe supplied the information on the archaeology of the interior of the country that he had gathered while working as an engineer engaged in building bridges.

That publication had a lasting influence on the development of archaeology in South Africa. In it, the authors proposed a three-stage division of the Stone Age into the earlier, middle, and later Stone Ages. The earlier Stone Age was characterized by large bifacial (flaked over both faces) artifacts with Acheulean hand-axes being the diagnostic form. The middle Stone Age was characterized by the use of prepared or Levallois-type cores to produce triangular or parallel-sided flakes. The definition of the later Stone Age suggested a technology designed to produce microlithic tools and blades but stressed the association with the San, rock art, and burials. The later Stone Age, therefore, was the link with historical times.

The three Stone Ages proposed were properly technological stages much like christian jürgensen thomsen’s three-age system or the three-fold division of the Paleolithic adopted in Europe in the nineteenth century. Goodwin


Page 62

(1958) in particular took pains to avoid adopting a Euro-biased terminology that would imply far-flung correlations that could not be demonstrated. It is not possible to force South African Paleolithic prehistory into the tripartite European divisions, not the least because there is no equivalent of the Upper Paleolithic represented in sub-Saharan Africa. The later Stone Age of southern Africa is Epipaleolithic, not Upper Paleolithic, in character.

A further legacy of the Goodwin and van Riet Lowe publication is the terms derived from the names of places where type or reference collections were found. The type site name is conventionally used as a label to identify similar artifacts at other sites, the underlying assumption being that differences in artifacts denoted peoples of different cultures, languages, or tribes. It is now known that much of the variability in the stone artifacts had to do with time-successive innovations and that at any one time, similar artifacts were made over much of southern Africa. The archaeological record, for the most part, is too coarse to distinguish social or linguistic groupings. Some labels continue to be used as an archaeological convenience, and considerable effort has been expended in redefining such terms and understanding what implications they carry.

Goodwin and van Riet Lowe had no means of establishing anything other than the relative ages of the stages they recognized from the somewhat meager stratigraphic information at their disposal. At least collections and archaeological sites could be ordered in a gross chronological sense. The later Stone Age was thought to date to the last 2,000 years, with the middle Stone Age extending back perhaps a further 2,000 years. It was not until the advent of radiocarbon dating in the 1950s that more precise estimates of age ranges could be obtained. The radiocarbon revolution when combined with other dating techniques has shown that the guessed ages of these pioneers were out by a factor of at least ten. Thus, 21,000 years is a better estimate for the duration of the later Stone Age than their guess of 2,000 years, while the middle Stone Age may have begun as much as 250,000 years ago.

The two men were the dominant figures in South African archaeology from the 1920s to the 1950s. Goodwin carried out extensive fieldwork in Western Cape Province in the 1930s, notably at the site of Oakhurst (Goodwin 1938) and Cape St. Blaize Cave (Goodwin and Malan 1935) at Mossel Bay. These excavations were aimed at investigating the divisions of the middle and later Stone Ages. After the interruption of World War II, Goodwin devoted himself more to the promotion of archaeology through the founding of the South African Archaeological Society in 1946 and editing the South African Archaeological Bulletin, the main publication of the society. This journal published material on the archaeology of different regions in sub-Saharan Africa.

Van Riet Lowe became director of the Archaeological Survey in South Africa and, apart from being the spokesperson for archaeological concerns in the country, he made a major contribution through his studies of the Acheulean gravel deposits of the Vaal River (van Riet Lowe 1952). He died in 1957, a year after his retirement, and Goodwin died in 1959. In two short years, South African archaeology lost its two leading authorities.

Coming of Age

The Archaeological Survey in South Africa was disbanded in 1962, and one of Goodwin’s former students who had worked in the survey, B.D. Malan, became secretary of the Historical Monuments Commission, a forerunner of the National Monument Council and the present South African Heritage Resources Agency. Another of Goodwin’s students, R.J. Mason, became the founding staff member of a new Department of Archaeology at the University of the Witwatersrand. In 1960, Goodwin’s teaching position at the University of Cape Town was filled by R.R. Inskeep, who was initially responsible for training a number of students to fill new posts as they became available.

The economic boom of the 1960s saw archaeology, worldwide, enter a growth phase, and the same was true in South Africa. New posts were created in museums and universities, and from a complement of some 6 professionals


Page 63

in 1960, the number had grown to more than 100 by the end of the twentieth century. In South Africa, in addition to the Universities of Cape Town and Witwatersrand, archaeological courses are now offered at the Universities of Pretoria and Fort Hare—and until recently, Stellenbosch. Universities in Botswana, Zimbabwe, and Mozambique also offer archaeological training and are centers for research. The economic downturn in the 1990s has not been adequately compensated by an increase in opportunities in cultural resource and heritage management, and there is reduced employment for new graduates.

Large-scale excavation at Boomplaas Cave, 1970s. Workers are excavating the Khoekhoe stockpost levels; 2,000-year-old Later Stone Age storage pit horizon is exposed in the foreground.

(H. Deacon).

Part of coming of age was the adoption of new theoretical orientations. Archaeology generally was moving from a primary concern with documenting and ordering artifacts into periods to constructing histories of cultures. Heralded as “the new archaeology,” the paradigm of the 1960s was the processual movement, so-called because of the concern with the processes leading to the cultural changes in the past. This movement reflected a positivist approach in the natural and human sciences and had the benefit that archaeologists became more rigorously scientific in practice and more theoretically aware.

The positivist approach also provoked the criticism that explanations were too deterministic and did not take human agencies sufficiently into account. This criticism spawned a competing postprocessualist theoretical movement, which has taken a more relativist position, arguing that the past is created out of the present and there cannot be a single authoritative past. It has been a concern of archaeologists in South Africa that constructions of the past have been manipulated to disadvantage and undervalue the role of some groups and minorities lacking a written history. Although influenced by theoretical advances elsewhere and other disciplines, archaeology in South Africa has made significant contributions to the discipline’s development.

The long human occupation of the subcontinent and the high archaeological visibility of the prehistoric sites have made a number of fields a focus for research. These include the study of human origins, both the origins of humankind and the origins of modern humans; the study of the history of the San and recent hunter-gatherers;


Page 64

the study of the spread of agriculture, both Khoekhoe pastoralism and the settlement of mixed farming communities; and a field outside the scope of this article, the study of the colonial period, the last 350 years.

Human Origins

It has been established since the 1960s that some sedimentary units in two of the best-known sites, Sterkfontein (Kuman 1994) and Swartkrans (Clark 1993), include undoubted Oldowan and Acheulean artifacts and bone tools. These can be dated by the associated faunas to 2 million years old and are among the oldest dated archaeological occurrences. It has been suggested that the number of burned pieces of bone discovered at Sterkfontein (Brain and Sillen 1988) in deposits that may date to about a million years ago may be early evidence of the antiquity of fire-minding if not of fire-making. After half a century of research, these caverns continue to be a focus of archaeological attention as they continue to provide new evidence of early human behavior.

There are few, if any, acceptable Oldowan-aged sites other than the solution cavern occurrences. However, there is a very strong presence of Acheulean biface makers known throughout the subcontinent, and these would date to between more than 1 million years ago and some 300,000 years ago. They are evidence of the establishment of significant human populations on the subcontinent. As a result of alluvial diamond diggings, the Vaal River terraces and gravels north of Kimberley became known as a prolific source of Acheulean artifacts. Systematic research initiated in the 1930s by van Riet Lowe (Söhnge, Visser, and van Riet Lowe 1937; van Riet Lowe 1952) established Canteen Koppie near Barkly West and Riverview Estates near Windsorton as two of the main sites. Expectations that five or more substages of what Goodwin and van Riet Lowe (1929) defined as the Stellenbosch (Acheulean) culture could be recognized on the principle that bifaces took on more refined forms through time have proved too simplistic (H. J. Deacon 1975). The collections were selected from mining dumps and excavated samples (Beaumont 1999; Mason 1988), and more stratigraphic and dating controls became available only later.

Cornelia in Free State Province and Elandsfontein in Western Cape Province are some of the few Acheulean sites that have provided adequate faunal samples, but in neither case can the fauna be directly associated with the artifacts. A date in the range 400,000–700,000 years ago can be ascribed to these faunas (Klein and Cruz-Uribe 1991), and at Elandsfontein, the Saldanha calvarium, which is morphologically similar to the Kabwe skull from Zambia, was recovered in 1952.

Most Acheulean sites are open stations, and other than the solution cavern occurrences, only three cave sites are known to have been occupied in this time range: Cave of Hearths, Montagu Cave, and Wonderwerk. A human mandible was recovered during 1952 excavations at the Cave of Hearths (Mason 1988) as well as a limited fauna, younger than that from Cornelia. Montagu Cave was reexcavated in 1964 (Keller 1973) and produced large artifact samples of Acheulean and younger age but no fauna. Wonderwerk, a large, deep tunnel-like cave but with some seven meters of deposits of different ages, was again disturbed by guano mining, and it includes important Acheulean horizons (Beaumont 1999). Acheulean sites have proved very difficult to study because of poor preservation of context and associations, which has limited progress in developing hypotheses about the meaning of the Acheulean occurrences.

Since the 1960s, Acheulean studies have emphasized the evidence for activity variation in the relative proportions of large, heavy bifacial tools to small flake tools in separate lake margin occurrences in East Africa. In such situations, the context was assumed to be one of little disturbance. As research has progressed, this assumption has not proved justified, and it is apparent the patterning is more readily explained by the selective transport of different sizes and masses of artifacts (Isaac 1977). Most South African open-air Acheulean sites are in valleys and on their margins, and although these areas have been geomorphologically active there has not been same degree of winnowing of artifact


Page 65

sizes and there is little or no evidence for activity variation. It is the valley and pan, or lake-margin, situation of the Acheulean sites that is the most impressive characteristic, which suggests a degree of terrain specialization, or stenotopia. In this respect, there is a major contrast with the behavior of later modern peoples who occupied all available niches in the landscape (H. J. Deacon 1998).

If the earlier Stone Age Acheulean populations represent archaic people, the middle Stone Age represents modern people. The Fauresmith (an outdated description of what were later classified as Acheulean hand axes) included in the earlier Stone Age by Goodwin and van Riet Lowe (1929) was defined as a small biface industry accompanied by points and blades produced from small prepared cores. These cores are smaller than the Victoria West or proto-Levallois prepared cores (van Riet Lowe 1945) that were made in the Acheulean period (100,000 years ago) to produce large biface blanks. In this sense, the Fauresmith has been seen as transitional between the earlier and middle Stone Ages and was placed in the first intermediate period (Clark 1959). Recorded mainly from open-air stations in Free State and Northern Provinces, the Fauresmith is still poorly defined but may date to more than 200,000 years ago. An early modern human skull (Homo helmei), found in 1932 at Florisbad north of Bloemfontein, dated to some 250,000 years ago (Grün et al. 1996), and associated with essentially modern fauna, may relate to this period. The time range represented by the Fauresmith is crucial to the further understanding of modern human origins.

The middle Stone Age is represented in many cave sequences and open stations. Lacking any good idea of the dating of the sites, Goodwin and van Riet Lowe (1929) defined a number of variations or industries and assumed they were artifacts made by different peoples. Thus, names like Mossel Bay, Still Bay, and Howiesons Poort came into the literature. Scholars had to wait for advances in dating techniques, not only radiocarbon but also alternative dating techniques like uranium disequilibrium dating and luminescence dating, before they could obtain relatively precise measures of the ages of the middle–Stone Age substages that were proposed. A key sequence is that at Klasies River, first excavated in the 1960s (Singer and Wymer 1982). This site, on the southern coast of South Africa, was occupied from the beginning of the late Pleistocene period, 115,000 years ago, and shows the use of marine resources like shellfish and seals from that time and the presence of anatomically modern humans (H. J. Deacon 1995).

Contrary to the expectations of Goodwin and van Riet Lowe (1929) and later researchers (Clark 1959), Howiesons Poort, characterized by distinctive backed tools, was found to be in the middle of the sequence and not at the end. It did not represent a transitional substage to the later Stone Age in which backed tools again occurred. The lesson to be learned was that there was no simple typological evolution between the middle and later Stone Ages. The establishment of the stratigraphic position of Howiesons Poort in the Klasies River sequence (Wurz 1999) has been important because Howiesons Poort is a distinctive horizon marker that can be identified in many middle–Stone Age sequences in southern Africa, which allows typological and chronometric correlations to be made. The dating of Howiesons Poort centers on 70,000 years and postdates the Still Bay with its bifacial points and the Mossel Bay with its thick platformed Levallois-type points.

Molecular biological studies published in the 1980s (Stoneking 1993) led to the formulation of the out-of-Africa hypothesis and focused attention on evidence for modern human origins in Africa. Sites with significant human remains, like Klasies River and the less-well-dated Border Cave in KwaZulu-Natal (Beaumont 1980), assumed particular importance. An apparent anomaly is that early modern human remains in Africa are associated with middle–Stone Age artifacts, whereas in Eurasia in the same time range a different species, or deme, the Neanderthals, considered to be nonmodern in their behavior, are associated with similar middle Paleolithic-Mousterian artifacts. This has led to the proposition that early modern humans in Africa were anatomically but not behaviorally modern (Klein 1995). This proposition, called the later


Page 66

modern behavior hypothesis, equates modern behavior with the level of symbolic expression evident some 40,000 years ago with the spread of the Upper Paleolithic into western Europe.

The alternative, earlier modern behavior hypothesis recognizes that behavior is context specific and sees the Upper Palaeolithic as a regional phenomenon not represented in sub-Saharan Africa. It holds that by the beginning of the late Pleistocene (H. J. Deacon 1998), evidence concerning the organization of living space, the arbitrary changes in styles of artifact designs, and the use of colored pigments at middle–Stone Age sites in Africa indicates a capacity for modern symbolic communication. This is part of an ongoing debate that is taking the study of the origins and dispersal of modern humans out of regional contexts and making it global in compass.

Recent Stone Age Ancestors

Southern Africa is one of the few areas of the globe where there are extant communities of hunter-gatherers, the San. Systematic studies of San language and ethnography were initiated in the 1870s by Wilhelm Bleek (Lewis-Williams 2000) and continued after his death by his sister-in-law, Lucy Lloyd (Bleek and Lloyd 1911), and his daughter, Dorothea. After the turn of the century, interest in San ethnography continued, but within South Africa there had been an almost total disruption of traditional San societies. However, San communities continued to exist in Namibia and Botswana (D. F. Bleek 1928), and it was in those countries that there was a revival of research stimulated in the 1950s by the Marshall family (L. Marshall 1976; T.E. Marshall 1959) and later by researchers associated with the University of Harvard and other overseas institutions.

The Bleek and Lloyd historical records and the corpus of more recent ethnographic research continue to provide a rich source of analogies for later–Stone Age studies. Goodwin and van Riet Lowe (1929) appreciated a direct link between the historical San and the later Stone Age but struggled to explain the relationship between the major Wilton and Smithfield cultures they recognized and perceived similarities between the Wilton and the Capsian of North Africa.

Goodwin (1938) had laid the basis for later–Stone Age research through his excavations at Oakhurst, but this work was not followed up with a new phase of excavations until after the 1950s. Holocene Wilton and Smithfield sites could be dated by radiocarbon at the Council for Scientific and Industrial Research facility in Pretoria, which was started by J.C. Vogel. This facility played a large part, not only in ordering Stone Age sites but also in dating the advent of agriculture. Chronologies showed that the cultures Goodwin and van Riet Lowe had assumed to be geographically and culturally distinct entities were better explained in a temporal sequence of innovations and changes in San technology (J. Deacon 1974). Radiocarbon dating has also resolved the age of the youngest middle–Stone Age occurrence to 22,000 years at Strathalan (Opperman and Heydenrych 1990) and the oldest later Stone Age to 21,000 at Boomplaas (H. J. Deacon 1995). The latter age estimate is close to that for the earliest Epipaleolithic industries throughout the continent, which suggests that there was indeed some basis for Goodwin and van Riet Lowe’s concern with similar industries found in North Africa.

The continuity between the later Stone Age and the ethnographic present is very impressive with items like ostrich eggshell containers and tortoise-shell bowls still being made as they were 15,000 years ago. This continuity finds no better demonstration than in the use of historical ethnography like the Bleek and Lloyd records to understand the metaphors expressed in the rock art. Although the art has long been trivialized as childlike drawings and engravings to do with hunting magic, myths, and legends, research since the 1960s (Lewis-Williams 1981; Vinnicombe 1976) has highlighted the symbolic significance of depictions like those of the eland and has shown that the art is essentially shamanic and religious. There are more than 10,000 rock-art sites known in South Africa alone, and many more have been recorded in Namibia, Botswana, Zimbabwe, and Mozambique. Southern African rock art covers the area where San click-language speakers were known or can be suggested


Page 67

to have been present. An outlier of rock art with similar metaphors occurs in central Tanzania where click languages are also spoken.

Herders and Farmers

Within the last 2,000 years, herding economies have developed in the more arid, western part of the subcontinent and mixed agriculture, in the wetter, eastern half. Historically, herding communities were Khoekhoe speakers, and the largest extant community is the 100,000-strong Nama in Namaqualand and southern Namibia. The identification of sheep remains associated with bag-shaped pottery at Die Kelders in southern Namibia (Schweitzer 1974) showed that it was possible to investigate the history of Khoekhoe settlement through archaeology. A stock post was identified at Boomplaas where age profiles of the animals indicate that stock raising was intensive (H. J. Deacon 1995). A main kraal, or settlement, was identified at Kasteelberg (Smith 1992) in which the remains included not only sheep but cattle that ethnography suggests were ritually slaughtered. Khoekhoen and San interaction was recorded historically, but with the fluid nature of economic and social groupings, it has proved difficult to document them archaeologically.

The Zimbabwe-type settlements attracted early interest not the least because of their association with gold artifacts. However, the first serious archaeological investigation of the ruins of great zimbabwe was undertaken by gertrude caton-thompson (1931), and she was able to show that the settlement was medieval in age based on its porcelain imports. This find was followed by extensive excavations at the Iron Age sites (eleventh to twelfth centuries a.d.) of K2 and Mapungubwe (Fouché 1937) in the Limpopo Valley of the Northern Transvaal in South Africa. Although pioneers like Schofield (1948) continued to study the pottery finds from early farming settlements, such studies only achieved formal recognition after World War. This recognition came through the proposal of the term Iron Age (Summers 1951) as distinguished from the Stone Age. With this recognition came the appreciation that the unwritten history of many extant communities in southern Africa was accessible only through archaeology (Mason 1989). Early farming communities contained metalworkers and miners as well as stock farmers; cultivators of millet, sorghum, and other crops; and the manufacturers of regionally and temporally distinctive styles of pottery. Iron technology was a prerequisite for their expansion as it enabled them to bring new fields under cultivation.

The Iron Age of southern Africa is part of the wider phenomenon of the expansion of siNtu, or Bantu, language speakers (Vansina 1995) in equatorial, eastern, and southern Africa. Since D.W. Phillipson’s (1977) synthesis, the main debates have been when and by what pathways or “streams” different movements of peoples into southern Africa may have taken place, which underscores the popularity of migration models (Huffman 1989). With large parts of subequatorial Africa underresearched and given that range expansion rather than purposeful migration was involved, the models remain relatively general in their resolution of past events.

The best attested expansion was down the eastern coast, and radiocarbon dating has shown that the distinctive pottery at the site of Silver Leaves in Mapumalanga, dated to a.d. 350, is similar to that which appeared on the Tanzanian coast at Kwale a scant 150 years earlier. Other expansions traced through pottery styles and radiocarbon chronologies appear to have been along a route through Malawi into Zimbabwe and through a western corridor from Angola and Botswana into South Africa. The southernmost limit of the coalescence of these expansions was near modern East London in the Natal province of South Africa, a limit imposed by edaphic and climatic factors.

Radiocarbon dating and the seriation of pottery styles have shown there were a number of expansions and contractions in the agricultural settlement of the subcontinent that are explicable in terms of climatic forcing and socioeconomic conditions. Largely as a consequence of prosperity brought about through trade with the east coast, progressively more-complex hierarchical societies emerged in the Limpopo Valley (Hall 1987). The best-known sites remain K2 and Mapungubwe, but it is only recently that their significance as precursors to Great Zimbabwe have been appreciated.


Page 68

Klasies River main site–the Middle Stone Age sequence that has provided much evidence on the origins and behavior of early modern humans in Africa

(H. Deacon)


Page 69

Great Zimbabwe (a.d. 1250–1450) emerged as the capital of a state (Huffman 1981), an African kingdom similar those that flourished in other parts of sub-Saharan Africa in the last 2,000 years as world trade expanded. Portuguese competition for the Indian Ocean trade routes and internal conflicts fragmented the original Zimbabwe state into several lesser states, which survived into historical times. This fact allows for confidence in linking the Zimbabwe state to Shona language speakers. The histories of the Sotho and Nguni language speakers are less clear, but through tracing traditional decorative motifs in pottery, it can be shown that they were present in southern Africa from the early part of the last millennium (ca. 1000 a.d.). Linking prehistory to the very short period of recorded history remains a goal of researchers.

Perspective

From Victorian antiquarianism, prehistoric archaeological studies have developed in stages. The very visible surface trail of stone artifacts in the landscape encouraged an interest in the peopling of the subcontinent. Beginning in the 1930s, discoveries of the australopithecine remains preserved in solution caverns in dolomites provided a window of opportunity to explore the prehuman ancestry that raymond dart suggested for the Taung child. True human populations making Acheulean artifacts more than 1 million years old are widely represented although progress in the study of these populations has been slow because preservation of remains other than stone is rare and the occurrences are difficult to sample and date. The roots of modern humans now appear to be in the middle Pleistocene in Africa (Howell 1999), which makes the later Acheulean and the Fauresmith of developing interest. The finds of early modern human remains and associated evidence for the emergence of symbolic behavior in beginning late Pleistocene, middle–Stone Age sites like Klasies River have questioned the conventional wisdom that the first evidence of such behavior is in the Upper Paleolithic in Eurasia.

The occurrence of long-sequence cave and rock-shelter sites has made it possible for considerable advances in the study of the middle and later Stone Ages, and a wealth of historical and ethnographic data have aided in these studies. An accessible part of this Stone Age record is the rock art, which, with well in excess of 15,000 sites, is a considerable cultural resource for heritage management. Not only are there surviving San communities, but the descendants of Khoekhoe herders and Iron Age farmers make up the main population of the subcontinent. As archaeology in southern Africa enters the new millennium, it is poised to make a greater contribution to educating communities about their unwritten and largely forgotten past.

Acknowledgments

This entry is a contribution made within the University of Stellenbosch research project The Origins of Modern Humans, Homo Sapiens, in Africa. I thank Tim Murray for his encouragement to prepare the chapter.

H. J. Deacon

See also

Africa, South, Historical; Lithic Analysis; Rock Art

References

Barrow, J. 1801. An Account of Travels into the Interior of Southern Africa in the Years 1797 and 1798. London: T. Cadell Jun. and W. Davies.

Beaumont, P.B. 1980. “On the Age of the Border Cave Hominids 1–5.” Palaeontologia Africana 23: 21–33.

———. 1999. INQUA Excursion B7 Northern Cape. Kimberley: McGregor Museum.

Bleek, D.F. 1928. The Naron, a Bushman Tribe of the Central Kalahari. Cambridge: Cambridge University Press.

Bleek, W.H. I., and L.C. Lloyd. 1911. Specimens of Bushman Folklore. London: George Allen.

Brain, C.K., and A. Sillen. 1988. “Evidence from the Swartkrans Cave for the Earliest Use of Fire.” Nature 336: 464–466.

Caton-Thompson, G. 1931. The Zimbabwe Culture: Ruins and Reactions. Oxford: Clarendon Press.

Clark, J.D. 1959. The Prehistory of Southern Africa. Harmondsworth, UK: Penguin.

———. 1993. “Stone Artifact Assemblages from Members 1–3, Swartkrans Cave.” In Swartkrans: A Cave’s Chronicle of Early Man, 167–194. Ed. C.K. Brain. Monograph no. 8. Pretoria: Transvaal Museum.


Page 70

Deacon, H.J. 1975. “Demography, Subsistence, and Culture during the Acheulian in Southern Africa.” In After the Australopithecines, 543–569. Ed. K.W. Butzer and G. Ll. Isaac. The Hague: Mouton.

———. 1995. “Two Late Pleistocene-Holocene Archaeological Depositories from the Southern Cape, South Africa.” South African Archaeological Bulletin 50: 121–131.

———. 1998. “Elandsfontein and Klasies River Revisited.” In A Master of His Craft: Papers in Stone Age Archaeology Presented to John Wymer, 23–28. Ed. N.M. Ashton, F. Healy, and P.B. Pettitt. Oxford: Oxbow Books.

Deacon, J. 1974. “Patterning in the Radiocarbon Dates for the Wilton/Smithfield Complex in South Africa.” South African Archaeological Bulletin 29: 3–18.

———. 1990. “Weaving the Fabric of Stone Age Research in Southern Africa.” In A History of African Archaeology, 39–58. Ed. P. Robertshaw. London: James Currey.

Fouché, L. 1937. Mapungubwe: Ancient Bantu Civilization on the Limpopo. Cambridge: Cambridge University Press.

Goodwin, A.J.H. 1935. “A Commentary on the History and Present Position of South African Prehistory, with Full Bibliography.” Bantu Studies 9: 291–417.

———. 1938. “Archaeology of the Oakhurst Shelter, George.” Transactions of the Royal Society of South Africa 25: 229–324.

———. 1958. “Formative Years of Our Prehistoric Terminology.” South African Archaeological Bulletin 13: 25–33.

Goodwin, A.J. H., and B.D. Malan. 1935. “Archaeology of Cape St. Blaize Cave and Raised Beach, Mossel Bay.” Annals of the South African Museum 24: 111–140.

Goodwin, A.J.H., and C. Van Riet Lowe. 1929. “The Stone Age Cultures of South Africa.” Annals of the South African Museum 27: 1–289.

Grün, R., J.S. Brink, N.A. Spooner, L. Taylor, C.B. Stringer, R.G. Fransiscus, and A.S. Murray. 1996. “Direct Dating of Florisbad Hominid.” Nature 382: 500–501.

Hall, M.L. 1987. The Changing Past: Farmers, Kings, and Traders in Southern Africa, 200–1860. Cape Town: David Philip.

Hewitt, J. 1955. “Further Light on the Bowker Implements.” South African Archaeological Bulletin 10: 94–95.

Howell, F.C. 1999. “Paleo-demes, Species, Clades, and Extinctions in the Pleistocene Hominin Record.” Journal of Anthropological Research 55: 191–243.

Huffman, T.N. 1981. “Snakes, Birds: Expressive Space at Great Zimbabwe.” African Studies 40: 131–150.

———. 1989. Iron Age Migrations. Johannesburg: Witwatersrand University Press.

Isaac, G. Ll. 1977. Olorgesailie: Archaeological Studies of a Middle Pleistocene Lake Basin in Kenya. Chicago: University of Chicago Press.

Kannemeyer, D.R. 1890. “Stone Implements, with a Description of Bushman Stone Implements and Relicts: Their Names, Uses, Mode of Manufacture, and Occurrence.” Cape Illustrated Magazine 1: 120–130.

Keller, C.M. 1973. “Montagu Cave in Prehistory: A Descriptive Analysis.” University of California Anthropological Records 28: 1–98.

Klein, R.G. 1995. “Anatomy, Behaviour, and Modern Human Origins.” Journal of World Prehistory 9: 167–198.

Klein, R. G., and K. Cruz-Uribe. 1991. “The Bovids from Elandsfontein, South Africa, and Their Implications for the Age, Palaeoenvironment, and Origins of the Site.” African Archaeological Review 9: 21–79.

Kuman, K. 1994. “The Archaeology of Sterkfontein: Past and Present.” Journal of Human Evolution 27: 471–495.

Lewis-Williams, J.D. 1981. Believing and Seeing: Symbolic Meanings in Southern San Rock Paintings. London: Academic Press.

———. 2000. Stories that Float from Afar. Cape Town: David Philip.

Marshall, L. 1976. The 1Kung of Nyae Nyae. Cambridge, MA: Harvard University Press.

Marshall, T.E. 1959. The Harmless People. Harmondsworth, UK: Penguin.

Mason, R.J. 1988. Cave of Hearths, Makapansgat, Transvaal. Archaeological Research Unit Occasional Paper no. 21. Johannesburg: University of the Witwatersrand.

———. 1989. South African Archaeology 1922–1988. Archaeological Research Unit Occasional Paper no. 22. Johannesburg: University of the Witwatersrand.

Opperman, H., and B. Heydenrych. 1990. “A 22,000 Year Old Stone Age Camp Site with Plant Food Remains from the North-Eastern Cape.” South African Archaeological Bulletin 45: 93–99.

Penning, W.H. 1886. “Notes on a Few Stone Implements


Page 71

Found in South Africa.” Journal of the Anthropological Institute 16: 68–70.

Péringuey, L. 1900. “Notes on Stone Implements of Palaeolithic (Old Stone Age) Type Found at Stellenbosch and Vicinity.” Proceedings of the South African Philosophical Society 11: xxiv–xxv.

Phillipson, D.W. 1977. “The Spread of Bantu Languages.” Scientific American 236: 106–114.

Schofield, J.F. 1948. Primitive Pottery: An Introduction to South African Ceramics. Cape Town: South African Archaeological Society.

Schrire, C., J. Deacon, M. Hall, and D. Lewis-Williams. 1986. “Burkitt’s Milestone.” Antiquity 60: 123–131.

Schweitzer, F.R. 1974. “Archaeological Evidence for Sheep at the Cape.” South African Archaeological Bulletin 29: 75–82.

Singer, R., and J.J. Wymer. 1982. The Middle Stone Age at Klasies River Mouth in South Africa. Chicago: University of Chicago Press.

Smith, A.B. 1992. Pastoralism in Africa: Origins and Development. London: Hurst and Company.

Söhnge, P. G., D.J.L. Visser, and C. Van Riet Lowe. 1937. The Geology and Archaeology of the Vaal River Basin. Geological Survey Memoir 35. Pretoria: Government Printer.

Soodyall, H., and T. Jenkins. 1992. “Mitochondrial DNA Polymorphisms in Khoisan Populations from Southern Africa.” Annals of Human Genetics 56: 315–324.

Stoneking, M. 1993. “DNA and Recent Human Evolution.” Evolutionary Anthropology 2: 60–73.

Stow, G.W. 1905. The Native Races of South Africa. London: Swan.

Summers, R. 1951. “Iron Age Cultures in Southern Rhodesia.” South African Journal of Science 47: 95–107.

van Riet Lowe, C. 1945. “The Evolution of the Levallois Technique in South Africa.” Man 45: 37–51.

———. 1952. “The Vaal River Chronology: An Up-to-Date Summary.” South African Archaeological Bulletin 7: 135–149.

Vansina, J. 1995. “New Linguistic Evidence and ‘the Bantu Expansion.’” Journal of African History 36: 173–195.

Vinnicombe, P. 1976. People of the Eland: Rock Paintings of the Drakensberg Bushmen as a Reflection of Their Life and Thought. Pietermaritzburg: University of Natal Press.

Wurz, S. 1999. “The Howiesons Poort at Klasies River—An Argument for Symbolic Behaviour.” South African Archaeological Bulletin 54, no. 69: 38–50.

Africa, Sudanic Kingdoms

Between a.d. 800 and a.d. 1500, the important kingdoms of Ghana, Kawkaw (Gao), Takrur, and Mali flourished in the Sudanic zone of West Africa between Lake Chad and the Atlantic Ocean. Repeatedly mentioned and described in varying degrees of detail by Arab chroniclers of the period, the capitals and major entrepôts of these polities have attracted considerable archaeological attention, much of which has been conducted in an historicist mode with archaeology serving mainly to identify the towns and trading posts described in the Arab texts. Archaeological data were sought to embellish or fill out textual accounts; they were rarely used to address questions beyond those already raised by text content or analysis. Because the core areas of the kingdoms lay mainly within the former French West Sudan, the influence of French scholars on the trajectory of research in this century has been considerable. Since the 1970s, however, scholars trained outside the French system, including Dutch, Swiss, Germans, Norwegians, British, and Americans, have increasingly made important contributions.

The Colonial Period (1900–1960s)

For the first half of the twentieth century, archaeological undertakings relevant to the Sahelian kingdoms were pursued by French civil servants and military personnel. There was no professionalization of archaeology analogous to that in England, where scholars of the caliber of mortimer wheeler and gertrude caton-thompson mounted important excavations at sites such as Mohenjo Daro and great zimbabwe. Rather, in French West Sudan, curious administrators and officers who lacked any formal training were offered a variety of opportunities to investigate highly visible archaeological sites. As with the explorers who set out to map the course of the Niger River in the nineteenth century, some of these officials had a gift for systematically describing what they saw along the way but most did not.

Lieutenant Louis Desplagnes had not only a gift for detailed observation and reportage but also a passion for archaeology and ethnology. In his richly detailed Le plateau central nigérien


Page 72

(1907), Desplagnes presented sketches and photographs of archaeological material, tombs, dwellings, people, modes of transport, and the various environments to be found in the area of the Niger Bend. He conducted excavations at two impressive tumuli near Goundam, where he was posted, drawing attention to the similarity of the burial ritual to that practiced by Sudanic chiefs at the time of the kingdom of Ghana, as described by al-Bakri in the eleventh century (Mauny 1961, 95–97). He described in considerable detail what he observed as he excavated and the objects he found, and his descriptions were accompanied by drawings.

Sudanic Kingdom of West Africa

It would be more than thirty years before French West Sudan again saw that level of quality in excavation and description. In the interim, many sites significant to an understanding of the regional context of the emergence of the kingdom of Ghana were hacked at by bored soldiers, administrators, civil servants, and journalists looking for excitement. Clerisse, for example, who managed to undermine or topple most of the dozens of phalliforme megaliths at Tondidaro within a space of a few weeks (Mauny 1961, 131–134). Huge occupation tells, such as Kolima, were ruthlessly trenched for intact pots and valuable goods. Even the well-intentioned Bonnel de Mezières, in his earnest quest to find the capital of Ghana, managed to plow through five houses, six tumuli, and eighteen tombs at the tell of Koumbi Saleh in March 1914, concluding “contrary to my hopes, I have learned nothing from these excavations and have not been able to affirm that Koumbi Saleh was the capital of Ghana” (Bonnel de Mezières grave 1923, 255).

Fascination with locating the capitals of the


Page 73

great Sudanic kingdoms owed much to the work of Maurice Delafosse, governor-general of the French colonies of West Africa, who was trained in Oriental languages. His Haut-Sénégal-Niger (1912) integrated classical and Arab historical sources along with local written and oral histories to create a narrative about the history and development of the peoples of the French West Sudan. It was Delafosse’s Arabicist lens that focused attention on places mentioned in texts and attributed all cultural and political achievements in the West Sudan to influences from the north. Within this diffusionist perspective, it made perfect sense to toss out all material of local manufacture recovered during excavation and concentrate on imports and inscriptions, and the various excavations in the quest of the capitals of Ghana and Mali prior to 1940 all reflected this point of view. Delafosse’s influence was pervasive for several decades (De Barros 1990, 158–162; Holl 1990, 298–300).

With the arrival of Raymond Mauny in 1938 at the newly created Institut Français de l’Afrique Noire (IFAN) in Dakar, the approach to proto-history in the western Sudan became more systematic. Although trained as a lawyer and an administrator, Mauny had a gift for observation and a habit of meticulous recording similar to that of Desplagnes. Mauny’s interests were wide ranging, but he was particularly attracted to the trans-Saharan trade and the great Sudanic kingdoms. His monumental synthesis of all known archaeological and historical information relevant to West African proto-history, Tableau géographique de l’Ouest Africain au Moyen Age (1961), remains indispensable today.

Mauny did, however, effectively “medievalize” the western Sudan by regarding it largely as an “exclusive economic and cultural dependent of the Islamic world, principally the Arabo-Berber North African sphere” (Mauny 1961, 15). This construction of a West African Middle Ages profoundly influenced the development of the archaeology of the Sudanic kingdoms by transferring the preoccupation with architecture, trade, and text from European/Arab medieval history and archaeology to West Africa. Mauny’s excavations at Koumbi Saleh and Gao set the pattern for French excavations well into the 1970s: a focus on prominent architectural units (stone or fired-brick houses, mosques, tombs), detailed publication of inscriptions (funerary stelae, glass denerals) and imports, but a relatively cursory description of other classes of material. The local context and content of these kingdoms had not yet appeared as a topic of interest. Furthermore, excavation methodology was conceived of in fairly broad terms, making the reconstruction of finely tuned chronological or depositional sequences difficult.

Yet Mauny’s multidisciplinary vision for archaeology—combining geography, oral and written sources, and field research—and his pioneering use of techniques such as aerial photography and radiocarbon dating pointed the way to the future of research on the Sudanic kingdoms. In addition, he was an archivist par excellence, extracting from people throughout French West Sudan observations and reports on things archaeological and historical. The IFAN archives in Dakar remain an important resource, although their quality declined precipitously after Mauny’s departure.

On the cusp of independence, a new generation of French researchers began work at Sahelian sites including Koumbi Saleh and Tegdaoust (the latter thought to be the entrepôt of Awdaghost mentioned by eleventh-century Arab chronicles and linked to Ghana). Jean Devisse, a medieval historian from the Sorbonne, and his team sought to verify on the ground the caravan routes described by the Arab authors. They mobilized large-scale resources to excavate hundreds of square meters of stone-built foundation down to a depth of seven or more meters (Devisse 1983; Polet 1985; Robert-Chaleix 1989; Vanacker 1979), and they excavated houses, mosques, and tombs. Trucks removed tons of material for later study. True to the historically framed objectives of the research, a limited subset of the material has received the bulk of the systematic study and publication to date: architecture, coins, glass denerals, North African oil lamps, imported pottery, and metals. Detailed investigation of the subsistence economy or domestic pottery production has generally not been undertaken. Ironically enough, for all the resources expended


Page 74

on the excavations at the two sites, no material was recovered that would permit positive identification of them as the sites of Awdaghost or the capital of Ghana described by early chroniclers. The strong case for these identifications is archaeological rather than epigraphic in nature.

Among the major questions that remain unanswered is the nature of the settlement system at Koumbi Saleh and Tegdaoust. The “city-centric” approach of the Devisse team, which mainly focused on the central area of stone-built ruins, involved little systematic investigation of sites in the hinterland of these two towns. We thus do not know if Koumbi Saleh and Tegdaoust existed essentially as ports of call, supported by trade and local agriculture but largely isolated from other sites of appreciable size, or whether they functioned as part of a well-integrated network of villages and hamlets. Bonnel de Mezières (1923) commented on the dense zone of archaeological material that extended around Koumbi Saleh in a zone thirty-five kilometers in diameter. Because there is no pottery sequence for the region, it is impossible to know which of the sites in this zone were contemporaneous with Koumbi Saleh at various points in its evolution. Thus, we know little of the developing settlement system, which is fundamental to any reconstruction of the nature of the Ghana polity.

The emphasis on the medieval paradigm on North African artifacts and influences has also left us remarkably uninformed as to the Sudanic aspects of the Ghana polity. Al-Bakri’s information establishes firmly, however, the very sub-Saharan nature of the kingdom. In his description of the pagan cults of Ghana we readily recognize the forest shrines, fetishes, and sorcery that are widespread in the Mande religion and elsewhere in West Africa.

French archaeological activity in the middle Senegal Valley (MSV), in the area of the early kingdoms of Takrur and Sila mentioned by al-Bakri, was relatively rare during the colonial period and most often took the form of casual surface reconnaissance. The unsystematic collection of a small number of appealing artifacts from surface walking or small-scale sondages was a common method of fieldwork into the 1980s. The animating spirit of these collections, registered with minimal notes or accompanying observations at IFAN in Dakar, was strongly antiquarian.

Internationalization (1970s Onward)

The general site inventory accomplished between 1971 and 1973 under the leadership of Charles Becker (a historian by training) was an important step toward a more systematic approach to archaeology in the MSV (Martin and Becker 1974, 1984). Contemporaneous with the inventory by Martin and Becker were large-scale excavations undertaken by the IFAN physical anthropologist Guy Thilmans and IFAN research associate Annie Ravisé at Sincu Bara. Important not only for highly significant finds of brass and silver artifacts, the excavations also ushered in an era of modern archaeology in the Senegal Valley. The excavation report includes specialized analyses of pollen, sediments, metals and slags, and animal bone, and the spectacular brass and silver artifacts, which suggest that Sincu Bara functioned as an elite site within the Takrur or Sila polity, are thoroughly described. Pottery did not receive equal attention, however, so the establishment of a basic pottery sequence for the region was relegated to a future time. Other important excavations in the MSV were conducted by Bruno Chavane (1985) in the mid-1970s.

With an increasing internationalization of archaeology in the western Sudan after the late 1970s, new paradigms, perspectives, and methodologies were applied to research on the Sudanic kingdoms. Partly as the result of the participation of Americans familiar with research paradigms in mesoamerica and mesopotamia, a diachronic and regional perspective on the origins and development of complex societies was introduced along with methodologies appropriate to those concerns (McIntosh and McIntosh 1984). The fundamental building blocks of this approach are the establishment of detailed chronological sequences through controlled stratigraphic excavation and a detailed study of domestic pottery assemblages, systematic site survey and surface investigation using


Page 75

explicit sampling strategies, and establishment of basic time-space systematics. The explanatory framework emphasizes processes of endogenous change instead of diffusion and migration. This approach has been applied at several locales along the middle Niger in Soninke-speaking zones that are linked in oral traditions to the Ghana kingdom as well as along the MSV in the general area thought to correspond to the Takrur polity. This work has revealed some basic aspects of the development of society and economy in the first millennium a.d. at a time prior to, and overlapping with, the emergence of historically documented regional polities in the eighth or ninth (Ghana) and eleventh (Takrur) centuries.

Southeast of Koumbi Saleh, in the Mema and adjacent inland Niger delta, research has demonstrated that settlements in favorable areas grew rapidly in the middle part of the first millennium under improved hydrologic and climatic conditions. Occupation mounds such as Toladié in the Mema reached eighty hectares before being abandoned, apparently owing to increasing dryness in the twelfth or thirteenth century (Togola 1996). The growth of occupation mounds has also been documented further east at Tango Maare Jaabel. Jenné-jeno in the inland delta achieved its maximum size of thirty-three hectares before a.d. 900 after being founded ca. 200 b.c. Jenné-jeno’s expansion was linked to the development throughout the first millennium of local trade networks in iron, stone, and staple commodities along the Niger River and adjacent regions (McIntosh and McIntosh 1993). This research, plus Norwegian work on the first-millennium iron-smelting industry in the Mema (Håland 1980), and Dutch research on other sites in the upper inland Niger delta or Inland Niger Delta (IND) (Bedaux et al. 1978; van der Waals, Schmidt, and Dembelé 1993), has reoriented interest toward understanding the nature of indigenous societies in the western Sudan, their development through time, and the changes they sustained subsequent to the establishment of the trans-Saharan trade. French and Malian archaeologists have produced important work in this perspective on the occupation mounds of the lakes region in the lower inland Niger delta (Raimbault and Sanogo 1991), and there has also been an attempt to establish an integrated culture historical framework for the entire middle Niger south of Timbuktu in the first and second millennia a.d. (McIntosh, S. K., 1995, 360–372).

Along the central sector of the MSV, a research program very similar to the IND project was conducted by American and Senegalese researchers in 1990–1993 with the goal of recovering broadly comparable data sets on the organization and economy of societies in the two great floodplains of the western Sudan (McIntosh, McIntosh, and Bocoum 1992). In the MSV, the trajectory during the first millennium differed significantly from the rapid growth of occupation mound clusters encountered in the IND. In the former, sites appear to have remained small, undifferentiated, and homogeneous throughout the first millennium, experiencing rapid growth and change only after the appearance of artifacts related to the trans-Saharan trade in the ninth or tenth century a.d. The earliest brass and glass imports at the sites of Cubalel, Ogo, and Sincu Bara are associated with pottery imitating decorative motifs popular at Tegdaoust. Earlier reconstructions, in which sophisticated brass metallurgy and hierarchical political organization were thought to be present in the MSV from the fifth century a.d. (Thilmans and Ravisé 1980), are now known to be erroneous, the result of mixed and disturbed deposits (McIntosh and Bocoum 2000). It now appears likely that societies along the middle Senegal experienced major and extremely rapid transformation in scale and complexity in the tenth century. Historical evidence for the existence of towns and regional polities on the middle Senegal in the mid-eleventh century is provided by al-Bakri, who described the town of Takrur as well as the kingdom of Sila. One hundred years later, the historian al-Idrisi included Sila among the domains of the powerful Takrur king who traded gold and slaves with the north. New radiocarbon dates on over a dozen of the more than 40,000 iron-smelting furnaces documented at sites on both sides of the middle Senegal cluster in the early second millennium, which suggests that iron production


Page 76

may have been integral to the political and commercial activities of the Takrur polity (Robert-Chaleix and Sognane 1983; Robert-Chaleix 1994).

For the other two great polities of the western Sudan, Gao (known to Arab authors as Kawkaw) and Mali, our knowledge remains largely historical. The two archaeological sites known at Gao are the old town (Gao ancien), north of the existing town, and Gao Sané, several kilometers to the east on the opposite side of a channel (which likely flowed perennially in the late first millennium) leading north to the Tilemsi Valley. Numerous brick structures are visible on the surface of both sites, some of which were excavated by Colin Flight of the University of Birmingham to reveal a confusing sequence of building and razing episodes (Insoll 1996 provides a very useful summary). Tim Insoll’s archaeological work in 1994 included excavations at both Gao ancien and Gao Sané. Although very limited in scale, his excavations have provided concrete details on the appearance of trans-Saharan trade goods, including ceramics and glass, in the tenth or early eleventh century and insights into the process of Islamization. Gao apparently was a part of trade networks extending to North Africa and Spain.

In the thirteenth century, all the regions discussed above became consolidated within the hegemony of the Empire of Mali, and little archaeological information is available for Mali. The Polish research project at Niani in Guinea (Filopowiak 1979) is noteworthy for its regional perspective, even though claims that the site was the capital of Mali visited by Ibn Battuta in the fourteenth century are problematic. There is, in fact, little compelling evidence from the excavations for occupation deposits dating to this period (McIntosh and McIntosh 1984). Excavations in the Arab Quarter, for example, produced mostly material dated to the seventh to eleventh centuries a.d. and a notable lack of imported goods.

However, from that material we can get a glimpse of Mali society during the period of small villages and petty chiefdoms described by eleventh- and twelfth-century Arab authors in the area called Malal. In this regard, Filopowiak’s surface survey of fifty sites (iron-smelting sites, funerary tumuli, small villages) located within a four-square-kilometer area around Niani offers the potential for understanding an evolving settlement system. Of particular interest are small stone tumuli with rock-cut shaft-and-chamber collective graves similar to graves in the southwestern part of modern Mali, which indicate strong first-millennium cultural connections within this whole area that became the political heartland of the Empire of Mali in the thirteenth century. Unfortunately, the systematic study and description of the Niani pottery necessary to establish the chronological relationships of these hinterland sites has not yet been accomplished.

Conclusions

From a colonial, medievalist paradigm concerned mainly with recovering objects, inscriptions, and architecture that testified to outside influences at work in the empires of western Sudan, archaeology has moved since the 1970s to documenting local contexts and components of change. The opening of archaeology in the former French West Sudan to broad international collaboration has resulted in a variety of more regionally based research projects concerned with the establishment of the basic chronological sequences and site inventory data that are the foundation of all sustainable archaeological interpretation. As comparative regional data on settlement systems become available for the first time from different parts of western Sudan, important theoretical issues for archaeology as a whole emerge from the diversity of trajectories leading to the social complexity that may be detected there (McIntosh, S., 1999a, 1999b, 1999c). As a consequence, the empires of western Sudan, which have been largely marginal to mainstream archaeological theorizing about the rise of complexity until now, may in the future play a more prominent role.

Susan Keech McIntosh

See also

Africa, Francophone; Jenné and Jenné-Jeno; Maghreb

References

Bedaux, R., T.S. Constandse-Westermann, L. Hacquebord, A.G. Lange, and J.D. van der


Page 77

Waals. 1978. “Recherches archéologiques dans le delta intérieur du Niger.” Palaeohistoria 20: 91–220.

Bonnel de Mezières, M. 1923. “Recherches sur l’emplacement de Ghana et Takrur.” Memoires Académie des Inscriptions et Belles-Lettres 13, no. 1: 227–273.

Chavane, B. 1985. Villages de l’ancien Tekrour. Paris: Editions Karthala.

Connah, Graham. 1987. African Civilizations. Cambridge: Cambridge University Press.

DeBarros, P. 1990. “Changing Paradigms, Goals, and Methods in the Archaeology of Francophone West Africa.” In A History of Archaeology in Africa, 155–172. Ed. P. Robertshaw. London: Thames and Hudson.

Delafosse, M. 1912. Haut-Sénégal-Niger. 2 vols. Paris: E. Larose.

Desplagnes, L. 1907. Le plateau central nigérien: Une mission archéologique et ethnographique au Soudan français. Paris: E. Larose.

Devisse, J., Robert, D. Devisse, and Robert S. Devisse. 1983. Tegdaoust III: Recherches sur Aoudaghost. Campagnes, 1960–1965. Paris: ADPF.

Filopowiak, W. 1979. Études archéologiques sur la capitale médièvale du Mali. Szczecin, Poland: Museum Narodowe w Sczczecinie.

Håland, R. 1980. “Man’s Role in the Changing Habitat of Méma during the Old Kingdom of Ghana.” Norwegian Archaeological Review 13, no. 1: 31–46.

Holl, A. 1990. “West African Archaeology: Colonialism and Nationalism.” In A History of Archaeology in Africa, 296–308. Ed. P. Robertshaw. London: Thames and Hudson.

Insoll, T. 1996. Islam, Archaeology, and History: Gao Region (Mali) c.a.d. 900–1250. International Series no. 647. Oxford: British Archaeological Reports.

Levtzion, N. 1973. Ancient Ghana and Mali. London: Methuen.

MacDonald, K., R.H. MacDonald, and T. Togola. 1998. “Tango Maare Diabel: Excavations at a First Millennium a.d. Malian Town.” Paper presented at the fourteenth biennial meeting of the Society of Africanist Archaeologists, Syracuse, NY, 20–24 May 1998.

McIntosh, S. 1994. “Changing Perceptions of West Africa’s Past.” Journal of Archaeological Research 2, no. 2: 165–198.

———. 1999a. “Floodplains and the Development of Complex Society: Comparative Perspectives from the West African Semi-arid Tropics.” In Complex Polities in the Ancient Tropical World. Ed. E. Bacus. Arlington, VA: American Anthropological Association.

———. 1999b. “Modeling Political Organization in Large-scale Settlement Clusters: A Case Study from the Inland Niger Delta, Mali.” In Beyond Chiefdoms: Pathways to Complexity in Africa. Ed. S. McIntosh. Cambridge: Cambridge University Press.

———. 1999c. “Pathways to Complexity: An African Perspective.” In Beyond Chiefdoms: Pathways to Complexity in Africa. Ed. S. McIntosh. Cambridge: Cambridge University Press.

McIntosh, S., ed. 1995. Excavations at Jenne-jeno, Hambarketolo, and Kaniana (Inland Niger Delta, Mali): The 1981 Season. Berkeley: University of California Press.

McIntosh, S., and H. Bocoum. 2000. “New Perspectives on Sincu Bara, a First Millennium Site in the Senegal Valley.” African Archaeological Review 17.

McIntosh, S., and R. McIntosh. 1984. “The Early City in West Africa: Towards an Understanding.” African Archaeological Review 2: 73–98.

———. 1993. “Cities without Citadels: Understanding West African Urbanism.” In The Archaeology of Africa: Foods Metals and Towns, 622–641. Ed. T. Shaw et al. London: Unwin Hyman.

McIntosh, S., R. McIntosh, and H. Bocoum. 1992. “The Middle Senegal Valley Project: Preliminary Results from the 1990–91 Field Season.” Nyame Akuma 38: 47–61.

Martin, V., and Ch. Becker. 1974. “Vestiges protohistoriques et occupation humaine au Senegal.” Annales de Demographie Historique, 403–429.

———. 1984. Inventaire des sites protohistoriques de la Senegambie. Kaolack, Senegal: C.N.R.S.

Mauny, R. 1961. Tableau géographique de l’Ouest Africain au moyen age d’après les sources écrites, la tradition orale, et l’archéologie. Mémoire de l’IFAN. Dakar: IFAN.

Polet, J. 1985. Tegdaoust IV: Fouille d’un quartier de Tegdaoust. Urbanisation, architecture, utilisation, de l’espace construite. Paris: ADPF.

Raimbault, and K. Sanogo, eds. 1991. Recherches archéologiques au Mali. Paris: Editions Karthala.

Robert-Chaleix, D. 1989. Tegdaoust V: Une concession médiévale à Tegdaoust. Implantation, evolution d’une unité d’habitation. Paris: ADPF.

———. 1994 “Metallurgie du fer dans la Moyenne Vallée du Sénégal: Les bas fourneaux de Silla.” Journal des Africanistes 64, no. 2: 113–127.


Page 78

Robert-Chaleix, D., and M. Sognane. 1983. “Une industrie métallurgique ancienne sur la rive mauritanienne du fleuve Sénégal.” In Métallurgies anciennes: Nouvelles contributions, 45–62. Ed. N. Echard. Mémoire de la Société des Africanistes no. 9. Paris.

Thilmans, G., and A. Ravise. 1980. Protohistoire du Senegal: Sintiou-Bara et les sites du fleuve. Memoires, no. 91. Dakar: IFAN.

Togola, T. 1996. “Iron Age Occupation in the Méma Region, Mali.” African Archaeological Review 13, no. 2: 91–110.

van der Waals, D., A. Schmidt, and M. Dembelé. 1993. “Prospections de sites archéologiques dans le delta intérieure du Niger.” In Vallées du Niger, 218–232. Ed. J. Devisse. Paris: Editions de la réunion des musées nationaux.

Vanacker, C. 1979. Tegdaoust II: Fouille d’un quartier artisanal. Paris: Arts et Metiers Graphiques.

Africa, Swahili Coast of

See Swahili Coast of Africa

Akrotiri-Aetokremnos

Until the excavations by Alan Simmons at Akrotiri-Aetokremnos, there was no evidence of any pre-Neolithic occupation of cyprus. This small, collapsed rock shelter on the south coast of the island contains deposits of stone tools and animal bones representing a relatively short period, approximately 10,000 b.c. A large proportion of the bones are of the pygmy hippopotamus, which became extinct at the end of the Pleistocene period. It is possible that human predation was a factor in this extinction. Although the site has been important in establishing an early date for Mediterranean island colonization, it is still difficult to use this single site as the basis for developing more general models of the processes involved.

David Frankel

References

Simmons, A. H. 1991. “Humans, Island Colonisation, and Pleistocene Extinctions in the Mediterranean: The View from Akrotiri-Aetokremnos Cyprus.” Antiquity 65: 857–869.

Albright, William Foxwell

(1891–1971)

The son of an American Wesleyan missionary couple, Albright spent his childhood in Chile. While working as a high school teacher in South Dakota, he taught himself Hebrew and Akkadian, eventually winning a scholarship to Johns Hopkins University. Albright became one of the most eminent Orientalists of the twentieth century and was known as the father of biblical archaeology. He directed the American School of Oriental Research in Jerusalem from 1920 to 1929, and again between 1933 and 1936. Albright established the modern discipline of biblical archeology, in which ancient Near Eastern archaeological material was used to elucidate scholarly understanding of the Bible. He was to dominate this field from the early 1920s until the 1960s. His protégé, G. Ernest Wright of Harvard University, carried on the Albright tradition by blending the “biblical theology” movement of the 1950s through the 1970s with “biblical archaeology.”

Between the two world wars many of the American excavations in Palestine were at biblical sites and were staffed by Protestant seminarians and clergymen, who were supported by funds raised by churches. These included Albright’s own excavations at Tell en-Nasbeh (1926–1935), at Beth-shemesh (1928–1933), and at many smaller sites. Albright also excavated Tell el-Fûl (1922), Bethel (1934), and Tell Beit Mirsim (1926–1932), from which he established a pottery chronology for Western Palestine. Albright was Chairman of the Oriental Seminary at Johns Hopkins, and from 1930 to 1968 he edited the Bulletin of the American Schools of Oriental Research. It was in this latter role that he recognized and publicised the great discoveries of the Ugaritic tablets (1929–1930) and the Dead Sea Scrolls (1947 on).

Tim Murray

See also

American Schools of Oriental Research; Dead Sea Scrolls; Israel; Syro-Palestinian and Biblical Archaeology


Page 79

Aldrovandi, Ulisse

(1522–1605)

A scholar of tremendous range with a focus on natural history and an interest in antiquarianism. Aldrovandi taught medicine at the University of Bologna in Italy in the late sixteenth century. Among his many researches was the natural history of “ceraunia,” thought to be thunderbolts but actually worked flints and stone tools, which he discussed at considerable length in his Musaeum Metallicum (1648). Although another scholar at the time, michele mercati, was persuaded that many of these stones had been shaped by human beings, Aldrovandi preferred to account for them as the result of natural geological processes.

Ulisse Aldrovandi

(Ann Ronan Picture Library)

Tim Murray

See also

Lithic Analysis

References

Schnapp, Alain. 1997. The Discovery of the Past (translated from the French by Ian Kinnes and Gillian Varndell). New York: Harry N. Abrams, 1997.

Alesia

Alesia is located at Alise-Saint-Reine in the department of Côte d’Or in France. There were two battles of Alesia. The first, against Julius Caesar, was by a large Gaulish tribal coalition led by Vercingetorix in 52 b.c., and it resulted in the defeat of the latter. The other, which is still taking place today, began in 1850 when scholars began debating the exact location of the famous siege of Alesia, at either Alise on Mount Quxois in Burgundy or Alaise in the department of Franche-Comté, the two most favored sites for this great event. However, tradition also provided the scholars with another site to dispute, the village of Alise-Saint-Reine, which had replaced a Gaulish oppidum (fortified town) with a Gallo-Roman town and which, in fact, is the real site of Alesia. In the ninth century a.d., scholars had recorded this link, but it had been forgotten by the Middle Ages. In 1838, a military officer making a relief map of the site of Alise was struck by its coincidental resemblance to Caesar’s description of Alesia. Several years later, the people of Franche-Comté, supported by the relief map and the analysis of Caesar’s troop movements, debated this claim and proposed Alise as the alternative.

With the encouragement of Napoleon III, soundings were made around Alise between 1861 and 1865, and they revealed the traces of pickax diggings made during a Roman, Gaulish, or German siege. The siege pits corresponded to Caesar’s general descriptions, and the many remains of arms and coins dated the battle. Pits were dug alongside the basic oppidum and confirmed the existence of a Roman settlement, and a “Gaulish wall” was excavated, but it could have been built after the conquest.

In the years from 1950 to 1990, the corpus of coins, ranging from bronze forgeries of the golden statere of Vercingetorix to coins used during the nineteenth century a.d., was analyzed. Aerial prospecting revealed many traces of the pits, contours, and camps installed by Caesar around the citadel. Excavations by a Franco-German team made Alise, for the scientific world at least, a special reference site for dating other contemporaneous sites and for the study of Roman army camps. The traces of the pits and camps were validated by excavations in the nineteenth century and Caesar’s written descriptions. The pits were laid out on


Page 80

the site exactly as he had described them, and a rigorous study of movable artifacts confirmed their origins and dates. One of the Gaulish walls of the oppidum was built before the siege, and the archaeological proof of that fact is incontrovertible.

The hill of Alesia is attached to the chalky Auxis range by only a narrow pass. It resembles a plateau, with a ninety-hectare surface surrounded by steep cliffs, and the impression from the Laumes Plain is much less grand than Caesar’s description of it as being as high and great as Sienna’s. Rather it is similar to the Puy d’Issolud (Vayrac, Lot), and resembles Uxellodunum, which Caesar put under siege in 51 b.c. The rampart was very little enlarged, because the cliffs discouraged direct attack. However, it is on the plain, as Caesar himself noted elsewhere, that the traces of battle can be best found.

The identification of the site of this battle gave archaeologists a fixed location point for an absolutely certain and essential chronology for the history of weapons, armaments, and coinage. Some of the coins did not have dates, only rare inscriptions of the name of chiefdoms, and only their weights and the alloy compositions enabled them to be classified. The presence of money in Alesia attests to its circulation in 52 b.c., and at this point it is enough to find a monetary series. As Vercingetorix called on the troops from all across Gaul to come to his rescue, Alesia must be considered a reference site for regions that were far away but participated in the uprising.

Caesar’s genius was exemplified not only in the conduct of the war’s operations, which caused the surrender of the Gaulish coalition, but also in his political exploitation of the situation. In 52 b.c., not only were the so-called conquered cities in revolt but also the great tribes of Bituriges, Arvernes, and all of their allies led by the Heduens. After many months of indecisive fighting, Vercingetorix called for another army to come and help him, but it never reached him; it was unable to penetrate Caesar’s defense.

Caesar went into battle at the most decisive moment of the war, and the siege of Uxellodunum the following year was the consequence of this. Contemporaries echo their general’s description of this secondary oppidum as a key site for a “Gaulish nation,” which was of their invention and for their glory. The kings, the emperors, and later the school of the Third Republic changed the rebellion of the Gaulic tribes into the first manifestation of the resistance of a French nation to an enemy. The hexagon shape of france can be justified in two ways: the space was defined by natural frontiers—the Rhine River, the Alps, and the Pyrenees Mountains; in time, it was the coalition of Gaulish peoples around Vercingetorix, who founded a modern French nation at Alesia.

It took more than 100 years of archaeological research to prove that the written record of history was, in part, Caesarian propaganda.

Oliver Buchsenschutz

References

Le Gall, J. 1963. Alesia: Archéologie et Histoire. Paris: Fayard.

Reddé, M., and S. Von Schurnbein. 1993. “Fouilles et recherches nouvelles sur les travaux du siège d’Alésia. Paris.” Comptes Rendus Académie des Inscriptions et Belles-Lettres.

Reddé, M., et al. 1995. “Fouilles et recherches nouvelles sur les travaux de Cesar devant Alésia, 1991–1994.” Aus Bericht der Römisch-Germanischen Komission 76, 73–158.

Schnapp, A., and O. Buchsenschutz. 1993. “Alésia.” In Les Lieux de mémoire, 272–315. Ed. P. Nora. Paris: Gallimard.

Altamira

Altimira is the name of a cave in Santander Province, northern spain, where Don Marcelino Sanz de Sautuola, a local landowner, discovered Paleolithic paintings and engravings in 1879. The ceiling of the cave is particularly famous as it is decorated with an array of polychrome bison figures. Unfortunately, Sautuola’s claims for the art’s antiquity were rejected by the archaeological establishment for twenty years as a result of several factors—among them, he was an unknown amateur, no Paleolithic art had previusly been found outside France, and the animal figures looked too fresh and sophisticated to be genuinely ancient.


Page 81

Altamira contains a wealth of other paintings and engravings, including “masks” and quadrilateral signs like those of the cave of El Castillo in the same region. The two caves also contain identical multiple-line engravings of deer, both on the walls and on shoulder-blade bone of animal remains found in the cave, and some of these bones have been radiocarbon dated to 13,550 b.c. Altamira’s art probably spans a period from about 20,000 to 14,000 years ago. Charcoal from black figures in different parts of the cave has produced direct dates from 16,480 to 14,650 years ago.

Paleolithic cave painting from Altamira

(Ann Ronan Picture Library)

The ceiling is clearly a complex palimpsest of figures from different phases, but scholars from Sanz de Sautuola onward have believed that the polychrome bison were produced in one episode or even by a single artist. However, charcoal in some of the ceiling’s bison has yielded radiocarbon results from 14,820 to 13,130 years ago, which, if valid, suggests that the figures may not constitute a single homogeneous composition after all.

Paul Bahn

See also

Rock Art Studies

American Academy in Rome

The American Academy in Rome is the U.S. center in Rome for scholars, architects, artists, and musicians and incorporates a School of Classical Studies. Originally two separate schools—the American School of Architecture in Rome, founded in 1894 by Charles Follen McKim, and the American School of Classical Studies in Rome, established in 1895 by the archaeological institute of america (AIA)—the American Academy in Rome (AAR) became a single institution in 1912.

The architectural school had taken the French Academy in the grand Villa Medici in Rome as its model, and McKim had envisioned it as a center for architects to study the noble buildings of ancient Rome. Its first home was, however, anything but imperial, consisting of eight rented rooms in the Palazzo Torlonia. The classical school was the second such school the AIA founded, and its model was the American School of Classical Studies in Athens, established in 1882, also in emulation of older European institutions. The Rome classical school, too, began life in rented quarters—in the Villa Aurora on the Pincio Hill.

The two American schools in Rome moved from their separate quarters to a new building on the Janiculum Hill in 1914. This main building, together with the neighboring Villa Aurelia (a 1909 bequest to the architectural school) and several other buildings, is the home of the AAR to this day, and the complex houses a research library, art studios, music rooms, exhibition galleries, and residential and dining facilities. The American Academy in Rome is unique among the many foreign schools in that city because of its status as a privately funded organization and its diverse Rome Prize fellowship program that brings together archaeologists, philologists, historians, art historians, architects, painters, sculptors, and musicians to form a vibrant intellectual and artistic community.

Unlike its sister institution in Greece, the American School of Classical Studies in Rome was unable to undertake any excavations in Italy for half a century after its foundation. Its members consequently confined their activities to the study of architecture, topography, inscriptions, and classical statuary. Among the noteworthy studies produced during the AAR’s early years were Esther Van Deman’s on Roman construction techniques and Samuel Ball Platner’s on Roman topography.

It was not until after World War II that a more receptive attitude in Italy toward foreign excavation permitted members of the AAR to begin major fieldwork. In 1948, under the direction of


Page 82

Frank E. Brown, a U.S. team began to uncover the remains of the Republican colony of Cosa on the coast northwest of Rome, focusing on the temples of the Capitolium, the civic buildings of the Forum, and some private houses. Publications of the excavations have appeared in several volumes of the Memoirs of the American Academy in Rome. The academy donated the site and its museum to Italy in 1981. In Rome itself, the AAR has excavated in the Regia and the Atrium Vestae in the Forum Romanum and, most recently, on the slope of the Palatine Hill.

Fred S. Kleiner

References

Dyson, S.L. 1998. Ancient Marbles to American Shores: Classical Archaeology in the United States. Philadelphia: University of Pennsylvania Press.

Kopff, E.C. 1996. “American Academy in Rome.” In An Encyclopedia of the History of Classical Archaeology, 41–43. Ed. N.T. de Grummond. Westport, CT: Greenwood Press.

Valentine, L., and A. Valentine. 1973. The American Academy in Rome, 1894–1969. Charlottesville: University of Virginia Press.

Yegül, F. 1991. Gentlemen of Instinct and Breeding: Architecture at the American Academy in Rome, 1894–1940. New York: Oxford University Press.

American Antiquity

American Antiquity is the quarterly journal of the Society for American Archaeology (SAA), and it includes articles on the archaeology of North and South America and archaeological method and theory worldwide. The SAA was founded in 1934 to promote communication within the professional archaeological community and between professional and avocational archaeologists through various means, including a journal. In 1937, Carl E. Guthe proposed the name American Antiquity for the journal, following the lead of the English journal Antiquity.

All members in the society receive American Antiquity, and funding for its publication comes primarily from dues paid to the society. Prior to 1958, authors paid for some or all of the cost of illustrations. Until 1993, a single nominee for editor was selected for a four-year term (shortened to three years in 1978) by the society’s nominating committee and was “elected” by the membership. Now, as a result of a change in the bylaws, the editor is selected by the SAA executive board and is no longer a voting member of that governing body.

The early editors managed the journal from their institutional office with editorial assistance from spouses, students, and assistant editors representing different geographical areas or archaeological specialties. As the workload increased, associate editors were added for different sections of the journal. In 1989, a full-time managing editor took over many of the production tasks.

Review of articles submitted was in the hands of the editor and the assistant editors until 1969 when peer review of each submission by two people was instituted. The number of reviewers for each manuscript was increased to four in 1989. Prior to peer review, the acceptance rate of article submissions was 65–90 percent, and at times editors were desperate for copy. After peer review began, a change that coincided with a period of tremendous growth in the society, the acceptance rate fell below 50 percent.

The general character of the journal’s contents has remained fairly uniform even though the organization has changed. The principal purpose of the journal from the beginning was to present research articles, and these make up the majority of each issue. Although issue contents are usually determined by what is submitted, occasional special issues are designed with a particular geographic or topical focus. The twenty-fifth and fiftieth anniversaries of the SAA were occasions for special issues of historical interest.

In the early issues, a correspondence section was included to provide a forum for brief comments by amateurs, but as it worked out, professional archaeologists dominated that section along with the others. A facts and comments section was added in 1938. The notes and news section continued the annual archaeological fieldwork summary compiled by the National Research Council’s Committee on State Archaeological Surveys and published in American Anthropologist until 1932. That section, which became current research in 1962, provided up-to-date


Page 83

summaries of archaeological research in the Americas and for a brief period (1973– 1976), the Old World. The section was dropped in 1994 because of space constraints.

The book review section, always important for membership participation and reader interest, includes books from all areas of the world. An important section published annually is the report of the society’s business meeting, including committee reports. Until 1974, this section also included titles of papers given at the annual meeting.

As membership in the SAA has always been dominated by citizens of the United States, articles in American Antiquity have had a strong focus on America north of Mexico, even though there have been occasional complaints from the membership about the number of Mesoamerican articles. Steps to internationalize the journal include publication of a few articles in Spanish in the 1940s, inclusion of translated Russian articles in the early 1960s, institution of an annual review of Old World archaeology in 1978 (discontinued in 1990), and publication of Spanish abstracts for articles beginning in 1989. In the late 1980s, the demand for a journal specifically devoted to Middle and South America was strong enough that the society created Latin American Antiquity, which is available to SAA members at an additional charge. This journal began publication in 1990, and since then, American Antiquity has focused more on articles on archaeology in the United States and Canada and on archaeological method and theory. As foreign membership and subscription increased in the 1970s, particularly in Europe, American Antiquity became the medium by which the state of American archaeology is judged.

The contents of American Antiquity provide a fairly good measure of the interests and theoretical orientations of professional archaeologists in the United States, but the journal does not reflect the work of Americanists in other countries nearly as well. In one study of the journal’s contents for the first fifty years, articles on excavation, material culture, and culture process were found to account for 60 percent or more of the articles until the last half of the 1960s. Since that time, the number of articles devoted to these three areas has declined, and articles on floral and faunal remains and analytical methods have increased to give a more balanced coverage of archaeological topics.

In another study that looks at the trends in articles emphasizing data, method, or theory for the first forty years of the journal, articles emphasizing data consistently made up 60 percent or more of the total published until the term of the last editor in the sample, Edwin N. Wilmsen, when the proportion dropped to one-third. Interestingly, this dramatic shift also occurred at the time when peer review was introduced. Articles on method consistently represented around 20 percent of the articles until the 1960s when they began to increase, reaching 50 percent by the early 1970s. Articles on theory were always 10 percent or less except during the terms of the earliest and latest editors, when they reached 15 percent.

Archival materials relating to American Antiquity are housed in the National Anthropological Archives of the National Museum of Natural History of the Smithsonian Institution. Materials over ten years old are available to researchers except for confidential files, such as referee comments, which are restricted for fifty years.

Andrew L. Christenson

American Journal of Archaeology

The American Journal of Archaeology is the official journal of the archaeological institute of america (AIA). In January 1885, fewer than six years after the formation of that institute, Arthur Lincoln Frothingham, Jr., published the first issue of the American Journal of Archaeology for the Study of the Monuments of Antiquity and of the Middle Ages. The new journal was to be “the official organ of the Archaeological Institute of America,” and its stated goal was “to further the interests for which the Institute was founded.”

Twelve years later, the young periodical, now simply called the American Journal of Archaeology (AJA), marked the inauguration of its second series by placing the institute’s seal on its title page and adopting as its subtitle, “the Journal of the Archaeological Institute of America.” The rationale for the second series was to bring


Page 84

“greater unity and uniformity” to the institute’s diverse publications. Henceforth, AJA would be the sole venue for the publication of articles on the fieldwork and research conducted by the AIA’s new American schools of classical studies established in 1882 in Athens and in 1895 in Rome. Although AJA no longer has a monopoly on AIA research (the American School in Athens, for example, has published its own journal, Hesperia, since 1932), more than a century later the second series continues to appear in quarterly fascicles. AJA remains the AIA’s official journal and publishes each April the abstracts of the papers presented at the institute’s annual meeting in December; the citations of the AIA’s awards for scholarship, teaching, and service; and the texts of important resolutions of the AIA’s governing council.

Although the original mission of AJA was to “treat all branches of Archaeology and Art—Oriental, Classical, Early Christian, Mediaeval, and American,” the archaeology of the AIA’s own continent never gained a strong foothold in the journal, and scholars of medieval art preferred to publish their research in art history publications rather than archaeological journals. From the beginning, AJA, like the AIA itself, reflected its founders’ preoccupation with the classical world, especially Greece. The defined scope of AJA today is “the art and archaeology of ancient Europe and the Mediterranean world, including the Near East and Egypt, from prehistoric to late antique times.” In recent years, although retaining its focus on Greece and Rome, AJA has published articles on all periods of Old World art and archaeology as well as newsletters on fieldwork in Cyprus, Iraq, Israel, Jordan, Sardinia, Syria, and Turkey. Other regular features have been a series of critical reviews of Aegean prehistory, book reviews, obituaries, and the proceedings of the AIA’s annual meetings.

In conformity with an AIA 1973 resolution opposing the illicit international trade in antiquities and the despoliation of archaeological sites, AJA’s editorial policy precludes “the announcement or initial scholarly presentation of any object in a private or public collection acquired after 30 December 1973, unless the object was part of a previously existing collection or has been legally exported from the country of origin.”

Fred S. Kleiner

References

Donohue, A.A. 1985. “One Hundred Years of the American Journal of Archaeology: An Archival History.” American Journal of Archaeology 89: 3–30.

Dyson, S.L. 1985. “Two Paths to the Past: A Comparative Study of the Last Fifty Years of American Antiquity and the American Journal of Archaeology.” American Antiquity 50: 452–463.

———. 1998. Ancient Marbles to American Shore: Classical Archaeology in the United States. Philadelphia: University of Pennsylvania Press.

Kleiner, F.S. 1990. “On the Publication of Recent Acquisitions of Antiquities.” American Journal of Archaeology 94: 525–527.

———. 1996. “The American Journal of Archaeology and the Archaeological Institute of America.” American Journal of Archaeology 100: 1–4.

American School of Classical Studies at Athens

The American School of Classical Studies at Athens, the largest foreign research center in Greece, is dedicated to the study of Greek archaeology, history, and culture. Founded in 1882 by the archaeological institute of america (AIA), the American School of Classical Studies at Athens (ASCSA) was conceived as a place where U.S. scholars could study classical Greek monuments at first hand. In establishing a research center in Greece, the AIA was following the lead of France, whose school in Athens had opened in 1846, and of Germany, which had inaugurated the Athenian branch of the Deutsches Archäologisches Institut in 1874. But unlike its European counterparts, the ASCSA, like the AIA itself, was (and still is) a privately funded organization dependent on college and university support as well as the generosity of individuals and foundations.

The ASCSA began in rented quarters near the Arch of Hadrian, but two years later the Greek government donated land for a permanent home on the south slope of Mt. Lykabettos adjacent to the plot previously given to the British School of Archaeology. The Americans moved into their newly constructed Main


Page 85

Building in 1888, which was enlarged in 1913–1916, 1958–1959, and 1992. Construction of a residential/dining facility, Loring Hall, took place in 1930.

In 1922, Joannes Gennadius, a prominent Greek diplomat, offered to donate his extensive personal library on the history and culture of Greece to the ASCSA if the school would build a separate building to house it and make the collection available to researchers of any nationality. A gift from the Carnegie Foundation made possible construction of the Gennadeion, a neoclassical marble structure, which opened in 1926. It houses not only rare books but also Edward Lear landscapes of Greece and archival material on the archaeologist Heinrich Schliemann.

Immediately after its foundation, the ASCSA launched a program of excavation and publication—even before the school began construction of its permanent headquarters. The first major ASCSA site was the Argive Heraion, excavated between 1892 and 1895. The school’s two largest continuing excavations are at Corinth and in the Athenian Agora, but members of the school have explored Greek sites that span a very wide range, both chronologically and geographically, including Franchthi Cave, Lerna, Olynthos, Messenia, Nemea, Samothrace, Keos, and Kommos.

Work began in Corinth in 1896, and the excavation of a major ancient Greek city lent prestige to the fourteen-year-old U.S. institution. The French and Germans had earlier secured permits to excavate at Delphi (the Americans had also wanted a permit to excavate there but had failed to obtain one) and Olympia, respectively. Excavation in the historic Plaka district of Athens to uncover the classical Agora started in 1931. Reconstruction of the Stoa of Attalos to serve as the excavation headquarters; a museum was begun in 1953 and completed in 1956.

The ASCSA initially published reports of its fieldwork in the American Journal of Archaeology, but the opening of the Agora excavations prompted the school to create its own journal, Hesperia, in 1932. The ASCSA also publishes a multivolume series for each of its major excavations, monographs on diverse topics, site guides, and a series of inexpensive Picture Books for the general public. The school offers a formal curriculum as well as research fellowships for graduate students during the academic year and a summer program for both students and teachers. It is the official liaison between more than 150 affiliated North American colleges and universities and the Greek Ministry of Culture, which grants all fieldwork permits.

Fred S. Kleiner

References

Dyson, S.L. 1998. Ancient Marbles to American Shores: Classical Archaeology in the United States. Philadelphia: University of Pennsylvania Press.

Hoff, M. 1996. “American School of Classical Studies at Athens.” In An Encyclopedia of the History of Classical Archaeology, 44–45. Ed. N.T. de Grummond. Westport, CT: Greenwood Press.

Lord, L.E. 1947. A History of the American School of Classical Studies at Athens 1882–1942: An Intercollegiate Project. Cambridge, MA: Harvard University Press.

Meritt, L.S. 1984. History of the American School of Classical Studies at Athens, 1939–1980. Princeton, NJ: American School of Classical Studies at Athens.

Norton, C.E. 1903. “The Founding of the School at Athens.” American Journal of Archaeology 7: 351–356.

American Schools of Oriental Research

The American Schools of Oriental Research (ASOR) is the principal North American research organization for the study of the ancient Near East. Founded in 1900 under the aegis of the Archaeological Institute of America (AIA), the Society of Biblical Literature, and the American Oriental Society, the ASOR is a consortium of approximately 140 North American colleges, universities, museums, seminaries, and libraries. Its administrative offices are currently on the campus of Boston University and are housed in the same building as the AIA’s national headquarters.

Like its AIA siblings, the American School of Classical Studies in Athens and the American Academy in Rome, ASOR is a privately funded rather than a government-funded institution. ASOR has three permanent research centers abroad: the W.F. Albright Institute of Archaeological


Page 86

Research (AIAR) in Jerusalem; the American Center of Oriental Research (ACOR) in Amman, Jordan; and the Cyprus American Archaeological Research Institute (CAARI) in Nicosia. These centers sponsor scores of field projects in the Middle East.

ASOR publishes the Bulletin of the American Schools of Oriental Research (the first issue appeared in 1919), the Journal of Cuneiform Studies (begun in 1947), Biblical Archaeologist (a popular journal launched in 1938), and several monograph series. ASOR celebrated its centennial on 15 April 2000 with a conference at the Smithsonian Institution in Washington, D.C., entitled “Footsteps in the Dust: A Century of ASOR Discoveries in the Ancient Near East.”

ASOR established its first overseas research center in 1900 in Jerusalem. The AIAR’s present home, just north of the old walled city, opened in 1925. Originally called the American School of Oriental Research, the AIAR assumed its present name in 1970 in honor of william foxwell albright, a pioneer in the scientific excavation of sites in Palestine and a longtime director of the school. The building, which was enlarged in 1930 and renovated in 1985, houses a research library, laboratories, and residential and dining facilities for fellows and visitors. The AIAR sponsors seminars, workshops, and lectures and currently coordinates the excavation, surveying, and publication of approximately twenty archaeological sites, chief among them Ashkelon, Caesarea, Sepphoris, and Tel Miqne-Ekron.

ASOR’s Jordanian center was born in 1968 after the Six-Day War in June 1967 between Israel and the Arab world brought an end to AIAR work in the Hashemite Kingdom. The Jordanian government regarded the new branch of ASOR, originally called the American Research Center in Amman, as an exiled operation of the Jerusalem school. Reflecting the new political reality of the Middle East, in 1970 the Amman Committee of ASOR became a separate corporate entity and assumed its present name (the Jerusalem school took on its new name at the same time). ACOR is now the largest research institute in Amman and is the liaison between the Jordanian Department of Antiquities and North American excavators and researchers. ACOR’s present headquarters, constructed in 1984–1986, are in a five-story structure located near the University of Jordan and the British and German archaeological institutes. The building houses a research library, offices, workrooms, a lecture hall, a conservation laboratory, and residential and dining facilities. ACOR currently coordinates about thirty excavations, surveys, or publication projects covering several millennia of the history of Jordan. Among the most notable sites are ‘Ain Ghazal, Petra, Aqaba/Ayla, and the Citadel of Amman.

The newest of ASOR’s research centers, CAARI, founded in 1978, is the only foreign organization in Cyprus dedicated to archaeological study, and it opens its doors to visitors from all over the world. CAARI’s headquarters, a remodeled two-story residence built in the 1930s, is in central Nicosia near the Cyprus Museum. Like the AIA institutions in Jerusalem and Amman, CAARI houses a research library, laboratory, workrooms, and residential quarters; sponsors lectures and symposia; and offers research fellowships. As the liaison between the Cypriot Department of Antiquities and North American scholars, CAARI facilitates numerous American field and research projects on the island from prehistory through the classical, Byzantine, Venetian, and Ottoman periods.

Fred S. Kleiner

References

ACOR: The First 25 Years. The American Center of Oriental Research: 1968–1993. 1993. Amman, Jordan: ACOR.

Davis, T.W. 1989. “A History of American Archaeology on Cyprus.” Biblical Archaeologist 163–169.

King, P.J. 1983. American Archaeology in the Mideast: A History of the American Schools of Oriental Research. Philadelphia: American Schools of Oriental Research.

Andersson, Johan Gunnar (1874–1960)

The first major archaeological fieldwork in china was carried out by Western scientists attached to the Geological Survey of China established in Beijing in 1916. J.G. Andersson was a


Page 87

fossil hunter and explorer who spent long periods in China, where he became fascinated with stories of “dragon bones,” which were highly valued by the Chinese for their magical and pharmaceutical uses. In 1921, the search for fossils led Andersson to Zhoukoudian Cave, in Hebei province near Beijing, which was a giant fissure in a limestone cliff filled with fossil animal bones. Excavation revealed a major Chinese Paleolithic site, containing human skeletal material in the same levels as crude stone tools, animal bones, and traces of thick hearths. Zhoukoudian was excavated under the direction of Canadian anatomist Davidson Black. The first skull cap of Homo erectus, known initially as Peking Man or Sinanthropus, was excavated by Chinese archaeologist pei wenzhong in 1929. The site has yielded the only large population of Homo erectus, with fragments of more than forty individuals of the species worldwide. Most of the bones were lost during World War II.

Tim Murray

References

Andersson, J.G. 1934. Children of the Yellow Earth: Studies in Prehistoric China. New York: Macmillan.

Antiquity

In 1925, o.g.s. crawford, then age thirty-nine, had the idea of a new archaeological publication to serve the very lively and active group, the then-young generation of archaeologists working in England. Existing journals smoldered on, but they neither flamed nor gave light. Unusually, Crawford did not seek a publisher, for he wanted a completely free hand to say and to publish whatever he liked. Instead, he set up Antiquity as his own enterprise with money borrowed from a friend.

Sending a prospectus to 20,000 names and addresses, he soon had over 600 subscribers, and the venture was launched as a quarterly journal in 1927. Reports on the Glozel affair, the faking of Neolithic writing in eastern France, helped energize the new venture, and in 1928, the journal published the first scholarly report of leonard woolley’s excavation of the royal tombs at ur in mesopotamia.

In rereading the early articles published in Antiquity, the journal’s distinctive character is evident. In each number, Crawford wrote a lively editorial with snippets of news, comment, and reports of passing events and curiosities with an archaeological aspect; as he said, “Try living on a desert island with a book of verse and no loaf of bread—or Antiquity without a jug of wine!” (Crawford 1955, 177). His own interests in aerial photography are evident, and the field reports start from the focal area in the classic landscapes of southern Britain, especially its chalk land. Crawford’s broader interests are also revealed in the coverage of Africa; there is, for example, pioneering work in the field that would now be called “ethnoarchaeology.” Great names of the next generation, like christopher hawkes and stuart piggott, are conspicuous. Names from the Americas are largely absent.

The first number of the tenth volume, for March 1936, shows the pattern in its 128 pages: editorial, six long reports (“The Coming of Iron,” “Pit and Pit-dwellings in Southeast Europe,” “Roman Barrows,” “Easter Island,” “Anglo-Saxon Vine-Scroll Ornament,” and “Cyclopean Walls at Tarragona”), ten short reports and a pair of air photographs, book notes, and twenty-two book reviews. Of one book, Crawford commented, “We are surprised that the Oxford University Press should sponsor such a shocking piece of work as this.” The diversity is important, and the range of subjects in each of the year’s other three numbers is equally diverse.

Crawford edited Antiquity largely on his own, and when he died in 1957 it was found that no provision had been made for a successor. glyn daniel was persuaded to take it on, in tandem with his wife, Ruth Daniel, as production editor, and he published his first issue early in 1958. In order to safeguard the future of the journal, £5,000 was gathered from well-wishers to buy the publication, and a nonprofit organization, Antiquity Trust, was created to own it in perpetuity.

Like Crawford, Daniel had a good eye for news and the telling of anecdotes, and his Cambridge, television, and book-editing contacts made for a continuing broad vision. The makeup of a typical Daniel issue, the first number of the


Page 88

fortieth volume, for March 1976, is as follows: editorial, six long reports (“Prehistoric Archaeology in Thailand,” “The Origins of Writing in the Near East,” “The Destruction of the Palace of Knossos,” “Ugarit,” “The Ezero Mound in Bulgaria,” and “The Vix Mound”), eleven short reports including an air-photographic report, and twelve book reviews.

During the long Daniel era, which lasted until 1986, it became harder for Antiquity to maintain its established role. The “general readers,” people with a broad interest in archaeology among many other things, seemed to be disappearing (if they had ever existed), and the publication could no longer be part journal, part popular magazine. About half of the circulation of Antiquity went to libraries, mostly in universities, and the balance to individuals who were often in some way in the business of archaeology. The world of archaeology continued to expand in every way, but Antiquity did not. Production costs reduced it to three thinner issues a year instead of four, so it began to have too few pages to cover that larger world with any fullness.

I was appointed editor in 1987 in succession to the Daniels, again in partnership with the editor’s spouse, Anne Chippindale. Antiquity was switched to the then-new printing technology of desk-top production. In 1988, it was again published quarterly with a total of about 1,000 pages a year. The content has remained the same—a personal editorial, research reports of varied length, and a strong review section—and so has the commitment to lively and novel work, to rapid publication, and to good presentation. Various devices have been created with its review editors, first Timothy Taylor and then Cyprian Broodbank, to cover new publications well in the review section, it being quite impossible to keep up with all that is new.

Archaeology is becoming more specialized and more subdivided, as other sciences have before it. Nearly all the general journals of science have disappeared, leaving only Nature and Science—the two heavyweights—and I think the same will be true in archaeology. Antiquity has been able to cover a broad field of archaeology only by becoming larger. As I envisaged it, inside each larger number of Antiquity there is a smaller number, different for each single reader, of those contributions that are of telling interest. [Editorial note: Christopher Chippindale was editor of Antiquity until the end of 1997.]

Christopher Chippindale

References

Crawford, O.G.S. 1955. Said and Done: The Autobiography of an Archaeologist. London: Phoenix House.

Anyang

Anyang is one of the most significant sites of the Shang dynasty in china (approximately thirteenth century b.c.). Excavated by archaeologist li chi between 1928 and 1937, Anyang comprises a royal cemetery of massive shaft graves and a diversity of major public buildings, residences, and workshops. Anyang has been a major source of information about Shang material culture and burial practices, and the scale of the remains has been thought to demonstrate that the site was the capital of late Shang China.

Tim Murray

Arabian Peninsula

The Arabian peninsula is an area in which archaeological research has always been conditioned by a host of political, economic, religious, and social factors over which individual researchers have had little or no influence. The relative isolation of the region until recently has meant that the constraints affecting archaeology have remained obscure to all but those actually engaged in fieldwork there. Indeed, Arabia is, generally speaking, obscure in most people’s imaginations—a land of harsh climatic conditions, ultraconservative religious movements, and oil; a land without the obvious heritage of Persia, mesopotamia, or Egypt; a land in which little of archaeological interest or value is thought to exist. The experience of the last few decades in particular has proved these assumptions wrong, but few people are aware of the reasons why it took so long for this change in awareness to occur.

Histories of Arabian exploration abound. The pre-twentieth-century exploration of the peninsula


Page 89

is well summarized by F. Hommel (1903) and david g. hogarth (1904), but for the first half of the twentieth century, A. Grohmann (1963) is the only comprehensive survey yet published. Quite obviously, there is a difference between exploration and archaeology. The heroic accounts of the often dangerous expeditions to Yemen led by Joseph Halévy in 1869, Eduard Glaser in 1884–1894, and Count Landberg in 1898; of the journeys to Madain Salih, al-’Ula, and Tayma in the Hejaz (northwestern Arabia) undertaken by Charles Doughty in 1876–1878, Julius Euting in 1884, Charles Huber in 1884, and the Dominican fathers A.J. Jaussen and R. Savignac from 1907 to 1910; and of the unparalleled survey of central Arabia conducted by G. and J. Ryckmans, Captain P. Lippens, and H. St. J.B. Philby in 1951 do not, properly speaking, belong to the history of Arabian archaeology. These investigations were primarily epigraphic ones, for the early “penetration of Arabia,” to use Hogarth’s phrase, was largely the work of scholars of Semitic languages seeking to throw new light on the Bible.

Nineteenth-century scholars, many of whom were products of the German comparative philological method, looked to the newly discovered inscriptions of southern and northwestern Arabia for answers to Old Testament riddles. As Hommel wrote in 1903: “The queen of Sheba proved Solomon with hard questions, all of which in his wisdom he answered her. Now we who study the Old Testament, reversing the process, go to the wonderland of that queen with a multitude of inquiries, to many of which it has already given us a satisfactory reply. For the fact that we now have such comparatively clear views on all these points is due chiefly to the results of epigraphical researches in Arabia during the nineteenth century” (751).

When Hommel and Hogarth praised the intrepidness of the likes of Halévy and Glaser, they did so with good reason. More than one would-be explorer of Yemen lost his life in the attempt, and political conditions throughout most of the Arabian peninsula during the nineteenth century, with the possible exceptions of Bahrain and Oman, were indeed anarchic by any standard. Ottoman influence was only slight in Yemen and al-Hasa, today’s eastern province of Saudi Arabia; inner Arabia was lawless and outside the sphere of the great powers; and diplomatic representation was nonexistent in all but a few ports of call in the Arabian Gulf. Thus, in contrast to Mesopotamia, iran, turkey, Syria, and Egypt, where more-stable political conditions permitted the undertaking of archaeological excavations by British, French, and eventually American and German missions in the late nineteenth and early twentieth centuries, the Arabian peninsula was virtually untouched until after World War II. With this general background in mind, let us turn now to a closer examination of the individual subregions of the Arabian peninsula, since the history of archaeological research in each has followed a unique trajectory.

Yemen

Despite the fact that the first southern Arabian inscriptions were copied as early as 1810 by the German schoolteacher Ulrich Jasper Seetzen, Yemen’s archaeological heritage has only been slowly revealed since that time. Tribal conflict in Yemen has long been endemic, which had precluded field research on anything but a very restricted scale.

Excavations at al-Huqqa in 1928 by C. Rathjens and H. von Wissmann were the first ever conducted in Yemen, and helped by the British political presence in Aden, gertrude caton-thompson and R.A.B. Hamilton worked in the Hadhramaut in 1937–1938. World War II interrupted the fieldwork, and there was little activity until 1951–1952, when the American explorer and later oil baron, Wendell Phillips, launched his American Foundation for the Study of Man (AFSM) expeditions to Timna (capital of the kingdom of Qataban), Hajar Bin Humaid (a major stratified prehistoric site), Marib (capital of the kingdom of Sheba), and Khor Rori (a southern Arabian colony founded on the coast of Dhofar in what is now Oman. The work at Marib ended abruptly when relations broke down between the team’s epigrapher, Father A. Jamme, and the local governor and the Americans were forced to flee Yemen after a series of incidents involving harassment, intimidation at


Page 90

gunpoint, and temporary confinement by the military.

Although sporadic discoveries were reported in the decades following 1952, it was not until 1974 that a French mission, working at Shabwa, capital of the kingdom of Hadhramaut, resumed regular excavations, which have continued, off and on, to this day. By the late 1970s, a research station of the German Archaeological Institute (deutsches archäologisches institut) had been established in Sanaa, the capital of Yemen, and in the early 1980s, an important Italian expedition began working on Bronze Age remains in the country. At about the same time the AFSM resumed work in the Wadi al-Jubah under the direction of J. Sauer. Several years later, a Soviet team, working in what was then the communist People’s Democratic Republic of Yemen, established a mission with excavations both at Qana on the coast and Raybun in the Hadhramaut.

At the time of writing, tribal conflicts had once again curtailed work by Italian, French, and German scholars in the northern part of Yemen where the political authority of the central government is weak. The 1990 political unification of the two Yemens also brought tensions to the surface between authorities who had formerly been responsible for antiquities in each state, which exacerbated an already difficult situation.

Bahrain, Kuwait, Qatar, and the United Arab Emirates

A primitive attempt to excavate several burial mounds on Bahrain in 1879 by Captain E.L. Durand was the first archaeological excavation of any kind on the Arabian peninsula. Durand was followed by a series of amateurs, including Mr. and Mrs. T. Bent (1889), A. Jouannin (1903), Captain F.B. Prideaux (1906), Major C.K. Daly (1921–1926), and E.J.H. Mackay (1925). In the early 1950s, T.G. Bibby, an employee in Bahrain of the Iraq Petroleum Company, developed an interest in the mystery of the more than 100,000 burial mounds that dot the northern portion of the main island. Bibby contacted his old friend, the Danish prehistorian P.V. Glob. Bibby, who had worked with Glob in Norway and had himself married a Dane, proposed that a Danish team come to work on Bahrain. At the same time, R.H. Dyson of the University of Pennsylvania made a similar proposal to the emir of Bahrain, who consulted his British adviser, Sir Charles Belgrave, as to how best to proceed. Belgrave chose to toss a coin, and the Danes won.

That was the beginning of what grew into the largest foreign expedition ever mounted by Denmark. Glob put separate teams to work in the 1950s and 1960s not only at the great mound of Qalat al-Bahrain but on Bronze Age and Hellenistic settlements on Failaka (Kuwait), prehistoric sites in Qatar, and third-millennium graves and habitation sites (Umm an-Nar, Hili, Qattarah) in what were then the Trucial States (now the United Arab Emirates). An entire generation of Danish archaeologists participated in the Gulf expeditions, including H.H. Andersen, K. Frifelt, K. Jeppesen, H. Kapel, P. Kjærum, and P. Mortensen. Frifelt subsequently went on to conduct her own fieldwork at Bat in Oman while several of the others are or have been involved in the publication of the massive amount of material generated by the dozens of excavations and surveys conducted by the expedition. Publication of these results has been a major problem, however, partly because most of the people involved went on to assume posts dealing with Danish prehistory that gave them neither the time nor the institutional context in which to adequately digest and analyze the results of the fieldwork.

Since the end of the Danish expedition in 1965, much excavation has been conducted by French scholars such as M. Kervran and P. Lombard, and during the 1990s, a British expedition at Saar has been uncovering a large settlement of the early second millennium. Bahrain is also exceptional for the high level of involvement on the part of local nationals. The Department of Antiquities has conducted salvage excavations at literally thousands of graves threatened by development during the fifteen years before 2000.

Unable to continue her work in Iran after the 1966 excavations at Bampur, the British archaeologist B. de Cardi began survey work in Ras al-Khaimah, the northernmost of what was then the Trucial States, in 1968. This was followed in


Page 91

1973 by the visit of a team of Iraqi archaeologists on a goodwill mission to the newly created United Arab Emirates (UAE). The Iraqis conducted soundings at a host of important sites, including Tell Abraq, ed-Dur, Mleiha, Julfar, and al-Qusais. Excavation activity remained sporadic, however, until the mid-1980s when teams from Belgium, Great Britain, Denmark, France, Germany, Japan, and Switzerland began to focus their efforts on a wide range of prehistoric and early historic sites. More recently, Australian and Spanish teams have also begun work in the UAE.

The reasons behind this flurry of activity, which continues to this day, are varied. Many of the scholars involved had formerly worked in Iran or Iraq, areas no longer accessible for political reasons. The comparative ease of working in the UAE, the high level of support given to foreign teams by local governments, the relatively unbureaucratic nature of the enterprise when compared to conditions in many other countries in western Asia, and the inherent interest of the archaeological problems being investigated have all contributed to a burgeoning of archaeological research in southeastern Arabia.

Archaeology in Kuwait, initially dominated by the Danish expedition, was later pursued by the American T.H. Carter and, from 1983 to 1988, by a French mission led by J.-F. Salles. Interrupted by the Gulf War, French excavations have now resumed on several of the smaller offshore islands.

Archaeology in Oman, on the other hand, has had quite a different history. Following the expulsion of Wendell Phillips’s team from Yemen, the AFSM turned its sights on Oman where R. Cleveland initiated excavations at Sohar in 1958. Prior to that time, the region had been only sporadically explored during the mid-nineteenth and early twentieth centuries. It was not until Sultan Qaboos deposed his father Sultan Taimur in 1970 that the country moved from a state of medieval isolation to one of comparative wealth as its oil resources were exploited.

The creation of a Ministry of Heritage and Culture was an early, enlightened move on the part of the new ruler, as was the appointment of the late Andrew Williamson from Oxford, an expert in the archaeology and economic history of medieval Iran, as the ministry’s archaeological adviser. Williamson invited archaeologists from Harvard University to undertake the first systematic surveys and test excavations in Oman, and other scholars, including B. de Cardi and M. Tosi, soon initiated new projects.

In spite of the death of Williamson in 1975, when the Land Rover he was in (with a military escort) hit a landmine in Dhofar (where the communist-backed guerrillas supporting the separation of Dhofar Province from the Sultanate of Oman had only recently been suppressed), archaeological exploration by foreign teams flourished in the 1970s and early 1980s, not least because of the care and support provided by the Italian archaeologist P. Costa, who succeeded Williamson as archaeological adviser. A major focus of work by a team led by G. Weisgerber from the German mining museum in Bochum has been the investigation of copper metallurgy in the Oman mountains and the identification of Oman with the copper supply area known in Mesopotamian cuneiform sources as Magan. Italian surveys and excavations by M. Tosi and P. Biagi have focused on maritime adaptation in coastal Oman.

Saudi Arabia

Territorially speaking, the Kingdom of Saudi Arabia occupies the largest portion of the Arabian peninsula, but paradoxically, archaeological exploration there has lagged far behind what has been achieved in most of the other countries on the peninsula. The earliest explorations in the Hejaz brought to light important epigraphic finds, many of which are to be found today in the louvre in Paris (since most of the early explorers were French) and Istanbul (because the Hejaz was, nominally at least, part of the Ottoman Empire). However, the fanaticism and xenophobia of the population, most of whom belonged to the Wahhabi sect of Islamic fundamentalists, meant that exploration was very limited throughout the early twentieth century, and individuals who were able to travel freely throughout Saudi Arabia, such as H. St. J.B. Philby, a close friend of the founder of the kingdom, Abdul Aziz Ibn Saud, were rare. A major influx of American oilmen and their families began in the 1930s,


Page 92

however, and over the years many employees of Arabian American Oil Company (ARAMCO) made important surface finds that were communicated to scholars in Europe and America.

It was not until 1968 though that the first archaeological excavations were sanctioned in the kingdom. In that one year, T.G. Bibby was granted permission to work at Thaj, a large Hellenistic city in northeastern Arabia; P.J. Parr led a survey team to the Hejaz; and G. van Beek undertook a survey and soundings at Najran near the Saudi-Yemeni border. A Society of History and Archaeology was established in the history department at the University of Riyadh (now King Saud University) in 1969 (the present Department of Archaeology and Museology dates only to 1978), and in 1972, A.R. Al-Ansary, a specialist in pre-Islamic Arabian epigraphy and a student of the Leeds Semitist B.S.J. Isserlin, initiated excavations at the late pre-Islamic site of Qaryat al-Fau in the interior of Saudi Arabia where generations of Saudi nationals have gained field experience in Arabian archaeology.

A. H. Masry, a Saudi national who earned his Ph.D. under robert mccormick adams and robert j. braidwood at the University of Chicago, returned to Riyadh in 1973 as director of antiquities, and three years later, he launched an ambitious program of survey and test excavation around the country. Known as the Comprehensive Survey of the Kingdom of Saudi Arabia, the project aimed at surveying the country, making surface collections, identifying sites of particular importance for future investigation and protection, and laying the groundwork for a network of provincial museums. The comprehensive survey continued until the mid-1980s and was followed by select excavations at sites such as Thaj and Tayma. Many Saudi nationals who had gained their initial training in Riyadh with Al-Ansary and later field experience in the Department of Antiquities and Museums were sent abroad during this period to do postgraduate study in the United States and Great Britain. The drop in oil revenues during the late 1980s, the ensuing budget deficit in Saudi Arabia, and the departure of Masry to a nonarchaeological post in London led to stagnation in archaeological research in Saudi Arabia.

Retrospect and Prospect

The fact that, for political reasons, little fieldwork was possible in the Arabian peninsula during the nineteenth and early twentieth centuries has meant that, relative to the surrounding regions, much less was known of this area until recently. Since the 1950s, however, there has been a steady stream of foreign teams working in all of the countries of the peninsula. Obviously, the rate of progress depends very much on foreign and local funding sources and political stability. Tribal wars in Yemen and the 1990 Gulf War are examples of political events that have halted or severely curtailed archaeological research on the Arabian peninsula.

The institutional framework of the archaeology being carried out by foreign teams varies greatly. Many expeditions owe their existence to the interests of one scholar who builds up a team of colleagues and brings funding from his or her nation’s public and private funding agencies. The French work in the Gulf states has been more of a coordinated effort on the part of the National Center of Scientific Research (CNRS), and Yemen is the only country on the peninsula with permanent, foreign research “schools” (French, German, and American). It is apparent that in the case of such schools, archaeological research is viewed as part and parcel of an overarching policy of cultural exchange between the country sponsoring the foreign teams and the host nation. In such a situation, archaeology, benefiting from government funding, is used as an arm of foreign (cultural) policy. The presence of a team from a given foreign country in a particular Arab state is viewed as beneficial by the foreign power, as its presence helps to spread goodwill, heighten awareness of that country, contribute to local heritage interests, and ultimately, sell the products of that country in a foreign market.

With the exception of the extraordinary efforts made by the Bahraini Department of Antiquities to excavate graves threatened by the construction of new urban areas, it cannot be said that the large number of foreign missions working on the Arabian peninsula has been matched by a corresponding number of local ones. National museums exist in all countries of


Page 93

the peninsula, but degrees of awareness of archaeology, heritage, and history vary greatly from country to country. Journals for the dissemination of archaeological research exist in Oman (Journal of Oman Studies) and Saudi Arabia (Atlal), and in varying degrees, antiquities laws have been passed and departments of antiquities have been set up and empowered to protect local sites and monuments. Finding bright and competent nationals to pursue careers in archaeology has been difficult, however, for in many of the countries of the peninsula the monetary rewards to be won in business by a bright student so far surpass what one can expect to earn and achieve as a civil servant that few of the best and brightest have been attracted to a career in archaeology.

The neocolonial aspect of foreign teams exploiting the past of a host country is only part of the truth, however, for in many cases the attitude taken toward archaeologists is the same as that taken toward petroleum engineers or any other foreign technical specialist. If non-Arabs from the West have the particular expertise needed to investigate the past that is lacking locally, then there is no harm in letting such work be done by them. Moreover, in all of the countries of the peninsula there is a certain population of nonlocal Arab archaeologists working on a contract basis for the universities and antiquities departments, which often includes scholars with advanced degrees from universities in the West. Just as American or British engineers seek lucrative employment in the tax-free Gulf states, so, too, do archaeologists from the Sudan, Egypt, India, Pakistan, Iraq, Jordan, Lebanon, and Syria for whom the language and culture of the Arabian states is no barrier to the pursuit of their profession. In some rare cases, such as Oman, however, programs to nationalize the workforce have tended to push foreign “experts” out of certain jobs, including archaeological advisory ones, which has affected Arab and Asian archaeologists as well as Western ones.

D. T. Potts

References

Al-Ansary, A.R. 1982. Qaryat al-Fau: A Portrait of Pre-Islamic Civilisation in Saudi Arabia. London: Croom Helm.

Bibby, T.G. 1969. Looking for Dilmun. New York: Knopf.

Grohmann, A. 1963. Arabien. Munich: Beck.

Hogarth, D.G. 1904. The Penetration of Arabia. London: Lawrence and Bullen.

Hommel, F. 1903. “Explorations in Arabia.” In Explorations in Bible Lands during the 19th Century. Ed. H.V. Hilprecht. Philadelphia: A.J. Holman.

Phillips, W. 1955. Qataban and Sheba. New York: Harcourt, Brace and Company.

Potts, D.T. 1990. The Arabian Gulf in Antiquity. Oxford: Clarendon Press.

Arambourg, Camille (1888–1969)

Born in Paris, Camille Arambourg graduated as an agricultural engineer and became interested in paleontology when he discovered fossil fish while working at improving the water supply of his parents’ vineyard in Algeria. He fought in the Dardanelles and in Macedonia during World War I, and afterward his interest in fossils led him to undertake further studies in geology.

In 1920, Arambourg became professor of geology at l’Institut Agricole d’Alger where he worked for the next ten years. During that time he also studied in Paris under marcellin boule at the Muséum National d’Histoire Naturelle. In 1932–1933, he led an expedition to the Omo Valley in Ethiopia where he collected Pleistocene vertebrate fossils and made a detailed study of the geology of the region. In 1938, he succeeded Boule at the museum and moved to Paris.

After World War II, Arambourg returned to work in North Africa. In 1947–1948, he excavated at Saint Arnaud (now Ain Hanech) in northern Algeria, and along with other fossils located in this early Pleistocene site, Arambourg found worked, spheroid stone tools, the first to be found in North Africa. In 1954–1955, he excavated at Ternifine near Mascara in northwestern Algeria, and there he found fragments of three hominid mandibles, a parietal bone in association with Acheulean bifaces, Clactonian-like stone tools, and a rich variety of extinct mammalian bones. Based on this evidence, Arambourg argued that the Acheulean stone toolmakers had been “pithecanthropoid” hominids, a theory that was reinforced by a similar discovery at a Moroccan site in 1955. Arambourg


Page 94

also argued that these North African remains were similar to the bones found at the site of Choukoutien (now Zhoukoudian) in China, and, indeed, these mandibles, and those from Zhoukoudianzhen are now recognized as belonging to Homo erectus.

Arambourg also excavated the cave of Tamar Hat in Algeria. The only Ibero-maurusian sequence excavated to bedrock, it has been dated at ca. 20,600 b.p. The cave was used as a camp for hunting Barbary sheep, and its three meters of deposit indicated that it had been used and reused by people for nearly 5,000 years.

Arambourg was seventy when he retired from the museum, but he remained actively involved in research until his death. Between 1967 and 1969, he led the French team of the International Palaeontological Research Expedition to the Omo Valley in Ethiopia, and during the first field season, Arambourg and his colleague Yves Coppens found an Austalopithecine mandible. The Omo research expedition was a complex paleoanthropological project, and its results became a keystone in understanding the chronology of African prehistory.

Arambourg’s monograph on North African vertebrate paleontology was published posthumously in two parts in 1970 and 1979. He was president of the Societé Geologique de France and the Societé Prehistorique Francaise, he received the Gaudry Prize in 1959, and he was elected to the Academie des Sciences in 1961.

Tim Murray

See also

France; Maghreb

Archaeological Heritage Management

The concepts of antiquities, monuments, and heritage are relatively recent innovations. An awareness of the special qualities of structures and artifacts produced by earlier peoples and generations developed slowly and sporadically over a long period in various parts of the world. The deliberate collection of artifacts from earlier periods was observed in china during the Han dynasty in the first century b.c. (Schnapp 1993), and there were conscious efforts by Roman emperors, notably Hadrian (a.d. 117– 138), to protect and conserve notable structures from past epochs, such as dynastic Egypt and classical greece. It is arguable, however, whether such activities can be interpreted as conscious attempts at heritage management. In both cases, collectors may well have been motivated by a mixture of religious, philosophical, political, and aesthetic objectives.

The systematic study of relics from the past and deliberate actions designed to ensure their conservation may be deemed (in Europe at least) to have begun with the Renaissance and the reintroduction of the values of classical antiquity. Rome was where the values encapsulated in the remains of its imperial past were first identified and where conscious efforts were made to conserve them starting in the latter part of the fifteenth century. The artist Raphael (Raffaello Sanzio, 1483–1520) was instructed by Pope Leo X in 1515 to carry out a survey of the monuments of the city of Rome (Jokilehto 1999, 32 ff.) and was given the resounding title of “prefect of marbles and stones.” In a report produced four years later, Raphael set out in meticulous detail the requirements of such a survey, which was carried out by other papal functionaries. From this time onward, the buildings of imperial Rome and the marble statuary and facings that decorated them no longer served solely as a quarry for bedecking palaces and churches (or, worse, as a source of materials for lime kilns).

Meanwhile, in northern Europe, a second movement was developing that was to lay the foundations of modern heritage management. The systematic study and recording of antiquities, both portable and monumental, diffused northward through the work of French antiquaries such as Nicolas-Claude Fabri de Peiresc (1580–1637). As such work moved into lands that had been little, if at all, influenced by Roman culture, the quest for information shifted to the landscape—in particular, the many field monuments such as earthworks and stone settings—that were still to be found in profusion at that time. Attention was also directed toward early buildings such as castles, monasteries, and churches whose origins owed nothing to classical models. In England, John Leland (1506?– 1552) was appointed to the post of king’s antiquary by Henry VIII in 1533, and his peregrinations


Page 95

around the country produced a paradigm for future investigations. Of those who followed Leland, the most influential was william camden (1551–1623), and his monumental work Britannia, published in1586, was the first general guide to the antiquities of a single country. Its subjects ranged from prehistoric stone circles (notably Stonehenge) to Roman ruins (such as the forts of “the Saxon shore”) to Saxon work preserved in later churches.

In Great Britain, Camden’s work was continued by diligent field antiquarians such as Robert Plot (1640–1696) and edward lhwyd (1660– 1708) in Wales and john aubrey (1626–1697) and william stukeley (1687–1765) in England. Elsewhere in northern Europe similar studies were being carried out by peripatetic scholars. In Denmark, ole worm, or Olaus Wormius (1588–1654), published several works on the antiquities of that country in which he sought to establish direct links between monuments and history. He was influential in the composition of a royal decree that was sent in 1626 to all Danish clergy requesting them to report on all the historical remains in their parishes. johan bure, or Johannes Bureus (1568–1652), spent much of his long life touring his native land of Sweden studying antiquities, in particular, runic inscriptions. Bure became the first holder of the post of royal antiquary. It was in Sweden that the first university chair of antiquities was created, at the University of Uppsala in 1662.

Elsewhere in Europe, similar studies were being undertaken by scholars who adopted the title of “antiquary.” In France, the major figure was the Benedictine priest bernard de montfaucon (1655–1741), whose initial paleographic and philological studies led him to the study of antiquities and culminated in his seminal book, L’antiquité expliquée et représentée en figures (1719). His work inspired other French antiquaries to begin the systematic survey of the historic landscape. In the last volume of his Recueil d’antiquités égyptiennes, étrusques, grecques, et gauloises (1767), another major figure, Anne Claude Philippe de Turbières de Grimoard de Pestels de Lévis, comte de caylus, published detailed surveys of many prehistoric and Gallo-Roman field monuments in France.

In the eighteenth century, there were attempts by European scholars to analyze and classify the whole of nature and human life. The work of the encyclopedists and of Carolus Linnaeus (Carl von Linné, 1707–1778) had a profound influence on antiquarian studies, and the most significant impact was probably that exercised on christian jürgensen thomsen (1788–1865). When he was appointed the first curator of the Danish National Museum 1816, he was called upon to prepare some rational form of presentation for the many thousands of ancient artifacts in that heterogeneous “cabinet of curiosities,” and to do so, he derived the three-age system (Stone, Bronze, and Iron Ages), which laid the foundations for modern prehistoric studies.

The Development of Legislation

In 1666, four years after Olof Verelius became the first professor of antiquities at Sweden’s Uppsala University, he was appointed royal antiquary. The first result of this appointment was the promulgation of a royal proclamation that declared all field monuments in the Swedish kingdom (which at that time included Finland) were the property of the crown, which undertook to protect and preserve them. The decree also imposed strict controls over all forms of intervention on such monuments. Three years later, a second royal proclamation extended this protection and control to all “portable” antiquities, which similarly became crown property. There are two interesting features in this pioneer legislation. First, while the ownership of monuments and artefacts was vested in the crown, their protection and preservation was in the name of the Swedish people, as part of their heritage. Second, antiquities were deemed to be protected even before they were discovered; thus, protection was accorded to them from the moment of their discovery.

It was another seventy years before another European state introduced similar heritage protection legislation. The discovery of the buried cities of herculaneum and pompeii led Charles IV, the Bourbon king of Naples, to assert in 1738 royal ownership of all buried materials and sites in his kingdom. This relatively simple


Page 96

statute was to form the basis of protection legislation for the whole of the Italian peninsula after unification in 1870, along with a papal law of 1802 that regulated “the preservation of monuments and of works of art” (d’Agostino 1984).

The antiquarian and archaeological developments of the eighteenth century continued at an increasing rate during the nineteenth century. Systematic field surveys in various parts of the world, such as Britain, denmark, Germany, and India, combined with an awareness of the adverse impact of the improvements resulting from late-eighteenth-century agrarian improvements and reforms, led to the progressive enactment of protection legislation. A Danish declaration of 1807 (Klindt-Jensen, 1975; Kristiansen, 1984) established statutory protection of major monuments in Denmark on the Swedish model. A number of German states also enacted heritage protection legislation in the first half of the nineteenth century—Mecklenburg in 1804, Bavaria in 1812, Prussia (which was to serve as the basis for German legislation after 1870) in 1815, Hesse-Darmstadt in 1818, Württemberg in 1828, and Baden in 1837. The Austro-Hungarian Empire enacted its first heritage protection law in 1850.

Within four years of gaining independence from Ottoman Turkey, greece enacted its first monuments protection legislation (1834), and it was based on the fundamental premise that “all objects of antiquity in Greece, being the productions of the ancestors of the Hellenic people, are regarded as the common national possession of all Hellenes.” The first British Ancient Monuments Protection Act was not promulgated until 1882, although there was protective legislation in force in India as early as 1863. There was no adequate protection in France until 1913, whereas legislation was enacted in japan in 1897 and in the United States in 1904.

In the countries that emerged after the struggles for independence in Latin America during the first half of the nineteenth century, the pre-Hispanic cultures were potent symbols of cultural identity, and their protection became a priority for the emerging legislatures. mexico achieved independence in 1821, and in 1825 the first law controlling the country’s archaeological heritage was passed. peru freed itself from Spanish rule in 1822, and in the same year a supreme decree was published that forbade any trade in ancient relics.

By the outbreak of World War I in 1914, there was some form of antiquities protection legislation in almost every European country (with the notable exception of belgium) and in most of the major countries around the world. In addition, the colonial powers had introduced legislation in many of their overseas territories or extended the application of their metropolitan statutes to their colonies. In the new nations that emerged after 1918, similar legislation was introduced soon after their constitutions had been approved, generally on the basis of the statutes of the major countries from which they had been formed.

During the interwar period, heritage legislative protection in a number of countries was progressively amended and expanded. For example, new antiquities laws were introduced in Denmark, Greece, and the United Kingdom in the 1930s, and two major laws covering the protection of the cultural and natural heritage, both of them still in force, were promulgated in Italy just before the outbreak of World War II. In Japan, the 1897 law, which had covered only ancient temples and shrines, was extended to all “national treasures” in 1929. The legislative protection of the cultural heritage in Peru stems from a basic law passed in 1929, while that of Bolivia was established by law in 1927.

With the creation of the Soviet Union and the introduction of a socialist constitution, state ownership of all cultural property was asserted in a fundamental law enacted in October 1918. This provided the model for the antiquities legislation of all the countries of the socialist bloc of central and eastern Europe that was formed after the end of World War II, as well as the legislation of other socialist countries such as the People’s Republic of China and Cuba.

As the colonial territories of Africa and Asia successively achieved independence from their European overlords, they introduced protective legislation, often modeled on that of the colonial powers. Thus, there is a consistency to be observed in the legislation of former British


Page 97

colonies, based on what became known as “the Westminster model constitution,” and British legislation in India served as the basis for the formulation of improved protection of the cultural heritage of that newly independent country.

Over the second half of the twentieth century, there was progressive extension and improvement of heritage legislation. Every year was marked by new or amended laws being passed by national legislatures in at least one country in the world. In addition, work began within the framework of the League of Nations in the interwar years that led to the drafting and adoption in the 1970s of international conventions, under the aegis of the United Nations Educational, Scientific, and Cultural Organization (UNESCO), designed to protect and preserve the cultural heritage. Similar conventions have also been prepared at the regional level, notably by the Council of Europe.

Managers

Legislation is effective only if provision is made for its implementation and for the enforcement of penalties when it is transgressed. The earliest recorded appointments of what today would be known as “heritage managers” were made by Renaissance popes, as in the case of Raphael. There was a continuous policy of restoration and conservation of ancient monuments in Rome, supervised by different commissions and executed by distinguished artists and architects such as Antonio Canova (1757–1822). Similar provisions applied in other cities and states of pre-unification Italy, such as Naples.

A number of European countries followed the same pattern in the late-eighteenth and early-nineteenth centuries. In most cases, this began with the appointment of a voluntary commission of experts drawn from the academies and universities and employing architects and conservators on specific contracts. However, these bodies found themselves requiring the services of full-time professional officials as interest in and concern for antiquities grew. The role of architects in the development of heritage management was an important one. In Germany, Karl-Friedrich Schinkel (1781–1841) played a crucial role in the preservation of monuments in the territories of the kingdom of Prussia. He proposed the establishment of a formal organization for this work, but it was not until two years after his death that the first conservator of artistic monuments was appointed. France had anticipated such an appointment, the post of inspector-general of historical monuments in France being created by Louis-Philippe shortly after his accession in 1830. The first such inspector was Ludovic Vitet (1802– 1873), and he was succeeded in 1834 by Prosper Mérimée (1803–1870), better known as the author of Carmen but notable for his intervention to save the Roman and medieval defenses of Carcassonne in southern France.

German conservators such as Schinkel and, in particular, the Bavarian Leo von Klenze (1784–1864) provided professional advice to the new Greek state after 1830. The first general conservator was Kiriakos Pittakis (1798– 1863), and he was assisted by Danish and German architects. In Russia, an Imperial Archaeological Commission was set up in 1859, and soon afterward the country’s first full-time inspector was appointed.

The Scandinavian tradition began with the appointment of Verelius as royal antiquary in 1666. The monuments service grew steadily, and from the nineteenth century onward, it made extensive use of the talents of the leisured, educated middle class (clergymen, teachers, retired army officers) for the surveying and recording activities that spread over the entire country. Denmark did not follow suit until the first decade of the nineteenth century, but work there developed very rapidly, not only in the evolution of museology but also in systematic field survey. jens jacob worsaae (1821–1885), who had worked with Thomsen (whom he succeeded in 1865) at the National Museum, was appointed inspector-general of antiquities in Denmark by the king in 1847, and he traveled over the entire country in the years that followed recording monuments of all kinds. He built up a professional staff from 1865 onward, and in 1873 began the systematic survey of all the field monuments in Denmark, with voluntary assistance. This work was to continue for some fifty years, and the field reports,


Page 98

now housed in the National Museum in Copenhagen, constitute an incomparable record of the state of the cultural heritage in this small country before the advent of modern agricultural techniques and population growth.

When the Ancient Monuments Protection Act came into force in the United Kingdom in 1883, the first inspector of ancient monuments was the redoubtable Major-General augustus henry pitt rivers (1827–1900), considered by many to be the founder of modern scientific archaeological excavation techniques. Like Worsaae, Pitt Rivers traveled the length and breadth of Britain recording and designating protected monuments. He had no funds beyond a token government salary, but he made use of his own great wealth to employ a small team of surveyors and excavators.

After the death of Pitt Rivers, the post of inspector of ancient monuments was vacant for a decade. However, in 1908 three new bodies were set up in England, Scotland, and Wales, and they were charged with the survey of monuments in their respective countries and with the preparation of detailed inventories. It was intended that the work of these bodies, the royal commissions for ancient and historical monuments, would be complete in twenty-five years. However, at the end of the twentieth century, the commissions in Scotland and Wales were continuing their work, and when the English royal commission was merged with English Heritage, the state agency responsible for monument protection in England, in 1999, its survey and inventory work was still little more than half complete.

The same year that Pitt Rivers died, the government of India set up the Archaeological Survey of India, and john marshall (1876–1958) was appointed as its director-general. The survey became fully professionalized in 1906 and undertook responsibility for all aspects of heritage management, including conservation, excavation, epigraphy, museums, and publishing. The regional structure created by Marshall largely survives intact.

In italy, the General Directorate of Excavations and Museums was established in 1872. This organization evolved in 1891 into the General Directorate of Antiquities and Fine Arts, with regional superintendents for archaeology, architecture, museums, and fine arts, a system that has lasted to the present day. The superintendents are responsible for the protection of all monuments within their specialities situated in their areas.

A number of separate entities responsible for museums and monuments were set up in mexico, and these came together in 1939 to form the National Institute for Anthropology and History (Instituto Nacional de Antropología e Historia, INAH), which is responsible for ensuring the application of the strong national heritage legislation. Other heritage organizations, based on the model of Mexico’s INAH, have been set up in most Latin American countries.

Throughout the first half of the twentieth century, monuments or antiquities services responsible for archaeological and historical heritage management grew slowly. Although the term heritage management is relatively recent, it is generally recognized that it covers survey and inventory, excavation, application of protection legislation, interaction with land-use planners, management of protected sites and monuments, and general promotion and presentation as well as museums in a number of countries. Most of these activities were carried out by existing agencies at the beginning of World War II, albeit in a somewhat leisurely, static way. The term cultural resource management, with the dynamic element contained in its final word, was first used in the United States in the 1970s alongside an alternative, public archaeology. However, these terms are gradually giving way to the use of “archaeological heritage management,” which translates more easily from English into other languages.

After World War II, the rate of expansion of activities of this kind increased almost exponentially. Postwar reconstruction and the impact of social and economic development, not least in developing countries, that followed reconstruction placed severe demands on the limited professional services that were available to preserve or record rapidly vanishing heritages. J. Reichstein (1984, 38) has listed five acute and nine chronic threats to archaeological heritage, including


Page 99

urban renewal, pipeline projects, open-cast mineral working, deep plowing, illegal excavations, drainage of wetlands, military training, and uncontrolled tree growth. This was the period, beginning in the late 1950s, of “rescue archaeology,” with its dramatic overtones.

The conventional professional services were overwhelmed by the tasks that confronted them, and different strategies emerged. In some cases, the professional bodies were considerably enlarged, as in Japan and Sweden, so as to be able to undertake the work demanded of them from their own resources. In others, more modest enlargement was accompanied by the extensive use of archaeological contractors (universities, museums, private professional groups), as in the United Kingdom and Germany and, more recently, in Italy and Sweden. It is noteworthy that systems of this kind are becoming increasingly common, not only for rescue excavations but also for inventory and physical conservation. In the United States, where there has never been a centralized monuments service, this work has been undertaken almost entirely by private agencies following the passage of the 1974 Archaeological and Historic Preservation Act, which required funds to be allocated for archaeological mitigation in all projects on federally owned land or projects financed by the federal government.

Solutions to the problems of archaeological heritage management vary according to the constitutional structures of different countries. In federal states, such as Australia, canada, and Germany, responsibility for heritage management is largely devolved down to the state or province level. In a sense, the same is also the case in the United Kingdom, where there are separate services for England, Scotland, Wales, and Northern Ireland. In certain countries with centralized governments, such as the People’s Republic of China, Italy, and spain, there is a central supervisory body responsible for overall policymaking and the disbursement of central government funds, but executive control rests with provincial administrations or, in the case of Italy, regional superintendents. Finally, there are those countries, which make up the majority, in which heritage management is the responsibility of a centralized agency. However, a movement toward decentralization is becoming increasingly apparent, and in the United Kingdom, the management of protected monuments is now being transferred to local authorities; currently, there are proposals to introduce a similar system in Mexico.

Henry Cleere

See also

Individual countries

References

Cleere, H., ed. 1984. Approaches to the Archaeological Heritage. Cambridge: Cambridge University Press.

———. 1996. Archaeological Heritage Management in the Modern World. London: Routledge.

d’Agostino, B. 1984. “Italy.” In Approaches to the Archaeological Heritage, 73–81. Ed. H. Cleere. Cambridge: Cambridge University Press.

Daniel, G. 1981. A Short History of Archaeology. London: Thames and Hudson.

Jokilehto, J. 1999. A History of Architectural Conservation. Oxford: Butterworth-Heinemann.

Klindt-Jensen, O. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.

Kristiansen, K. 1984. “Denmark.” In Approaches to the Archaeological Heritage, 21–36. Ed. H. Cleere. Cambridge: Cambridge University Press.

Reichstein, J. 1984. “Federal Republic of Germany.” In Approaches to the Archaeological Heritage, 37–47. Ed. H. Cleere. Cambridge: Cambridge University Press.

Schnapp, A. 1993. La conquête du passé. Paris: Carré. English translation, The Conquest of the Past. London: BM Publications, 1996.

Archaeological Institute of America

The Archaeological Institute of America (AIA) is the oldest and largest archaeological organization in North America. Founded in 1879 in Boston, Massachusetts, by Charles Eliot Norton and eleven other Bostonians, the AIA quickly formed additional chapters in New York, Baltimore, and Philadelphia and, by the end of the century, in the Midwest as well. A chapter opened in Los Angeles, California, in 1903. Today, the AIA has more than 100 local societies throughout the United States and Canada and more than 11,000 members on several continents. In 1994, the Archaeological Institute of


Page 100

America/Institut Archéologique d’Amérique was incorporated in Canada as an independent affiliate of the AIA in the United States.

The original goal of the nineteenth-century organization was to support archaeological excavation and publication both at home and abroad, but Old World archaeology, especially classical archaeology, has always played a dominant role in the AIA. Although the institute founded a School of American Archaeology in 1907 (today the School of American Research in Santa Fe, New Mexico), the first archaeological schools the AIA created—and still its principal affiliated organizations—were the american school of classical studies at athens, founded in 1882, and the American School of Classical Studies in Rome, established in 1895, now a division of the American Academy in Rome. The AIA is also the “parent” of the american schools of oriental research, founded in 1900, which oversees three archaeological schools in Jerusalem; Amman, jordan; and Nicosia, cyprus.

The AIA’s first excavations took place between 1881 and 1883 at Assos in northwestern turkey, with the cosponsorship of the recently established Boston Museum of Fine Arts. (In one of the last agreements of its kind, the Turkish government granted the Boston museum permission to export one-third of the excavated finds to help build its collections of classical art.) After the AIA opened research schools abroad, almost all subsequent U.S. excavations in the Mediterranean and Mideast have been conducted under the auspices of AIA’s affiliates or individual universities rather than the institute itself.

Consistent with its founders’ belief in the importance of publication as well as exploration, the AIA inaugurated the american journal of archaeology (AJA) in 1885. A magazine aimed at a much larger popular audience, Art and Archaeology, appeared in 1914 but ceased publication two decades later. In 1948, the AIA launched a successor magazine, Archaeology, which currently appears bimonthly and has a circulation exceeding 200,000. Unlike AJA, which is a journal of Old World archaeology, Archaeology is global in scope. Between 1948 and 1973, the AIA also published a series of monographs in cooperation with the College Art Association, and in the 1990s, the institute initiated a new publication series consisting of both monographs and colloquium proceedings. The AIA also oversees the publication of the American volumes of the Corpus Vasorum Antiquorum.

Other than its status as a privately funded nonprofit organization, one of the distinctive features of the AIA that separates it from many other national archaeological societies is that it counts thousands of laypeople among its members. Central to its public outreach effort is its national lecture program, begun formally in 1896 although the institute had sponsored a lecture series by Rodolfo Lanciani a decade earlier. Currently, the AIA sends three lecturers annually to each of its local societies. The institute also holds an annual meeting at different cities throughout the United States and Canada at which scholars present the results of their fieldwork or research projects.

Fred S. Kleiner

References

Dow, S. 1980. “A Century of Humane Archaeology.” Archaeology (May–June): 42–51.

Dyson, S.L. 1998. Ancient Marbles to American Shores: Classical Archaeology in the United States. Philadelphia: University of Pennsylvania Press.

Sheftel, P. S.1979. “The Archaeological Institute of America 1879–1979: A Centennial Review.” American Journal of Archaeology 83: 3–17.

———. 1996. “Archaeological Institute of America.” In An Encyclopedia of the History of Classical Archaeology, 61–63. Ed. N.T. de Grummond. Westport, CT: Greenwood Press.

Thompson, H.A. 1980. “In Pursuit of the Past: The American Role, 1879–1979.” American Journal of Archaeology 84: 263–270.

Archaeometry

Although the term archaeometry is of fairly recent origin, it is now used to cover an important field of archaeological research, one that has its own journals, major symposium sessions, and research centers. The term archaeometry was coined by the British archaeologist christopher hawkes to name the bulletin of the Research Laboratory for Archaeology and the History of


Page 101

Art at Oxford University, which began publication in 1958. Yet archaeometry is now more than just the name of a journal; it is a field of study. Indeed, the discipline of archaeometry was practiced for many years before it was actually named. In a historical review on scientific measurement in archaeology, Stuart Fleming (1982), of the Museum Applied Center for Archaeology at the University of Pennsylvania, places the origin of archaeometry in the late 1920s when an astronomer, andrew ellicot douglass, from the University of Arizona pioneered the dating technique of dendrochronology.

Although the journal was not initially explicit about what archaeometry was, its articles were restricted to the hard sciences, i.e., they were based in physics and chemistry. To understand the history of archaeometry is to understand the major developments within the hard sciences in answering archaeological questions. Archaeological geology, for instance, has a long history. In the early nineteenth century, charles lyell’s Principles of Geology gave time depth to the world, which early European archaeologists used to incorporate their models of human antiquity and theories of evolution. Geology thus gave the means for associating flint tools with fossil mammals and the relative dating of the ice ages.

Occasional examples of the application of chemistry and physics in answering questions about the past can be found throughout the nineteenth and early twentieth centuries, yet the true development of archaeometry can be traced to later in the twentieth century and is intertwined with two developments. The first concerns archaeologists’ seeking answers to specific problems that were a product of the theoretical developments within the discipline. The second is tied to advances in science and technology. Two approaches are presented here: the use of characterization studies in identifying trade and exchange and the use of dating techniques in determining time depth. The post– World War II developments in nuclear science have been crucial in both instances.

Characterization Studies

Advances in science and technology have made the sourcing and characterization of many archaeological materials that provide evidence for the physical identification of their movement easily available. These advances have gone hand in hand with a shift in archaeological theory in which archaeologists began to see the usefulness of using trade and exchange in modeling the distribution of materials over space and in explaining changes in societies over time.

The identification of traded archaeological material is not a recent phenomenon. Perhaps the most famous early study was by Anna Shepard, who in the 1930s and 1940s postulated the exchange of pottery over wide areas of the U.S. Southwest by analyzing mineral inclusions in thin sections to pinpoint the origins of such minerals (Shepard 1965). Chemical techniques to identify the elemental composition of archaeological materials as a means of characterization are also not new. Neutron activation analysis was applied to coins from the Louvre in 1952, and in 1957, oriental ceramics were analyzed using the nondestructive methods of X-ray fluorescence spectrometry (XRF) and X-ray diffraction (XRD) analysis (Young and Whitmore 1957). Access to these techniques, however, was restricted and costly.

A major advance in the chemical analysis of archaeological material came from the initiative of Robert Oppenheimer. On 8 March 1956, he assembled a group of archaeologists and chemists at the Institute of Advanced Studies, Princeton, to discuss the possibility of applying methods of nuclear research to the study of archaeology (Sayre and Dodson 1957). As a result of this meeting, work was undertaken at two laboratories, the Brookhaven National Laboratory in the United States and the Research Laboratory for Archaeology and the History of Art in Oxford, England. Techniques deployed included neutron activation analysis (NAA) and spectrographic methods.

Those studies were reasonably successful in being able to separate pottery wares from Asia Minor, greece, and italy or different factories of Samian ware, and the studies laid the foundations for chemical analyses in the next three decades, in which thousands of analyses using varying techniques were carried out on many types of objects including pottery, stone (obsidian,


Page 102

marble, chert, volcanic rocks), amber, and metals, including coins. Apart from NAA, XRF, XRD, and spectrographic methods, techniques currently in use include proton-induced X-ray emission and proton-induced gamma ray emission (PIXE-PIGME), inductively coupled plasma emission spectrometry (ICP), lead isotope analysis, and electron microscopy. Major changes in the instrumentation of these techniques have meant that more elements can be analyzed with higher precision. The choice of technique depends on the availability to the archaeologist and the cost.

A variety of archaeometric techniques could be used to characterize these wine cups and containers from a newly discovered storeroom.

(Gamma)

The need for characterization studies is the result of a reorientation in the ways archaeologists have perceived how trade and exchange have operated in the past. The realization that migrationist/invasion models could not adequately explain the distribution of material across the landscape, or changes in societies over time, led archaeologists to look at other mechanisms. By studying trade and exchange, the intention was to reconstruct the economies and organizations of past societies and their changes over time. Access to and control over prestige goods through trade and exchange were seen as the prime movers for change leading to ranked societies.

Dating Techniques

Colin Renfrew (1982, 94) pointed out that dating is the most fundamental archaeometric technique available to archaeologists. Two of the most important techniques that revolutionized archaeology are dendrochronology and radiocarbon dating. Today, many techniques are used in dating, including luminescence, fission track, potassium argon, fluorine and nitrogen dating, obsidian hydration dating, and amino racemisation analysis on bone. When these techniques were developed, archaeologists were ready to apply them.

Dendrochronology

Dendrochronology was pioneered in the beginning of the twentieth century by the astronomer A.E. Douglass. The Laboratory of Tree-ring Research at the University of Arizona was set up shortly afterward, and a few more laboratories added forty years later. Toward the


Page 103

beginning of the twenty-first century, there were over 100 tree ring programs (Dean 1997, 33). The technique entails the use of tree growth rings for dating and studying climatic variations in the past. Although Douglass had been researching tree growth rings since the beginning of the twentieth century, it was in the 1920s that he applied the technique to archaeology by constructing a chronology for Pueblo ruins of the U.S. Southwest. A tree adds a ring (xylem growth) each year, so by counting the number of rings one can obtain an estimate of age. The thickness of the ring is dependent on climatic variations: wet years produce thick rings; dry years, thin rings. Ring patterns from different species of trees are compared and cross-dated with known age samples to form a baseline with which to compare older samples, thus building up a sequence of tree ring growth back into the past.

The Radiocarbon Revolution

One of the most important archaeometric techniques is radiocarbon dating, one of a number of techniques that use radioactive decay. It was pioneered by willard libby, then of the University of Chicago, in the late 1940s and is based on the premise that all living organisms have an uptake of radiocarbon (carbon–14) that ceases when they die. As carbon–14 is unstable, it decays at a half-life of what Libby thought was 5,568 years. By measuring the amount of radioactive carbon of organic matter in an archaeological sample (charcoal, bone, or shell) of known age and comparing it to the radiocarbon in living matter, Libby was able to estimate the time lapse since the organism died.

Radiocarbon dating has undergone many changes since its advent, in particular with regard to refinement in the calculation of the half-life, the development of a calibration curve to give calendar years, and in the techniques for measuring the amount of carbon–14 in a sample. Accelerator mass spectrometry (AMS), for instance, is a relatively new method that determines the amount of carbon–14 in a sample by measuring the atoms directly. Although more expensive than the conventional C-14 dating, this method can utilize much smaller samples.

The importance of radiocarbon dating for both chemistry and archaeology cannot be overestimated. Libby was awarded the Nobel Prize for Chemistry in 1960, and laboratories were set up at the University of Pennsylvania in 1951 and in various centers in Europe soon after the one at Chicago. For the first time, chronologies could be established for areas where conventional dating techniques were difficult to apply. The human time depth of areas such as Australia, Southeast Asia, and the Pacific was recognized for the first time, and a “revolution” occurred in dating Europe’s prehistory, which had been previously based on cross-dating to objects of known age. For a full discussion on the radiocarbon revolution on European and U.S. archaeology see Renfrew (1976) and G. Marlowe (1999), respectively.

Luminescence Dating

Although first suggested in the mid-1950s and there was an application to archaeological pottery in the 1960s, it has only been since 1970 that thermoluminescence dating (TL) has been applied routinely in archaeology with levels of precision of plus or minus10 percent. Major developments occurred after dedicated laboratories were set up, such as that by Michael Aitken at Oxford University during the 1960s, and a book on the technique and its application to archaeology was published in 1979 (Fleming 1979).

The advantage of TL is that it dates the artifact itself. TL has been used to date archaeological materials that have mineral grains, such as quartz and feldspar, and have been exposed to heating: pottery, flint, burned stone, earth ovens, etc. TL is based on the assumption that energy from long-term exposure to ionizing radiation is built up or trapped over time in the lattice of crystals. When heated above 500 degrees centigrade, this stored energy is released in the form of emitted light called thermoluminescence, and the TL clock reset back to zero. The measurement of TL emitted can indicate the time elapsed since the last firing.

Major advances have occurred since the development of the technique, including the use of optical dating (OD). Rather than dating minerals


Page 104

that have been exposed to heat, OD measures exposure to light, that is, the stored energy released by an exposure to a beam of light, for instance, blue/green light or infrared radiation (see Aitken 1997, 183). Optically stimulated luminescence (OSL) is defined by Aitken as “commonly used as an umbrella term that includes both types of stimulation as well as use of other wavelengths” (Aitken 1997, 183).

The discovery of the 5,000-year-old frozen “ice man” in 1991 afforded a unique opportunity for the application of biological techniques to an archaeological find.

(Gamma)

Optical dating, like thermoluminescence, allows the dating of sediments. The dating of sediment became possible in the 1980s, with the dating of unburned sediment extending the chronology of Australia (Roberts, Jones, and Smith 1990).

Future Directions in Archaeometry

Advances in science have given archaeologists unique insights into the social and economic development of societies through identifying trade and exchange, and they have given chronological depth to the discipline. These advances have been supported by the development of institutional laboratories. The collaboration between archaeology and physics was to bear fruit in the 1950s with the establishment of the Oxford Research Laboratory for Archaeology and Art, which arose out of the collaboration between an archaeologist (Christopher Hawkes, professor of European archaeology) and a physicist (Lord Charwell, professor of physics). Other early laboratories include the Applied Science Center for Archaeology at the university of pennsylvania museum of archaeology and the british museum. These laboratories set the standards for interlaboratory comparisons, and meeting places were arranged to ensure open dialogue among the practitioners. Subsequently, a series of conferences arose, including the International Symposium on Archaeometry, which is held every two years (the thirty-second symposium was held in 2000).

Since 1980, there has been a proliferation of journals, societies, and news groups covering the many different types of applications of science to archaeology. Since the success of the journal Archaeometry, other journals have been started, including Journal of Archaeological Sciences,


Page 105

which began in 1974; MASCA Journal, of the Museum of Applied Science Center for Archaeology at the University of Pennsylvania; Archaeo-Physika; and SAS (Society of Archaeological Sciences) Research Notes, which began in 1977. These publications have extended the term archaeometry from its restricted application to just the hard sciences to include biological sciences, earth sciences, and mathematics.

It is hard to picture archaeology without the use of radiocarbon and other scientific techniques of dating to construct chronologies or physico-chemical techniques to identify the movement of materials in building models of trade or exchange. This is the value of archaeometry to archaeology, and it is reflected in the growing literature on the subject, the increase in the number of institutions undertaking archaeometry, the number of journals dedicated to the topic, and the conferences organized each year to present new advances. But who sets the agenda for archaeometry and what is its future? The answer depends, of course, on the players, who are made up of two sets of professionals: the scientists and the archaeologists.

The interplay between the two sets of players is best seen in the proceedings of a 1981 roundtable forum, sponsored by the Conservation-Analytical Laboratory of the Smithsonian Institution and held in conjunction with the twenty-first Symposium for Archaeometry at the Brookhaven National Laboratory, New York. The forum was titled “Future Directions in Archaeometry,” with archaeometry defined as “the application and interpretation of natural science data in archaeological and art historical studies” (Olin 1982, 19). This narrow definition of archaeometry reflected the players who set the agenda. The physicists and chemists think of archaeologists as the customers and themselves as providing the service. Archaeometry conferences were thus seen by Renfrew as divided into techniques and run by self-named “archaeometrists”—i.e., physicists or chemists—not archaeologists.

To redress this imbalance, archaeologists have directed the discussion back to the purpose of the discipline and why archaeologists use these techniques—what is the archaeological question asked? Renfrew (1982) puts archaeometry as a subset of the archaeological sciences, which, in turn, are a subset of human history. Indeed, as Rhys Jones (1982) has urged, the research aim of archaeometry must also be the elucidation and testing of archaeological questions.

Thus, a name initially coined for a university journal is now either a discipline representing the interface between the natural and physical sciences and archaeology or a forum for the selling and application of natural and physical science services by self-identified archaeometrists. The future of archaeometry, however, lies in the development of a “new breed” of people who cross the traditional boundaries of archaeology and science.

A major direction for archaeometry lies in both the establishment of archaeometry courses, in which archaeologists are taught the rudiments of the techniques they are using and helping to develop, and the development of archaeometry-based laboratories, in which techniques can be dedicated to solving archaeological questions. Carbon dating, for instance, is an excellent example, for archaeologists must have a comprehensive understanding of how the method works, including the calibrations and other adjustments used (oceanic reservoir effect, etc.), and its limitations and potential. The same applies to the chemical characterization of pottery or obsidian using a multitude of techniques. With agencies such as the U.S. National Science Foundation and the British Science Council providing funding for archaeometric projects, the future of archaeometry lies in archaeology-led projects in which science can provide some of the answers. Any major future advances in archaeometry must lie with developments in archaeological thought and the development of new scientific techniques to answer new archaeological questions.

Glenn Summerhayes

References

Aitken, M.J. 1997. “Luminescence Dating.” In Advances in Archaeological and Museum Science. Vol. 2, Chronometric Dating in Archaeology, 183–216. Ed. R.E. Taylor and M.J. Aitken. New York: Plenum Press.

Dean, J.S. 1997. “Dendrochronology.” In Advances in Archaeological and Museum Science. Vol. 2, Chronometric Dating in Archaeology, 31–64. Ed. R.E. Taylor and M.J. Aitken. New York: Plenum Press.


Page 106

Fleming, S. 1979. Themoluminescence Techniques in Archaeology. Oxford: Clarendon Press.

———. 1982. “Scientific Measurement in Archaeology.” In Archaeometry: An Australasian Perspective, 7–21. Ed. W. Ambrose and P. Duerden. Canberra: Department of Prehistory, Research School of Pacific Studies, Australian National University.

Jones, R. 1982. “Ions and Eons: Some Thoughts on Archaeological Science and Scientific Archaeology. In Archaeometry: An Australasian Perspective, 22–35. Ed. W. Ambrose and P. Duerden. Canberra: Department of Prehistory, Research School of Pacific Studies, Australian National University.

Marlowe, G. 1999. “Year One: Radiocarbon Dating and American Archaeology, 1947–1948.” American Antiquity 64: 9–32.

Olin, J.S. 1982. “Introduction.” In Future Directions in Archaeometry: A Round Table, 19–22. Ed. J.S. Olin. Washington, DC: Smithsonian Institution.

Renfrew, C. 1976. Before Civilization: The Radiocarbon Revolution and Prehistoric Europe. Harmondsworth, UK: Penguin Books.

———. 1982. “Interfacing Problems in Archaeological Sciences.” In Future Directions in Archaeometry: A Round Table, 93–99. Ed. J.S. Olin. Washington, DC: Smithsonian Institution.

Roberts, R. G., R. Jones, and M.A. Smith. 1990. “Thermoluminescence Dating of a 50,000-Years-Old Occupation Site in Northern Australia.” Nature 345: 153–156.

Sayre, E., and R. Dodson. 1957. “Neutron Activation Study of Mediterranean Potsherds.” American Journal of Archaeology 61: 35–41

Shepard, A. 1965. “Rio Grande Glaze-Paint Pottery: A Test of Petrographic Analysis.” In Ceramics and Man. Ed. F. Matson. Publications in Anthropology no. 41. New York: Viking Fund.

Young, W., and F. Whitmore. 1957. “Analysis of Oriental Ceramics by Non-destructive Methods.” Far Eastern Ceramic Bulletin 9: 1–27.

Argentina

The Early Nineteenth Century

The quest for knowledge of our past is one of the most universal human preoccupations, but it is not necessarily the first priority of a nation, state, or people. For this reason, in Argentina (as in many other countries) it is difficult to pinpoint the particular moment in time when archaeological inquiry began. Travelers, pioneers, and colonizers left important references and data about this huge South American country beginning in the early sixteenth century when the Spanish first arrived on its shores, looking for a maritime passage between the Atlantic and Pacific Oceans. After Argentina gained its independence from Spain in 1816, many of its intellectuals began to be influenced by the great European naturalists of the nineteenth century, not only through their books but also through their visits to the country.

Under this naturalist boom the Argentine government established the Museo Nacional in 1864, which was the foundation of archaeological research there. The museum comprised an archaeological section where researchers such as Burmeister, F.P. Moreno, F. Ameghino, J.B. Ambrosetti, E. Boman, Outes, Casanova, and Gallardo began Argentine archaeology. They were influenced by Charles Darwin, Alexander von Humboldt, and William Wallace and also by the Argentine historical movement known as the Generación de 1880. Scholars such as F. Ameghino, F.P. Moreno, and R. Lista explored Argentina and collected different kinds of scientific information, including archaeological evidence.

The results of this research were initially circulated within a small academic milieu—among the staff at the Museo Nacional and the Sociedad Científica Argentina, for example. It was not until the creation of the Museo de Ciencias Naturales at the Universidad de La Plata (ULP) in 1880 and the Museo Etnográfico at the Universidad de Buenos Aires (UBA) in 1904 that archaeology was inserted into the curriculum of some history courses.

This first Argentine archaeology was characterized by a historical perspective and the meticulous description of collected artifacts. Important museum collections were established as a result of different expeditions, and most of the archaeological materials were gathered from exploratory excavations or exposed surfaces. The interpretations of the collections were based on linguistics, ethnography, and ethnohistory, focusing


Page 107

on the relationship between the known native populations and the recovered archaeological artifacts. Archaeology was regarded as part of the natural sciences, but two different influences affected it: the first and most common was the naturalist influence, as expressed in the works of Moreno and Burmeister (which in turn influenced Lista, Roth, and Pico), and the second was the evolutionary influence, as seen in the work of the Ameghino brothers and Ambrosetti. Between these two perspectives were the works of people such as S. Lafone Quevedo, Zeballos, Rusconi, Montes, and Vignati. Patagonia, the Argentine northwest, and the Pampas were the regions most explored during the nineteenth century, primarily by researchers who lived in Buenos Aires and La Plata. There were few local researchers in other cities, with the exception of A. Quiroga in Catamarca.

The last thirty years of the nineteenth century were important for the development of Argentine archaeology because they established the regionalization of future work. During these years travelers, naturalists, and explorers were able to conduct research because leaders of the Generación de 1880 were establishing and maintaining territories and boundaries to support their political and economic interests. In Patagonia, for instance, Argentina disputed the frontier with chile, which necessitated constant territorial reconnaissance; inhabited by hunter-gatherers, Patagonia was regarded as a land of savagery. In the northwest region, the Argentine government was trying to establish certain industries, including the sugar industry, and it needed the cooperation of local workers; the social structures of the northwest, given the Inca influence and the significant and large Creole population there, were easy to incorporate into the Argentine economy. (The difference between these two regions—a very real one from both anthropological and archaeological points of view—became the basis of the stereotype that has been perpetuated over time.) The Pampas—the land of gauchos and estancias (large rural holdings)—was far away from frontier problems and Creole populations, and it, too, was easily incorporated into the Argentine economy. These three regions would be the subjects of major archaeological investigations in the twentieth century.

The First Half of the Twentieth Century

The first decades of the twentieth century were significant because of the number of foreign researchers at work in Argentina’s northwest region, among them R. Lehmann Nitsche, Boman, and E. Nordensköld. The Museo de La Plata held the most important archaeological collections, including one from F.P. Moreno. In 1911 the Instituto Geográfico Argentino, which had supplied more funds for archaeological projects than any other institution, disappeared, and the Sociedad Científica Argentina began to support archaeological investigations. The University of Buenos Aires and the University of La Plata also started to fund archaeological research and expeditions, the most important of which were those of UBA’s Museo Etnográfico and ULP’s Museo de Ciencias Naturales specifically in the northwest region. In addition, significant private support for archaeology came from individuals, such as B. Muñiz Barreto. During these years Argentina began to participate in and be recognized by the rest of the scientific world, and it hosted two international congresses of Americanists, one in 1910 at Buenos Aires and the other in 1932 at La Plata. At both congresses significant discussions were devoted to the archaeology of Patagonia and the northwest.

Even as archaeological investigations of the Pampas comparatively decreased, more archaeological expeditions headed to the northwest region than to any other area of Argentina in the first decades of the twentieth century—including those by Ambrosetti (see photo, page 108), Weiser, Lehmann Nitsche, max uhle, and Gerling. Meanwhile, the first chronological frameworks for Argentine archaeology began to appear: for the northwest by Ulhe, Boman, and Ambrosetti; for Patagonia by junius bird; and for the Pampas by the Ameghino brothers. Archaeology was still only taught in single courses at the Universities of Buenos Aires and La Plata, and the naturalist influence on archaeology slowly waned, with historical and ethnohistorical explanations becoming more popular. In the 1930s Imbelloni was the first archaeologist to


Page 108

use the methods of the Vienna school. In 1936 the Sociedad Argentina de Antropología was created, with only ten members; Outes served as its first president. This society arranged a number of important scientific meetings—the Semana de Antropología—for the discussion of anthropology and archaeology.

Section of the Pucará de Tilcara, Jujuy

(Photo by Noel Montoya)

During the economic depression of the 1930s, and throughout World War II, archaeology and prehistory courses were given at other universities such as Rosario, Cuyo, Tucumán, and Córdoba, resulting in a significant increase in the number of researchers and research projects. In addition, archaeological investigations of whole new areas were launched—in the Mesopotamia regions by Serrano and de Aparicio and in Cuyo by Canals Frau and Semper. However, most of the fieldwork was still done in the northwest; the least was done in the Pampas and Patagonia.

The Second Half of the Twentieth Century

During the post–World War II period Argentine archaeology flourished. This was the consequence of the work of Wendell C. Bennett and A.R. González in the northwest and the arrival in Buenos Aires of O. Menghin. After 1955, with the advent of radiocarbon dating, more-regional explanations of archaeological variation were discussed. Between 1950 and 1960 both the University of Buenos Aires and the University of La Plata began to teach anthropology and to specialize in archaeology, definitively incorporating both in an Argentine university degree. Other universities followed their example over the next decades.

The work of González and Menghin characterized Argentine archaeology after the 1960s. González, working in the northwest, and Menghin, working first in the Pampas and later in Patagonia, resolved the theoretical framework for each region, and their studies were followed up by other archaeologists, such as Cigliano, Bórmida, Schobinger, and Lafon. However, they also represented two opposing traditions and schools of thought: González the North American culture-history school and Menghin the Vienna school. Both of them established general regional chronologies that would be used for the next forty years.

The Argentine national government became


Page 109

the sole supporter of archaeological investigations through the universities and CONICET, the government agency that controlled research funding in science and technology, after 1958. During the 1960s the first generations of Argentine anthropologists and archaeologists graduated from local universities and spread their disciplines into new regions, but the northwest and Patagonia remained the most popular places for research.

Excavations at Imiwaia, Beagle Channel,Tierra del Fuego

(Photo by Luis Orquera)

The military coups d’état in 1966 and 1976 significantly disrupted academic life and archaeological fieldwork, and many archaeologists were forced to leave Argentina. This emigration particularly affected archaeology in the northwest region. In contrast, Patagonia has experienced an archaeololgical boom since the early 1970s, due to the long-term projects of Gradín, Aschero, and Aguerre in Cueva de las Manos; Sanguinetti at the Río Gallegos basin; and Orquera and Piana at the Beagle Channel, Tierra del Fuego (see photo above). In the northwest region, hunter-gatherer archaeology became more popular, but Raffino continued to study complex societies, and the Pampas still had few archaeological teams working in it. Paradoxically, only after archaeology had been pursued in the country for more than 100 years was the first Argentine National Congress of Archaeology organized; it was held in in the city of Rosario in 1970.

At the turn of the twenty-first century, Argentine archaeology is divided by theoretical approaches, political opinions, regional interests, and academic issues. Under these conditions North American “New Archaeology” has provided a more neutral perspective, which has allowed the latest generation of Argentine archaeologists to continue working. First employed by archaeologists at the University of La Plata, New Archaeology began to play a major role in Argentina in the 1980s. North American processual archaeology was established across all regions of Argentina by different archaeologists —Politis in the Pampas, Borrero in Patagonia, and Yacobaccio and Olivera in the northwest. Due to a more neutral political perspective, a generational turnover, and the return of democracy in 1983, processual archaeology was very well received in Argentina. Its impact can be seen in the significant number of papers associated


Page 110

with the need to build middle-range theory and in the amount of work related to formation processes (taphonomy), faunal analysis, and regional studies.

The rebirth of democracy at a national level has led to the return of the exiled archaeologists who emigrated in 1976, the creation of new careers in archaeology at other universities, and more opportunities for research. The Argentine National Congress of Archaeology now meets regularly and more frequently than in the past—every two to three years—and a number of important regional meetings address specific topics. Northwest regional studies have begun to flourish once again, and the Pampas has been definitively incorporated into archaeological discussions, as have the Sierras Centrales, Cuyo, and the Mesopotamian regions. New research areas in Patagonia have also been incorporated. Unfortunately, however, some parts of Argentina, such as the Chaco, remain almost archaeologically unknown today.

After the 1980s it became common for Argentine archaeologists to pursue postdoctoral work overseas—especially in the United States and the United Kingdom—and Argentine archaeologists now routinely attend international congresses and meetings, not only submitting papers but also organizing symposiums. In addition, a number of Argentine students have taken postgraduate courses in North American and European universities since 1995.

Argentine Archaeology Today

As a normal consequence of the maturing of Argentine archaeology, there are few debates today pitting the northwest against Patagonia or processual against more traditional archaeology. Theoretically and methodologically speaking, Argentine archaeology now comprises a variety of perspectives: the evolutionist approach (Lanata, Borrero); social theory in all its different aspects (Nielsen, Acuto, Lazarri, Zarankin); postprocessual archaeology (Haber); historical archaeology (Senatore, Bárcena); urban archaeology (Weissel); underwater archaeology (Elkin); and heritage and conservation (Endere and Curtoni). There is also an increase in contract archaeology. The chronological frameworks of the northwest from the 1960s are being rebuilt and extended not only by members of younger generations of archaeologists, such as Ratto and Muscio, but also by older and more established members of the field, such as Pérez Gollán and Tarragó. Finally, the Asociación de Arqueológos Profesionales de la República Argentina (AAPRA) was founded in 1998, and J. Rodriguez was elected as its first president.

José Luis Lanata

See also

Bolivia; Brazil

References

Fernández, Jorge. 1982. Historia de la arqueología Argentina. Mendoza: Asociación Cuyana de Antropología.

González, Alberto R. 1985. “Cincuenta años de arqueología del Noroeste Argentino (1930– 1980): Apuntes de un casi testigo y algo de protagonista.” American Antiquity 50: 505–517.

Orquera, Luis A. n.d. “Historia de las investigaciones arqueológicas en Pampa, Patagonia y Tierra del Fuego.” Ms.

Politis, Gustavo. 1995. “The Socio-Politics of the Development of Archaeology in Hispanic South America.” In Theory in Archaeology. A World Perspective, 197–228. Ed. P. Ucko. London and New York: Routledge.

Ashmolean Museum

Opening on 24 May 1683, the Ashmolean Museum in Oxford, England, was originally based on the private collection of Elias Ashmole (1617–1692), which was presented to the University of Oxford. At the core of Ashmole’s gift was a collection originally assembled by John Tradescant the elder (died 1638) and his son John Tradescant (1608–1662).

The first curator of the Asmolean Museum was Robert Plot, an antiquary of distinction. Unusually, from the start the Ashmolean was open to the public and had clear research and teaching (as well as display) functions. The fortunes of the museum waxed and waned over the next 150 years with the natural history side of the collections assuming greater importance than the human antiquities.

However, from the mid-nineteenth century onward, the character of the Ashmolean Museum changed to the form we know today, comprising


Page 111

significant collections of antiquities derived from archaeological excavation and collection. Many famous collections have been presented to the Ashmolean, an example being sir richard colt hoare’s donation of “the Douglas collection” of Anglo-Saxon antiquities in 1827. The museum has also benefited from the activities of its keepers, the most famous of whom was sir arthur evans. Under Evans, the Ashmolean once again rationalized its exhibits, expanded, and moved into new premises in Beaumont Street in Oxford. These changes have ensured that the Ashmolean remains one of the most significant archaeological museums in the world, and the research of its staff allows it to remain at the cutting edge of world archaeology.

Ashmolean Museum

(Ancient Art and Architecture Collection Ltd.)

Tim Murray

References

Ovenell, R.F. 1986. The Ashmolean Museum 1683–1894. Oxford: Clarendon Press.

Atwater, Caleb (1778–1867)

An early American antiquary and amateur archaeologist who was born in North Adams, Massachussets. Atwater received a B.A. from Williams College and became a Presbyterian minister; he later studied and practiced law in New York City. After moving his legal practice to Circleville, Ohio, in 1815 to practice law, he used his spare time to study and record local earthworks and antiquities. The American Antiquarian Society (established in 1812) published his Descriptions of the Antiquities Discovered in the State of Ohio and Other Western States (1820) in the first volume of their transactions.

The earth mounds discovered west of the Appalachian Mountains contained artifacts made of pottery, shell, and native copper, and they challenged the widespread belief that native American Indians were too primitive and inferior to create such “sophisticated” artifacts and complex structures. Indeed at that time the bulk of observers could not accept that the ancestors of native American Indians were capable of such building feats, and their origins of the earth mounds became the focus of an ongoing debate. Some antiquarians and members of the public argued that they were built by Vikings or other Europeans, or by the ancestors of Mexicans


Page 112

who later moved south. Other scholars proposed that indigenous Americans had destroyed the civilization that built the mounds, and used this as part of a justification to in turn destroy them. Atwater had his own theory about their origin, arguing that the mounds had been constructed by Hindus who had migrated from India, via Ohio, to Mexico. Notwithstanding these now discredited hypotheses, Atwater’s study contained valuable descriptions of the earthmounds, which were later destroyed.

Atwater became an active local politician, and in 1829 he was appointed by President Jackson to help negotiate a treaty with the Winnebago and other Indians at Prairie du Chien in what is now Wisconsin. In 1833 he published an account of this process and his travels, which included his earlier study on antiquities in The Writings of Caleb Atwater. In 1838 he published A History of the State of Ohio, Natural and Civil, one of the earliest histories of the state.

Tim Murray

See also

Jefferson, Thomas; United States of America, Prehistoric Archaeology

Aubrey, John (1626–1697)

John Aubrey was born and grew up near Malmesbury, Wiltshire, England, where Neolithic remains cover the countryside. The son of local gentry, Aubrey was a close friend of the philosopher Thomas Hobbes and attended Trinity College, Oxford, where he indulged his passion for learning and his insatiable curiosity for all things old.

John Aubrey

(Ann Ronan Picture Library)

The formative influence on Aubrey’s early career was william dugdale’s Antiquities of Warwickshire (1656), which inspired him to begin a similar survey of Wiltshire. Most of the material he collected for his “Wiltshire Antiquities” could be classified as local history and his compilations were for the most part fairly conventional and in the tradition of Dugdale.

The unconventional material in his collections related to ancient stone monuments and earthworks, to which he was powerfully attracted. His familiarity with Wiltshire had made him aware of the large number of standing stones, tumuli, and barrows scattered across the country, and his imagination was stirred by his attempts to guess the origin and purpose of these monuments. Stonehenge had always fascinated him, but he himself discovered the even larger Neolithic monumental complex at avebury in 1649, when he was out hunting. The nucleus of Avebury was largely known as an ancient site, but Aubrey was the first to recognize the full extent of the monument and to appreciate that it was not a camp but some kind of ceremonial site, the scheme of which had been obscured by the growth of the village on the spot. He identified the circle of megaliths for the first time as a man-made construction and he returned many times to map the complex and reflect on its significance. He traced the bank and fosse, proving that it was not part of a defensive system. He identified the first section of the great avenue and suspected it had a ceremonial function. He was able to reconstruct a secondary circle of stones within the greater circle. He also tried to locate the complex within the landscape, by noting the old approach roads and the relationship of Avebury to Silbury Hill and to neighboring barrows.

As his interest in the explication of ancient monuments grew he abandoned “Wiltshire Antiquities” and began a new manuscript devoted


Page 113

entirely to the investigation of fieldworks and entitled Monumenta Britannica, which developed into the most original and enterprising study of British prehistoric remains in the seventeenth century. Aubrey was the first person to seriously assert that these remains—stone circles, barrows, and hill-forts–—were the work of the ancient Britons. Previously learned opinion had assigned them variously to the Romans, the Saxons, or the Danes. Aubrey’s belief that stone monuments were raised by the ancient Britons was thus a conceptual breakthrough. By observation and by information from correspondents, he gathered details of stone circles, megaliths, barrows, tumuli, hill-forts, camps, ramparts, and ditches from all over the British Isles, and it gradually became clear to him that a common primitive culture had once covered the whole region. Moreover, since their monuments lay in so many places beyond the perimeter of Roman, Saxon, or Danish occupations, they must antedate any of those settlements.

In compiling Monumenta Britannica Aubrey was assembling the first book in English that could be seriously regarded as an archaeological treatise. His concern was principally with the field monuments themselves. He described them in great detail, measured them, and often provided competent sketches as illustrations; he looked closely at the material remains of a vanished culture, made comparisons with similar structures to determine that there were definite categories of monuments, and tried by observations and reflection to deduce the function of stone circles, standing stones, mounds, and earthworks.

A further section of Monumenta Britannica was devoted to notes on Roman remains in Britain, based on Aubrey’s own investigations or on reports from correspondents. Besides familiar details of Verulamium, York, Colchester, Chester, and other well-known sites, there was a wealth of information about Roman discoveries in London, many of them the result of the rebuilding of the city after the Great Fire of 1666. The most rewarding result of Aubrey’s considerable familiarity with Roman Britain was the map he drew of the southwest region, showing the Roman and British settlements, camps, and hill-forts and the roads and tracks connecting them.

John Aubrey was elected a member of the Royal Society in 1663. Soon afterward he presented a paper on Avebury, the first occasion on which an antiquarian subject was discussed at the society. In fact, since no similar paper had been offered to the society of antiquaries of london earlier in the century, Aubrey was effectively the first to present a true archaeological paper in England.

His wandering life after his bankruptcy in 1671 and the gradual dispersal of his private library thereafter affected his ability to work consistently; the perennial disorder of his manuscript collections grew worse. All he ever brought to publication were his Miscellanies in 1695. After 1667 Aubrey collaborated for many years with Anthony Wood, the Oxford antiquary, in accumulating biographical details of notable Englishmen and of Oxford writers in particular for Wood’s monumental biographical register, Athenae Oxoniences, published in 1691 and 1692. Aubrey’s own collection of biographical sketches became the chief vehicle of his fame in the twentieth century under the title of Brief Lives. Aubrey wrote several other works, all of which remained in manuscript during his lifetime. Monumenta Britannica has never been printed in its entirety, the confused and overwritten condition of the manuscript being the main obstacle to its publication. In the last phase of his life Aubrey became closely associated with the younger generation of antiquaries then emerging in Oxford. The benefits of Aubrey’s work began to appear in public and his papers were consulted by those scholars who Oxford antiquary Edmund Gibson recruited to revise and enlarge william camden’s Britannica in the 1690s. The eighteenth-century antiquary william stukeley used Aubrey’s remarks on stone circles to develop his own elaborate theories about them.

Graham Parry

See also

Britain, Prehistoric Archaeology; Britain, Roman

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 15–26.


Page 114

Australia, Historical

Formal British settlement of Australia did not begin until 1788, with the establishment of the convict colony at Sydney, but there is a much longer history of European exploration, which began with the Dutch in the seventeenth century. Along the north coast of Australia there was also an extensive trading system with fishermen from Southeast Asia that dates to at least the eighteenth century (McKnight 1976). European settlement began in earnest in the nineteenth century, and the archaeological record of colonization has been shaped by the influences of global economies and industrial technologies, which were by then well established. Since the 1970s terrestrial and maritime archaeologists have begun to investigate this material record, and vital and dynamic fields of research have emerged. The archaeology of the postcontact period is typically called “historical archaeology,” although “contact archaeology” and “Aboriginal historical archaeology” are also used to describe the archaeology of the Aboriginal people during the same period.

The origins of historical archaeology in Australia date to the 1960s and the first excavations of European settler sites. At the Australian National University in Canberra, Jim Allen (Allen 1969) undertook Ph.D. research on Port Essington, in the Northern Territory, while Campbell McKnight (1976) studied the Macassan trepang industry (sea slug harvesting) that flourished in the same region, also for a Ph.D. At the University of Sydney, Judy Birmingham (1976) carried out excavations at James King’s pottery at Irrawang, New South Wales, and at the Tasmanian Aboriginal settlement of Wybalenna on Flinders Island. At the University of New England, Graham Connah began the study of the pastoral establishment of Winterbourne (Connah, Rowland, et al. 1978). In Melbourne, Bill Culican from the University of Melbourne excavated the Fossil Beach cement works on the Mornington peninsula (Culican and Taylor 1972). During the same decade, sport divers in Western Australia discovered the wreck sites of Dutch East India Company ships, among them the Batavia and the Vergulde Draeck (Green 1973, 1989), and maritime archaeology in Australia began.

Ian Jack (1985, 153–156) attributes the emergence of historical archaeology at this time to two developments. One was an increasing interest in what he terms local history within university history departments and the attendant interest in its surviving physical remains. The second development came from within departments teaching classical and Near Eastern archaeology where a need was identified for a less costly means of training students in excavation methods than the traditional practice of taking them to sites overseas. Thus, one of the important forces shaping historical archaeology in Australia was, from the outset, its institutional home in departments of prehistory, classical, and Near Eastern archaeology.

As those departments were themselves closely modeled on British university systems, anthropology was not as great an influence in Australian historical archaeology as it was in the United States. In addition to those with a training in archaeology, other early practitioners came from a variety of backgrounds, including history, geography, architectural history, and engineering. All of these scholarly traditions influenced the field, and the wide-ranging and multidisciplinary nature of historical archaeology in Australia was thus established from the beginning. In 1971, the Australian (now Australasian) Society for Historical Archaeology (ASHA) was formed, and it was followed in 1982 by the Australian Institute of Maritime Archaeology (AIMA).

The field grew rapidly during the 1970s, led by scholars at the University of Sydney and the University of New England and as a result of the emergence of cultural heritage management. By 1983 and the publication of the first issue of ASHA’s journal Australian Journal of Historical Archaeology (later Australasian Historical Archaeology), Jane Wesson (Wesson 1983, 1984) was able to compile a bibliography of more than 450 entries. Many of these studies were necessarily descriptive, as researchers attempted to define the nature of material record of Australia’s settler society.

Other scholars, however, were already seeking to understand local sites within wider historical and archaeological contexts. Allen (1973)


Page 115

argued that the remains of the settlement at Port Essington could best be understood, not as a failed attempt at colonization, but as a successful, if short-term, display of British military presence in the region that achieved a number of strategic imperial functions. Birmingham’s (1976) study of James King’s Irrawang pottery emphasized that the ready availability of cheap, industrial wares imported from Great Britain reduced the viability of any local craft tradition and that King, who was not a potter himself, succeeded because of his skills as an entrepreneurial industrialist rather than as a craftsman. In his study of the great house at Winterbourne (Connah, Rowland, et al. 1978), Connah was able to demonstrate the various English antecedents for local building traditions and also to document the taphonomic processes by which the house was first built and then later dismantled, a process that itself shed light on the changing structure of pastoral work.

Australian Historical Archaeological Sites

Published studies have predominantly dealt with site-based excavations and surveys. Artifact studies have not been as numerous, and on the whole, the systematic analysis of Australian assemblages has not reached its full potential (Lawrence 1999). However, a series of preliminary articles initially published in the ASHA Newsletter did establish important groundwork


Page 116

for such an analysis, and there have also been other detailed studies of some kinds of artifacts. Michael Pearson has contributed thorough research on a number of areas, including ships’ tanks (Pearson 1992) and whaling tools (Pearson 1983). Robert Varman (1979, 1980) has undertaken to work on building materials while Marjorie Graham (1979) has produced several general overviews of Australian pottery. James Boow’s (1992) work on the Australian glass industry is an excellent resource, and Mark Staniforth and Mike Nash (1998) have published an exhaustive study of Chinese export porcelain from the 1791 wreck of the Sydney Cove.

The first, and so far only, broad synthesis of research in Australian historical archaeology appeared in 1988. The Archaeology of Australia’s History (Connah 1988) provides a comprehensive guide to the scope and nature of work done up to that time. The establishment of a regular journal in 1983 provided scholars with a forum in which to present their work and stimulated the beginnings of theoretical awareness in the field. One reason for the slow development of this area of research was the narrow academic base (until 1987 historical archaeology was taught regularly at only two universities) and the recent establishment of teaching programs. However, during the 1980s, the maturation of the first generation of students trained in historical archaeology was the occasion for more-thoughtful reflection on the nature of the discipline, its achievements to date, and its aims and potential. The discussion was inaugurated in the first volume of the Australian Journal of Historical Archaeology and rapidly came to focus on questions at the heart of historical archaeology’s place in the humanities as scholars sought to determine which of history, anthropology, and archaeology was the most appropriate source of methodological and theoretical approaches.

Graham Connah (1983) and Vincent Megaw (1984) pointed to the need for greater problem orientation in research if the field were to contribute to the understanding of the human past, but they stopped short of advocating specific kinds of problems. In 1983, Birmingham and Denis Jeans (1983) took problem orientation one step further by proposing a model that attempted to explain various aspects of the archaeology of Australian colonization within the same integrative framework. Damaris Bairstow (1984a, 1984b) accepted the need to contribute to a greater understanding of the human past but rejected the hypothetico-deductive methods of “the new archaeology” that had so far been proposed and instead argued for inductive reasoning based on the particularities of individual sites and circumstances—a more “historical” approach. Tim Murray (1985) and Murray and Allen (1986) in turn responded by asserting the embeddedness of historical archaeological theory within archaeological theory building as a whole and the need to look to theoretical developments in anthropology, sociology, and history.

The 1980s also saw the entrenchment of cultural heritage management (CHM) as the major impetus behind work on historical sites. In addition to providing employment for historical archaeologists, this type of management also stimulated the growth of new areas of research. In particular, it shifted attention from the bush, where rural sites and industries were accessible to academic researchers with limited budgets, to the cities, where rapid urban development exposed a plethora of sites that required mitigation work. Rescue work was most established in Sydney, although such work also took place in the other capital cities.

Foremost among the early Sydney sites was that of First Government House, ruins of which were uncovered during development work in 1983 (Proudfoot, Bickford, et al. 1991). Another important venue was the harborside neighborhood of the Rocks, home to the convict settlers of the First Fleet. The Rocks grew into a vibrant inner-city working-class area before being condemned as a slum at the turn of the twentieth century. Flagged for redevelopment in the 1970s, a coalition of community groups was instrumental in preserving the area as a distinct heritage precinct, one in which numerous archaeological studies have subsequently been carried out (Gojak 1995; Gojak and Iacono 1993; Lydon 1993).

Urban archaeology became an important forum for theoretical and methodological development (Bairstow 1991; Birmingham 1990). Grace


Page 117

Karskens and Thorpe (1992) proposed a series of broad integrative research questions for addressing the archaeology of Sydney, and the questions were taken up by the Sydney Cove Authority and Godden Mackay Logan Heritage Consultants in the innovative and highly successful Cumberland/Gloucester Streets project (Karskens 1996, 1997, 1999). Similar collaborative work between archaeologists and historians developed in Melbourne around the assemblages from the inner-city site of Little Lon (Mayne and Lawrence 1998; Murray and Mayne forthcoming).

The excavated shepherd’s hut at Burghley, northwest Tasmania, built in 1827

(Courtesy of Tim Murray)

At the same time, cultural heritage management concerns were requiring thematic studies geared toward the creation of heritage inventories, which continued to stimulate work in rural areas. Included were studies of the mining, whaling, and pastoral industries (Bell 1987; Kostoglou and McCarthy 1991; Pearson 1983). Research also continued in other areas of long-standing interest, such as industrial archaeology (Jack and Cremin 1994), rural elites (Connah 1986; Wilson 1988), and the Chinese (Bell 1993; Gaughwin 1993; McCarthy 1988). Work was carried out on a number of major convict sites, including the Great North Road between Sydney and Newcastle (Karskens 1984); Hyde Park Barracks in Sydney; and Port Arthur, Tasmania (Davies and Buckley 1987; Egloff 1984). Most research has emphasized male convicts, but historians and archaeologists have begun to explore the experiences of female convicts (Casella 1996, 1997).

Contact archaeology also began to attract more attention as researchers investigated the maintenance of Aboriginal culture despite the trauma of postcontact dislocation (Birmingham 1992; Colley and Bickford 1996; Mulvaney 1989). In the 1990s, research broadened to include a variety of postcontact sites, from traditional rock shelters and shell middens containing artifacts of European origin (Colley 1997) to sites such as Burghley, Tasmania, which was abandoned by English-speaking shepherds but reoccupied by Aboriginal people (Murray 1993), to pastoral stations where Aboriginal men worked as stockmen and Aboriginal women worked as housemaids, cooks, and nannies.


Page 118

Maritime archaeologists carried out excavations of several wrecks around the Australian coast in the 1980s and early 1990s. This research built on the skills and frameworks developed during earlier excavation of the Dutch VOC (Verenigde Oostindische Compagnie, Dutch East India Company) wrecks in Western Australia carried out by the Western Australian Maritime Museum in the 1970s (Hosty and Stuart 1994). Underwater archaeologists trained in Western Australia began to investigate more recent wrecks, including the Sydney Cove, which sank in 1791 while on a voyage to supply the infant colony at Sydney (Nash 1997; Strachan 1986), and the Pandora, which sank off Queensland’s Great Barrier Reef while returning to England with some of the Bounty mutineers (Gestner 1991). Other important studies include the work done on the James Matthews in Western Australia and the William Salthouse in Melbourne, both of which were bringing supplies (Staniforth 1987, 1995). The Hive, a convict transport wrecked off the New South Wales coast (Nutley 1995), and the Litherland, a whaling ship cum coastal trader that sank in Bass Strait (Nash 1990), have also been investigated.

In the 1990s, debate continued about the future of historical archaeology in Australia (Connah 1998; Egloff 1994; Mackay and Karskens 1999). Although the decline of historical archaeology in the traditional strongholds of the Universities of Sydney and New England was cause for concern, at the same time historical archaeology was also able to claim a truly nationwide distribution. New appointments at Flinders University in Adelaide, James Cook University in Townsville, the Northern Territory University in Darwin, and the University of Western Australia in Perth, in addition to existing appointments at La Trobe University in Melbourne, meant that for the first time programs in historical archaeology were being taught at the university level around the country. In addition, a spate of doctoral dissertations effectively doubled the number of practitioners with Ph.D.s in historical archaeology, and there are sufficient numbers presently completing their Ph.D. to double that number again in the next few years. The fact that practitioners are increasingly seeking postgraduate qualifications suggests that the theoretical sophistication of research carried out, both inside the academy and in public archaeology, will continue to develop.

The impact of this third generation of historical archaeologists in Australia is gradually being felt. Four major monographs, the first of their kind to find commercial publishers, have recently been published, making work available to a broader audience within Australia and overseas. This work, and other studies also being undertaken, draw from a wide range of theoretical approaches. Resistance theory and feminist approaches shaped the study of the female convict site of Ross Factory (Casella 1996, 1997), while postcolonial theory has been influential in shaping studies such as Jane Lydon’s nuanced analysis of the Chinese in the Rocks (Lydon 1999) and Tracey Ireland’s (Ireland forthcoming) study of historical archaeology and Australian identity. Other studies have made use of the fine-grained historical ethnographic approach pioneered by Rhys Isaac and Greg Dening (Karskens 1999; Lawrence 2000). H. Burke’s (1999) analysis of architectural form in Armidale, New South Wales, represents the most fully articulated application of Marxist theory yet seen in Australian historical archaeology. In his 1994 review of the field, Brian Egloff (1994) argued that for historical archaeology to continue, it needed to demonstrate its engagement with issues of concern to issues of general concern. Although the field in Australia is still developing, there are signs that wider relevance is being sought and that the field will continue to increase in strength and diversity.

Susan Lawrence

See also

Australia, Prehistoric; New Zealand, Historical Archaeology; United States of America, Prehistoric Archaeology

References

Allen, J. 1969. “Archaeology and the History of Port Essington.” Research School of Pacific Studies. Ph.D. dissertation, Australian National University.

———. 1973. “The Archaeology of Nineteenth-Century British Imperialism: An Australian Case Study.” World Archaeology 5, no. 1: 44–60.

Bairstow, D. 1984a. “Historical Archaeology at the Crossroads: An Appraisal of Theoretical Considerations.” Australian Archaeology 18: 32–39.

———. 1984b. “The Swiss Family Robinson


Page 119

Model: A Comment and Appraisal.” Australian Journal of Historical Archaeology 2: 3–6.

———. 1991. “Urban Archaeology: American Theory, Australian Practice.” Australian Archaeology 33: 52–58.

Bell, P. 1987. Gold, Iron, and Steam: The Industrial Archaeology of the Palmer Goldfield. Townsville, Queensland: James Cook University.

———. 1993. “Chinese Ovens on Mining Settlement Sites in Australia.” In Histories of the Chinese in Australasia and the South Pacific: Proceedings of an International Public Conference Held at the Museum of Chinese Australian History Melbourne, 8–10 October 1993, 213–229. Ed. P. MacGregor. Melbourne: Museum of Chinese Australian History.

Birmingham, J. 1976. “The Archaeological Contribution to History: Some Australian Case Studies.” World Archaeology 7, no. 3: 306–317.

———. 1990. “A Decade of Diggings: Deconstructing Urban Archaeology.” Australian Journal of Historical Archaeology 8: 13–22.

———. 1992. Wybalenna: The Archaeology of Cultural Accommodation in Nineteenth Century Tasmania. Sydney: Australian Society for Historical Archaeology.

Birmingham, J., and D. Jeans. 1983. “The Swiss Family Robinson and the Archaeology of Colonisations.” Australian Journal of Historical Archaeology 1: 3–14.

Boow, J. 1992. Early Australian Commercial Glass: Manufacturing Processes. Sydney: Department of Planning, New South Wales.

Burke, H. 1999. Meaning and Ideology in Historical Archaeology: Style, Social Identity, and Capitalism in an Australian Town. New York: Kluwer Academic/Plenum Publishers.

Casella, E. 1996. “‘One or Two Globular Lamps Made of Glass’: Archaeology and the Cultural Landscapes of Tasmanian Convictism.” In Australian Archaeology 1995: Proceedings of the 1995 Australian Archaeological Association Annual Conference, 257–264. Ed. S. Ulm, I. Lilley, and A. Ross. St. Lucia, Queensland: Anthropology Museum, University of Queensland.

———. 1997. “‘A Large and Efficient Establishment’: Preliminary Report on Fieldwork at the Ross Female Factory.” Australasian Historical Archaeology 15: 79–89.

Colley, S. 1997. “A Pre-and Post-Contact Aboriginal Shell Midden at Disaster Bay, New South Wales South Coast.” Australian Archaeology 45: 1–20.

Colley, S., and A. Bickford. 1996. “‘Real’ Aborigines and ‘Real’ Archaeology: Aboriginal Places and Australian Historical Archaeology.” World Archaeological Bulletin 7: 5–21.

Connah, G. 1983. “Stamp-collecting or Increasing Understanding? The Dilemma of Historical Archaeology.” Australian Journal of Historical Archaeology 1: 15–21.

———. 1986. “Historical Reality, Archaeological Reality: Excavations at Regentville, Penrith, NSW, 1985.” Australian Journal of Historical Archaeology 4: 29–42.

———. 1988. “Of the Hut I Builded”: The Archaeology of Australia’s History. Cambridge: Cambridge University Press.

———. 1998. “Pattern and Purpose in Historical Archaeology.” Australasian Historical Archaeology 16: 3–7.

Connah, G., M. Rowland, et al. 1978. Captain Richards’ House at Winterbourne: A Study in Historical Archaeology. Armidale, New South Wales: Department of Prehistory and Archaeology, University of New England.

Culican, W., and J. Taylor. 1972. Fossil Beach Cement Works, Mornington, Victoria: An Essay in Industrial Archaeology. Deception Bay, Queensland: Refulgence Publishers.

Davies, M., and K. Buckley. 1987. Archaeological Procedures Manual: Port Arthur Conservation and Development Project. Hobart: Department of Lands, Parks, and Wildlife.

Egloff, B. 1984. “Cultural Resource Management, a View from Port Arthur Historic Site.” Australian Journal of Historical Archaeology 2.

———. 1994. “From Swiss Family Robinson to Sir Russell Drysdale: Towards Changing the Tone of Historical Archaeology in Australia.” Australian Archaeology 39: 1–9.

Gaughwin, D. 1993. “Chinese Settlement Sites in North East Tasmania: An Archaeological View.” In Histories of the Chinese in Australasia and the South Pacific: Proceedings of an International Public Conference Held at the Museum of Chinese Australian History Melbourne, 8–10 October 1993, 230–248. Ed. P. MacGregor. Melbourne: Museum of Chinese Australian History.

Gestner, P. 1991. Pandora: An Archaeological Perspective. Brisbane: Queensland Museum.

Gojak, D. 1995. “Clay Tobacco Pipes from Cadman’s Cottage, Sydney, Australia.” Society for Clay Pipe Research Newsletter 48: 11–19.

Gojak, D., and N. Iacono. 1993. “The Archaeology and History of the Sydney Sailors Home, the


Page 120

Rocks, Sydney.” Bulletin of the Australian Institute for Maritime Archaeology 17, no. 1: 27–32.

Graham, M. 1979. Australian Pottery of the Nineteenth and Early Twentieth Century. Sydney: David Ell Press.

Green, J. 1973. “The Wreck of the Dutch East Indiaman the Vergulde Draeck, 1656.” International Journal of Nautical Archaeology 2, no. 2: 267–289.

———. 1989. The Loss of the Verenigde Oostindische Compagnie Retourschip Batavia, Western Australia, 1629: An Excavation Report and Catalogue of Artefacts. Oxford: B.A.R.

Hosty, K., and I. Stuart. 1994. “Maritime Archaeology over the Last Twenty Years.” Australian Archaeology 39: 9–18.

Ireland, T. Forthcoming. “Historical Archaeology and Australian Identity.” In Recent Work in Historical Archaeology in Australia and New Zealand. Ed. S. Lawrence and G. Karskens. Society for Historical Archaeology.

Jack, R.I. 1985. “The Archaeology of Colonial Australia.” In Comparative Studies in the Archaeology of Colonialism, 153–176. Ed. S.L. Dyson. Oxford: British Archaeological Reports S233.

Jack, R.I., and A. Cremin. 1994. Australia’s Age of Iron. London and Sydney: Oxford University Press in association with Sydney University Press.

Karskens, G. 1984. “The Convict Road Station Site at Wiseman’s Ferry: An Historical and Archaeological Investigation.” Australian Journal of Historical Archaeology 2: 17–26.

———. 1996. Cumberland/Gloucester Streets Site: Archaeological Investigation. Vol. 2, Main Report. Sydney: Sydney Cove Authority.

———. 1997. “Crossing Over: Archaeology and History at the Cumberland/Gloucester Street Site, the Rocks, 1994–1996.” Public History Review 5–6: 30–49.

———. 1999. Inside the Rocks: The Archaeology of a Neighbourhood. Sydney: Hale and Iremonger.

Karskens, G., and W. Thorpe, 1992. “History and Archaeology in Sydney: Towards Integration and Interpretation.” Journal of the Royal Australian Historical Society 78, nos. 3–4: 52–75.

Kostoglou, P., and J. McCarthy. 1991. Whaling and Sealing Sites in South Australia. South Australian Maritime Archaeology Series no. 2. Special Publications no. 6. Adelaide: Department of Environment and Planning and Australian Institute for Maritime Archaeology.

Lawrence, S. 1999. “The Role of Material Culture in Australasian Archaeology.” Australasian Historical Archaeology 16: 8–15.

———. 2000. Dolly’s Creek: An Archaeology of a Victorian Gold Rush Community. Melbourne: Melbourne University Press.

Lydon, J. 1993. “Archaeology in the Rocks, Sydney, 1979–1993: From Old Sydney Gaol to Mrs. Lewis’s Boarding House.” Australasian Historical Archaeology 11: 33–42.

———. 1999. Many Inventions: The Chinese in the Rocks 1890–1930. Clayton, Victoria: Department of History, Monash University.

McCarthy, J. 1988. “The New Gold Mountain: Chinese Trade Networks in Northern Australia.” In Archaeology and Colonisation: Australia in the World Context. Ed. J. Birmingham, D. Bairstow, and A. Wilson. Sydney: Australian Society for Historical Archaeology.

Mackay, R., and G. Karskens. 1999. “Historical Archaeology in Australia: Historical or Hysterical? Crisis or Creative Awakening?” Australasian Historical Archaeology 17: 110–115.

McKnight, C. 1976. The Voyage to Marege: Macassan Trepangers in Northern Australia. Melbourne: Melbourne University Press.

Mayne, A., and S. Lawrence. 1998. “An Ethnography of Place: Imagining ‘Little Lon.’” Journal of Australian Studies 57: 93–107.

Megaw, J.V.S. 1984. “The Archaeology of Rubbish or Rubbishing Archaeology: Backward Looks and Forward Glances.” Australian Journal of Historical Archaeology 2: 7–13.

Mulvaney, J. 1989. Encounters in Place: Outsiders and Aboriginal Australians 1606–1985. St. Lucia: University of Queensland Press.

Murray, T. 1985. “Historical Archaeology Losing its Way: Bairstow at the Theoretical Crossroads.” Australian Archaeology 20: 121–132.

———. 1993. “The Childhood of William Lanne: Contact Archaeology and Aboriginality in Tasmania.” Antiquity 67, no. 256: 504–519.

Murray, T., and J. Allen. 1986. “Theory and the Development of Historical Archaeology in Australia.” Archaeology in Oceania 21: 85–93.

Murray, T., and A. Mayne. Forthcoming “(Re) Constructing a Lost Community: ‘Little Lon,’ Melbourne, Australia.” In Recent Work in Historical Archaeology in Australia and New Zealand. Ed. S. Lawrence and G. Karskens. Society for Historical Archaeology.

Nash, M. 1990. “Survey of the Historic Ship Litherland (1834–1853).” Bulletin of the Australian Institute for Maritime Archaeology 14, no. 1.


Page 121

———. 1997. Cargo for the Colony: The Wreck of the Merchant Ship Sydney Cove. Sydney: Braxus Press.

Nutley, D. 1995. “More than a Shipwreck: The Convict Ship Hive, Aboriginal and European Contact Site.” Paper presented at joint conference of the Australasian Society for Historical Archaeology and the Australian Institute for Maritime Archaeology, Hobart.

Pearson, M. 1983. “The Technology of Whaling in Australian Waters in the 19th Century.” Australian Journal of Historical Archaeology 1: 40–55.

———. 1984. “The Excavation of the Mount Wood Woolscour, Tibooburra, N.S.W.” Australian Journal of Historical Archaeology 2: 38–50.

———. 1992. “From Ship to the Bush: Ship Tanks in Australia.” Australasian Historical Archaeology 10: 24–29.

Staniforth, M. 1987. “The Casks from the Wreck of the William Salthouse.” Australian Journal of Historical Archaeology 5: 21–28.

———. 1995. Dependent Colonies: The Importation of Material Culture into the Australian Colonies (1788–1850). Underwater Archaeology Proceedings, SHA Conference 1995. Society for Historical Archaeology.

Staniforth, M., and M. Nash. 1998. Chinese Export Porcelain from the Wreck of the Sydney Cove (1797). Australian Institute for Maritime Archaeology.

Strachan, S. 1986. The History and Archaeology of the Sydney Cove Shipwreck (1797): A Resource for Future Site Work. Occasional Papers in Prehistory no. 5. Canberra: Australian National University.

Varman, R. 1979. The Marseilles or French Pattern Tile in Australia. Sydney: Australian Society for Historical Archaeology.

———. 1980. “The Nail as a Criterion for the Dating of Building and Building Sites (Late 18th Century to 1900).” ASHA Bulletin 10, no. 1.

Wesson, J. 1983. “A First Bibliography of Historical Archaeology in Australia.” Australian Journal of Historical Archaeology 1: 22–34.

———. 1984. “A First Bibliography of Historical Archaeology in Australia Continued.” Australian Journal of Historical Archaeology 2: 13–16.

Wilson, A. 1988. “A Failed Colonial Squire: Sir John Jamison at Regentville.” In Archaeology and Colonisation: Australia in the World Context. Ed. J. Birmingham, D. Bairstow, and A. Wilson. Sydney: Australian Society for Historical Archaeology.

Australia, Prehistoric

The practice of archaeology in Australia has always been conditioned by two major factors: by ideas that European Australians have had about the nature and history of Aboriginal society and by the fact that European Australians have maintained a close and abiding interest in the history of European civilization. For the greater part of the last 200 years, archaeology in Australia has generally meant archaeology done by Australians in the Mediterranean and the Middle East, as part of a more general inquiry into the history of civilization and (more particularly) the archaeology of the Bible. This area remains a significant focus for archaeological activity by Australians, with courses in ancient history, art history, classics, and Near Eastern studies being offered at many Australian universities and with considerable funds being provided by the Australian government to support field research in italy, greece, cyprus, Egypt, turkey, jordan, and Syria.

Since the 1960s, however, there has been a tremendous growth of interest in the archaeology of Aboriginal Australia and in the historical archaeology of European settlement. During this period university departments teaching Australian archaeology have been established, legislation protecting the archaeological heritage of black and white Australians has been passed by state and federal departments, major government agencies (such as the Australian Heritage Commission) have been established to administer such legislation, thousands of sites have been located, recorded, and excavated, and Australian archaeology has acquired international prominence. By far the majority of Australian archaeologists work in this field, and it has now become clear that their discoveries have revolutionized white people’s understanding of Aboriginal society in Australia. The implications of that improved understanding (particularly a growing acceptance of the value of Aboriginal Australia and of the need to restore self-determination to the traditional owners of the continent) have become powerful elements in contemporary Australian politics and society.

In this entry these two branches of Australian archaeology are discussed separately because,


Page 122

notwithstanding the fact that they are frequently taught at the same universities (with students taking courses in both areas), there has been remarkably little professional contact between the two fields until recent times. This is partly explained by the real differences in technique and approach that exist between them, but these differences are just as great in the archaeology of Africa, Southeast Asia, and the Pacific, where many Australians also work. A more complete explanation would encompass an understanding of the cultural and institutional contexts of the two fields and of their very different histories.

Australian Prehistoric Archaeological Sites

The Archaeology of European Civilization

Australians of European ancestry have long been interested in the history of European civilization. Although formal courses in the art and archaeology of the Mediterranean did not begin at the University of Sydney until 1946, the Nicholson Museum (the core collection of which was given to the university in 1860) became


Page 123

a focus for students of Classical antiquity before that time. In 1948 the Department of Archaeology was established, and the professor Dale Trendall (Australia’s most eminent classical scholar) was joined by J.R.B. Stewart (who would become a professor) to expand offerings in the archaeology of Cyprus and the Middle East. Since then the teaching of classical and Middle Eastern archaeology has flourished, especially at the University of Sydney but also at the Universities of Melbourne, La Trobe, Macquarie, Monash, New England, Queensland, and Tasmania and at the Australian National University (ANU). Field research has been undertaken in Greece at Zagora on the island of Andros, at Torone in the Chalkidiki, and at Koukos near Sykia. Australian teams have also worked at Pompeii and I Fani in Italy, at Teleilat Ghassul and Pella in Jordan, and in Egypt, Cyprus, Turkey, the Persian Gulf, and Syria. Universities and the great state galleries and museums have not been the only sources of funding and inspiration for research into the archaeology of the Middle East. Indeed, one private foundation, the Australian Institute of Archaeology in Melbourne (founded in 1946 with a focus on using archaeology to prove the literal truth of the Bible) has made significant financial contributions to research and the education of the general public. The vigor of this field of archaeology is reflected in the recent founding of the journal Mediterranean Archaeology as a vehicle for the publication of research undertaken in Australia and elsewhere. Perhaps most significant was the foundation of the Australian Archaeological Institute at Athens. Begun in 1981 by Alexander Cambitoglou, then professor of Classical archaeology at Sydney University, the institute has developed into a significant force for the promotion of classical scholarship and has branches in all the states of Australia.

The Archaeology of Australia

Although the archaeology of Australia has only recently been taught in Australian universities, an interest in the archaeology of the region began with the European conquest of the continent in 1788. Detailed studies of Aboriginal life and customs were undertaken for a wide variety of purposes, but questions of origin and antiquity were always prominent. Where had the Aborigines come from? How long had they been in Australia? Were the inhabitants of Tasmania and the Aborigines of the mainland really the same people? What lessons could Europeans learn from the Aborigines?

It was soon recognized that the conquest of Australia would have disastrous consequences for the traditional landowners, as dispossession was frequently followed by death due to social dislocation, disease, and frontier violence. These factors underscored the conventional wisdom about “strong” races overcoming the “weak” and led to the widespread acceptance of the inevitability that traditional Aboriginal society would die out. This popular understanding gave further impetus to those hoping to record examples of the most savage (and hence most primitive) of all the human races, before all evidence of the “childhood of humanity” disappeared from view. Thus, from the first, an understanding of the antiquity of Aboriginal Australia and the need to document traditional societies under great stress became part of the same process. Archaeology, ethnography, and anthropology have had an enduring relationship in Australia ever since.

The sense that Australian Aborigines were a “people without history” stemmed from the fact that for the greater part of the nineteenth century European observers could not imagine a people more primitive than contemporary Aborigines. This meant either that Aboriginal society had remained fixed and unchanged since the initial colonization of Australia or that it had experienced periods of growth and stasis and degeneration over the centuries. In either case the contemporary inhabitants (particularly the Tasmanians) were believed to be the best examples of what Europeans had looked and behaved like long ago. Thus an important early stimulus to archaeological inquires was the sense that Europeans were documenting their own history in their studies of Australia. Yet there were always inconsistencies in this approach, especially when it was recognized that the real social and cultural differences between Aboriginal societies at contact were magnified by differences in


Page 124

the physical features of Aboriginal populations. A further complication was the fact that this identified cultural variation included stone technologies that crossed both the Paleolithic (Old Stone Age) and the Neolithic (New Stone Age). Lastly, by the end of the nineteenth century, largely as a result of work undertaken by Australian geologists and paleontologists such as Edgeworth David, it was more widely appreciated that the physical geography of Australia had been far from static. Ice ages had carved glaciers, the sea levels had fallen and risen, and the climate of the continent had changed dramatically. The Aboriginal people of Australia were not fixed in time, but where had their history gone?

The entry to the cave site of Nunamira occupied during the last ice age in southwest Tasmania

(Courtesy of Richard Cosgrove)

Although there had been a long tradition of private inquiries into Aboriginal culture—as manifested in collections of artifacts, in the proceedings of mainstream scientific societies such as the State Royal Societies, and in more low-key gatherings of naturalists and antiquarians—the sophisticated and systematic investigation into the archaeology of Australia did not really begin until the 1920s. The work of norman tindale in south Australia and fred mccarthy, first in New South Wales and later across the continent and into Southeast Asia, created a platform of data and interpretation that (although very much a reflection of contemporary cultural values) both identified and explained cultural change in precontact Aboriginal society. In concert with other researchers (such as D.S. Davidson), McCarthy and Tindale went on to produce foundational analyses of Aboriginal art and material culture that, though they had little impact on Australian society prior to the 1960s, made possible the phenomenal advances of professionally trained archaeologists since the early 1970s.

The recent history of Australian archaeology has been characterized by a rapid increase in the


Page 125

numbers of archaeologists, the expanding range of working environments (from universities and museums to private consultancies, government agencies, and Aboriginal organizations), the vast increase in government and private funds being applied to archaeological investigations, and the increasing importance attached by Australians to the archaeology of their country. Beginning with the appointment of john mulvaney to the History Department at Melbourne University in 1953 and greatly strengthened by appointments made to the Anthropology and Prehistory Departments at Sydney and ANU shortly afterward, the archaeology of Aboriginal Australia has become a very significant element in Australian culture. Since 1970, thousands of sites have been recorded and excavated, and our understanding of the human history of the continent has been transformed. Sites such as Lake Mungo have been placed on the World Heritage register, and the presence of significant cultural remains in Kakadu National Park and southwest Tasmania contributed to their World Heritage listings as well. Australians now understand that the Aboriginal history of their country exceeds 40,000 years and is marked by great cultural change and variety. Australian archaeology is taught in every mainland state and territory today, and it plugs into an increasingly complex infrastructure of government agencies created to administer heritage legislation and promote an understanding of Aboriginal Australia (such as the Australian Institute of Aboriginal and Torres Straits Islander Studies, founded in 1961). During this period Aboriginal people have reasserted their rights and interests in the investigation and management of their heritage. As a result Australian archaeologists of the modern era are more aware that they are investigating not the relics of a dead or dying society but the history of a living one. The implications of this fundamental change of focus have been very significant indeed.

Oceania, Asia, and the Archaeology of Contact

During this same period Australian archaeologists also paid increasing attention to the islands adjacent to the tropical coastlines. Although a great deal of the focus has been on Papua New Guinea and Melanesia, Australians have worked (and continue to work) in Timor, Indonesia, and Southeast Asia. Research initiatives, such as the Lapita Homeland Project organized by Jim Allen, first professor of archaeology at La Trobe University in Melbourne, were based on a perception that understanding the history of oceanic exploration and settlement required the assembly of an international team of researchers. Much the same thinking has supported a more consistent push by Australian-based researchers into China and south Asia.

Although there has long been a strong focus on establishing the antiquity of human occupation in Australia, the 1990s also witnessed a rapid expansion in contact archaeology, a branch of the general discipline that deals with the archaeology of Aboriginal Australia during the phase of initial contact by Europeans, Macassans, and, in some cases, Chinese. It is widely recognized that contact archaeology’s subject matter can be more general than this—for example, it might cover longer periods of interaction between Aboriginal people and others at places such as mission stations as well as pastoral and industrial enterprises. Again the question of what constitutes contact is quite vexed because it is now understood that items of European material culture were entering Aboriginal societies well in advance of actual European exploration or settlement. This type of “wave effect” certainly applies to disease, for Aboriginal populations (particularly in the southeast of the continent) were already seriously jeopardized by the introduction of exotic viral and bacterial infections.

Interest in contact archaeology is increasing among archaeologists, but it has long been a significant inquiry for Aboriginal people. Although some see it as the archaeology of the “end” of traditional Aboriginal society and the beginning of European Australia, others are beginning to realize that contact studies might allow us to examine the archaeology of present-day Aboriginal Australia—particularly of Aboriginal communities that have been established since the middle of the nineteenth century. It is frequently difficult to identify Aboriginal people in


Page 126

the absence of identifiably Aboriginal material culture (such as stone tools), but archaeologists are developing approaches that integrate oral histories, archaeological investigation, and documentary evidence (such as maps, company records, private diaries, and the records of government departments) to overcome this “invisibility” factor.

The benefits of this new approach have been seen in our enhanced understanding of how Aboriginality has changed and developed in institutional environments such as the Lake Condah Mission (Victoria) and Wybalenna (Flinders Island). Contact sites associated with less-structured contexts, such as Macassan trepanging (sea slug harvesting) sites (northern Territory) or stock camps such as Burghley (Tasmania), are also being investigated.

Past, Present, and Future?

Understandings of the nature and significance of the human history of Australia have long had great influence beyond the shores of the island continent. In the nineteenth century (and well into the twentieth century), reports of the customs, technologies, and societies of indigenous Australians played a vital role in the development of anthropology and archaeology. Indigenous Australia was considered to be one of the great laboratories of “primitive” human beings. With the great expansion of archaeological research beginning in the 1960s, Australians came to understand the scale and richness of the history of Australia before the European invasion in the late eighteenth century. These developments also attracted the attention of archaeologists (particularly in the United States and the United Kingdom) who were keen to conduct ethno-archaeological studies among contemporary indigenous Australians. The primary purpose of these studies was to pursue inquiries about prehistoric society, technology, and human ecology on the world scale. These studies attracted considerable interest among local archaeologists, but by far the bulk of their attention was (and still is) firmly focused on establishing the antiquity of human beings on the continent and documenting the changing relationships between people and environment. The benefits deriving from this foundational work are undeniable, but they have led to a sense of theoretical stagnation within a discipline concentrated on absolute dating technologies as well as a decline in the impact of archaeology on Australian society. Thus, although the archaeology of Australia continues to pose great methodological and theoretical challenges to the field, the struggle to broaden the focus of research beyond a concentration on antiquity and human ecology is perhaps the greatest challenge of all.

Tim Murray

See also

Australia, Historical; Golson, Jack; McCarthy, Fred; Papua New Guinea and Melanesia; Polynesia

References

For Mediterranean archaeology, see R. Sinclair, ed., Past Present and Future: Ancient World Studies in Australia (1990); R.S. Merrilees, Living with Egypt’s Past in Australia (Melbourne: Museum of Victoria, 1990). For Australian archaeology, see Tom Griffiths, Hunters and Collectors: The Antiquarian Imagination in Australia (Cambridge: Cambridge University Press, 1996); D.J. Mulvaney, “The Australian Aborigines, 1606–1929: Opinion and Fieldwork, Parts I and II” (1957), Historical Studies: Australia and New Zealand 8: 131–151 and 297–314, and “A Sense of Making History: Australian Aboriginal Studies, 1961–1986” (1986), Australian Aboriginal Studies, no. 2: 48–56; T. Murray and J.P. White, “Cambridge in the Bush? Archaeology in Australia and New Guinea” (1981), World Archaeology 13, 2: 255–263; J. Golson, “Old Guards and New Waves: Reflections on Antipodean Archaeology, 1954–1975” (1986), Archaeology in Oceania 21: 2–12; and I. McBryde, “Australia’s Once and Future Archaeology” (1986), Archaeology in Oceania 21: 13–28. For general discussions of relationships between archaeologists and Aboriginal people and of issues of heritage management, see T. Murray, “The Discourse of Australian Prehistoric Archaeology” (1992), in B. Attwood, ed., Power, Knowledge, and Aborigines, 1–19; I. McBryde, ed., Who Owns the Past? (Melbourne: Oxford University Press, 1985); H. Creamer, “Aboriginal Perceptions of the Past: The Implications for Cultural Resource Management in Australia” (1989), in P. Gathercole and D. Lowenthal, eds., The Politics of the Past (London: Unwin Hyman), 130–140; I.


Page 127

Davidson, “Archaeologists and Aborigines” (1992), Australian Journal of Anthropology 2: 247–258; and J. Flood “‘Tread Softly for You Tread on My Bones’: The Development of Cultural Resource Management in Australia,” (1989), in H. Cleere, ed., Archaeological Heritage Management in the Modern World (London: Unwin Hyman), 79–101.

The standard work on Australian prehistoric archaeology is D.J. Mulvaney and J. Kamminga, The Prehistory of Australia, 3d ed. (St. Leonards, NSW: Allen and Unwin, 1999). A useful collection of significant papers is T. Murray, ed., Archaeology of Aboriginal Australia (St. Leonards, NSW: Allen and Unwin,1998).

Austria

General Structure

Archaeology in Austria is carried out within two academic disciplines: classical archaeology and pre- and proto-history. The investigation of the Stone, Bronze, and Iron Ages is the domain of prehistory; the archaeology of the provinces of Raetia, Noricum, and Pannonia, in part coeval with the area of modern Austria is the domain of classical archaeology. Prehistorians study all of the areas north of the Danube, i.e., those that lay beyond the limits of the Roman Empire, in the Roman imperial period, migration period, and early Middle Ages. Generally speaking, medieval and historical archaeological research in Austria today is conducted more by prehistorians and less often by classical archaeologists. An exception to this rule is provided by the archaeological investigation of churches and urban centers, which is mainly conducted by classical archaeologists. The study of the epigraphic finds, so important for Roman provincial history, is the domain of ancient history, and ancient coins found in the country are the province of numismatists. In Austria, provincial Roman archaeology is not an independent discipline.

The Prescientific Period

One of the first scholars interested in antiquities in Austria was Thomas Ebendorfer von Haselbach (1387–1464), who founded the discipline of history at the University of Vienna. Other scholars in the humanist tradition linked to the court of Emperor Maximilian I included Konrad Celtis and Johannes Cuspinian; later there were Carolus Clusius and Wolfgang Lazius, the latter the first scholar to publish on the Roman monuments of Vienna and to inspire a corpus of ancient coins. The first collections began at this time, and the imperial collection in Vienna and the antiquarian collection in Ambras Castle in the Tirol should be noted. The most important find of this period is the Jüngling of Magdalensberg (“youth” or “young man of Magdalensberg”), which was discovered in state of Carinthia (German, Kärnten) in 1502.

During the Baroque era, the research of Johann Dominikus Prunner in Zollfeld (Carinthia) and the excavations of Maximilian III in Carnuntum took place. In the eighteenth century, the Münz- und Antikenkabinett (Cabinet of Coin and Antiquities) was established; today, they are departments of the Kunthistorischen Museum Wien (Viennese Museum of Art). Johann Josef Hilarius Eckhel, who took over the directorship of this collection in 1774, was also appointed to the chair of Altertümer und historischen Hilfsmittel (Antiquities and Historical Sources) at the University of Vienna.

Beginning in the middle of the eighteenth century, the collection of archaeological finds intensified—for example, Franz Steinkogler of Hallstatt collected Roman objects that have remained in the Mathematischen Turm (Mathematical Tower) of the Kremsmünster Monastery. In the early ninteenth century, reports of finds began to increase, and regional museums were founded, beginning with the Joanneum in Graz (1811), followed by the Ferdinandeum in Innsbruck (1823) and the Oberösterreichische Landesmuseum (Upper Austrian Regional Museum, 1833).

Among the scientific organizations founded in this period, the Geschichtsverein für Kärnten (Kärnten Historical Society), established in 1843, is particularly important. Not only does it publish one of the oldest and most important regional scholarly journals, Carinthia, but it also undertook the earliest excavations at Magdalensberg. In 1840, Johann Gabriel Seidl, an employee of the Münz- und Antikenkabinett, began to compile a collection of all notices of


Page 128

finds and their publications. In this way, Carinthia came to be the most important scientific journal for Austrian archaeology.

Provincial Roman Archaeology

Most of the scholarly institutions concerned with classical archaeology were founded during the second half of the nineteenth century. In 1869, Alexander Conze was appointed to the newly established Lehrkanzel für Klassische Archäologie (Chair of Classical Archaeology) at the University of Vienna, and together with Otto Hirschfeld (holder of the Lehrkanzel für römische Geschichte, Altertumskunde, und Epigraphik [Chair of Roman History, Archaeology, and Epigraphy]) he founded the Archäologisch-epigraphische Seminar (Archaeological-Epigraphic Institute) in 1876. Conze was followed in the Chair of Classical Archaeology by Otto Benndorf, Emil Reisch, Camillo Praschniker, Otto Walter, Fritz Eichler, Hedwig Kenner, and Jürgen Borchhardt.

Other institutions founded in Vienna included the Archäologisch-philologische Gesellschaft (Archaeological-Philological Society) at the University of Vienna. Established in 1889, today it is known as Eranos Vindobonensis, as well as the Kommission zur Erforschung des römischen Limes (Commission for the Study of the Roman Limes). Limes are the boundaries of Roman defense and influence. Established by the Academy of Sciences in 1889 as a result of a proposal from Friedrich von Kenner, the commission publishes the series Der römische Limes in Österreich (RLÖ) [The Roman Limes in Austria]. At the instigation of Otto Benndorf, the Österreichische Archäologische Institut (Austrian Archaeological Institute) was founded in 1898. Benndorf’s successors as director included Robert von Schneider, Emil Reisch, Camillo Praschniker, Rudolf Egger, Josef Keil, Otto Walter, Fritz Eichler, Hermann Vetters, and Gerhard Langmann. The institute not only organizes numerous excavations, it also publishes excavation reports on Roman provincial sites in the supplements of its Jahreshefte [Yearbooks].

The Institute für Klassische Archäologie (Institute of Classical Archaeology) of the University of Graz was founded in 1895 (the first professor in 1890 was Wilhelm Gurlitt, followed by Rudolf Heberdey, Arnold Schober, Erna Diez, and Hanns-Thuri Lorenz), and the Institute für Klassische Archäologie of the University of Innsbruck was begun in 1899 (professors since World War II were Alfons Wotschitzky, Bernhard Neuss, and Elisabeth Walde). Both of these institutes concentrated on the art history aspects of classical archaeology in the Roman provinces. Studies of funerary monuments and bronzes were particularly stressed. More recently, settlement studies and research on Roman villas have been carried out. Provincial Roman archaeology has been represented at the University of Salzburg since the 1970s in the Institut für Alte Geschichte (Institute of Ancient History) where Norbert Heger, Kurt Genser, and Erwin M. Ruprechtsberger have been active in the field.

In addition to the national institutions already named, regional ones have carried out the bulk of the fieldwork in the field of provincial Roman archaeology in Austria. It is impossible to name all of the regional and city museums, associations, institutes, and their members who have been involved in this work (for more information see Niegl 1980). Most of the significant cities of Austria Romana, including Carnuntum, Vindobona, Solva, Teurnia, Virunum, Aguntum, Lauriacum, Lentia, Iuvavum, Veldidena, and Brigantium, have been investigated, though only rarely have architectural remains been preserved. Exceptions include the Archäologische Park Carnuntum (Carnuntum Archaeological Park), adjacent to the Museum Carnuntinum (established 1904) as well as the site displays created by Gernot Piccottini at Magdalensberg and by Wilhelm Alzinger at Aguntum.

Of the many archaeologists involved in such work, some of the outstanding ones who were active in the early twentieth century were Maximilian Groller von Mildensee, Friedrich von Kenner, Wilhelm Kubitschek, Rudolf Egger, Erich Swoboda, Arnold Schober, Rudolf Noll, and Hedwig Kenner. The focus of their work was, in addition to art history problems, early Christian monuments and the Roman limes. In his book on the provincial capital Carnuntum (reprinted three times), Erich Swoboda, professor of ancient history at the University of Graz,


Page 129

combined the results of archaeological fieldwork with provincial Roman history. Treatments of grave and votive inscriptions were undertaken by ancient historians beginning with Otto Hirschfeld and Eugen Bormann who worked on Corpus inscriptionum latinarum III with Theodor Mommsen. Today, this tradition is carried on by Ekkehard Weber and Manfred Hainzmann. The numerous publications of Fritz Lochner-Hüttenbach are also noteworthy.

Supraregional, monographic studies of small finds are rare. Ceramic research was initiated by August Schörgendorfer and Éva Bónis (Hungary), and terra sigillata (red ware pottery) studies were begun by Paul Karnitsch (Austria). Lamps were first systematically studied by Franz Miltner (Austria); fibulae (broaches) by Ilona Kovrig (Hungary) and Jochen Garbsch (Germany); bronzes by Robert Fleischer (Austria); bronze vessels by Aladar Radnóti (Hungary); and bricks by Alfred Neumann (Austria). These subjects are researched today by numerous archaeologists working in various parts of Austria. The bibliography in the journal Pro Austria Romana gives a good overview of this material. The Kärntner Museumsschriften [Kärnten Museum Series] and Der römische Limes in Österreich [The Roman limes in Austria] are two important series in which individual categories of finds are treated in monograph-length studies.

Research Foci since 1960

The establishment in 1966 by the Austrian Academy of Sciences of the Kommission für das Corpus der Skulpturen der Römischen Welt (CSIR, Commission for the Corpus of Sculpture in the Roman World) is an initiative in which many archaeologists, both from the regional museums and from the Federal Monuments Authority (Bundesdenkmalamt), participate. In 1969, a second chair in Klassische Archäologie mit besonderer Berücksichtigung der Feldarchäologie (Classical Archaeology with Particular Attention to Field Archaeology) was established. First occupied by Vetters, it has also been led by Fritz Krinzinger. Since 1978, the Numismatische Kommission der Österreichischen Akademie der Wissenschaften (Numismatic Commission of the Austrian Academy of Sciences), under the direction of the late Robert Göbl, has published Die Fundmünzen der römischen Zeit in Österreich [Numismatic Finds of the Roman Period in Austria]. Thus, for the systematic cataloging of individual categories of material, the various commissions established by the Austrian Academy of Sciences since the 1960s have been of enormous value, particularly since old groups of finds have been restudied in their entirety and published in a new, improved format.

Today, archaeological research in Carinthia is particularly noteworthy, e.g., Piccottini’s investigations of traces of early Roman settlement at Magdalensberg and Franz Glaser’s work on early Christian churches at Hemmaberg and a late antique bishopric in Teurnia. Such research projects, carried out systematically over a number of years with the results regularly published, are a hallmark of Austrian archaeology.

Another area of research focus is the Roman limes. In recent decades Herma Stiglitz and Hannsjörg Ubl have undertaken numerous excavations, although final publications for most of their sites have yet to appear. As a result it is difficult to get an overview of the excavations of Carnuntum, the most important Roman city in Austria, particularly as excavations have been carried out at numerous locales and only rarely published in a coordinated way. Around Carnuntum the damage done by illicit excavators working with metal detectors is clear, as are the problems created by so much uncoordinated fieldwork. Thus, one must conclude that the fragmentation of the research efforts of a relatively small number of investigators among such a large group of institutions and publications is an unfortunate characteristic of provincial Roman archaeology in Austria. The journal Pro Austria Romana, founded by Rudolf Noll in 1951, and the annual Österreichische Archäologentage (Austrian Archaeologists Meetings), which began in 1983, have been helpful in facilitating the exchange of up-to-date information. The most important major congress in recent years was the 14. Internationale Limeskongreß (Fourteenth International Limes Congress) held in Carnuntum in 1986 (proceedings published in RLÖ in 1990).


Page 130
Prehistory

Prehistoric research in Austria began slightly later than classical archaeology. The foundations of prehistoric inquiry were laid down by Moritz Hoernes around 1860, albeit not in an academic context. In 1870, the Anthropologische Gesellschaft in Wien (Anthropological Society of Vienna) was founded under the leadership of Ferdinand Freiherr von Andrian-Werburg, and the subjects of prehistory, ethnography, ethnolology, and physical anthropology all found a common home there. A prehistoric collection was displayed in the Anthropologisch-ethnographischen Abteilung (Department of Anthropology and Ethnography) of the Naturhistorischen Hofmuseum (Imperial Museum of Natural History), founded in 1889. In 1878, the Prähistorische Commission (Prehistoric Commission) of the Kaiser was founded by the Akademie der Wissenschaften (Imperial Academy of Sciences), under the chairmanship Ferdinand von Hochstetter.

In 1889, Hoernes described Eduard Freiherr von Sacken and Ferdinand von Hochstetter as the two prongs of prehistoric research in Austria, and the division between theoreticians (Sacken) and practitioners (Hochstetter), so typical of Austrian prehistory, was already apparent. Hoernes received the first lectureship in prehistoric archaeology at the University of Vienna in 1893; in 1899, he was appointed to an extraordinary position, albeit in geography; and in 1911, he was given an established chair. Thus, the prehistoric research institutions, which remain important to this day, were all established in Vienna in the second half of the nineteenth century.

Hoernes’s study of classical archaeology, his work in the Natural History Museum, and his association with the Anthropological Society laid the foundation for the three research interests that are prominent in his major publications: prehistory as an historical discipline (Die Urgeschichte des Menschen nach dem heutigen Stand der Wissenschaft [Prehistory of Mankind in the Light of Current Research], 1892); prehistoric archaeology in the sense of an art history of the remote past (Urgeschichte der bildenden Kunst in Europa [Prehistory of the Fine Arts in Europe], 1898); and prehistory as an anthropological discipline with links to physical anthropology and ethnology (Natur und Urgeschichte des Menschen [Nature and Prehistory of Mankind], 1909). Hoernes was, first and foremost, a compiler, but in his later years he was also a teacher.

Following Hoernes, Oswald Menghin thought of prehistoric archaeology as a branch of universal history. His close connection with the Viennese school of ethnology, which was deeply influenced by the culture area (Kulturkreis) theories of Father Wilhelm Schmidt, influenced Menghin’s view of history, which is made clear in his major work Die Welgeschichte der Steinzeit [World History of the Stone Age]. The geographical breadth of Menghin’s lectures attracted many foreign students as well, and this breadth, which extended well beyond the confines of Austria, is clearly reflected in the Wiener Prähistorische Gesellschaft (Viennese Prehistory Society, which emerged in 1914 from the Anthropological Society and returned to it after 1945) and its journal, Wiener Prähistorische Zeitschrift [Viennese Journal of Prehistory].

In 1945, after World War II, Richard Pittioni became the new professor at the University of Vienna. In his Urgeschichte des österreichischen Raumes [Prehistory of the Austrian Region], Pittioni elaborated a systematic view of Austrian prehistory, the roots of which were first published in 1937. This work was last revised in 1980. Methodological questions were of particular interest for both Menghin and Pittioni. In this regard, the position of prehistory within a family tree of the sciences was of particular interest, as was its relationship to related disciplines and to complementary natural sciences. In addition, Pittioni was responsible for a sophisticated terminology. On the other hand, his use of parallels between prehistoric find complexes and sociological entities seems too mechanical now, and his overall presentation of prehistory seems too schematic.

J. Ramsauer’s excavations in the cemetery at Hallstatt between 1846 and 1863 mark the beginning of scientific excavations in Austria, and Ferdinand von Hochstetter’s work was also significant. At the request of the Academy of Sciences, Hochstetter introduced lake-dwelling research


Page 131

into Austria (originally pioneered in switzerland) in 1864 and continued the excavations at Hallstatt. His student Josef Szombathy was also an active excavator, and Matthäus Much was an important contemporary—it was he who discovered and first excavated a great number of prehistoric sites. Although Much’s interpretations can no longer be maintained, his collection still forms the core of the study collection of the Institut für Ur- und Frühgeschichte (Institute of Pre- and Proto-history) of the University of Vienna (founded in 1917 and renamed many times). Szombathy was followed as director of the Prähistorischen Abteilung (Department of Prehistory) by Josef Bayer, who conducted numerous important excavations in lower Austria and was in many ways the opposite of Oswald Menghin.

At about the same time, the Bundesdenkmalamt (Federal Monuments Authority) began regular rescue excavations at archaeological sites threatened by destruction. The work of Julius Caspart, who had already begun photogrammetric documentation in the 1930s, is a good example of the excavation techniques of this era, and building on his experiences in Switzerland, Fritz Felgenhauer became particularly active in rescue excavation after World War II. Most of the leading prehistorians of today gained practical excavation experience via the Urgeschichtlichen Arbeitsgemeinschaft (Prehistoric Working Group), which was founded in 1950 as a part of the Anthropological Society and today is known as the Österreichische Gesellschaft für Ur- und Frühgeschichte (Austrian Society of Pre- and Proto-history). In 1964, F. Felgenhauer became extraordinary professor at the University of Vienna and ordinary professor in 1973. He was succeeded in 1992 by Andreas Lippert.

In addition to the University of Vienna, the University of Innsbruck has also taught pre- and proto-history since 1940, and Gero von Merhart was employed there as a lecturer as early as 1923–1927. After Kurt Willvonseder held the extraordinary professorship there for several months, Leonhard Franz was appointed to an ordinary professorship in 1942, and a separate institute was established. Franz was followed by Karl Kromer in 1967 and then by Konrad Spindler. In addition, an extraordinary professorship, to which Osmund Menghin was appointed, came into being in 1970. During this period, two prehistorians in regional museums received their habilitations, or doctorates, Walter Modrijan in Graz (1966), who became honorary professor of pre- and proto-history at the University of Salzburg in 1971, and Elmar Vonbank in Innsbruck (1967). In 1976, Ämilian Kloiber was appointed to a professorship in burial archaeology at the University of Graz.

During the 1950s, Paleolithic research in Austria reached a high point under F. Felgenhauer. In the 1960s, international standards of archaeological research, marked by interdisciplinary inquiry involving diverse earth and biological sciences, could not be achieved, and it was not until the 1980s that new research began—for example, that by Gernot Rabeder (continued by George Kyrle and his followers’ tradition of cave research in Austria) and Christine Neugebauer-Maresch. The Neolithic period has been increasingly investigated by Elisabeth Ruttkays, who has built on the results achieved by Pittioni. Ruttkays has been followed by Eva Lenneis and Neugebauer-Maresch. Interdisciplinary projects of the sort found elsewhere in the world, for example, research on the domestication and exploitation of plants and animals, have only been conducted on a very modest scale. Thanks to the intensive use of aerial photography, numerous Neolithic ditchworks (Kreisgrabenanlagen) have been discovered, and since the 1980s, these have been investigated systematically by Gerhard Trnka.

Bronze Age finds from the Salzkammergut damp-ground settlements/waterlogged sites (Feuchtbodensiedlungen), originally published by Much and Willvonseder have now been restudied in the context of smaller projects led by Ruttkays to compare them with material from northern Italy and southern Germany. Underwater archaeological research is being carried out by Hans Offenberger. The early and middle Bronze Ages have been investigated by Horst Adler, who carried out the first analysis of associated types in a cemetery at Linz, as well as Zoja Benkovsky and Johannes-Wolfgang Neugebauer.


Page 132

For the late Bronze Age (Urnfeld period), the cemetery studies of Clemens Eibner and the long-term settlement excavations of F. Felgenhauer and Herwig Friesinger are particularly noteworthy.

Four-thousand-year-old body discovered in an Austrian glacier

(Gamma)

Research into the early Iron Age (Hallstatt period) has concentrated on the eponymous site of Hallstatt. New excavations begun there by Karl Kromer in the 1960s were taken over by Fritz Eckart Barth and continue to this day. The excavations of the prehistoric salt mines of Hallstatt are not only unique in Austria but constitute an important research focus of mining archaeology in a broader European context. Two research projects are of particular importance for the late Iron Age (la tène period): the excavations of Dürrnberg bei Hallein in Salzburg and Magdalensberg in Kärnten. Die Kelten in Österreich [The Celts in Austria] by Gerhard Dobesch, professor at the Institute of Ancient History in Vienna, brings together all of the ancient sources for this period and forms the foundation for the historical interpretation of the relevant archaeological remains.

In general, it can be said that settlement archaeology has been most prominent since the 1960s, whether studies of specific settlement areas (e.g., Stillfried), valley systems (e.g., the Kamp, Inn, and Danube Valleys), or larger regions (e.g., the Bischofshofen area). Thematic investigations, such as the mining study of the Grauwacken area and the establishment by Franz Hampl of an open-air museum in Asparn on the Zaya River in the 1960s (opened in 1970), are also important. Similarly, the development of modern archaeological techniques, particularly aerial photography, has been significant. The large-scale investigations of the numerous prehistoric cemeteries and settlements of the Traisental (lower Austria) have opened up entirely new perspectives. For the first time, large cemeteries have been excavated and salvaged, and beginning in 1981, Neugebauer has been in charge of some ongoing, year-round salvage excavations.

Proto-history

In 1940, Eduard Beninger became the first Austrian to write a doctoral thesis dealing with


Page 133

proto-history, and he was followed by Herbert Mitscha-Märheim, Herwig Friesinger, and Falk Daim. Proto-history was still not recognized as a separate discipline as late as 1952, as is shown by the fact that Mitscha-Märheim’s venia legendi (right-to-lecture qualification) from the University of Vienna included the awkward title “non-Roman archaeology of the first millennium in Central Europe.” In 1949, a Conseil du Haute Moyen-Age (Council of the High Middle Ages) was formed in Linz, and members included, among others, Wilhelm Albert R. von Jenny, Rudolf Egger, Erich Zollner, and Mitscha-Märheim.

Thanks to the systematic study of Germanic, Avar, and Slavic finds by Friesinger and students of Mitscha-Märheim (who succeeded to the chair formerly held by Pittioni in 1978), the state of proto-history publications is relatively good. Peter Stadler’s studies on the seriation of Avar cemeteries have broken new ground, methodologically speaking, in terms of both chronology and spatial analysis. A series edited by Daim entitled Studien zur Archäologie der Awaren [Studies in the Archaeology of the Avars] publishes work by many colleagues in countries east of Austria. Close cooperation with the Institut für österreichische Geschichtsforschung (Institute of Austrian Historiography) has been particularly stimulating and has led to important discussions of ethnogenesis as well as to academic conferences in neighboring countries, including the regular symposia on Ausgewählten Problemen der Frühgeschichte [Selected Problems of Protohistory].

One of the first articles on medieval ceramics was by Beninger (Beninger 1958), and for this reason he can be considered a pioneer in the field of medieval archaeology. Later scholars active in this area included Hertha Ladenbauer-Orel, for city and church excavations; F. Felgenhauer, who founded an archive for medieval archaeology; and Pittioni, who in 1976 proposed the creation of a Kommission für Mittelalter-Archäologie (Commission for Medieval Archaeology) within the Prehistoric Commission of the Austrian Academy of Sciences. In 1989, Sabine Felgenhauer completed a doctorate in medieval archaeology, and in 1992, Daim was appointed to an extraordinary professorship in proto-history and medieval archaeology at the Institute of Pre- and Protohistory of the University of Vienna.

The roots of the archaeology of the modern era go back to the terms Industriearchäologie (“industrial archaeology”) and Gasthausarchäologie (“inn” or “hotel archaeology”) introduced by Pittioni in 1968 and 1969, respectively. Thereafter, rescue excavations took place in advance of major building projects in, for example, Salzburg and Vienna. In 1989, Spindler’s activities in this regard were recognized institutionally with the establishment of an Abteilung für Mittelalterarchäologie und Neuzeitliche Archäologie (Department of Medieval and Modern Archaeology) in the Institute of Pre- and Protohistory. Methodologically speaking, “modern” archaeology remains closely linked to medieval archaeology. Industrial archaeological investigations have been particularly important along the Steirisch rail line, and practitioners in this field have recently investigated battlefields and remains of World War II. The significance of such sites was discussed at a symposium convened in 1990, but most participants were sceptical of their worth.

Protection of Monuments

With respect to archaeological excavation and the protection of sites and finds, the highest civic authority in Austria is the Bundesdenkmalamt, which succeeded the Zentralkommission zur Erforschung und Erhaltung der kunst- und historischen Denkmale (Imperial Central Commission for the Investigation and Preservation of Historical and Artistic Monuments). The role of the Department of Sites is to make determinations regarding the protection of endangered sites and monuments as well as to organize and carry out salvage excavations in Austria. However, because of a general policy of not using consultants, the personnel of the department are often overworked. Other duties, consistent with those of monuments authorities elsewhere, include the maintenance of a country-wide registry of all archaeological sites as well as assistance with conservation and restoration projects. Normally regional archaeologists (e.g.,


Page 134

Fritz Moosleitner in Salzburg, Diether Kramer in Steiermark, and Karl Kaus in Burgenland) collaborate with the Bundesdenkmalamt on salvage excavations, but the ultimate responsibility for these excavations rests with the Department of Sites within the Bundesdenkmalamt.

Education

Today, there are two institutes of pre- and proto-history and four institutes of classical archaeology in Austria. Pre- and proto-history are taught at the Universities of Vienna and Innsbruck, and classical archaeology is offered at the Universities of Vienna, Salzburg, Graz, and Innsbruck. In addition, archaeology is taught in the Institute of Ancient History at the University of Salzburg. Roughly half of the lecturers are not employed by the universities but teach in addition to their regular work in museums or the Bundesdenkmalamt.

Archaeology in Austria Today

The fragmentation of archaeology into different academic disciplines has led to the frequent absence of fruitful, positive discussion. Moreover, it has made it much more difficult to gain a synthetic view of the country’s past. To date, interdisciplinary research institutes with particular thematic concentrations have not been established, and the fact that most projects, financed by grants, are funded only over the short term hardly helps matters. Even sensational new finds, such as the Bronze Age Ice Man discovered in 1991, fail to improve the situation.

Compared to similar institutions in other countries the Austrian Bundesdenkmalamt functions poorly. The general regard in which archaeology is held in Austria is low, and the legal foundations of the relevant legislation concerning sites and monuments are often divorced from reality. Fulfilling the requirements of the existing laws is almost impossible, and the cooperation between regional and federal offices required by the archaeological research increases the difficulties of compliance.

Moreover, a publicly available register of all protected sites and monuments, and clear signs in the landscape to point them out to visitors, are lacking, so the public is scarcely aware that certain sites are, in fact, protected. The Österreichisches Nationalkomitee zur Koordination und Beratung im Bereich der archäologischen Forschung Österreichs (Austrian National Committee for Coordination and Advice on Archaeological Research in Austria), an advisory council, has as its main task a long overdue review and reorganization of the structures in place. Coordination of all federal, regional, and local offices; amateur investigators; and folk museums and a definition of their jurisdictions and responsibilities, along with the identification of opportunities for cooperation in the protection of monuments and the prosecution of research, would be highly desirable.

Otto H. Urban; translated by Dan Potts

See also

Czech Republic; German Prehistoric Archaeology; Slovenia

References

Betz, A., and E. Weber. 1990. Aus Osterreichs romischer Vergangenheit, Osterr. Vienna: Bundesverlag.

Dobesch, G. 1980. Die Kelten in Osterreich nach den altesten Berichten der Antike. Vienna: Bohlaus Nachf.

Ehrenberger, K. 1962. “Georg Kyrtes Wirken als Spelaologe und fur die Spelaologie.” Die Hohle 13: 33–39.

Felgenhauer, F. 1965. “Zur Geschichte des Faches ‘Urgeschichte’ an der Universitat Wien.” In Studien zur Geschichte der Universitat Wien 3: 7–27. Graz and Cologne: Bohlaus Nachf.

———. 1971. “Stand und Aufgaben der Mittelalterarchaologie in Osterreich, Burgen-und Siedlungsarchaologie des Mittelalters.” Veroffentl. D. Osterr. Arbeitsgem. F. Ur-u. Fruhgesch. 5: 18–21.

Friesinger, H., and B. Vacha. 1987. Die vielen Vater Osterreichs. Vienna: Compress.

Genser, K. 1986. Der osterreichische Donaulimes in der Romerzeit. Der romische Limes in Osterreich 33. Vienna: Verlag der Österreichischen Akademie der Wissensschaften.

Hoernes, M. 1889–1890. “Die Prahistorie in Osterreich.” Archiv fur Anthropologe. 18: 289–295, 346–360; 19: 101–110.

———. 1892. Die Urgeschichte des Menschen nach dem heutigen Stand der Wissenschaft. Vienna: Hartleben.

———. 1898. Urgeschichte der bildenden Kunst in Europa. Vienna: Holzhausen. 2d ed., Vienna: Schroll, 1915.


Page 135

———. 1909. Natur und Urgeschichte des Menschen. Vienna: Hartlelen.

Jakubovitsch, H. 1991. “Die Forschungsgeschichte des Faches Ur- und Fruhgeschichte.” Dissertation, University of Vienna.

Kandler, M., and H. Vetters. 1986. Der romische Limes in Osterreich. Vienna: OAW.

Kenner, H., G. Dobesch, and E. Kirsten. 1977. Hundert Jahre Institut fur Alte Geschichte, Archaologie und Epigraphik der Universitat Wien 1876–1976. Vienna: Eigenverlag.

Lippert, A., ed. 1985. Reclams Archaologiefuhrer Osterreich und Sudtirol. Stuttgart: Reclam.

Menghin, Osmund. 1974. “Leonhard Franz und das Institut fur Vor- und Fruhgeschichte der Universitat Innsbruck.” Innsbr. Beitr. Z Kulturwiss.

Menghin, Oswald. 1957. “Urgeschichtliche Grundfragen.” Historia Mundi 1: 229–258.

Niegl, M. A. 1980. Die archaologische Erforschung der Romerzeit in Osterreich. Denkschr., phil-hist. Kl. D. Oster. Acad. D. Wiss. 141.

Pittioni, R. 1954. Urgeschichte des osterreichischen Raumes. Vienna: Deuticke.

———. 1976. “Aufgaben und Moglichkeiten der Kommission fur Burgenforschung und Mittelalter-Archaologie.” Anz. Phil.-hist. Kl. Oster. Akad. Wiss. 113: 339 ff.

Swoboda, E. 1958. Carnuntum. 3d ed. Graz and Cologne: Bohlaus Nachf.

Urban, O.H. 1989. Wegweiser in die Urgeschichte Osterreichs, Osterr. Vienna: Bundersverlag.

Vetters, H. 1973. 75 Jahre Osterreichisches-Archaologisches Institut. Vienna: Eigenverlag.

———. 1977. “Austria.” In European Towns: Their Archaeology and Early History, 261–290. Ed. M.W. Barley. London: Academic Press.

———. 1989. “Archaologie in Osterreich 1945–1985.” Rom. Hist. Mitt. 31: 41–52.

Avebury

Located in southern England, the site of Avebury comprises a large enclosure that features extensive earthworks and arrangements of standing stones of the late Neolithic age. First brought to prominence by the patient recording work of william stukeley in the eighteenth century, the site has been much damaged, and many of the standing stones have been buried or broken up. Stukeley’s map is therefore invaluable, and its accuracy has been confirmed by excavation and nondisturbing remote sensing techniques such as aerial photography. Avebury and the slightly later site of Stonehenge have often been compared as they both stand at the center of large landscapes featuring earthworks and other associated sites. Located in the Avebury landscape are the West Kennet Long Barrow, Windmill Hill (both earlier than the monument


Page 136

itself), and Silbury Hill (roughly contemporaneous with Avebury).

The Cove in Avebury, England

(Corel)

Tim Murray

References

Burl, Aubrey. 1979. Prehistoric Avebury. New Haven: Yale University Press.

Avebury, Lord (Sir John Lubbock)

(1834–1913)

Best known to archaeologists as the author of Prehistoric Times (which went through seven editions from 1865 to 1913), Sir John Lubbock was also prodigiously talented in other areas. Born into a titled family (his father was a baronet), Lubbock went to Eton and then entered the family banking business. However, in common with many people of his social standing in England, Lubbock spent his time away from banking engaged in a wide range of scientific pursuits. In this respect he was following in the footsteps of his father, who was an amateur astronomer and a friend of Charles Darwin. Lubbock’s views on natural history (and eventually on human evolution) were strongly influenced by Darwin. Equally, Lubbock’s position as an influential Victorian scientist (he held offices in the Royal Society, the British Association for the Advancement of Science, the Geological Society of London, and the Linnaean Society, among others) was of great value to Darwin when the time came to promote public acceptance of his account of the evolution of life on earth.

Lord Avebury, from an 1884 print

(Ann Ronan Picture Library)

Notwithstanding his activities as a banker, member of Parliament, vice-chancellor of the University of London, and keen student of insects and wildflowers, Lubbock’s enduring fame results from his central role in the foundation of prehistoric archaeology in Great Britain. Through the publication of Prehistoric Times and a later work, The Origins of Civilization (1870), Lubbock set much of the agenda for the emerging science of prehistoric archaeology. His keen


Page 137

interest in the antiquity of human beings, his classification of the Stone Age into Paleolithic (old Stone Age) and Neolithic (new Stone Age), and his firm belief that the purpose of archaeology (and anthropology) was to demonstrate the essential unity of human beings did much to establish the public face of prehistoric archaeology as a legitimate scientific pursuit. This work bore fruit in 1882 when, as a member of Parliament for the University of London, Lubbock’s long years of advocacy paid off with the passage of the first Ancient Monuments Protection Act, a measure designed to preserve the physical remains of the prehistory of Britain.

After the passage of this Act, Lubbock’s fascination with prehistoric archaeology had to compete more directly with his other research in natural history, but he continued to serve as a senior member of the core anthropological and archaeological societies in Britain and to carry on a voluminous correspondence with scholars from all over the world. Lubbock’s advocacy of the three-age system was instrumental in its acceptance in England, but subsequent research indicates that his translation of Swedish archaeologist sven nilsson’s The Primitive Inhabitants of Scandinavia (1868) stressed an evolutionary message that was somewhat at odds with the original text. There is no modern biography of Lubbock.

Tim Murray

See also

Britain, Prehistoric Archaeology

Aztecs

“Aztecs” is the name popularly used today to label the people of central mexico that Hernán Cortés conquered in 1521. Actually, “the Aztecs” never used the term to describe themselves; rather, they were Nahuatl-speaking peoples divided into about twenty different ethnic groups. The most famous of these groups, and the preeminent one when the Spaniards arrived in Mexico, were the Mexica, whose capital was tenochtitlán.

An Aztec calendar stone

(North Wind Picture Archives)


Page 138

The Mexica arrived in the basin of Mexico (where Mexico City stands today) probably some time during the thirteenth century a.d. According to their own legends, they arrived as an impoverished, uncouth group into a region that was already fairly fully occupied by a series of kingdoms. They were despised as barbarians by the existing inhabitants: their only skill was an aptitude for warfare under the strong influence of their patron god of war, Huitzilopochtli.

Gradually, the Mexica grew stronger. They settled their capital, Tenochtitlán, some time around a.d. 1325. In 1428, they and several allies overthrew the Tepanecs of Azcapotzalco, the most powerful kingdom in the basin of Mexico at the time. In one sudden move, the Mexica had become the most-powerful group in ancient Mexico. With their main allies, the Texcoco and the Tlacopan, the Mexica formed a so-called triple alliance that proceeded to expand its territory aggressively throughout central Mexico; they were still doing so when the Spaniards arrived in 1519.

The Mexica controlled what has often been called “the Aztec empire.” In fact, the “empire” was a collection of subjugated groups and kingdoms held together by a combination of force and intimidation. A major aspect of this subjugation was tribute. If a town or region submitted voluntarily to the Mexica might, the amount of tribute that it would have to pay annually might be quite light; regions captured in war or rebellious towns would be assessed a far more onerous amount. There are detailed surviving accounts of the tribute that poured into Tenochtitlán each year: the tribute was one of the things the Spaniards were most interested in as they wished to continue the process for their benefit.

The Mexica are perhaps best known for the savage warfare they waged and for their practice of human sacrifice (things they had in common with all the other peoples of ancient Mexico). But they were also great engineers, architects, artists, and poets. The Spaniards could barely believe the beauty of the Mexica capital, Tenochtitlán, when they entered it and were astounded by the great artistry of the Mexica in paint, wood, ceramic, stone, and silver and gold (almost all of which the Spanish nevertheless melted down into ingots).

“Who could defeat Tenochtitlán, who could shake the foundation of heaven,” says one Mexica poem. In fact, the Mexica were conquered rather easily by the Spaniards and a host of native allies. After a siege of several months, Cortés and his troops entered Tenochtitlán on 13 August 1521, signaling the end of the Mexica empire. Nevertheless, the Mexica, “the Aztecs,” live on, and there are still over 1 million people in Mexico today who speak the Aztec language, Nahuatl.

Peter Mathews

References

Smith, M. E. 1996. The Aztecs: A History. Oxford: Blackwell.


Page 139

B

Babylonian Civilization

Although sharing roots with other Mesopotamian civilizations, such as the Sumerian and the Assyrian, the Babylonian civilization derived from the city of Babylon, a major city in southern mesopotamia (now Iraq). Much of what we know about the history of the Babylonian civilization comes from the analysis of cuneiform texts that have been preserved among the ruins of palaces, temples, and administrative buildings. Monuments and other items of material culture have been used to give further texture to information derived from the excavation of cities and from surveys of the landscape of the region.

Fragment from an early Babylonian royal stela

(Ann Ronan Picture Library)

The empire of Hammurabi (1792–1750 b.c. ) marks the emergence of Babylon as the major cultural and political center of the region as a result of warfare and later economic reorganization. The empire barely survived Hammurabi’s reign, however. The decline of the old Babylonian kingdom after Hammurabi was most likely the result of a complex interplay of political and environmental factors, the latter directly related to the changing behavior of the Euphrates River as a source of water for irrigation. After Babylon was attacked by the Hittites in 1595 b.c., the political picture becomes hazy until the mid-fifteenth century b.c. when the Kassites seized control of Babylon. Although


Page 140

there is ample evidence for political upheavals both before and after the Kassite period, it is also clear that the language and other cultural institutions that lay at the heart of the Babylonian civilization continued to prosper. The political instability of Babylon was further increased by the growing power of the Assyrian empire, and on more than one occasion the city was occupied by Assyrian kings or their nominees.

That situation persisted until the end of the seventh century b.c., when the Babylonians (in league with the Medes) turned the tables on the Assyrians and destroyed them. This change of fortunes ushered in the neo-Babylonian empire under Nebuchadnezzar II (604–562 b.c.), which included a major restoration and expansion of Babylon, the most famous features of which were the Ishtar Gate and the Hanging Gardens.

However the neo-Babylonian empire was as short-lived as Babylon, and the territory fell victim to the Persians under Cyrus II (559–530 b.c.). The gods and religious customs and the language of Babylon lay at the heart of its civilization, but in the long term, loss of political independence meant that its distinctive form lost out after an eventful 1,200-year history.

Tim Murray

See also

Iran; Layard, Sir Austen Henry; Rawlinson, Sir Henry Creswicke

References

Lloyd, S. 1978. Foundations in the Dust: A Story of Mesopotamia Exploration. New York: AMS Press.

Bahrain

See Arabian Peninsula

Ban Chiang

Jointly excavated by the University of Pennsylvania and the Thai Department of Fine Arts in the 1970s, Ban Chiang, a major site in northeastern Thailand, essentially set the framework of a regional chronology. Although the dating of the site (via radiometric means) remains somewhat controversial, there is little doubt that the long sequence of occupation (from about 3600 b.c. to a.d. 500) makes it an ideal place to explore the cultural history of the region.

The value of Ban Chiang is further enhanced by the richness of the site, which boasts evidence of early rice cultivation (once thought to predate that in China but now believed to postdate it), early bronze technology, and a diversity of ceramic, metal, and shell objects. Aside from the long cultural sequence (which spans technological developments from the Stone Age through the Bronze Age to the Iron Age), one of the reasons for the richness and diversity of the cultural remains found at Ban Chiang is that there is evidence of ordinary habitations as well as graves.

Tim Murray

See also

Cambodia

References

Higham, C. 1989. The Archaeology of Mainland South East Asia. Cambridge: Cambridge University Press.

Banerji, Rakal Das

(1885–1930)

R. D. Banerji worked for the Archaeological Survey of India in the second and third decades of the twentieth century and became, after his early retirement from the survey in 1925, a professor of Indology at Banaras Hindu University. He specialized in several fields of ancient Indian studies—sculpture and architecture, numismatics, epigraphy, and palaeography and archaeological field investigations—and he was the first archaeologist to conduct excavations at the Indus Valley site of Mohenjo Daro, which had been noticed both by him and by D.R. Bhandarkar, a contemporary officer in the survey.

Banerji also excavated the eighth-century a.d. Buddhist stupa and monastic site of Paharpur in modern Bangladesh in 1924. In the field of sculpture and architecture, his contribution lay in the publication of The Temple of Siva at Bhumara (1924), Basreliefs of Badami (1928), and Eastern Indian School of Mediaeval Sculpture (1933). The publication of the last volume may be said to have cohesively established the existence of a distinct school of sculpture in eastern India which demonstrated the impact of the state of Orissa on the architecture of the region.

In the field of numismatics, Banerji wrote a large number of papers, which were mostly


Page 141

published in the Calcutta Asiatic Society journals and proceedings. He edited a large number of inscriptions for Epigraphia Indica (see vols. 15, 16, 18, 19), and the range of his edited inscriptions was chronologically and geographically wide. His mastery of the primary sources of ancient India led him to a study of its political history, and one of his books on the subject is The Age of the Imperial Guptas (1933). He wrote extensively in his mother tongue, Bengali, even writing a large number of historical novels with themes selected from ancient India.

Dilip Chakrabarti

See also

Indus Civilization; South Asia

Banpo

Excavated between 1954 and 1957, the Neolithic village of Banpo is a short drive from Xi’an, the capital of Shaanxi Province in central china. Banpo has great significance in the history of Chinese archaeology for several reasons. First, the well-preserved remains of houses, ditches, and burials and the large number of artifacts that were found during excavation make this a type site for the Yangshao phase of the early Chinese Neolithic period (about 5000 b.c. to 4000 b.c.).

Second, the site was interpreted as providing clear evidence of the existence of a matrilineal society during the Neolithic period, an interpretation that accorded very well with the analysis of precapitalist societies put forward by Friedrich Engels (ca. 1884) in his Origins of the Family, Private Property, and the State and subsequent Marxist ideological interpretations encouraged by the Chinese Communist Party. Third, the site was transformed into a major museum based around a building that completely enclosed a large portion of it, including different types of houses and burials. This major museum, which recently had a tourist village constructed adjacent to it, continues to play a significant role in informing the Chinese people about life in Neolithic China.

Tim Murray

References

Chang, K.-C. 1986. The Archaeology of Ancient China. 4th ed., revised and enlarged. New Haven, CT: Yale University Press.

Bay Springs Mill, Mississippi

In 1836, one George Gresham built a water-powered sawmill and gristmill on Mackeys Creek in northeastern Mississippi, and in 1852, the Bay Springs Union Factory was built at the same location to spin cotton and wool raised locally. Unlike most textile mills of the period, the Bay Springs Mill spun yarn that local families knitted into socks and wove into cloth for themselves and for sale. The development of power looms in New England had largely made this kind of symbiosis impractical by 1820, but at Bay Springs this relic of the early years of industrialization continued operating until 1885 when the mill burned.

In 1979, a team of researchers led by William H. Adams investigated the mill and surrounding community, including a general store, a Masonic lodge, a barracks, nine farmhouses, six millworkers’ houses, and two other mill buildings. Much of the original equipment remained on the site, and Steven D. Smith, Timothy B. Riordan, and Albert F. Bartovics analyzed the archaeological remains. The historical geographer Howard Adkins researched the documentary history of this community, and the folklorists David F. Barton and Stephen Poyser interviewed over sixty people—their recordings are in the Library of Congress, the Mississippi Department of Archives and History, and the Indiana University Folklore Archives. The community approach used at silcott, washington, and waverly plantation was used at Bay Springs as well to provide a broader historical context for the material recovered. The study of commodity flows by Riordan and Adams provides a model for quantifying material culture within the context of the national market.

W. H. Adams

Beazley, Sir John Davidson

(1885–1970)

Beazley was born in Glasgow, the son of a member of the Arts and Crafts movement, so it is perhaps not surprising that he was to be fascinated by craftsmen and artists for most of his life. He attended Balliol and Christ Church Colleges at Oxford, where he later became Lincoln


Page 142

professor of archaeology. Beazley was a fine classical scholar and an excellent teacher, but his major interests were Greek art and Attic vase-painting. Vase-painting, because of its quality and the fact it had survived when all other forms of painting in ancient greece did not, made it particularly important to the history of art. Beazley’s work on vase painting was to revolutionize the disciplines of art history and archaeology.

By the early twentieth century the collections of Greek pottery formed by sir william hamilton and other aristocratic antiquarians during the early nineteenth century had found their way into museums across Europe. German scholars such as Hartwig, Hauser, and Furtwangler had noted that some pots carried short inscriptions, including what appeared to be “signatures” or short texts giving the name of an artist, followed by a verb, as in “made or painted by,” which allowed a typology based on signed works to be created. German scholars applied this typology only to those pots that were signed and were diagnostic of a particular style or technique.

Beazley broadened this method to include the whole corpus of Attic pottery. By identifying the unconscious details of individual artists—such as painted features and elements—he was able to add unsigned pieces to the rest of the corpus of signed ones—and so tens of thousands of Attic red-figure and black-figure pottery could be grouped as the works of individual artists. Beazley’s method has been described as identifying the “hands” of the painters and potters of Athens, and these additional identifications supplemented the names of craftsmen that appeared on the pottery. Thus he was able to transform the hitherto chaotic study of vase-painting into an organized field of study, similar to other documented schools of painting. He went on to successfully apply his method to Etruscan, Corinthian, Eastern Greek, and South Italian pottery.

Tim Murray

See also

Britain, Classical Archaeology

Beidha

Excavated by English archaeologist Diana Kirkbride between 1958 and 1967, Beidha is a significant Natufian and prepottery Neolithic site in southern jordan. Excavation revealed changes in domestic architecture and provided evidence of the early cultivation of barley and emmer wheat (prior to the development of a domesticated morphology for these plants). Beidha also exhibited evidence of long-distance trade in obsidian, the origins of which are at Anatolia in central turkey.

Tim Murray

See also

Syro-Palestinian and Biblical Archaeology

Belgium

The state of Belgium was founded in 1830. Within its small territory (30,513 square kilometers), it comprises two major language groups, which has been an important factor in the country’s recent political history. Since 1980, Belgium has been a federal state divided into three regions, each with substantial autonomy. The Flemish region, which occupies the northern part of the country, consists of sandy lowlands bordering the North Sea and part of the central Belgian loam belt covering a range of low foothills. The linguistic border between the Flemish- and French-speaking populations runs across these hills from east to west. Brussels is a separate bilingual region.

To the south, there are Cretaceous limestone formations dissected by the Sambre and Meuse Rivers. From there, the land rises to the Ardennes uplands with a maximum altitude of just below 700 meters above sea level. Belgium was the first country on the European continent to go through a process of industrialization early in the nineteenth century, and this industrialization entailed major infrastructural and mining activities. The country’s geographical features, political developments, and economic prosperity have all been influential in the development of archaeology in Belgium.

The leading role of Belgian naturalists and geologists in the establishment of prehistory during the later nineteenth century is well known. Earlier, however, historians had been


Page 143

using archaeological evidence relating to the late-protohistoric and early-historic periods. Although occasional chance discoveries had been made in the seventeenth and eighteenth centuries, e.g., the tomb of the Merovingian king Childeric at Tournai in 1653 and the Celtic burial chamber at Eigenbilzen in 1781, an incipient archaeological interest emerged in the late eighteenth and early nineteenth centuries. Such activities were stimulated by the Imperial Academy of Brussels and later by the Royal Academy, which was founded in 1816 during the short-lived reign of the Dutch king William I.

Archaeological Sites in Belgium

The name Belgium came from the Roman province of Belgica, which was established in northern Gaul after Julius Caesar’s conquest in 59–52 b.c. It was divided into a number of civitates (regions) inhabited by the Belgae, a people of Germano-Celtic origin who had crossed the Rhine in the last centuries b.c. Early historians such as Caussin, De Bast, Dewez, and Heylen (writing in Latin) were interested in tribal territories, their main centers, and the Celtic origin of modern cities. Problems like these were addressed using such evidence as the distribution of coin treasures. Tongeren, capital of the Civitas Tungrorum and Belgium’s main Roman center, received particular attention.

In the years after 1830, nationalist motives made archaeology a recognized discipline. It figured as an independent section within the Class of Letters of the Royal Academy, and in 1835, it was among the obligatory fields of instruction at the four universities. Private historical and archaeological societies were also established. The most important of these were the Royal Academy of Archaeology at Antwerp and the Archaeological Society of Brussels. Most fieldwork was done by members of the societies, who were often members of the clergy or nobility. The historic roots of the different language groups, or “races” in the current terminology,


Page 144

were major preoccupations. Numerous protohistoric burial sites as well as Roman villa complexes on the Campagna Romana,the fertile loess belt of central Belgium, were unearthed during the second half of the century. Several hoards of bronzes were found, and in the first years of the twentieth century, at the Royal Museum for Art and History, Jacobsen undertook chemical analyses of these in order to determine their production centers.

Completely separate from that milieu, the first prehistoric sites were investigated in the karstic caves of the Meuse and some of its tributaries and in the region of Mons. philippe charles schmerling, a professor of zoology at the University of Liège, found human fossil bones, including a Neanderthal child skull as it later appeared, in 1830 at the cave of Engis. Observing the association of these fossils with extinct mammal bones and their similar physical appearance, he came to believe in the antiquity of man. Having almost by accident become involved, Schmerling was truly a precursor of the science of prehistory. In his own opinion, the human fossils were not essential in establishing human antiquity as is indicated by this oft-cited phrase: “Therefore, their [stone and bone tools] presence is very important. Even if I had not found human bones in a condition suggesting that they belong to the antediluvian era, the existence of man would have been proven by the presence of these worked bones and stone tools.” He agonized over the way in which human bones and other faunal remains might have become associated and wondered if the latter would not have been reworked from older deposits. Schmerling stood alone in holding this theory, and his importance was only acknowledged much later.

However, from the 1860s onward, the intellectual climate changed radically. Prehistory not only became an acceptable science, it also became a matter of national prestige. Research into the antiquity of man was of great interest in neighboring countries, and the academy would not have Belgium’s potential unexploited. At its request, the government appointed geologist Edouard Dupont in 1863 to explore the Meuse caves. At the age of twenty-two Dupont undertook this massive task, which he worked on until 1869. His first problem was the establishment of a regional relative chronology. On the assumption that both the formation of the caves and the deposition of the lowermost sediments within them were contemporaneous with progressive river incision, altitude above the present water level became a chronological marker for human occupation in the caves. In all later accounts of Dupont’s work, this principle is singled out as a major flaw, and some critics go so far as to have Dupont extend his assumption to the complete sediment fill and to wrongly deny him any knowledge of the principle of superposition. But clearly, Dupont showed a most explicit concern with superimposed depositional units and the occupation levels (sols d’habitat) within them. In his thinking about both the science of prehistory (or ethnography, in his own terminology) and its methods, he was exceptional.

During the same period, industrial activities in the basin of the Haine, a tributary of the Scheldt River, led to the discovery of a number of open-air Paleolithic sites and of Neolithic flint mine shafts at Spiennes. Over a number of years, the question of the eoliths and Tertiary man was argued in Belgium as it was in neighboring countries. Until the mid-twentieth century, Rutot would remain an ardent defender of eoliths and Tertiary man, although Dupont had already expressed his doubts on the subject.

Early Belgian prehistory was the work of anthropologists, naturalists, geologists, and engineers and was not considered to belong to the realm of archaeology. This view came about because the field methods were entirely different and material culture typologies were much less of a concern than in national archaeology. The fields grew closer when the Archaeological and Historic Federation of Belgium was established at the initiative of the Royal Academy for Archaeology in 1884, and the discovery of two Neanderthal fossils at Spy by De Puydt and Lohest, both from the University of Liège, was announced at the federation’s second national congress. Study of the fossils by Fraipont established widespread acceptance of the Neanderthal species. In a review publication of scientific developments in Belgium on the seventy-fifth anniversary of the federation,


Page 145

the two research fields were treated together in the section entitled “anthropological and archaeological sciences.”

A mammoth tusk from the Upper Paleolithic level at the site of Maisieres

(Royal Belgian Institute for Natural Sciences)

Notwithstanding the affiliation of archaeology (now including prehistory) with history, its impact on academic historiography was negligible. In the five editions between 1900 and 1928 of the first volume of his monumental History of Belgium, the leading historian Henri Pirenne spent half a page on the prehistoric period. In his discussion of Celtic tribes and the early Roman occupation, almost no reference was made to archaeological evidence except for a few illustrations of archaeological finds. At the universities, archaeology had lost its initial importance through numerous educational reforms during the course of the nineteenth century, and it had disappeared as a legal academic discipline. Universities were entitled, however, to organize scientific programs freely, and some took the opportunity to create programs for classical archaeology and the history of art. At the University of Brussels at the end of the century there were courses on medieval archaeology and European prehistory.

An official structure for archaeological field research was created with the establishment of a State Service for Excavations in 1903 within the Department of National Antiquities at the Royal Museum of Art and History in Brussels. Fieldwork increased rapidly, and during the next twenty-five years, an impressive number of sites, mostly Neolithic and later, filled the archaeological distribution map. This work remained restricted to a documentary level and served essentially to enhance museum collections. There was little concern for interpretation and synthesis, and the archaeological profession remained exclusively francophone.

Even though Belgium officially became a bilingual country in 1898, French remained the language of effective power as the south was the politically and economically dominant region. Flanders struggled for its cultural identity and for education in its own language. It was only shortly after World War I that the University of Ghent became the first institution of higher education teaching in Flemish, and the academy remained exclusively francophone until 1938.


Page 146

Although a chair of prehistory had been established at the University of Liège in 1926, departments of national archaeology were not created at Ghent and bilingual Louvain until the end of the 1940s. The new branches were integrated into existing institutes for archaeology and the history of art, and it was only at Ghent that there was also a connection to the Department of History.

Between the two world wars, field research generally began reaching a level comparable to that in neighboring countries. Jacques Breuer, director of the State Service for Excavations and trained in the Netherlands, introduced the open-area and quadrant methods of excavation and created the journal Archéologie to provide rapid publication of field data. There was, however, one fundamental obstacle to archaeology’s development—the absence of legislation to regulate the protection and excavation of sites. As late as 1972, Jozef Mertens, research director under Breuer, could proclaim with a sense of irony that Belgium was one of the few countries in the world without illegal archaeological activities, and it would stay that way for another two decades. The handful of professional archaeologists working for the State Service and at universities and self-educated amateurs were unable to cope with professional looters, development projects, and growing population density. At Court-Saint-Etienne, only a few of the original sixty or more large Hallstatt burial mounds remained intact for archaeological investigation, and during large-scale construction activities in Brussels in the 1950s, which cut through the city’s medieval center, not a single archaeological site or artifact was reported.

The three decades after World War II were very productive in terms of both fieldwork and interpretation. Syntheses of variable quality were published for different periods, and in those published on more recent periods, the origin of the language frontier was always an issue. At Ghent, the historian Hubert Van De Weerd formed the first generation of Flemish archaeologists, and one of these, Sigfried J. De Laet, was appointed to the Chair of National Pre- and Protohistory. Jozef R. Mertens, research director at the State Service for Excavations under Breuer, was appointed to the university in Louvain. Jean de Heinzelin resumed the Museum of Natural History’s historic interest in Paleolithic prehistory, and the museum’s excavation of the Upper Paleolithic open-air site at Maisières is a landmark for its detailed stratigraphic recording and elaborate paleoenvironmental reconstructions. All of these researchers were convinced of the discipline’s need to both rethink its aims and utilize new methods, particularly those for environmental reconstruction.

In an impressive fieldwork record ranging from Iron Age to medieval sites, Mertens changed the nature of provincial Roman archaeology, redefining it as a social geography involving such issues as settlement systems, land partitioning, and transportation networks. De Laet was concerned with the nature of archaeology in general and was well aware of the changes in this respect that were taking place internationally. He is the only Belgian archaeologist to have published a major theoretical reflection, in which he expressed severe criticisms of traditional archaeology, its unwarranted ethnic interpretations, and the danger of possible political misuse. At the same time, however, he was strongly opposed to the nomothetic (positivist search for the laws of human history) aims of the new archaeology and to anthropological archaeology.

The State Service for Excavations, still attached to the Royal Museum for Art and History, became an independent scientific institution in 1963, and a parallel National Centre for Archaeological Research was established for documentation. During the 1960s, the latter published exhaustive inventories of archaeological sites in Belgium, and De Laet created the journal Helinium to publish contributions on the archaeology of Belgium, the Netherlands, and Luxembourg. Some of Belgium’s most important sites were excavated during this period: Roman settlements such as the vici of Liberchies, Blicqui, Elewijt, and Velzeke and the fortified site at Oudenburg on the North Sea coast; la tène oppida (fortified cities) at the Kemmelberg and Buzenol sites and a number of protohistoric burial sites in the Campine region; and


Page 147

Middle Neolithic enclosures at Thieusies and Neufvilles in central Belgium. Middle and Upper Paleolithic collections from cave sites were reanalyzed. New sites were excavated in the Haine basin, which gave Paleolithic research new impetus. At the Late Paleolithic site of Meer, detailed excavation and recording procedures were supplemented by refitting and microwear analyses of stone tools to infer the spatial organization of the site. This study gained international renown.

In retrospect, the 1960s appear to have been a turning point for Belgian archaeology. On its way to becoming a mature research discipline, it would, in the next decades, lose connection to a field rapidly passing through stages of epistemological upheaval. The embodiment of archaeology with theory and the severing of its ties with history was met with resistance in Belgium as in the rest of continental Europe. One unfortunate consequence was that an increasingly important part of the field’s identity was not acknowledged in university programs, which is an important reason for Belgium’s disconnection from the mainstream. A scientific discipline ultimately thrives on education, which involves transmitting the scientific discipline’s state of the art, if only to enable disagreement. The academic establishment of a national archaeology rising from fieldwork on mundane archaeological records might have challenged the traditional structures of education when archaeology was an ill-defined and a subordinate field among classical culture studies, yet that relict of an outdated culture-historic perspective was maintained even after the 1960s.

Unable to take issue with some of the major developments in the field, archaeology did not do well from an organizational point of view either. A 1986 census established the ratio of professional national archaeologists per million inhabitants at three to one, one of the lowest figures in the European Community. As a consequence of institutional reforms in Belgium, the funding of archaeological research gradually became the responsibility of regional governments. In 1989, the National Service of Excavations ceased to exist and was replaced by the Institute for Archaeological Heritage on the Flemish side and the Direction of Excavations in the Walloon (French-speaking) region.

Contacts are maintained across the linguistic border, and joint projects are occasionally carried out, but generally, the archaeology of both regions has taken off in different directions. Wallonia was quick to implement archaeological legislation and to accordingly provide a bureaucratic structure. In 1980, Belgium’s oldest site (recently suggested to be 1 million years old) was discovered at Sprimont, in eastern Belgium, and immediate protective measures ensured its long-term research. Systematic programs, on the early Neolithic occupation of the loess belt and on Iron Age fortifications for instance, were initiated, and increased financial means resulted in a major project of urban archaeology at Place Saint Lambert in Liège, the first of its kind in Belgium.

The Flemish parliament did not pass a law regulating the management and exploitation of the archaeological heritage of the northern part of the country until 1993, and it is still not supported by an effective organizational framework. Although there are major developments in heritage management policies in the rest of Western Europe, Flanders is lagging behind. Often divided by internal struggle, the profession has failed to create an awareness of archaeological heritage among the public and its representatives beyond that of a folklore interest level. Mostly small-scale projects by temporarily employed individuals have maintained fieldwork at the same level since the 1980s.

In 2000, some sound and longer-term projects were established. Using different analytical methods, spatial organization, and dynamic site formation, the Federmesser site of Rekem has been reconstructed in astonishing detail, and at Verrebroek, a large-scale subsurface survey and a subsequent open-area excavation are revealing an early Mesolithic settlement in an alluvial context. With regard to increasing the awareness of archaeology the public, the medieval site of Ename has been made popular by means of on-site virtual computer reconstructions. These are examples of what the future of archaeology in Belgium can be, and in this respect, the recently installed Flemish Archaeological Council, an


Page 148

independent mediator between all parties involved in archaeology, has a crucial part to play.

Phillip van Peer

See also

France; Netherlands

References

Barlet, J., J. Barthélémy, R. Brulet, P, Gilissen, and A. Ledent. 1993. L’Archéologie en région wallonne. Dossier de la Commission Royale des Monuments, Sites et Fouilles, vol. 1. Division des Monuments, Sites et Fouilles, Jambes.

Cahen, D., and P. Haesaerts. 1984. Peuples chasseurs de la Belgique préhistorique dans leur cadre naturel. Brussels: Patrimoine de l’Institut Royal des Sciences Naturelles de Belgique.

Cahen, D., L.H. Keeley, and F. Van Noten. 1979. “Stone Tools, Toolkits, and Human Behaviour.” Current Anthropology 20: 661–683.

De Laet, S.J. 1957. Archaeology and Its Problems. London: Phoenix House.

———. 1982. La Belgique d’avant les Romains. Wetteren: Universa.

De Puydt, M., and M. Lohest. 1887. “L’homme contemporain du mammouth à spy (Namur).” Annales de la Fédération archéologique et historique de Belgique 2: 207–235.

Dupont, E. 1874. “Théorie des ages de la Pierre en Belgique.” Bulletin de la Société d’Anthropologie de Bruxelles, 2d series, 9: 728–761.

Fraipont, J., and A. de Loë. 1908. “Les sciences anthropologiques et archéologiques.” In Le mouvement scientifique en Belgique 1830–1905, 2:141–183. Ed. C. Van Overbergh. Brussels: Société Belge de Librairie.

Haesaerts, P., and J. de Heinzelin. 1979. “Le site paléolithique de Maisières-Canal.” Dissertationes archaeologicae Gandenses, vol. 19.

Mariën, M.E. 1951. “Coup d’oeuil sur l’étude de l’Age du Bronze en Belgique.” Handelingen van de Koninklijke Maatschappij voor Geschiedenis en Oudheidkunde van Gent 5: 215–224.

Mertens, J.R. 1985. “L’archéologie gallo-romaine en Belgique: Quelques réflexions.” Les etudes classiques 53: 25–31.

Otte, M. 1983. “Esquisse du Paléolithique belge.” L’Anthropologie 87: 291–332.

Rutot, A. 1918. La Préhistoire, Première partie: Introduction à l’étude de la préhistoire de la Belgique. Brussels: Les Naturalistes Belges.

Sacassyn-della Santa, E. 1946. La Belgique préhistorique. Collection nationale, 6th series, vol. 69. Brussels: Office de Publicité.

Schmerling, P.C. 1834. Recherches sur les ossements fossiles découverts dans les cavernes de la province de Liège. 3 vols. Liège: Collardin.

Wankenne, A. 1979. La Belgique au temps de Rome. Namur: Presses Universitaires de Namur.

Belize

Belize, until 1973 the Crown Colony of British Honduras, is the only part of the Americas within the British Empire in which an ancient civilization flourished. Located on the eastern side of the Yucatán Peninsula bordering mexico and guatemala, it occupies part of the area in which the preclassic, classic, and postclassic Maya culture thrived from the first millennium b.c. until the Spanish conquest in the sixteenth century a.d., a span of over 2,500 years. The presence of Maya ruins, the absence of other archaeological remains, and the British colonial history of Belize, which set it apart politically and culturally from its hispanophone neighbors, all governed a distinctive progress of archaeological investigation in the nineteenth and twentieth centuries.

The history of Maya archaeology generally can be divided into five successive periods (Hammond 1983b). During the first two of these—the era of the Spanish travelers (1524– 1759) and the era of the Spanish explorers (1759– 1840)—Belize remained little settled and archaeologically unnoted. Two Americans, john lloyd stephens and frederick catherwood, passed through Belize in October 1839 on their first expedition to visit maya sites in Central America and Yucatán, but their visit did not encourage archaeological interest in this small nation. Nor was interest sparked when Patrick Walker, the colony’s secretary, led an expedition from Belize hoping to forestall Stephens at the ruins of palenque on the far side of the Maya lowlands.

During the succeeding period of the major scholars (1840–1924), little attention was paid to archaeology in Belize until the end of the nineteenth century, although Belize City was the port of entry for traffic into the Peten, Guatemala’s northern rain forest department where many of the most noted Maya cities stand. Even the publication in London of Alfred Maudslay’s great Biologia Centrali-Americana: Archaeology (1889– 1902), which showed in detail how impressive the sites of tikal, Palenque, Quirigua, Copan, and chichén itzá were, apparently had no impact on British Honduras, although the sites of Lubaantun and Xunantunich were known and reported in the local press toward the end of the century.


Page 149

Archaeological Sites in Belize


Page 150

The first important investigation in the colony was carried out in 1896 by Thomas Gann, an Anglo-Irish physician posted to the colony in 1893 and initially stationed at Corozal Town, close to the Mexican border in the north. The mounds of Santa Rita lay on the outskirts of Corozal and were even then being mined for building stone. Gann’s curiosity was aroused, and he began a career of amateur digging that continued until shortly before his death in 1938. His methods were crude, and his laborers were often left unsupervised for days at a time, but his records are the only ones extant for many sites, especially around Corozal, that are now vanished. His initial work at Santa Rita was done with care and included the recording of a set of polychrome murals in the “International Style of the Late Postclassic” (Robertson 1970); these were published by the society of antiquaries of london and again by the smithsonian institution (Gann 1900), and Gann’s tracings have proved both accurate and of enduring value.

Gann also developed a descriptive typology for Maya mounds, distinguishing house-platforms, courtyard groups, and temple-pyramids; he explored the ruins of Lubaantun in the south of Belize, Xunantunich in the far west, Laguna de On in the north, Wild Cane Cay, and other coastal islands, and in the 1930s he worked at Nohmul and finally at Louisville. His reports on these sites (including a series of five or six popular books—see the bibliography in Hammond 1983b, as well as Pendergast 1993a), though not of professional quality, led to subsequent scholarly investigation of all of them, and he was noted for encouraging archaeologists to visit the colony.

Among the expeditions stimulated by Gann’s initial discoveries were those to Lubaantun by R.E. Merwin in 1915 (which resulted in the identification of the first classic period ballcourt in the southern lowlands) and those of the british museum under T.A. Joyce in 1926 and 1927. In the latter year j. eric s. thompson joined the museum staff, carried out useful stratigraphic tests, and disproved most of Joyce’s treasured notions on the great age and architectural uniqueness of the Lubaantun ruins. The discovery of Pusilhà, with its numerous well-preserved stelae that were removed to London, diverted the museum’s attention from 1928 to 1930, after which formal British involvement in the archaeology of British Honduras was suspended for four decades.

The British Museum expeditions were among the first of the institutional period (1924– 1970), during which Maya archaeology was dominated by the Carnegie Institution of Washington’s Division of Historical Research, under the direction of sylvanus g. morley and then alfred v. kidder. Carnegie personnel working on numerous projects in the Peten, especially the long-term excavations at Uaxactun, gained access through Belize, but the only Carnegie work carried out in the colony was done by Eric Thompson. Having investigated the small center of Tzimin Kax in the Maya Mountains for the Field Museum of Chicago, Thompson was recruited by Kidder and continued his important work at San José, intended as a study of a “typical” small Maya site to balance the major Carnegie projects at Uaxactun and Chichén Itzá. Thompson (1939) brought in Anna O. Shepard to carry out paste analyses of pottery—a pioneering application of archaeological science perhaps stimulated by the broadband approach employed by the Carnegie Institution in Yucatán.

When World War II caused a temporary cessation of major Maya projects, less than a dozen sites in Belize had been professionally investigated, and no local administration of archaeology existed even though good legislation had been passed in 1924. After the war Hamilton Anderson, a colonial civil servant who had carried out the initial exploration of Caracol in 1938 and been the governor’s informal adviser on archaeology became Belize’s first archaeological commissioner in 1957. Anderson invited


Page 151

Maya specialists from U.S. universities to work in Belize: Linton Satterthwaite from the University of Pennsylvania began work at Caracol in 1951, followed by gordon willey of Harvard, who worked in the Belize Valley in 1953. Willey had already done innovative settlement-pattern work in peru, and he now brought the idea of regional archaeology to Belize, at the same time moving away from the major sites to examine rural residences. Most of his work was focused on Barton Ramie, an arbitrarily cleared zone of valley bottom located downstream from Xunantunich; at this site a substantial sample of house-platforms were tested and some excavated totally, and a ceramic chronology from around 600 b.c. to a.d. 1000 was elucidated. The final publication (Willey et al. 1965) developed a model of Maya settlement dynamics that underpinned numerous other projects across the lowlands in the ensuing decades. The Barton Ramie site, like so many others in Belize, was later destroyed by bulldozing to make way for agricultural development.

Mayan temple ruins, Xanantunich, Cayo, Belize

(Spectrum Colour Library)

William R. Bullard Jr., a member of Willey’s team, joined the Royal Ontario Museum in Toronto, canada, and initiated a program of field research that was scheduled to begin in 1961 at the large site of Lamanai. Hurricane damage and a loss of communications instead led Bullard to study Baking Pot, the major center close to Barton Ramie, and then San Estevan in northern Belize. His successor at the Royal Ontario Museum, David M. Pendergast, took up Anderson’s invitation to work at Altun Ha, closer to Belize City; between 1964 and 1970 the modest ruins yielded a series of spectacular burials and finds (Pendergast 1979–1990). These efforts culminated in 1968 with the discovery of the largest Maya jade known, in the form of a head of the Sun God. This, more than anything else, changed perceptions of the eastern lowlands as a cultural backwater, distant from the innovative developments in Peten and Yucatán.

The problem-oriented period (1970 to the present) began under the combined influence of the processualist New Archaeology and major funding from the National Science Foundation in the United States. Both joined research designs with a predefined set of expectations; exploration on the Carnegie model, to acquire knowledge and build interpretation from it, was no longer fashionable or fundable. In Belize a new and comprehensive


Page 152

antiquities law was enacted in 1971, allowing the archaeological commissioner to demand a justifiable research design. Joseph O. Palacio became the first Belizean commissioner in 1972, and the practice of allocating half of the excavated material to foreign institutions in return for their investment of research funds (a practice begun by Anderson on the basis of successful schemes elsewhere) was eventually reconsidered. The practice was eventually phased out entirely in the 1990s, leading several major museums to redeploy their research funds.

Fieldwork in Belize included renewed efforts at Lubaantun, which placed the site within a regional context and studied its ecological and economic aspects (Hammond 1975). This work was followed by the Corozal Project (CP), an explicitly regional study of 3,500 square kilometers in northern Belize that located, mapped, and tested sites of all sizes and periods to investigate long-term landscape history. Sites discovered by the Corozal Project included Cuello, a preclassic settlement dating to 1200 b.c. (although initially thought to be much older—see Hammond 1991), and Colha, a major chert-tool production site that also dated to the preclassic era. CP excavations there and at Nohmul, Santa Rita, Corozal, and San Estevan engendered successive projects by a variety of former CP staff members and others interested in investigating different aspects of the postclassic, settlement patterns, lithic studies, and urban genesis. CP results also stimulated independent projects on drained-field agriculture at Pulltrouser Swamp (Turner and Harrison 1983) and on possible Archaic occupation of the Maya lowlands. Other investigators examined drained-field complexes on the Rio Hondo and the late-preclassic site of Cerros, where the plan of a preclassic community was elucidated for the first time and elaborate polychrome stucco masks were uncovered on several temples (Robertson and Freidel 1986).

Northern Belize was saturated with archaeologists, but the Royal Ontario Museum’s long-term project at Lamanai from 1974 to 1984 (see Pendergast 1981) was on a scale that dwarfed any other work. This was succeeded in 1985 by the equally ambitious surveys and excavations at Caracol that are still ongoing (see, e.g., Chase and Chase 1994), and, from 1992 onward, a large-scale investigation of La Milpa. Complementary investigation of dozens of smaller sites in the biological reserve around La Milpa, linking to earlier work immediately west across the frontier into Guatemala around Rio Azul, and recent surveys in southeastern Campeche, immediately north into Mexico, have created the largest database for ancient Maya landscape and settlement archaeology to date.

The Belize Valley has also seen a concentration of work, with major projects at Xunantunich, Cahal Pech, Buenavista del Cayo, Blackman Eddy, and other sites: the hills flanking the valley, largely ignored in Willey’s survey, proved to have been heavily populated and home to a number of important and early centers. Transects from the valley floor northward, extending to the new site of El Pilar (itself part of a transfrontier park established in concert with Guatemala), have linked the limestone uplands where La Milpa and San José lie with the corridor of the river valley and routes west into Peten. To the south, cave studies in the Maya Mountains, begun on an ad hoc basis by Anderson and Pendergast from the 1950s onward, were advanced by the recruitment of speleologists (cave explorers), who penetrated deep caves and found extensive Maya utilization there dating to the late-preclassic period. Such use, originally thought to be just for collecting zuhuy ha (virgin water) for rituals, has now been shown to be part of a concern with the chthonic realm that permeated Maya society at all levels. Recent work in the Xibun Valley by Patricia A. McAnany has integrated surface settlement history with the history of cave use.

The first systematic surveys east of the Maya Mountains were carried out in the Stann Creek District by Elizabeth Graham (1994), archaeological commissioner from 1977 to 1979, and the unexplored southeastern valleys of the massif in Toledo District were penetrated by Peter S. Dunham in the 1990s. At the same time, the more accessible lowlands of Toledo were restudied in several projects, including renewed work at Pusilhà, Nim li punit, and Wild Cane Cay.


Page 153

Work in Toledo was coeval with the rise of a movement for greater political autonomy among the Mopan and Kekchi inhabitants of the region, which impacted on archaeology in both positive and negative ways.

In the late 1990s European Union funds were used to carry out major restoration at both Lubaantun and Nim li punit, as one facet of tourism development for national as well as local benefit. Similar restoration had been done at Altun Ha and Xunantunich in earlier decades; the latter site has seen renewed work, and major developments have begun at Caracol and are planned for Lamanai. All of this is part of the Ruta Maya (the Mayan Route) program of cooperation between the five countries of the Maya area, by which Belize is belatedly benefiting from the economic impact of low-volume, high-value eco- and archaeotourism. Archaeology is also widely used in Belizean schools as part of nation-building education: in this ethnically diverse country, a significant proportion of the population has Maya blood. Sites of the contact period in the sixteenth century have been excavated at Lamanai and, notably, at Tipu (Pendergast 1993b), and a historical archaeology of the colonial period has begun (Finamore 1994). A national museum spanning the Maya and colonial periods has been planned for many years in the capital, Belmopan; it may now be built in Belize City, the epicenter of tourism and the nation’s largest population center.

Archaeology in Belize, almost entirely confined to Gann’s activities until the beginning of the institutional periodin 1924, developed slowly in the middle fifty years of the twentieth century but accelerated after 1975. During those years a large-scale investigation of the country’s three major Maya sites (Caracol, La Milpa, and Lamanai) began, and numerous regional and smaller-site projects were completed. Unlike Mexico, where an indigenous school of archaeological practice developed soon after the revolution of 1910 under the influence of manuel gamio, or guatemala, where an intense interest in colonial history spilled over into archaeological work by Guatemalans of European ancestry, Belize had too small a population to pursue archaeological projects in a similar fashion. It also had a colonial government attuned to a policy of benign neglect. As a result, virtually all archaeological research in Belize has been conducted by outsiders; apart from a short episode of British Museum interest in the 1920s, the colonial power left things to others. Institutions in the United States (primarily the University of Pennsylvania, Harvard, Rutgers, the University of Texas, and Boston University) and in Canada (the Royal Ontario Museum) have dominated research in Belize. Given the relatively informal administration of the archaeological commissioner’s office and the absence of political problems like those affecting neighboring countries, Belize has proved attractive to researchers over the past quarter century—so attractive, in fact, that it has ceased to be considered a backwater and become one of the most intensively investigated and productive areas for Maya research.

Norman Hammond

See also

Maya Civilization; Maya Epigraphy

References

Chase, Diane Z., and Arlen F. Chase, eds. 1994. Studies in the Archaeology of Caracol, Belize. Pre-Columbian Art Research Institute, Monograph 7. San Francisco.

Finamore, Daniel R. 1994. “Sailors and Slaves on the Wood-Cutting Frontier: Archaeology of the British Bay Settlement, Belize.” Ph.D. dissertation, Boston University.

Gann, Thomas. 1900. “Mounds in Northern Honduras.” Bureau of American Ethnology, Smithsonian Institution, 19th Annual Report, for 1897–98. Part 2: 661–692. Washington, DC: Smithsonian Institution.

Graham, Elizabeth. 1994. The Highlands of the Lowlands: Environment and Archaeology in the Stann Creek District, Belize, Central America. Madison, WI: Prehistory Press.

Hammond, Norman. 1975. Lubaantun: A Classic Maya Realm. Monographs of the Peabody Museum, Harvard University, 2. Cambridge, MA.

———. 1983a. “Lords of the Jungle: A Prosopography of Maya Archaeology.” In Civilizations of the Ancient Americas: Studies in Honor of Gordon R. Willey, 3–32. Ed. R.M. Leventhal and A.L. Kolata. Cambridge, MA: Peabody Museum Press and Albuquerque: University of New Mexico Press.


Page 154

———. 1983b. “The Development of Belizean Archaeology.” Antiquity 57: 19–27.

Hammond, Norman, ed. 1991. Cuello: An Early Maya Community in Belize. Cambridge: Cambridge University Press.

Pendergast, David M. 1979–1990. Excavations at Altun Ha, Belize, 1964–1970. Vols. 1–3. Toronto: Royal Ontario Museum.

———. 1981. “Lamanai, Belize: Summary of Excavation Results, 1974–1980.” Journal of Field Archaeology 8: 29–53.

———. 1993a. “The Center and the Edge: Archaeology in Belize, 1809–1992.” Journal of World Prehistory 7: 1–33.

———. 1993b. “Worlds in Collision: The Maya/Spanish Encounter in Sixteenth and Seventeenth Century Belize.” Proceedings of the British Academy 81: 105–143.

Robertson, Donald. 1970. “The International Style of the Late Postclassic.” Verhandlungen des XXXVIII Amerikanistenkongresses 2: 77–88. Munich.

Robertson, Robin, and David A. Freidel, eds. 1986. Archaeology at Cerros, Belize, Central America. Vol. 1, An Interim Report. Dallas, TX: Southern Methodist University Press.

Thompson, J. Eric S. 1939. Excavations at San José, British Honduras. Carnegie Institution of Washington Publication 506. Washington, DC.

Turner, B. L., II, and Peter D. Harrison, eds. 1983. Pulltrouser Swamp: Ancient Maya Habitat, Agriculture, and Settlement in Northern Belize. Austin: University of Texas Press.

Willey, Gordon R., William R. Bullard Jr., John B. Glass, and James C. Gifford. 1965. Prehistoric Maya Settlements in the Belize Valley. Papers of the Peabody Museum, Harvard University, 54. Cambridge, MA.

Bell, Gertrude Margaret Lowthian

(1868–1926)

Born in County Durham, the daughter of Sir Thomas Hugh Bell, a local industrialist, Gertrude Bell was among the first female students at Oxford at Lady Margaret Hall. She graduated in 1888 at the age of twenty with first class honors in modern history, the first woman to attain this level at the university.

Gertrude Bell

(Hulton Getty)

Bell began her long relationship with the countries of the Near East when she first visited her diplomat uncle and aunt, Sir Frank and Lady Lascelles, in Tehran, Iran. She learned Persian and later published a verse translation of Persian poetry. However it was in 1899, when Bell spent some time in Jerusalem learning Arabic and visiting Petra and Palmyra, that she really became interested in desert travel and archaeology. Bell’s love of alpine mountaineering occupied her for the next five years, as she explored the Engelhorner mountains and ascended the Matterhorn from the Italian side.

In 1905 Bell traveled from Jerusalem, through Syria and Cilicia, to Konya in central Turkey. She became a self-taught and competent field archaeologist and in 1907, with Sir W.M. Ramsay, explored the Hittite and Byzantine site of Bin-Bir-Kilisse. In 1909 she traveled down the Euphrates from Aleppo and returned by way of Baghdad and Mosul in Iraq. She explored Ukhaidir, a huge Abbasid Palace, in 1911. All of these travels resulted in popular publications. Bell then set out to explore central Arabia, where only one other European woman had been. Starting from Damascus she traveled to Hail but was not allowed to travel any further and was kept as an honored prisoner until she had no alternative but to go back to Baghdad.


Page 155

In 1914 with the outbreak of war Bell joined the Red Cross and worked in Boulogne, France. In 1915 she was sent back to London to reorganize Red Cross headquarters. In the same year when the Arabs rebelled against Turkish rule Bell was drafted into the War Office’s Arab Intelligence Bureau and moved to Cairo. Her task was to collect and summarize information about the Bedouin tribes and sheikhs of northern Arabia whose rebellion against Turkey was supported by the British. She was later attached to the military intelligence staff of the Mesopotamian Expeditionary Force and became political officer and Oriental secretary to Sir Percy Cox. Her special knowledge of Arab politics, her prewar friendships with Arab leaders, and her linguistic abilities were valuable to successful liaisons between the British and the rebelling desert tribes. Bell moved to Baghdad in 1917, after its capture, and she continued to act as an adviser in a civil capacity, as chief political officer, completing an administrative review of mesopotamia in 1920. She and Sir Percy Cox, then high commissioner in Mesopotamia, strongly supported the election of Saud Emir Feisal and the creation of a new Arab government in Iraq.

While she continued to work as political secretary, Bell was made Iraq’s Director of Antiquities, responsible for all archaeological excavations and for establishing an antiquities service and a national museum at Baghdad. The museum was inaugurated in 1923 and moved into its new building in 1926. Bell was looking for a permanent director of antiquities so that she could return to England after her ten years of service in Iraq, when she died in Baghdad. She was buried in the English cemetery in Baghdad and in 1927, at the suggestion of King Feisal, a wing of the Baghdad Museum was named for her.

Tim Murray

References

Winstone, H.W.V. 1978. Gertrude Bell. London: Cape.

Belzoni, Giovanni Battista

(1778–1823)

When Napoleon invaded Egypt he took with him dozens of scholars and scientists to explore and record its ancient monuments. The twenty-four volume Description d’Egypt published in 1809 introduced Europe to ancient Egyptian civilization, provoking enormous interest both popular and museological, which led to the development of a lucrative market for Egyptian antiquities. Napoleon’s army and his agent Drovetti had already plundered many antiquities when the British consul-general in Cairo, the former portrait painter Henry Salt, hired Giovanni Belzoni to ensure Britain’s share. The Italian Belzoni had been a strong man in a circus before he began to collect antiquities on Salt’s behalf, and his collecting techniques reflected this background. There was nothing scientific or careful about his removal of artifacts. Indeed it was his strength and his abilities to use levers and pulleys that enabled Belzoni to transport the monumental granite head of Rameses II from Thebes, and Rameses III’s sarcophagus from the Valley of the Kings, back to England. In October 1817 Belzoni discovered the tomb of Seti I, the most richly decorated of all Egyptian royal tombs in the Valley of the Kings. Because it could not be transported as a whole Belzoni spent a great deal of time and effort recording the details of the wall paintings of the tomb for posterity.

Belzoni returned to England in 1819 and was taken up by London society. In 1821 he opened the Egyptian Hall in the british museum. He died in Benin in West Africa in 1823 on an expedition to find the source of the River Niger.


Page 156

Giovanni Battista Belzoni examines the ruins of the temple at Karnak in this ca. 1860 engraving.

(Ann Ronan Picture Library)

Tim Murray

See also

Egypt, Dynastic; French Archaeology in Egypt and the Middle East

References

Belzoni, G.B. 1820. Narrative of the Operations and Recent Discoveries with the Pyramids, Temples, Tombs, and Excavations, in Egypt and Nubia. London.


Page 157

Bernal Garcia, Ignacio

(1910–1992)

Born in Paris, France, the son of a wealthy landowning Mexican family, Ignacio Bernal Garcia first studied law before transferring to study anthropology at the National Institute of Anthropology and the National Autonomous University of Mexico (UNAM), from which he received a Ph.D. and an LL.D. in 1949.

Bernal is best known for his work at the great sites of monte albán, Dainzu, and others in the southern highland Mexican state of Oaxaca and for excavations and restorations at teotihuacán. He was professor of archaeology at both UNAM from 1948 and at Mexico City College from 1950 to 1962. He was director of anthropology at the University of the Americas from 1948 to 1959 and the National School of Anthropology and History from 1950 to 1955 and director of the National Museum of Anthropology from 1962 to 1968. He also worked for the United Nations Educational, Scientific, and Cultural Organization (UNESCO) during the 1950s in the areas of international and prehistoric monument protection and education.

Tim Murray

See also

Mexico

Bersu, Gerhard (1889–1964)

A German archaeologist and Director of the Romisch-Germanischen Kommission in Frankfurt, a key German archaeological institution, Bersu was removed by the Nazis in 1935 for refusing to adhere to National Socialist ideology. He emigrated to Britain, where he introduced Continental methods of excavation to English archaeologists. These included the open area excavation of settlement sites, which comprised the stripping of large areas to reveal the plans of buildings and other structures and the spatial and chronological relations between them.

These methods were used in the now-classic excavations at the Iron Age farm of Little Woodbury in Wiltshire from 1938 to 1939. Little Woodbury was an oval ditched enclosure in which potholes were found. Occupied from 400 to 200 b.c., it contained one large round house, a small circular structure, four post granaries, and storage pits.

During the Second World War, Bersu excavated Iron Age houses on the Isle of Man during his internment there as a German citizen. From 1947 to 1950 he was professor of archaeology at the Royal Irish Academy, Dublin. In 1950 he returned to Frankfurt.

Tim Murray

See also

German Prehistoric Archaeology

References

Evans, C. 1989. “Archaeology and Modern Times: Bersu’s Little Woodbury, 1938 and 1939.” Antiquity 63: 436–450.

Beyer, Henry Otley (1883–1966)

In the history of Philippine archaeology the name Henry Otley Beyer is prominent. A pioneer in Philippine anthropological research, Beyer was one of the first scholars to explore the beginnings of Philippine society and culture. By organizing the enormous amount of archaeological data he collected during his years of active work in the philippines, he launched the search for explanations regarding the peopling of the archipelago and the cultural relationships that existed between Filipinos and their Southeast Asian neighbors.

Beyer was born into a pioneering German-American family in Edgewood, Iowa, on July 13, 1883. Even as a young boy he was noted to have the interests of a naturalist, and he enjoyed spending time by himself in the woods near the farm where he grew up.

Majoring in chemistry and geology, Beyer graduated from the University of Denver in 1904. During archaeological fieldwork in the summer he probed the remains of the Indians of the Southwest. This apparently was his first exposure to archaeology and he also worked on the collection of artifacts from the ruins. In 1910 he went to Harvard on a scholarship, completing a one-year graduate program in anthropology.

Beyer was first introduced to the Philippine culture when he visited the 1904 Louisiana Purchase Centennial Exposition in Saint Louis, Missouri. The exposition included an exhibit on Philippine ethnic groups that featured complete


Page 158

houses with Philippine occupants wearing traditional costumes.

In August 1905, at the age of twenty-two, Beyer arrived in Manila. This was the start of over five decades of productive work on Philippine culture and society. The head of the United States Bureau of Education, David P. Barrows, who held a Ph.D. in anthropology, employed Beyer to work as a schoolteacher among the Ifugao in the mountains of northern Luzon. The young teacher became so absorbed in the people and lifestyle of the province that he married the daughter of an Ifugao chief.

In 1914 Beyer was appointed to the professorial chair of anthropology and ethnology at the University of the Philippines. He continued to occupy that position until his retirement and was the founder and first chairman of the school’s Department of Anthropology.

His first writings on the Philippines date to 1921. He was prolific as an ethnographer, producing a 150-volume work entitled The Philippine Ethnographic Series, a collation of his research that later included data from the central and southern Philippines and covered 150 ethnolinguistic groups in all.

Early in 1926 Beyer took part in his first archaeological fieldwork in the Philippines, the result of an accidental discovery of major prehistoric sites at Novaliches during the construction of a dam for Manila’s water supply. His ensuing investigation was the beginning of an important archaeological survey, which, after five years of work, resulted in the identification of 120 sites and a collection of almost half a million artifacts. Beyer turned down an offer to join the Anthropology Department at Harvard University because of the importance of the Novaliches sites to Philippine prehistory.

During the Japanese occupation of the Philippines, from 1941 to 1945, Beyer was placed under conditional internment, but the Japanese allowed him to continue writing. He was able to complete two important publications, Outline Review of Philippine Archaeology by Islands and Provinces and Philippine and East Asian Archaeology, and Its Relation to the Origin of the Pacific Islands Population (Beyer 1947, 1948). These major works are invaluable references and are still used by contemporary archaeologists working in the Philippines.

Archaeological research in the Philippines until the 1950s was almost completely monopolized by Beyer. A private person who worked alone, he was extremely independent. He avoided publicity and was not well known outside Southeast Asia until after his two postwar publications appeared. With countless informants all over the country, he was able to organize the archipelago’s archaeological finds and sites and artifacts, and he proposed a localized cultural chronology (Old Stone Age, New Stone Age, Iron Age, Porcelain Age, and so forth). As the only professional researcher interested in the archipelago’s prehistory, he accumulated numerous artifacts.

Many anthropologists working in Southeast Asia were his close friends, including Austrian scholar Robert Heine-Geldern and P.V. Stein Callenfels. As a group, they were all drawn into the regional history of Southeast Asia, and this common interest initiated the Far Eastern Prehistory Congresses held in Hanoi in 1932, Manila in 1935, and Singapore in 1938, which proved useful for comparing data and material from across Asia.

Numerous honors were accorded him by various institutions for his untiring efforts and interest in Philippine prehistory and culture. These include special awards from two Philippine presidents and honorary doctorate degrees from three Philippine universities—Silliman in 1959, the Ateneo de Manila in 1961, and the University of the Philippines in 1964. He was also honored by a scholarly symposium in 1965 on his eighty-second birthday.

Henry Otley Beyer died one year later, on December 31, 1966. He was buried, as he requested, in an Ifugao death house in Banaue, Ifugao, in the mountains of northern Luzon.

Wilfredo P. Ronquillo

See also

Island Southeast Asia

References

Ang, G.R. 1968. “Dr H. Otley Beyer: Pioneer in Philippine Anthropology.” In Dr H. Otley Beyer, Dean of Philippine Anthropology. Ed. R. Rahmann and G.R. Ang. Cebu City, Philippines: San Carlos Publications, University of San Carlos.


Page 159

Beyer, H.O. 1947. “Outline Review of Philippine Archaeology by Islands and Provinces.” Philippine Journal of Science 77, 3 and 4: 205–374.

———. 1948. Philippine and East Asian Archaeology, and Its Relation to the Origin of the Pacific Islands Population. National Research Council of the Philippines, Bulletin 29, Quezon City. Manila.

Lynch, F. 1967. “Henry Otley Beyer, 1883–1966.” Philippine Studies 15, 1: 3–18.

Solheim, W.G. 1971. “Henry Otley Beyer.” In Asian Perspectives 12. Ed. W.G. Solheim II. University of Hawaii Press.

Biblical Archaeology

See Albright, William Foxwell; Mesopotamia; Syro-Palestinian and Biblical Archaeology

Bibracte

Bibracte is located at Mont Beuvray in the commune of Saint-Leger-sous-Beuvray in the French department of Saône-et-Loire. The oppidium (fortified town) of Bibracte, the city of Greater Gaul that witnessed the return of Julius Caesar on many occasions, was the capital of the tribe known as Heduens, who lived west of what is now the region of Burgundy. The Heduens were allies of the Romans and defected to Caesar at the beginning of the revolt of 52 b.c. It was in Bibracte that Vercingetorix pleaded his case for a union of tribes against Caesar, it was in Bibracte that Caesar compiled most of his book on Greater Gaul during the winter of 52–51 b.c., and it was close to this city that the Helvetians had fought their battles in 58 b.c. at the beginning of the rebellion.

By the fifteenth century a.d., it was traditional to locate Bibracte on Mont Beuvray, but scholars of the eighteenth century, anxious to claim greatest antiquity for the town of Autun, refuted that location. However in 1851, a young wine merchant, Jean-Gabriel Bulliot, began to reexamine all of the evidence through with a survey of the area and its archaeological evidence. It took him fifteen years, and the moral and financial encouragement of Emperor Napoleon III, to justify his thesis to his scholarly adversaries—Bibracte was on Mont Beuvray. The archaeological research was pieced together between 1867 and 1895, the year his nephew archaeologist joseph déchelette, the celebrated author of the Manuel d’archéologie, took over the project and continued his uncle’s work until 1907. The research on Bibracte played a large role in the development of archaeological methods in France and in what became known as Iron Age studies: “the Beuvraisian” was for a long time the name given to the last phase of the late la tène period, 140–30 b.c.

Mont Beuvray, which stands out from the southern Morvan Mountains, is more than 800 meters in altitude and comprises three hills whose rounded slopes are joined by gentle plateau. Covered by fir tree forests, it was still partly cultivated and partly planted with beech and chestnut trees as late as the 1950s. The substrata, disturbed by numerous tectonic movements, is essentially composed of rhyolites. Bulliot located a rampart five kilometers long that ran in part along the upper reaches of the slopes and delimited a surface area of approximately 135 hectares. Recent research has identified a second line of defense, even older, that encircled an area of 200 hectares.

Bulliot noted the first rampart in 1867, but it was not until 1868, after the publication of research concerning the fort of Murcens, located in Cras in the department of Lot, by E. Castagne that Bulliot began to establish links between his structure of beams and rocks and “the Gaulish wall” written about by Caesar during the siege of Bourges (Avaricum) in 52 b.c. (Bello gallico 7.23). The extent of this wall, with its beams fixed into each other by long iron pieces, and the development of monumental gateways marked the impetus to establish, for the first time in the Celtic world, an urban area or town, not just a hill fort, that was distinct from the surrounding country.

Bulliot insisted that the original occupations of this built-up area would have included parts of the town that were devoted to artisans working in iron, bronze, and enameling. There would have been a residential quarter grouping the houses of the rich together, which would have been constructed from local materials but would have used Roman plans and building techniques. Part of the plateau would have been


Page 160

taken up by a market and sanctuaries. If this urban plan is taken at face value today, then the idea of living conditions, which reflect the workings of a real town, from the end of the second century b.c. become characteristic of the late La Tène period, and subsequently the reply to F. Braudel’s question, “Was there really a type of Gaulish town before the Roman conquest?” would be yes.

The archaeological remains were reexamined in 1984, supported by a research center that was welcomed by university teams from all over Europe because the site of Mont Beuvray had remained an important point of reference for all Celtic specialists. The large numbers and variety of artifacts attracted numismatists, epigraphers, and ceramologists, and the stratigraphy, as an open-area site, was the source of much useful archaeological research. The first results focused on what had developed essentially between the second and the first centuries b.c., between the La Tène C (II) and the Roman stratigraphic horizons, wedged before the camps of the German limes (fortified frontier). Neither the buildings, nor the phases of construction, nor the events of the years 58–52 b.c. could be read at the site, but dendrochronology provided some sort of precision in dating, with the identifiable phases in combination with all the variables covering a period of about twenty years.

The remains of the Porte du Rebout revealed at least four principal phases of construction between 90 and 10 b.c. The first phase of this gate was more than twenty meters in size, gigantic in comparison to similar gates found at more modern Celtic oppida. The gate’s northern access consisted of a passage forty meters in depth. During subsequent phases, its size was reduced, and the Gaulish wall was replaced by wooden foundations and earthen embankments. The fortification, with its role as much monumental as defensive, would have necessitated thousands of hours of work, dozens of tons of iron, and thousands of cubic meters of wood.

Bulliot had already assigned a significance and luxury to the houses of the rich residential quarter, which rivaled the houses of pompeii. One of the houses covered 3,000 square meters, and its atrium and peristyle were Roman in style. The remains revealed five successive building stages and floors, all built during the first century b.c., and the original wooden construction was little by little transformed into a stone mansion.

Trade and the craft industry evolved more quickly than architecture. Artisan production soon became mass production, for example, in the fabrication of fibulae (metal pieces); materials, shapes, and molds were modified to ensure greater productivity. We can follow the evolution of the supply of wine, from different parts of italy and spain, thanks to the innumerable amphorae at the site.

It is this process of acculturation that is being followed today at Bibracte. The sanctuary, the lanes, and the tombs will all reveal, in a very short time, how they were transformed from an oppidum, a concept that was perhaps completely new in the second century b.c., into a veritable Roman town. It was the generosity of the Emperor Augustus, when he allowed the creation of the town of Autun-Augustodum to be built from the remains of Bibracte in about 15 b.c., that ruined the site and eventually led to this archaeological project of the late twentieth century.

Oliver Buchsenschutz

See also

Alesia; Celts

References

Buchsenschutz, O., I.B.M. Ralston, and J.-P. Guillaumet. 1999. Les remparts de Bibracte. Bibracte 2, 250 p. Glux-en-Glenne: Centre Archéologique Européen du Mont Beuvray.

Goudineau, C., and C. Peyre. 1993. Bibracte et les Eduens: A la découverte d’un peuple gaulois. Paris: Errance.

Guillaumet, J.-P. 1996. Bibracte, bibliographie et plans anciens. Danièle Bertin et Eric Melot, no. 57. Paris : Editions de la Maison des Sciences de L’homme.

Richard, H., and O. Buchsenschutz, eds. 1997. L’environnement du Mont Beuvray. Glux-en-Glenne: Centre Archéologique Européen.

Binford, Lewis R.

(1929–)

One of the most influential archaeologists of the twentieth century, Lewis R. Binford was born in Norfolk, Virginia. After high school he attended Virginia Polytechnic Institute (1948–1952), and


Page 161

following a stint with the U.S. Army in Korea he gained a B.A. in anthropology from the University of North Carolina (1957). Moving to the University of Michigan, Binford received his M.A. in 1958 and his Ph.D. in 1964. Although Binford was at this stage primarily a student of North American prehistoric archaeology, his interest in world prehistory and general archaeological method and theory was already apparent.

Between 1961 and 1965, Binford taught in the Department of Anthropology at the University of Chicago, a period in which he took the first steps toward defining an original position on the relationships between archaeology and anthropology. During these years, Binford’s focus on the nature of the archaeological record, on ethnoarchaeology, on the use (and abuse) of inference and analogy in archaeology, and on understanding variability in lithic assemblages made him the center of changes sweeping the practice of archaeology in North America. Although these changes would be later thought of as “the new archaeology,” or processual archaeology, and attract a large following, it is clear that Binford was following a research agenda of research of a breadth and significance that was not widely understood.

In 1966, he left Chicago for the Department of Anthropology at the University of California, Santa Barbara, and soon after moved to the Department of Anthropology at the University of California, Los Angeles. It was during this period that Binford’s fame as the progenitor of the “new” archaeology first gained widespread attention, especially in 1968 with the publication of New Perspectives in Archaeology, a book of essays by the most significant of the new archaeologists, which he edited with his wife, Sally Binford. In 1968, Binford moved to the Department of Anthropology, University of New Mexico, staying there until he became the distinguished professor of anthropology at Southern Methodist University in Dallas, Texas, in 1991.

After 1968, Binford continued to develop his ideas about the nature of the archaeological record and the role of the archaeologist as anthropologist. He has published numerous books and articles, given conference addresses, seminar presentations, and been an invited speaker at many of the major archaeological departments around the globe. Although his focus has tended to be on the prehistoric record, Binford has undertaken significant ethnoarchaeological field research in Alaska and observed similar studies in Australia. He has also pursued fundamental research into site formation processes and taphonomy as well as continuing his interests in assemblage variability and the origins of humanity. A noted speaker and fierce debater, Binford has collected volumes of his essays, which are made more interesting still by frequent asides and vignettes of his personal history. Binford remains a strong opponent of those who seek to move archaeology away from a concern with science.

For an archaeologist of his undoubted influence and significance, Binford has been granted few honors by the members of his profession. He received an honorary doctorate from the University of Southampton in the 1980s, and in 2000, the University of Leiden in the Netherlands conferred a doctorate on him.

Tim Murray

See also

United States of America, Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), 811–834.

Bird, Junius Bouton

(1907–1982)

Born in Rye, New York, Bird became an accomplished sailor and outdoorsman at an early age and sailed to the Arctic several times, where he undertook his first research in Greenland and Labrador. A pioneer of radiocarbon dating methods and the study and conservation of textiles, Bird worked as an archaeologist at the American Museum of Natural History in New York City for fifty years.

Between 1936 and 1937 Bird excavated Fell’s Cave and other sites in Chilean Patagonia, where he found human artifacts in association with extinct fauna, establishing the antiquity of the Paleo-Indian occupation of South America. In 1941 Bird excavated a long prehistoric sequence in the Atacama region in northern


Page 162

chile. From 1946 to 1947 he worked in peru, as part of the virú valley survey, where he excavated the mound at Huaca Prieta. Data from this excavation not only proved the existence of pre-ceramic cultures on the Peruvian coast, but also established textiles as the major form of expression of ancient Andean culture. Bird continued to work at smaller sites in South America, but in his final years he worked in panama.

Bird received the Viking Fund Medal and the Order of the Sun of Peru. He was president of the Society of American Archaeology and chairman of the Anthropology Section of the New York Academy of Sciences. He received an honorary doctorate from Wesleyan University in 1958.

Tim Murray

Biskupin

The site of Biskupin is located in Bydgoszcz Province in northwestern poland. It is an early–Iron Age fortified settlement belonging to the late Lusatian culture and dates to approximately 750–550 b.c. Biskupin is the country’s best known archaeological site both within Poland and outside of it.

Biskupin

(Klaudyna Kucharska/Archivum Fotograficzne Meseum Archeologicznego)

The settlement at Biskupin was situated on an island, defended by timber breakwaters, and fortified by ramparts of timber compartments filled with earth and stones. The earth embankments were usually built on a foundation of beams and secured by vertical piles. The gateways to the settlement were an important part of fortifications, and the main feature of each was an approach that was lined on both sides by massive palisade walls and was probably covered on the top.

The settlement inside was constructed according to a plan, with a regular network of streets and communication tracks. The main arterial road was the street leading around the ramparts, and there were eleven parallel streets perpendicular to the arterial road. There was a small square near each of the gateways. The settlement consisted of 104–106 rectangular timber


Page 163

houses laid out on a regular street system, and they may have housed up to 1,000 people. Each house interior was divided into two parts with the entrance fulfilling economic functions. Two phases of occupation have been distinguished, and 75 percent of the site has been excavated thus far.

Plan of Biskupin

The fortified settlement of Biskupin was found in 1933 and excavation began in 1934. Fieldwork was directed by józef kostrzewski and Zdzislaw Rajewski with the participation of Wojciech Kocka, Tadeusz Wieczorowski, Feliks Wydra, and Jozef Szubert. Excavations were carried out in the years 1934–1939, and when they resumed in 1946 after World War II, they continued until the 1960s. Various specialists from complementary disciplines participated: soil and geological studies (Feliks Terlikowski, Jozef Czekalski, Karol Paulo), palynological analyses (Adam Paszewski, Julian Witold Rafalski), archaeozoological studies (Edward Lubicz-Niezabitowski), botanical and dendrological studies (Bronislaw Jaron, Tadeusz Dominik), ethnographic research of the Biskupin architecture (Stanislaw Poniatowski), and others.

Photographic documentation of the site was very important. Wojciech Kocka developed the technique of taking pictures from a small balloon, and there were very successful attempts to produce color photographs as early as 1939. Research at Biskupin marked enormous progress in Polish archaeological studies. It was truly comprehensive, owing to the fruitful cooperation with specialists from other disciplines. This cooperation was characterized by real partnership, and it led to the development of new methods of excavation. The large scale of the research was also significant. After World War II, Biskupin was the place where practical courses on excavation methods for students of archaeology, history, and the history of art were organized. As a result, the great majority of students of that time gained their archaeological experiences in Biskupin.

Biskupin is now a well-known archaeological open-air museum. It was, and still is, an important center for experimental archaeology, especially in building, tillage, food preparation, stone and flint work, antler and bone work, wood and wool work, clay processing, and the obtaining of tar.

Arkadiusz Marciniak

References

Rajewski, Zdzislaw. 1959. Biskupin: Polish Excavations [translation by Leopold Widymski]. Warsaw: Polonia.

Blegen, Carl William (1887–1971)

Born in Minneapolis, Minnesota, Blegen excavated at Korakou, Prosymna, and Pylos in greece, but he is best known for his extensive excavations at Troy. Blegen was professor of classical archaeology at the University of Cincinnati, Ohio (1927–1957). As secretary of the american school of classical studies at athens, Blegen, along with Alan Wace, director of the British School in Athens, devised a chronology for mainland Greece for the Early, Middle, and Late Helladic periods through the pottery sequence from their excavation of the


Page 164

prehistoric site of Korakou in Corinthia (1915– 1916). Blegen and Wace were convinced that although Minoan in origin Mycenean civilization was not the result of the conquest of mainland Greece, as argued by sir arthur evans, but was a combination of Minoan civilization with another civilization on the mainland.

To elucidate the relationship between Mycenean and Minoan civilization Wace began excavating Mycenae in 1921 (and finished, after many interruptions, in 1955) while Blegen investigated Troy, which he regarded as a key Aegean and Anatolian site. Between 1932 and 1938 Blegen tested sections of the mound that had not been touched by heinrich schliemann and wilhelm dorpfeld, finding that the previously identified nine cities of Troy only represented two or more phases in the Bronze Age out of a total of forty-six phases. He attributed Homer’s Troy to the major period VIIa (ca. 1250 b.c.) because there was strong evidence that the city was destroyed by war.

In 1939 Blegen returned to mainland Greece to find the Mycenean capital of Messinia, which Homer had said belonged to “King Nester of Pylos.” He excavated the hilltop of Espano Englianos and found a Mycenean palace, the excavation of which was not completed until 1966. The palace of Pylos was much better preserved and more carefully excavated than those at Mycenae or Tiryns, even if it was not as large. While its layout and decoration were similar to those of Minoan palaces, it was more fundamentally like Greek Mycenean palaces. In this architectural analysis Blegen had accurately defined the extent of Minoan influence on Mycenean Greece. Of equal importance were hundreds of clay tablets inscribed with early European script and dating from ca.1250 b.c. discovered by Blegen at Pylos. Blegen’s account of the history of Pylos received important confirmation when michael ventris deciphered Linear B in 1951.

Tim Murray

See also

Linear A/Linear B

Bogazköy

Bogazköy is the site of the ancient city of Hattusha, the capital of the Hittites. Located in north-central Anatolia (turkey), Bogazköy was first discovered in 1834 by French archaeologist Charles Felix Marie Texier, who also recorded bas relief carvings of humans and animals and some unusual hieroglyphs. The site was further described on several occasions during the late-nineteenth century, but it was not until 1906 when Hugo Winckler (an Assyriologist) began to excavate that a great archive of cuneiform tablets was uncovered. Some of these were in Hittite, but a sufficiently large number were in Akkadian, an ancient language that had already been deciphered. Excavation by German teams at Bogazköy has continued and has revealed much about Hittite history.

Tim Murray

Bolivia

Colonial Period (1530–1824)

After the discovery of the New World, the Spanish colonial system was established in a large part of the Americas, including what is now Bolivia. During this period, early Spanish chroniclers started to describe the customs, traditions, and monuments of native cultures.

An extensive array of documents was produced, such as the early chronicles and descriptions by both Spaniards and Creoles, legal and litigant documents, and administrative censuses for taxes. Such efforts have had a variety of purposes: they provide the information needed to “adapt” the native socioeconomic institutions into the colonial system; to “civilize” and christianize the Indians; to claim ancient rights pertaining to land, wealth, and status in favor of native elites; or to denounce the abuses of Indians on the part of theSpanish authorities and encomenderos. Because of the varied nature of such documents, each provides a different perspective on the impact that the colonial system had on native Bolivian populations. These documents are also of great anthropological value for understanding complex cultural variability in the Andes and for an accurate combination of the archaeological and ethnohistorical disciplines in the reconstruction of the prehistoric Bolivian past.


Page 165
The Republican Period (1825–1890)

The consolidation of Bolivia as a state brought with it a series of changes in the way native antiquities were perceived. Still with a colonialist approach, a new interest emerged in ancient cultures and native groups. During the first part of this period, foreign scholars visited Bolivia with a renewed interest in ethnography, ancient monuments, natural sciences, zoology, and botany. Their focus was mostly descriptive, and the value of their documents lies in the extensive descriptive information provided. The most important scholars visiting Bolivia at this time included Alcides D’Orbigny (1839), a French naturalist whose main goal in the 1830s was to compile information about the diversity of the


Page 166

human races in South America; Johan J. Tschudi (1851), a German naturalist who described the early native monuments around 1838–1842; and Francis de Castelnau (1851), who argued that Tiwanaku was an influential predecessor of the Inca empire. Ephraim George Squier (1870), a U.S. diplomat appointed to Lima, peru, in the 1860s, stands out for his detailed description and mapping of Tiwanaku and other important archaeological sites (Albarracín-Jordan 1999; Ponce Sanginés 1995).

Bolivian Archaeological Sites

On the local level, the consolidation of Bolivia as a nation state was coupled with the need of emerging Creole elites to develop their own sense of identity, one that was different from that of colonial Spain but still divorced from the oppressed Indian populations. Additionally, the increasing visits of foreign explorers involved with diplomatic affairs renewed the interest of the Bolivian government in its ancient monuments. For example, the Bolivian president José Ballivian ordered nonsystematic excavations in Tiwanaku with only the goal of collecting archaeological pieces for the local museum in the city of La Paz (Ponce Sanginés 1995). The perception that archaeology was simply part of art history, involved with the recollection and collection of aesthetic artifacts, was part of a broader tendency in the first stages of archaeology before its consolidation as a science. During this period, and even later, most of the archaeological work in Bolivia was restricted to the collection of artifacts and description of archaeological monuments.

The Beginnings of Archaeology (1890–1952)

During the last decade of the nineteenth century and the first half of the twentieth, the beginnings of Bolivian archaeology emerged with a more scientific approach. These first efforts were by foreign researchers visiting Bolivia, most of them part of research programs promoted by international museums. The goal of these scholars was, not just scientific inquiry, but in some cases, to acquire archaeological collections for exhibition in foreign museums. This practice of acquiring collections of artifacts from developing countries for display in the home country’s museums was part of the colonial approach to archaeology and typical of those times. On a national level, this was the period of intensive exploitation and export of tin and the advent of liberalism and modernism into the Bolivian political arena.

Adolph Bandelier, an archaeologist working in the American Museum of Natural History in New York City, visited different places in Peru and Bolivia during 1892–1897. From Bolivia, Bandelier (1910) provided important descriptions, maps, and collected indigenous myths of origin from the Island of the Sun, the Island of the Moon, and Tiwanaku (the mythical centers of origin of the Inca empire). He also collected archaeological objects that were later transported to the American Museum of Natural History.

Erland Nordenskiöld, a Swedish scholar, also conducted several scientific expeditions with an archaeological and ethnographical focus in different areas of Bolivian territory during 1901–1914. His work was conducted not only in the Bolivian highlands, but he was also one of the first to provide firsthand information about the intermediate valleys and Amazonian tropics. He described the variety of ethnic groups inhabiting those areas, and he also carried out excavations at several habitation mounds in the lowlands (Trinidad), at sites located in the valleys of Cochabamba (Mizque, Caballero, Saipina), and in Santa Cruz. He provided the first relative chronologies and detailed artifact inventories, and he identified previously unknown archaeological cultures. His extensive work was published in 1953.

The work of Arthur Posnansky (1904–1940) also stands out. As a naval engineer from Vienna who was impressed by the ruins of Tiwanaku, Posnansky (1945) produced detailed maps of the monuments and structures in Tiwanaku. He also speculated that this ancient culture was the cradle of American humans and that Tiwanaku was on the shores of an ancient lake.

In 1903, a multidisciplinary French expedition directed by Georges de Crèqui-Montfort made the first excavations in Tiwanaku. Several areas of Tiwanaku were excavated such as the pyramid of Akapana, the semi-sunken temple of


Page 167

Kalasasaya, and Putuni. However, written material documenting these findings remains scarce, and part of the excavated material was transported to the Musée de l’Homme in Paris (Ponce Sanginés 1995).

Aerial photograph of Tiwanaku

(Marilyn Bridges)

From 1932 to 1934, Wendell C. Bennett from the Museum of Natural History, New York City, made a series of excavations and test pits around Tiwanaku, Lukurmata, Pajchiri, and Chiripa in the Bolivian highlands and other prehistoric sites in the Cochabamba valleys such as Arani. Bennett’s main contribution was to establish a relative chronology based on stylistic ceramic changes over time, and his chronology is still the basis for modern archaeological studies. The excavations, coordinated with the Bolivian National Museum, provided a great number of finds that were later transported to the Museum of Natural History in New York City (Bennett 1934, 1936; Ponce Sanginés 1995).

Starting in 1940 and continuing for several years, the Argentine Dick E. Ibarra Grasso undertook small-scale excavations and artifact collection in different Bolivian regions, and he was one of the first to identify a number of local archaeological cultures in Bolivian valleys such Mojocoya, Tupuraya, Nazcoide-Omereque, Yampara, Yura, and Uruquilla. He also provided a relative chronology and local sequence for these archaeological cultures, and the materials he collected constituted the bases for regional museums throughout Bolivia (Ibarra Grasso and Querejazu Lewis 1986).

During 1938, the Swedish archaeologist Stig Rydén from the Ethnographic Museum of Göteborg conducted a series of excavations in Tiwanaku and Wankani. He confirmed Bennett’s chronological sequence, identified Tiwanaku’s domestic ceramic assemblage, and recognized post-Tiwanaku cultural components in the highlands. During 1951–1952, Rydén conducted excavations in the intermediate valleys of La Paz (Muñecas, Bautista Saavedra), in the Cochabamba valleys (Tupuraya) and in Oruro (Cayhuasi), collecting and providing detailed artifact inventories of the local cultural components of these areas, including the post-Tiwanaku funerary towers (chullpas) from the


Page 168

late intermediate period and Inca remains (Rydén 1952, 1957). During 1958, a German, Heinz Walter, conducted excavations in the regions of Mizque-Lakatambo (Cochabamba) and Icla-Chullpamoko (Chuquisaca) to investigate the chronology and stylistic distribution of local ceramic styles (Walter 1968).

In 1955, the American archaeologist alfred kidder from the Museum of Pennsylvania visited Bolivia and studied the ruins of Chiripa, the cultural predecessor of Tiwanaku during the formative period. He excavated the ceremonial mound of Chiripa, along with Gregorio Cordero, a Bolivian archaeologist working at the National Museum of Tiwanaku (Kidder 1956). Unfortunately, little information about these excavations was published. Between 1974 and 1975, David Browman also focused his efforts on the excavation of Chiripa, providing a new interpretation of the origins and formation of Tiwanaku as the capital of a multiethnic confederation and highlighting the role of llama caravans in the economic and political integration of the Bolivian highlands and valleys (Browman 1981).

There was almost an absence of Bolivian archaeologists excavating or generating theoretical interpretations during this period. Among the few and most important ones were Maks Portugal Zamora and Gregorio Cordero Miranda, both of whom were involved in the direction of the National Museum of Tiwanaku. Portugal Zamora (1957) excavated different archaeological sites such as Chiripa and others in the highlands while Cordero Miranda (1955, 1978) focused his research in Tiwanaku and excavating different areas, including the Pumapunku pyramid. However, most of their investigations were neither documented nor published, which is a loss for Bolivian archaeology.

Another significant feature of this period is the near absence of Bolivians participating in international archaeological projects. When Bolivians did participate, their role was secondary. There are three main reasons for this situation: first, Bolivian archaeology was not as yet institutionalized; second, Bolivian researchers did not have a clear vision about the role of archaeology as a scientific discipline; and third, the economic support of archaeology by the Bolivian state was minimal.

Institutionalization and the Rise of National Archaeology

The nationalist revolution in 1952 had a great impact on the way Bolivian archaeology was organized and structured at the government level. One of the goals of the new revolutionary government was to reinforce the image of a unified nationhood by creating a sense of national identity. In this process, the construction of a glorious past became an important element, and archaeology gained the support of the emerging elites. In 1958, the Center of Archaeological Investigations in Tiwanaku (CIAT) was created under the direction of the Ministry of Education, and its main goal was to conduct extensive research and archaeological excavations in Tiwanaku.

The creation of CIAT constituted the first systematic effort of the Bolivian state toward the institutionalization of archaeological research. Starting in 1957, under the direction of Carlos Ponce Sanginés and the sponsorship of the Bolivian government, different areas of Tiwanaku such as Kalasasaya and Akapana were extensively excavated, preserved, and restored, constituting what is today one of the most important sites of Bolivian patrimony. As a result of these excavations, Ponce formulated an evolutionary sequence for Tiwanaku, based on radiocarbon dating, as follows: (1) Hamlet Tiwanaku, b.c. 1590–a.d. 43; (2) Urban Tiwanaku, a.d. 43–667; and (3) Imperial Tiwanaku, a.d. 667–1050. It is clear that Tiwanaku was not just a ceremonial center, as previously suggested (Bennett 1934), but an extensive urban center and the capital of an expansive empire (Ponce Sanginés 1981). Ponce’s ideas and interpretation remain pivotal for the understanding of the Tiwanaku polity, and they were spread widely through a series of publications.

In 1975, the National Institute of Archaeology (INAR) was established as the main government organization in charge of executing, organizing, sponsoring, and regulating archaeological research in all of Bolivia. Ponce Sanginés, its main promoter and first director, organized a series archaeological projects in


Page 169

different Bolivian regions and created diverse regional centers for archaeological research. Among these were the Regional Museum of Aukapata (1973), the Centers of Archaeological Investigations in Samaipata-Santa Cruz (1974), and the Center of Archaeological Research in Copacabana (1978) (Ponce Sanginés 1995). In contrast to the previous period, most archaeological research was conducted by Bolivians. Among those who stand out are Max Portugal Ortiz, Juan Faldín, José Estévez, and Oswaldo Rivera S. Portugal.

The Gateway of the Sun,Tiwanaku

(Wolfgang Kaehler/Corbis)

Portugal Ortiz (1992) defined the Pa-Ajanu lithic sculpture style, discussed its connection with other formative cultures in Peru (Pucara), and augmented the inventory of Tiwanaku and Amazonian-related archaeological sites. Juan Faldín worked with the Mollo culture in Iskanwaya (in the mesothermal valleys) and refined the artifact inventory of the culture. José Estévez carried out excavations at Lukurmata (a secondary site of Tiwanaku) and Pasto Grande (in the Bolivian Yungas), and in collaboration with Marc Bermann, he investigated Wankarani, a formative highland culture. Oswaldo Rivera Sundt, along with Alan Kolata, worked in the rehabilitation of ancient agricultural raised fields in modern Aymara communities. Jorge Arellano also excavated different areas of Iskanwaya, defined the sources of the lithic materials of the Pumapunku pyramid, and conducted research at southern Bolivian Paleolithic sites.

In 1985, a new generation of Bolivian archaeologists, such as Eduardo Pareja and Javier Escalante, began working on research projects sponsored by INAR. This increase in archaeological research has focused on the highlands and on different excavations and surveys conducted by university museums throughout the country. The Institute of Anthropologic Research and the Archaeological Museum from the San Simón University (Cochabamba) and the Archaeological Museum of San Francisco Xavier (Chuquisaca) have coparticipated in a series


Page 170

of archaeological projects and have promoted the protection of the prehistoric cultural heritage in those regions. Added to these efforts, the creation of the Department of Anthropology and Archaeology at the University of San Andrés in La Paz in 1984 provided a firm base for the education of a new generation of Bolivian archaeologists.

Current Archaeological Research

Since the 1980s, new multinational and multidisciplinary projects have been conducted in Bolivia. The Wilajawira archaeological project, under the direction of Alan Kolata and Oswaldo Rivera Sundt, has revealed the importance of raised fields in the Tiwanaku agricultural economy, the centralized structure of the Tiwanaku state (with a quadripartite hierarchical system), and the nature of urbanism in the Tiwanaku core (Kolata 1989, 1993).

The International Seminar of Archaeological Excavations in Tiwanaku, a part of the Wilajawira project directed by Kolata and Ponce Sanginés, developed a number of specifically oriented research areas such as paleoethnobotany and diet analysis (Lennstrom, Hastorf, and Wright 1991), settlement pattern studies (Albarracín-Jordán 1990; Mathews 1992), household and domestic archaeology (Bermann 1994; Janusek 1994), craft specialization (Rivera Casanovas 1994), public architecture (Couture 1992; Manzanilla and Woodard 1992; Rivera Sundt 1989; Sampeck 1991), physical anthropology and demography (Blom 1999), paleozoology (Webster 1993), and ceramic analysis (Alconini 1995; Sutherland 1991). Undoubtedly, the Wilajawira archaeological project constituted the largest multinational effort, produced a great body of information about Tiwanaku, and set the foundation for a multidisciplinary approach to Bolivian archaeology.

Other multinational and multidisciplinary projects have been conducted in the highlands. Since 1992, Christine Hastorf, head of the Taraco archaeological project, has been conducting an extensive investigation of the site of Chiripa, a pre-Tiwanaku polity that arose during the formative period near the shores of Lake Titicaca. The most important contributions of this project were the excavation and exposure of the ceremonial core of Chiripa, comprising a series of terraced platforms, specialized architecture, and burial and domestic areas around a semi-sunken temple. The project has also refined the chronological sequence of the site, conducted regional studies, and paleobotanical analysis (Hastorf et al. 1996). Another large-scale project was the Iwawe archaeological project, which was directed by William H. Isbell and Juan Albarracín-Jordán between 1995 and 1998 in the Iwawe region near Lake Titicaca. This work clarified our understanding of the formative period and the origins of Tiwanaku before it became a state (Isbell 1993). Charles Stanish and others have conducted extensive excavations and settlement studies at the Island of the Sun, Lake Titicaca (Stanish et al. 1996).

Small-scale projects, with Bolivian participation, have also been conducted in the Bolivian highlands. These include the Yaya-Mama archaeological project, coordinated by Karen Mohr Chavez, Sergio Chavez, and Eduardo Pareja in the region of Copacabana and adjacent areas since 1993, which seeks to understand the role played by religion in the unification of the various polities around the lake before the emergence of Tiwanaku. A new approach to archaeology has been implemented by Sergio Chavez in his promotion of the participation of local indigenous Aymara communities in different stages of archaeological research, part of a strategy to make them active participants in the reconstruction and reappropriation of their own cultural past.

Other regions of Bolivia were also subjected to similar multinational and multidisciplinary projects in the decade 1990–2000. Albert Meyers (1997), from the University of Bonn, and a German-Bolivian team have extensively excavated, conserved, and restored different areas of Samaipata, an Inca complex with one of the largest carved rocks in South America located at the margins of the sub-Andean piedmont before the rise of the Amazonian savannas. Other small-scale binational projects have been conducted in these tropical areas. In Beni, Clark Erickson, along with Bolivian and American archaeologists, has documented the landscape,


Page 171

spatial distribution, variability, and chronology of the extensive raised fields on the Moxos tropical savannas. This work was based on initial observations made by William Denevan in the 1960s about this prehistoric agricultural technique on the Moxos plains, and similar work has been conducted by Marcos Michel on the Beni plains. Heiko Prümersand his team have excavated a series of occupational mounds in the tropical savannas of Santa Cruz and Beni in order to identify different archaeological cultures and provide a chronological sequence for the region (Prümers and Winkler 1997).

Incallajta Inca complex in the Cochabamba valleys

(from Werner Guttentag, Incallajta y la Conquista Incaica del Collasuyu [La Paz-Cochabamba: Los Amigos del Libro, 1998])

In the southern highlands of Potosí, Patrice Lecoq (1997), in cooperation with the Archaeological Museum of Cochabamba and INAR, has conducted extensive surveys and settlement studies related to Altiplanic post-Tiwanaku cultures during the late intermediate and Inca periods in the inter-Salar region of Uyuni-Coypasa (Potosí and Oruro). In the intermediate Cochabamba valleys, János Gyarmati and András Varga (1999) have documented and excavated different areas of Incarracay, an important Inca installation in the valleys, and Cotapachi, an extensive Inca storage area. Donald Brockington (1995) has studied and documented the formative period in the southeastern Cochabamba valleys, and Marianne Vetters and Alvaro Higueras (1994) have explored different areas of these multiethnic valleys to understand the settlement pattern distribution and type of interaction established between local populations and Tiwanaku.

In the southern valleys, efforts to identify and document local prehistoric manifestations are being conducted by the Bolivians in the region inhabited by the Uruquillas (Rivera Casanovas 1998) and in the regions of Oroncota and Monteagudo inhabited by the Yamparas, Incas, and Chiriguanos (Alconini M. 1998). Martti Pärssinnen has worked in Chuquisaca, in regions also inhabited by the Yamparas, in order to define the nature of the Inca impact by combining ethnohistorical and archaeological sources. Additionally, John Janusek has conducted studies related to settlement pattern and prehistoric household economy in the region of


Page 172

Icla (Chuquisaca), and Axel Nielsen has worked in the southern Bolivian region on ethnoarchaeological research related to the economy of llama caravans. On the national level, the Department of Anthropology and Archaeology at the Mayor University of San Andrés has been promoting small-scale projects and research dissertations throughout Bolivia.

The last decades have witnessed a growth in Bolivian archaeology as a scientific discipline. Not only is more research being conducted, but its nature is more multidisciplinary and its focus has expanded from the highlands into the valleys and Amazonian regions. New theoretical paradigms, methodologies, and techniques are now being applied to archaeological data by both Bolivian and foreign archaeologists. The execution of bilateral and binational research projects, although still being consolidated, offers an opportunity of mutual enrichment under the protection of the national archaeological patrimony on both domestic and international levels. New international laws reinforcing the protection of archaeological, historic, and native heritage, and tied to the institutionalization of Bolivian archaeology, have contributed to the growth of public awareness about the importance of research projects involving national and foreign scholars and native populations. However, in comparison with other countries in Latin America, such as mexico and Peru, archaeology in Bolivia is still in the process of consolidation and maturation.

Sonia Alconini

See also

Inca

References

Albarracín-Jordán, Juan V. 1999. The Archaeology of Tiwanaku: The Myths, History, and Science of an Ancient Andean Civilization. La Paz: Edición del Autor.

Albarracín-Jordan, Juan V., and James E. Mathews. 1990. Asentamientos prehispánicos del Valle de Tiwanaku. Vol. 1. La Paz: Producciones Cima.

Alconini M., Sonia. 1991. “Algunas reflexiones sobre la formación de la arqueología en Bolivia.” Etnología: Boletín del Museo Nacional de Etnografía y Folklore no. 19.

———. 1995. Rito, símbolo, e historia en la Pirámide de Akapana, Tiwanaku: Un análisis de cerámica ceremonial prehispánica. La Paz: Editorial Acción.

———. 1998. Frontera Inka en el Chaco: Una aproximación a la interacción Inka con los Guaraní-Chiriguanos. Informe de trabajo de campo no publicado 1996 presentado a la Secretaría Nacional de Cultura y la Dirección Nacional de Arqueología y Anthropología.

Bandelier, Adolph Francis. 1910. The Islands of Titicaca and Koati. Ed. Hispanic Society of America, New York: The Hispanic Society of America.

Bennett, Wendell Clark. 1934. Excavations at Tiahuanaco. Anthropological Papers 34, 14. New York: American Museum of Natural History.

———. 1936. Excavations in Bolivia. Anthropological Papers 35, 3. New York: American Museum of Natural History.

Bermann, Mar. 1994. Lukrmata: Household Archaeology in Prehispanic Bolivia. Princeton, NJ: Princeton University Press.

Blom, Deborah Eileen. 1999. “Tiwanaku Regional Interaction and Social Identity: A Bioarchaeological Approach.” Ph.D. dissertation, Department of Anthropology, University of Chicago.

Brockington, Donald. 1995. Estudios arqueológicos del periodo formativo en el sur-este de Cochabamba, 1988–1989. Cochabamba, Bolivia: Instituto de Investigaciones Antropológicas y Museo Arqueológico, Universidad Mayor de San Simón, Instituto Antropológico y Museo.

Browman, David L. 1981. “New Light on Andean Tiwanaku.” American Scientist 69: 408–419.

Castelnau, Francis de. 1851. Expéditions dans les parties centrales de l’Amérique du Sud: Historie du voyage. Vol. 3. Paris: P. Bertrand.

Cordero Miranda, Gregorio. 1955. “Informe de las excavaciones de dos pozos en Tihuanacu.” Unpublished document, 29 July. La Paz.

———. 1978. “Informe preliminar acerca de las excavaciones en Pumapunku.” Instituto Nacional de Arqueología unpublished document N. 33/78. Presented to the “Segunda reunión de las jornadas peruano bolivianas de estudio científico del altiplano boliviano y del sur del Peru.” La Paz.

Couture, Nicole Claire. 1992. “Excavations at Mollo Kontu, Tiwanaku.” Master’s thesis, Department of Anthropology, University of Chicago.

Créqui-Montfort, Georges de. 1905. “Exploración científica en Bolivia.” Boletín de la Sociedad Geográfica de La Paz. La Paz: Romero.

D’Orbigny, Alcides. 1839. L’homme americain. Vol. 1. Paris: Chez Pitois-Levrault.


Page 173

Erickson, Clark L. 1999. “Neo-environmental Determinism and Agrarian ‘Collapse’ in Andean Prehistory.” Antiquity 73, no. 281: 634–642.

Gyarmati, János, and András Varga. 1999. The Chacaras of War: An Inka State Estate in the Cochabamba Valley, Bolivia. Budapest: Museum of Ethnography.

Hastorf, Christine, Matthew Bandy, Deborah Blom, Emily Dean, Melissa Goodman, David Kojan, Mario Montaño Aragón, José Luis Paz, David Steadman, Lee Steadman, and William Whitehead. 1996. “Proyecto arqueológico Taraco: Excavaciones de 1996 en Chiripa, Bolivia.” Unpublished document presented to the Dirección de la Secretaría Nacional de Cultura-Instituto Nacional de Arqueología and the University of California, Berkeley.

Higueras, Alvaro. 1994. “Tiwanaku Interaction and Human/Land Relationships in Cochabamba, Bolivia.” Unpublished paper presented at the thirteenth annual Northeast Conference on Andean Archaeology and Ethnohistory, 15–16 October, Ithaca, NY.

Ibarra Grasso, Dick Edgar, and Roy Querejazu Lewis. 1986. 30.0000 años de prehistoria en Bolivia. La Paz–Cochabamba, Bolivia: Los Amigos del Libro Werner Guttentag.

Isbell, William H. 1993. “Iwawi Cermic Style Project.” Unpublished proposal funded by the National Science Foundation.

Janusek, John W. 1994. “State and Local Power in a Prehispanic Andean Polity: Changing Patters of Urban Residence in Tiwanaku and Lukurmata, Bolivia.” Ph.D. dissertation, Department of Anthropology, University of Chicago.

Kidder, Alfred V. 1956. “Digging in the Titicaca Basin.” University Museum Bulletin, University of Pennsylvania 20, no. 3.

Kolata, Alan. 1989. “The Agricultural Foundations of the Tiwanaku State: A View from the Heartland. American Antiquity 51: 748–762.

———. 1993.The Tiwanaku: Portrait of an Andean Civilization. Cambridge: Blackwell.

Lecoq, Patrice. 1997. Patrón de asentamiento, estilos cerámicos, y grupos etnicos: El ejemplo de la región intersalar en Bolivia. Ed. Thérèse Boysse-Cassagne. Saberes in Memorias en Los Andes: In Memoriam Thierry Saignes. Lima: IHEAL-IFEA.

Lennstrom, Heidy, Christine Hastorf, and Melanie Wright. 1991. “Tiwanaku Akapana Mound Flotation Samples.” Unpublished n. 21 report from the Archaeo-Botanic Laboratory, University of Minnesota.

Manzanilla, Linda, and Eric Woodard. 1992. Akapana: Una pirámide en el centro del mundo. Mexico City: Instituto de Investigaciones Antropológicas, Universidad Nacional Autónoma.

Mathews, James E. 1992. “Prehispanic Settlement and Agriculture in the Middle Tiwanaku Valley, Bolivia.” Ph.D. dissertation, Department of Anthropology, University of Chicago.

Meyers, Albert. 1997. Informe de labores sobre las campañas arqueológicas llevadas a cabo en los años de 1994–1996 en el sitio llamado: “El Fuerte de Samaipata.” Bonn: Junio.

Michel L., Marcos, and Claudia Rivera C. 1993–1995. “La práctica de la arqueología en Bolivia.” Instituto Panamericano de Geografía e Historia: Revista de Arqueología Americana 8 (July–December 1993 and January–June 1995).

Nordenskiöld, Erland. 1953. Investigaciones arqueológicas en la región fronteriza de Peru y Bolivia. Trans. Carlos Ponce Sanginés and Stig Rydén. La Paz: Biblioteca Paceña.

Pärssinnen, Martti. 1997. Investigaciones arqueológicas con ayuda de fuentes históricas: Experiencias en Cajamarca, Pacasa, y Yampara. Ed. Thérèse Boysse-Cassagne. Saberes in Memorias en Los Andes: In Memoriam Thierry Saignes. Lima: IHEAL-IFEA.

Ponce Sanginés, Carlos. 1981. Tiwanaku: Espacio tiempo y cultura; ensayo de síntesis arqueológica. 4th ed. La Paz and Cochabamba: Los Amigos del Libro editorial.

———. 1995.Tiwanaku: 200 años de investigaciones arqueológicas. La Paz: Producciones Cima.

Portugal Ortiz, Max. 1992. “Aspectos de la cultura Chiripa.” Textos Antropológicos 3: 9–26.

Portugal Zamora, Maks. 1957. “Arqueología de La Paz.” Arqueología Boliviana 341–401.

Posnansky, Arthur. 1945. Tihuanacu: Cuna del hombre americano. 2 vols. New York: J.J. Austin.

Prümers, Heiko, and Wilma Winkler. 1997. Excavaciones arqueológicas en las tierras bajas Bolivianas: Primer informe del proyecto grigotá. Beiträge zue Allgemeinen und vergleichenden archäologie, vol. 17. Bonn: Kommission für Allgemeine und Vegleichende Archäologie des Deutschen Archäologischen Instituts.

Rivera Casanovas, Claudia. 1994. “Ch’iji Jawira: Evidencias sobre la producción de cerámica en Tiwanaku.” Licenciature thesis, Carreras Department of Anthropology and Archaeology, University Mayor de San Andrés.

———. 1998. “Settlement Patterns and Regional


Page 174

Interaction in the Cinty Valley, Chuquisaca, Bolivia.” Unpublished paper presented to the sixty-third annual meeting of the Society of American Archaeology, Seattle, Washington.

Rivera Sundt, Oswaldo. 1989. Resultados de la excavación en el centro ceremonial de lukurmata. Vol. 2, Arqueología de Lukurmata. La Paz: Producciones Puma Punku.

Rydén, Stig. 1952. “Chullpa Pampa: A Pre-Tihuanacu Archaeological Site in the Cochabamba Region, a Preliminary Report.” Ethnos 1–4: 39–50.

———. 1957. Andean Excavations, I: The Tihuanaco Era East of Lake Titicaca. Monograph series. Stockholm: Ethnographical Museum of Sweden.

Sampeck, Kathryn E. 1991. “Excavations at Putuni, Tiwanaku, Bolivia.” M.A. thesis, Faculty of Social Sciences, University of Chicago.

Squier, E. George. 1870. “The Primeval Monuments of Peru Compared with Those in Other Parts of the World.” American Naturalist 4: 3–19.

Stanish, Charles, Brian Bauer, Oswaldo River, Javier Escalante, and Matt Seddon. 1996. “Report of Proyecto tiksi Kjarka on the Island of the Sun, Bolivia, 1994–1995.” Unpublished document.

Sutherland, Cheryl Ann. 1991. “Methodological Stylistic and Functional Ceramic Analysis: The Surface Collection at Akapana-East Tiwanaku.” M.A. thesis, Department of Anthropology, Faculty of Social Sciences, University of Chicago.

Tschudi, Johan J. 1963. Peru: Reiseskizzen aus den Jahren 1838–1842. Graz: Akademische Druck.

Walter, Heinz. 1968. Archäologische Studien in den Kordilleren Boliviens II: Beitrage zur Archäologie Boliviens. Baessler-Archiv, Beitrage zur volkerkunde. Berlin: Verlag Von Dietrich Reimer.

Webster, Ann DeMuth. 1993. “The Role of South American Camelid in the Development of the Tiwanaku State.” Ph.D. dissertation, Department of Anthropology, University of Chicago.

Bonampak’

A classic Maya site in Chiapas in southern mexico, Bonampak’ is most famous for the well-preserved murals adorning the interior walls of its principal temple. For decades the temple had been a place of worship by the Lacandon Maya, who today inhabit the region, but the murals became known to the outside world only in 1946.

Bonampak’ was the capital city of one of the many small kingdoms that formed the map of the Maya world during the Maya classic period (a.d. 250–900). It alternated between peaceful and bellicose relations with its neighbors, and like many other kingdoms during the classic period was at times dominant and at other times subservient in the hierarchy of kingdoms in the complex political geography of the times. The most famous king of Bonampak’ was Yajaw-Chan-Muwa:n, who was responsible for most of the carved monuments that survive at the site. Yajaw-Chan-Muwa:n, who was related by marriage to the royal family of Yaxchilan that lived in a neighboring kingdom, became king of Bonampak’ in a.d. 776, toward the end of the capital’s history. In one of his carved stelae (Bonampak’ Stela 2), he portrays himself about to let blood from his genitals, flanked by his wife (a princess of Yaxchilan) and his mother.

Yajaw-Chan-Muwa:n also built and decorated Structure 1 of Bonampak’, which contains the famous murals. These murals are among the best preserved in Mesoamerica and give a fascinating glimpse into classic Maya ritual, warfare, and courtly life. The murals cover the surfaces of all three rooms of the temple. The first room portrays an elaborate procession at the Bonampak’ court, in which the key event is the public presentation of the young son of Yajaw-Chan-Muwa:n as the heir apparent to the throne of the kingdom. In the second room is the depiction of a pitched battle in which Yajaw-Chan-Muwa:n and his allies are victorious. Over the doorway of this room, the captives—destined for sacrifice—are displayed before Yajaw-Chan-Muwa:n. The murals in the third room show the victory dance of the triumphant Bonampak’ lords while a captive is being sacrificed and members of the court are engaged in letting their own blood.

A view from the back, toward the entrance, Temple of Murals, Bonampak’

(Ann Ronan Picture Library)

These wonderful murals were intended to be a lasting record of the ceremonies surrounding the designation of Yajaw-Chan-Muwa:n’s son as heir to the throne. The irony is that the young boy portrayed in the murals almost certainly never became king, for, apparently, the site was abandoned before he ever came of age, and


Page 175

there are indications that the murals were never quite completed.

Peter Mathews

See also

Maya Civilization

Bordes, François

(1919–1981)

One of the most influential Paleolithic archaeologists of the twentieth century, François Bordes was most famous for his standard Mousterian stone tool typology. He created the typology during the 1950s and refined it over the next decades until it gained enormous influence in the classification of Mousterian materials in Europe and southwestern Asia.

Bordes’s great area of influence was in the heartland of French Paleolithic archaeology, southwestern france, including the Périgord region, and is best expressed by his classic excavation of the sites of Combe Grenal and Pech de l’Azé. Bordes’s great advance on previous classifications was in his use of statistical analysis for very large assemblages, which allows the archaeologist to plot changing distribution of artifact types between sites and over time. Bordes also argued that his system allowed the archaeologist to identify the existence of distinct tribes during the Mousterian period in southwestern France, his logic being that distinct toolmaking traditions were the expression of distinct tribal ethnicities. This argument was strongly contested by American archaeologist lewis binford (among others), who contended that the variability that Bordes had identified was more likely the product of the different functions the tools were used to perform, different raw materials, different stages in a total production process for tools (reduction sequence), or different


Page 176

time periods. Notwithstanding these arguments, many archaeologists would readily accept the assertion that Paleolithic archaeology was transformed by Bordes’s vision. In his spare time, Bordes wrote science-fiction stories and cultivated an interest in cartooning.

Tim Murray

See also

Lithic Analysis

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 773–774.

Botta, Paul Emile

(1802–1870)

The son of distinguished Italian historian Carlo Botta, Paul Emile Botta was physician to Pasha Mohammed Ali of Egypt. In 1833 Botta was appointed French consul in Alexandria and in 1840 he was transferred to Mosul in northern Iraq with instructions to find and excavate the biblical city of nineveh.

Botta began excavating at Quyunjik, which was believed to be Nineveh, in 1842 but found little to interest him in his initial excavations. There appeared to be more of archaeological interest at nearby Khorsabad, and in 1843 Botta moved his excavations to this site, where he unearthed the palace of Sargon II (721–705 b.c.). With the support of the French government, and with 300 workmen, Botta dug Khorsabad for two years, acquiring magnificent bas-reliefs, artifacts such as four-meter-high winged bulls with human heads, and many cuneiform tablets, which were displayed at the louvre in Paris in 1846. Botta’s discoveries caused huge interest in Paris—equivalent to the excitement engendered by Napoleon’s Egyptian expedition.

Botta and artist Eugene Flandin published the Monument du Nineve, a four-volume record and illustration of the site, between 1846 and 1850. The Paris revolution of 1848 put an end to French work in Mesopotamia, and in 1851 Botta was dismissed in political disgrace. He was transferred to minor diplomatic posts in Jerusalem, Tripoli, and Syria. He died in Lebanon in 1870.

Tim Murray

See also

French Archaeology in Egypt and the Middle East; Mesopotamia

Boucher de Perthes, Jacques

(1788–1868)

A French customs official, an amateur antiquary, and a provincial man of letters, Boucher de Perthes has been sometimes described as the founder of the discipline of prehistory because of his discovery of ancient bifacially flaked stone tools in the gravels of the Somme River in northern France, tools that he attributed to “antediluvian” (pre-flood) human beings.

As president of a regional learned society he began his career in prehistory at the age of 49, assisting his friend Dr. Casimir Picard, who was compiling an archaeological survey of the Somme Valley. He continued this work after Picard died. In 1837 during an excavation underneath the town walls of Abbeville, Boucher de Perthes found stone tools in the same stratigraphic levels as animal remains and pottery. While these artifacts became part of the Natural History Museum’s collection, they were not recognized by the scientific establishment as being made by humans, and were classified as geological and paleontological—of natural rather than human scientific interest.

Boucher de Perthes also excavated at Menchcourt-les-Abbeville, a site formerly dug by Georges Cuvier, which was full of fossil elephant and rhino bones. Here he found not only stone tools but also polished pebble stone axes. Boucher de Perthes believed that if the tools and the bones were found in the same undisturbed stratigraphic unit then they were likely to be of the same age. In 1842 he retrieved a bifaced stone tool from these units and he continued to find and collect stone tools from numerous local railway cuttings, canal building sites, and quarries. Boucher de Perthes begun to write up his discoveries in what was to become the first part of Antiquités celtiques et antédiluviennes, in which he argued for the great age of the stone tools he had discovered. In this highly idiosyncratic work Boucher de Perthes advocated the need for methodological conventions of description and analysis that he felt would distinguish a science of archaeology, while at the same time arguing that his stone tools had been made by Celts who lived before the biblical flood. While he was not without supporters, the French scientific establishment,


Page 177

through the Academie des Sciences, flatly rejected his claims in 1846.

Jacques Boucher de Perthes

(Science Photo Library)

Ten years later Boucher de Perthes experienced a kind of rehabilitation. In 1858 the Geological Society of London, largely prompted by the great hugh falconer, visited Abbeville to examine his evidence and to compare it with material found in England. In 1859 the Royal Society of London upheld that “flint implements were the product of the conception and work of man,” and that they were associated with numerous extinct animals. In 1859 Albert Gaudry, the French Natural History Museum’s paleontologist, defended Boucher de Perthes’s findings to the Academie des Sciences, and this time that learned establishment recognized the antiquity of mankind and the evidence for it. Charles Darwin’s Origin of Species was published that same year.

Tim Murray

References

Van Riper, A. Bowdoin. 1993. Men among the Mammoths: Victorian Science and the Discovery of Human Prehistory. Chicago: University of Chicago Press.

Boule, Marcellin

(1861–1942)

Marcellin Boule was born on 1 January 1861 at Motsalvy, in the French province of Cantal and was introduced to the natural sciences in his youth by the local pharmacist, Jean-Baptiste Rames, who was also an amateur geologist. Boule studied first in Toulouse and took degrees in natural science and geology. While there, he met the prehistorians and cave art specialists emile cartailhac and Louis Lartet, and they introduced him to paleoanthropology and prehistory. In 1886, he won a scholarship to Paris to study, and there his chief mentors were Ferdinand Fouque, a geologist at the College de France who introduced him to petrography, and Albert Gaudry, a paleontologist at the Muséum National d’Histoire Naturelle. In 1892, Boule became Gaudry’s assistant at the museum and succeeded him as professor of paleontology in 1903, a position he held to his retirement in 1936.

Boule received the Chevalier de la Légion d’Honneur for his reorganization of the museum’s paleontology gallery, which was opened in 1898. He was one of the founders and editor (1893–1930) of the distinguished journal L’Anthropologie. Boule was the unrivaled leader of French paleontology in the first third of the twentieth century, receiving the Huxley Medal from the Royal Institute of Anthropology of Great Britain and Ireland and the Wollaston Medal from the Geological Society of London. He taught and inspired many French paleontologists.

Two major works stand out from his prolific output. The first is the study of the La Chapelle-aux-Saints skeleton, in which Boule was able to explain his ideas on paleontology by proposing an original identification and reconstruction of Neanderthal man. He insisted that Neanderthals could not be ancestral to modern man, that they were a genuine fossil with no descendants. He was to use the same argument later about Homo erectus, the pithecanthopines discovered in Indonesia and China. He believed that there was a yet-to-be-found hominoid ancestor from which modern humans had descended.

The second major work is his popular book Les hommes fossiles, eléments de paléontologie humaine (1921), which summarized his thinking


Page 178

about human ancestry for the general public. Albert I, prince of Monaco, was so impressed by this book that he founded the Institut de Paléontologie Humaine in Paris in 1914. The first organization for specialized research in the field, Boule was the Institute’s first director when it opened in 1920.

Boule believed that the function of paleoanthropology was to revitalize prehistory by giving it the status of a “historical science,” one that was indispensable to the study of the earliest humans. In the context of late-nineteenth-century prehistory, Boule’s contribution was innovative. Using Quaternary geology, paleontology, and archaeology, Boule provided an alternative method to the study of prehistory. His method replaced the predominant one elucidated by gabriel de mortillet, one that was based exclusively on the classification of artifacts manufactured by humans. Boule argued that stone tools could only be used as chronological data if they were a proven part of geology and paleontology.

Nathalie Richard; translated by Judith Braid

See also

France

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 273.

Boxgrove

In West Sussex (United Kingdom), 12 kilometers inland from the current shoreline of the English Channel, lies the parish of Boxgrove, where Middle Pleistocene sediments have been exposed in quarries along the southern margin of the hills of the South Downs. From the beginning of the twentieth century onward, similar deposits in the region were reported to yield archaeological finds. Research by the British Geological Survey in the 1970s demonstrated the occurrence of archaeological materials within the deposits at Boxgrove, and a survey and trial excavation undertaken by Mark Roberts in 1983 established the presence of a rich archaeological horizon. Funding by English Heritage enabled further research in 1984, and in 1985 the Boxgrove Lower Palaeolithic Project was set up by the Institute of Archaeology, part of University College London.

Excavations carried out until 1996 under the direction of Mark Roberts and Simon Parfitt have revealed extensive lithic scatters comprising large amounts of debitage (debris made by stone tools), numerous hand-axes, and some cores and flake tools. Moreover, the site complex has yielded one of the most diverse vertebrate faunas from a Lower Paleolithic context in Europe. The assemblages have been dated on the basis of mammalian biostratigraphy to the last temperate stage of the Cromerian Complex, tentatively correlated with Oxygen Isotope Stage 13 (524,000–478,000). Although later dates have been proposed on the basis of other data, such as the calcareous nannofossils, Boxgrove occupies a prime position in the ongoing debate about the earliest occupation of northern Europe. A robust hominid tibia found at Boxgrove in 1993 has been assigned to Homo spp., with possible further reference to Homo cf. heidelbergensis on temporal and geographic grounds.

Geologic study suggests that the archaeological remains were deposited within a markedly changing environment. Under decreasing marine influence the area developed from a beach setting, through a lagoonal setting in which artifacts were left on intertidal mudflats, and into a more terrestrial setting that later became inundated with freshwater. The excellent preservation of artifacts in the lagoonal silts and their exposure over relatively large areas have earned Boxgrove the description of “a Middle Pleistocene pincevent,” as have the detailed excavation and documentation procedures applied.

The assemblages recovered at Boxgrove are interpreted in terms of the procurement and processing of animal and lithic resources by hominids. Large mammal bone fragments with cut marks and percussion damage suggest meat and marrow exploitation. Use-wear on a small number of hand-axes is interpreted to stem from contact with meat and hide. All the lithic artifacts are made of locally available flint, and refitting data suggest that lithics in varying stages of reduction were transported. Other finds include an antler hammer with splinters of flint embedded in the striking surface and a horse scapula with damage suggested to be the result of a projectile impact.


Page 179

The excellent preservation and documentation of archaeological data from Boxgrove have fueled expectations that assemblage studies will yield new insights into hominid behavior. Different data sets have been compiled to suggest that the hominids who left their artifacts at Boxgrove hunted large game, cooperated with each other, planned ahead, and used spoken language. Although these characteristics would not be unbecoming to those thought to be among the earliest colonizers of northern Europe, they remain contested. As research continues, the data from Boxgrove may prove particularly informative for the potential of and the limits to archaeological interpretation.

Josara De Lange

References

Roberts, M. B., and S.A. Parfitt. 1999. Boxgrove. A Middle Pleistocene Hominid Site at Eartham Quarry, Boxgrove, West Sussex. English Heritage Archaeological Report 17. London.

Roberts, M. B., S.A. Parfitt, and M.I. Pope. In press. The Archaeology of the Middle Pleistocene Hominid Site at Boxgrove, West Sussex, UK: Excavations, 1990–1996. English Heritage Monograph Series. London.

Roberts, M. B., S.A. Parfitt, M.I. Pope, and F.F. Wenban-Smith. 1997. “Boxgrove, West Sussex: Rescue Excavations of a Lower Palaeolithic Landsurface (Boxgrove Project B, 1989–91).” Proceedings of the Prehistoric Society 63, 303–358.

Braidwood, Robert John (1907–)

Robert Braidwood, born in Detroit, Michigan, in 1907, first studied to be an architect but returned to university in 1930 to study art history and anthropology because of the adverse effects of the Great Depression on the building industry. He traveled to Iraq in 1930–1931 to participate in the excavation of Seleucia, and this trip marked the beginning of his long interest in and significant contributions to Near Eastern archaeology. Braidwood worked briefly in Illinois and New Mexico, but all the rest of his fieldwork was under the aegis of the University of Chicago’s oriental institute: Syria, 1933–1938; Iraq, 1947–


Page 180

1948, 1950–1951, and 1954–1955; iran, 1959– 1960; and turkey, 1963 until the mid-1990s.

Seleucia, south of Baghdad. Robert Braidwood participated in an ongoing excavation here, which eventually uncovered four levels of occupation.

(© Arthur Thevenant/CORBIS)

During the 1930s, Braidwood participated in Amuq expeditions in Syria directed by henri frankfort, who became professor of Near Eastern archaeology at the Oriental Institute and was the head of Braidwood’s dissertation committee. In 1945, Braidwood became the first specialist in prehistory to hold a full-time position at the institute (as well as a joint appointment in the University of Chicago’s Department of Anthropology). He held both positions until 1978 when he became emeritus professor of Old World prehistory at the institute and emeritus professor of anthropology.

Braidwood’s name is most closely associated with a major transition in the human past—the origins of food production in the Near East—and with the site of jarmo in northern Iraq, for many years the oldest village of farmers and herders known anywhere in the world. Braidwood’s contribution, in the 1950s and 1960s, to the archaeology of agricultural origins and to archaeology more generally was primarily methodological, conceiving and implementing interdisciplinary staffs at the fieldwork level. He initiated a highly productive research trajectory that has claimed the attention of several generations of archaeologists and natural scientists. The interdisciplinary investigations he pioneered in Iraq and Iran became models for elucidating agricultural transitions and have also been acknowledged as the best means to delineate regional culture-historical sequences.

Members of Braidwood’s project teams also intitiated two other important firsts in Near Eastern field archaeology: systematic ethnographic observations for archaeological purposes and the recovery of pollen from deeply stratified wet contexts. Much of what Braidwood pioneered is now central to archaeological research design, and he was a powerful force in world archaeology for at least three decades.

Patty Jo Watson

See also

Mesopotamia

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 503–505.

Brazil

Periods in the History of Archaeology

The history of archaeology in Brazil has been divided into phases following different criteria. Most authors consider that archaeology should have its own disciplinary history, untied to the overall political history of the country. André Prous (1992) identified five periods and Alfredo Mendonça de Souza (1991) followed the same disciplinary history approach but proposed only four periods.

The history of archaeology in Brazil should not, however, be considered independent from Brazilian history. Because the development of archaeology’s practice, theory, and methodology depends directly on the sociopolitical conditions in a given country, it is possible to relate the social practice of archaeology and political changes. As with any intellectual endeavor, archaeological activities are the result of social conditions and relations prevailing in different periods. Thus, we can say that archaeology in Brazil went through seven phases: the colonial period (1500–1822); the Brazilian Empire (1822–1889); the early republic (1889–1920s); an intermediate period (1920s–1940s); the inception of university research (1950–1964); the military period and the constitution of an archaeological establishment (1964–1985); and democracy and a pluralist archaeology (1985 onward).

The Colonial Period (1500–1822)

There are few references in colonial sources to archaeological sites, though Fernão Cardim (1925) referred to shellmounds, known in Brazil by their Tupi name sambaquis, and Feliciano Coelho’s soldiers, as early as 1598, mentioned rock inscriptions (Prous 1992, 5). However, travelers and writers such as Yves d’Euvreux (1985), Gabriel Soares (1944), G. Carvajal (1942), Father Anchieta (1988), André Thevet (1944), and Hans Staden (1930) described native inhabitants and their culture, furnishing a good deal of data on Indian material culture. Thanks to these sources, it is possible to study native settlements while taking into full account the historical evidence relating to the following areas: the East Amazon basin area (Porro 1992; Taylor 1992; Erikson 1992;


Page 181

Wright 1992); the North Amazon region (Farage and Santilli 1992; Menéndez 1992; Amoroso 1992); the South Amazon area (Perrone-Moisés 1992; Franchetto 1992; Lopes da Silva 1992); the northeast (Paraíso 1992; Dantas, Sampaio, and Carvalho 1992); the southwest (S. Carvalho 1992); the south (Monteiro 1992; Kern 1982); and the entire country (Fausto 1992). Evidence provided by these documents include written descriptions as well as drawings and paintings that are very useful in the analysis of material remains; Hans Staden’s drawings are perhaps the best example of this kind of early evidence. But the use of all this early evidence necessitates an awareness of the bias of the early authors. U. Fleischmann and M.R. Assunção (1991) studied the documents, emphasizing that the authors were not describing but interpreting native customs according to both their own ideologies and their own interests. This means that colonial sources, iconography, and written documents alike, although very useful, must be interpreted within their social context. They are overwhelmingly biased against Native Americans, Africans, and even poor Europeans, and thus they must be studied carefully by archaeologists.

The Brazilian Empire (1822–1889)

Peter Wilhelm Lund, born in Copenhagen in 1801, is considered to be the first scholar to describe Brazilian prehistory. He went to Brazil as early as 1825, staying for three years and returning in 1833. Lund established a paleontological laboratory in the village of Lagoa Santa, in Minas Gerais Province, where he found human and animal fossils. The Brazilian emperor Peter II, under the influence of classical German education, went in person to Lagoa Santa to visit the Danish scholar. Between 1834 and 1844 Lund surveyed some 800 caves and found fossils thousands of years old. He collected a great deal of material and studied a variety of extinct fauna. At Sumidouro Lake he found human bones associated with extinct animals. Paleontologists who followed Georges Cuvier, such as his pupil Lund, believed there had been a universal biblical deluge and that the association of human remains with extinct animals meant that men had lived in the New World before the deluge. Although Lund was not sure that Cuvier’s universal deluge theory was useful for the Americas, he was a Christian, and he did not choose to challenge current ideas, preferring instead to isolate himself and avoid controversial attitudes. Lund was a leading pioneer in his field, and his position illustrated the tensions arising from undertaking scientific archaeological work in Brazil. Dogma and supposedly established truths, when challenged by evidence, tended to prevail and force people to comply.

At the same time, the National Museum, thanks to Charles Wiener (1876), pioneered the studies of lithic material, and the Canadian Charles Friedrich Hartt (1871, 1872, 1874, 1876, 1885) explored the Amazon basin, a region also studied by D.S. Ferreira Penna (1876) and J. Barbosa Rodrigues (1876, 1892). Karl Rath (1871) studied shellmounds, and the German scholar Fritz Mueller was employed by the National Museum as natural and human material collector. The activities of all these researchers were an outgrowth of the enlightened character of the Brazilian royal court. During the second half of the nineteenth century, thanks to Emperor Peter II and his European outlook, there was official sponsorship of fields such as paleontology and ethnology. Ladislau Neto (1876, 1885a, 1885b), as director of the National Museum, was perhaps the first Brazilian to explicitly study and write about archaeology as such. Neto sought out Native Americans and was very much in touch with international academic standards. His exchange of letters with the French scholar Ernst Renan is a prime example of the good communications existing between these early Brazilian and European scientists. It is clear that, from its inception, archaeology in Brazil was linked to both foreign influence and state patronage.

The Early Republic (1889–1920s)

Archaeology during the early republican period continued to be dominated by people attached to museums. With the growing importance of the State of São Paulo within the federation of Brazilian states and as a result of its economic


Page 182

hegemony, there was cultural shift in the country from the court in Rio de Janeiro to the new Paulista elite. This shift explains the role the Paulista Museum played in the field from the beginning of the twentieth century. To be sure, there were people studying elsewhere, such as the Swiss Emílio Goeldi (1897–1898, 1900), who explored the Amazon basin from his post at the Museu do Pará (now known as the Museu Paraense Emílio Goeldi), or Alberto Loefgren (1893, 1903), who studied shellmounds from São Paulo and Rio de Janeiro, as did Ricardo Krone (1902, 1909, 1910, 1914, 1918). However, long-standing archaeological activities were in São Paulo. The German scholar Hermann von Ihering (1895, 1902, 1904, 1907, 1911) became director of the Paulista Museum in 1895 and was in charge until 1916, when he was dismissed for political reasons (Losano 1992, 99). Although Ihering was a racist and even defended the extermination of native Indians in Brazil, and although he opposed the idea that shellmounds were evidence of prehistoric human settlements, he should be considered as the first conservative ideologist of Brazilian archaeology. It is interesting to note that he was, at the same time, out of touch with modern research in Europe and a political reactionary. The conservative establishment born in the 1960s would inherit this outlook.

Teodoro Sampaio (1916, 1918, 1922) was perhaps the best example of this generation of pioneer scholars, none of them professional archaeologists. His general paper entitled “Brazilian Archaeology” (1922) and believed wholeheartedly that rock scratches should be interpreted as hieroglyphic writing.

The Formative Period (1920–1949)

Important changes occurred in Brazil during this period, particularly in terms of political, social, and cultural upheavals. Rebellions, revolutions, and dictatorship went hand in hand with cultural transformation. Modernism and later fascist and communist ideas fostered discussions on democracy in intellectual circles. From that point on intellectuals would address the peoples’ interests, and even as the masses were the subject of intellectual discourse, they were also its ultimate audience. The establishment of the first university in Brazil in the early 1930s, São Paulo State University (USP), was a direct result of this new situation. As a side effect archaeologists began to take the public into account and tried for the first time to carry out taxonomic scientific analysis.

This period thus witnessed two new developments in archaeology: the study of artifact collections and the publication of manuals. Anibal Mattos continued the tradition of earlier periods but produced scholarly manuals, especially on material from the State of Minas Gerais. Mattos’s Brazilian Prehistory Handbook (1938) is still worth reading, particularly his introductory assessment of the disputes between different practitioners. Angyone Costa (1935, 1936, 1984) produced the first overall introductions to Brazilian archaeology and prehistory. Frederico Barata (1944, 1950, 1952) wrote the first introduction to prehistoric art in Brazil. The Argentinean Antônio Serrano (1937, 1938, 1940,1946) studied Brazilian collections of artifacts and thus established a new field in Brazilian archaeology. This whole period before the introduction of archaeology into the Brazilian academic world (that is, prior to the 1950s) is usually dismissed by students of the history of Brazilian archaeology. But the significance of the publication of the first manuals and the inception of collection studies should not be underestimated, considering that archaeology in Brazil continues to lag behind that of other Latin American countries in both these areas. Consequently, this formative period should be reinterpreted as an important landmark. If there is a lack of handbooks and collection studies later on, notably after 1964, the reasons should be sought not in the period from the 1920s to the 1950s but rather in the military clampdown on the academic world in the 1960s and 1970s.

The Inception of University Research (1950–1964)

After World War II Brazil enjoyed its longest democratic period. The participation of Brazilian soldiers in the Allied fight against fascism in Europe (1942–1945) established the basis for the overthrow of the Brazilian dictatorship


Page 183

(which held power from 1937 to 1945). Democracy meant the introduction of broader concerns with intellectual discourse and the spread of the university and other learning institutions throughout the country. Furthermore, industrialization, especially in south Brazil, made relatively large funds available for cultural activities.

It was in this context that academic or scholarly archaeology was created by the leading Brazilian humanist Paulo Duarte. Thanks to his friendship with Paul Rivet, director of the Musée de l’Homme in Paris, and complementing his own struggle for human rights in Brazil, Duarte created the Prehistory Commission at USP in 1952. An outstanding Brazilian intellectual, he was able to change long-standing features of Brazilian archaeology—its tendency to be parochial, racist, and out of touch, in the tradition of Ihering and others. Duarte was not a museum director pretending to be a scholar, as was the case of directors before and after him. Rather, he was an intellectual and human rights activist who struggled to introduce ethical principles into the very act of creating archaeology as an academic discipline. Duarte also worked politically to craft legislation to protect Brazilian heritage, and thanks to his efforts, the Brazilian Parliament enacted a federal bill (approved as Bill 3924 in 1961) protecting prehistoric assets (Duarte 1958). He studied shellmounds (1952, 1955, 1968, 1969) and encouraged French archaeologists Joseph Emperaire and Annette Laming-Emperaire (1975).

The Military Period and the Constitution of an Archaeological Establishment (1964–1985)

On April 1, 1964, there was a military coup in Brazil, and the armed forces held power until March 15, 1985. Twenty years of authoritarian rule meant that all kinds of human rights abuses were committed. From 1964 until 1968 political repression involved the suppression of formal liberties. After 1968 the military introduced more violent practices, such as expulsion, detention without trial, torture, and murder. Within academia, suppression meant censorship first and expulsion later. The very slow process of relaxing this repression began in the late 1970s and continued until 1985.

In archaeological terms, the main contributors to the discipline during this period were two Americans, Clifford Evans and Betty Meggers (1947, 1954). Although they had excavated at the mouth of the Amazon River as early as 1949 and had produced papers before 1964, it was only after the military coup of April 1964 that Evans and Meggers were able to set up a network that would result in the development of an archaeological establishment.

Duarte’s scholarly archaeology project was mildly opposed by people in power at first, so between 1964 to 1969 he was deprived of funding (the most subtle but effective weapon). Cuts in university budgets in general affected, first and foremost, the human and social sciences, and in the case of archaeology budgetary restrictions were a very powerful way of hindering development. This passive strategy changed as the military begun to use force to rule the country and subdue intellectual opposition in general. The new and violent approach of the authorities was evidenced by the official support of death squads in the late 1960s, introducing Brazilians to the disgusting concept of “missing people” (i.e., people who were arrested and executed secretly because of their political beliefs). Intellectual life underwent radical changes. In the words of Octávio Ianni (1978):

For those who controlled state power from the 1964 coup, there was and there is, in 1978, a need to control, to marginalize, to curb or to suppress dissident voices. The cultural policy in Brazil in the period 1964–1978 divides intellectuals in three categories. There is an encouraged or protected intellectual production; it is the official one. For people in power, this is the only sound production. Then, there is the tolerated overlooked production. Finally, there is the forbidden, censored one.

The archaeological establishment created by the military followed the official line, using Ianni’s terms, and Brazilian archaeology was once again in the hands of museum directors and other bureaucratic officials. Perhaps the best (or worst) example involved Paulo Duarte.


Page 184

He was expelled from the university in 1969 and was succeeded by an official appointed by the authorities and considered to be a reliable bureaucrat. Duarte died years later while still in internal exile, and his successor continues to be regarded as a leading museum director.

From 1965 to 1971 Evans and Meggers, from the smithsonian institution in the United States, set up the National Archaeological Research Project (PRONAPA), bringing together the Paraense Museum Emílio Goeldi, Brazilian Heritage, and most of the archaeological practitioners from the south and northeast regions. In addition to training a new generation of Brazilian field-workers, PRONAPA conducted surveys and tests throughout the country. During the 1970s the following archaeological centers were created in São Paulo State (only the largest are mentioned here):

  • The Prehistory Institute (IPH). Founded in 1952 by Paulo Duarte as the Prehistory Commission, it continued to be active until 1989, when it became part of the new Archaeological and Ethnological Museum (MAE-USP). From 1952 until 1989, some 100 papers by sixty authors were produced by or indirectly related to the IPH.
  • The Paulista Museum. Until 1989 there was a prehistory section in this museum, active in excavations in the western part of the state. This section joined the IPH to form the new MAE-USP.
  • The Archaeological and Ethnological Museum of São Paulo State University. From the 1970s on there was a section on Brazilian prehistory in this museum. Since 1989 all prehistoric archaeology in the university’s museums is carried out in the new MAE-USP.

Prominent archaeological centers were also established in other states:

  • The Emílio Goeldi Paraense Museum (MPEG), Pará State
  • The Archaeological Studies Section (NEA), Federal University at Pernambuco State (UFPE)
  • The Anthropological Museum, Federal University at Santa Catarina State
  • The Estácio de Sá University, Rio de Janeiro
  • The Federal University at Rio de Janeiro State
  • The Brazilian Archaeology Institute, Rio de Janeiro
  • The Natural History Museum, Federal University at Minas Gerais State (UFMG)
  • The National Museum of Rio de Janeiro, Federal University at Rio de Janeiro State
  • The American Man Museum, Piauí State
  • The Anthropological Museum, Federal University at Goiás State
  • The Anchieta’s Archaeological Research Institute, São Leopoldo, Rio Grande do Sul State

Graduate courses on archaeology were created at some universities, notably, at São Paulo State University and the Federal University at Pernambuco State. In 1980 the archaeological establishment was able to set up the conservative Society for Brazilian Archaeology (SAB). The main journals created from the 1960s were:

  • Revista de Pré-História (published by IPH-USP until 1989)
  • Dédalo (published by MAE-USP until 1989)
  • Revista do Museu de Arqueologia e Etnologia (from 1991)
  • Clio (published by UFPE)
  • Pesquisa (published by the Instituto Anchietano de Pesquisas Arqueológicas, São Leopoldo, Rio Grande do Sul)
  • Revista do Museu Paulista (until 1989)
  • Arquivos do Museu de História Natural (published by UFMG)
  • Revista de Arqueologia (published by the National Research Center)

Heritage management has been developing in Brazil for a long time, but it was only in the 1930s that official bills were enacted in relation to the protection of monuments. In 1937 the Historic and Artistic National Heritage Service (Serviço do Patrimônio Histórico e Artístico Nacional) was established. This office changed its name several times (e.g., to Secretaria do Patrimônio Histórico Artístico Nacional and then Fundação Nacional Pró-Memória) and is presently known as the Instituto Brasileiro de Patrimônio Cultural (Brazilian Heritage). It has a national department in Brasilia and regional sections in each state of the country. The national office in Brasilia is the controlling department,


Page 185

and the regional offices usually are run by political appointees, sometimes aided by archaeologists, architects, and other scholars, who are mostly underpaid and unable to enforce technical decisions. Officially, all excavators should ask for authorization from the Brazilian Heritage regional office, but most fieldwork, even that carried out by staff from universities and museums, is not recorded by Brazilian Heritage. Among other reasons, this is because the bureaucratic character of this office inhibits archaeologists. Some states have their own state heritage foundations, the most effective probably being the São Paulo State Heritage (Conselho de Defesa do Patrimônio Histórico, Arqueológico, Artístico e Turístico do Estado de São Paulo). Brazilian and state heritage offices are under direct political influence and are thus subject to very acute changes from time to time (usually after a change of government). IBPC, for example, became extinct in 1990 as a result of the new government and was reinstated some months later. The offices occasionally produce books and journals, but unfortunately, such works are mostly used for political propaganda. Journals such as Revista do Patrimônio Histórico e Artístico Nacional are not regularly published, and useful books (e.g., Arantes 1984) are seldom published. More recently some major cities, among them São Paulo, Rio de Janeiro, and Porto Alegre, introduced their own local heritage offices but again their activities are overly dependent on political parties and loyalties.

The development of historical archaeology is a good example of the way in which political and scientific trends have affected the history of archaeology in Brazil. The study of historical material culture has been carried out by three kinds of practitioners: nonarchaeologists, nonacademic field-workers, and archaeologists working in scholarly institutions. Until the 1960s colonial and postcolonial artifacts, buildings, and monuments were studied by architects and art historians (e.g., Arroyo 1954). However, it was only from the 1960s that architects, art historians, and heritage managers developed a scholarly approach. Architects were at the forefront of the interest in historical buildings; good examples of literature in this area include papers by Yves Bruand (1966) on the colonial buildings in Minas Gerais State, by Benedito Lima de Toledo (1966, 1981) on the road between São Paulo and Santos. These works were mostly descriptive and concerned with the restoration of monuments.

Two books perhaps best illustrate the achievements and limitations of the architectural trend. Nestor Goulart Reis (1970) attempted to study Brazilian historical heritage by “emphasizing the importance of our artistic and historical heritage for the proposition of creative cultural activities” (Reis 1970, 11). His survey of Brazilian houses, trying to track their origins and social functions in different periods, is an interesting starting point for the study of housing from colonial times until the present. Luis Saia (1972) studied housing in the State of São Paulo and tried to relate architectural features to specific social groups, such as the bandeirantes (pioneers) who were interpreted as feudal in character (Saia 1972, 132). The weakness of all these works is the scholars’ lack of interest in collecting a large sample of artifacts (in this case, buildings), which could substantiate their impressionistic analyses.

Some art historians were also approaching material culture with the same disregard for actual evidence. Enrico Schaeffer (1965), studying colonial painting, and Oliveira Ribeiro (1968), analyzing pottery statues of Catholic saints, considered it more important to quote the existence of “hundreds of copies” (Ribeiro 1968, 25) than to actually collect, publish, and study them! It is true that the detailed material study of artifacts is the specific task of archaeologists, and as such, this disregard for the actual artifacts is not surprising. But the importance of the contribution of archaeology should be recognized.

Some very useful studies can be considered as para-archaeological or as hermeneutic tools for archaeology. A case in point is the work of Maria Isaura Pereira de Queiroz (1969,1974), who, in two seminal studies on slums and the perception of space, was able to provide archaeologists with real insights, albeit via sociological and thus nonarchaeological analysis. Similar insights were provided in studies on immigrant housing (Segawa 1989), on national identity and


Page 186

colonial art (Oliveira 1989), on blacks as represented in paintings (Lima 1988), and on statues and ideology (Doberstein 1992). Furthermore, during the dictatorship years (1964 to 1985), when the archaeological establishment was either allied with the military or silent, the struggle for human rights was carried on by the Brazilian Committee for Art History and its leader, Paulo Ferreira Santos (Vasconcelos 1989, 174–183). It is amazing that at the same time, professional archaeologists were working “in collaboration with the Brazilian Army,” in the words of Paulo Zanettini and Miriam Cazzetta (1993, 6), as in the case of the fieldwork at the colonial military site near Recife (M. Albuquerque 1969). Recent examples of architectural and art historical contributions to the study of historical material culture appear in papers by W. Pfeiffer (1992) on religious architecture and by Tirapoli (1992) on seventeenth-century art at Minas Gerais, both of which were published in Les dossiers de l’archéologie. The protection of the earliest Jewish synagogue in the Americas, established in 1641 at Recife (in the northeast), has been led by a journalist, Leonardo Dantas Silva (1993). And last but not least, the study of the mass graves of the missing people has been carried out by the physician Eric Stover for the Physicians for Human Rights and Human Rights Watch (Stover 1991). For both scientific and political reasons, then, we cannot underestimate the importance of the contributions of architects, art historians, and other scholars to the inception and development of historical material culture studies.

The presence of the second group of practitioners—nonacademic field-workers—is the direct result of the development of private archaeological entrepreneurs since the late 1960s. State corporations and some large private companies blossomed during the heyday of the Brazilian “economic miracle” and were able to fund private fieldwork to carry out specific archaeological tasks. Nonacademic field-workers also came to the fore when crews working on large developments (such as huge dams, urban refashioning, or road construction) had to rescue archaeological material before beginning their projects. However, most of this fieldwork is and will remain unpublished. Funds were not used to study the material, and in general, there was no estimating of and funding for the storage of collected artifacts. Some professional archaeologists worked under these conditions, mainly because of the poor pay they received in museums and heritage offices, but they were unable to shun the constraints of these rescue activities. Another negative side effect of the situation was that field-workers were chosen not for their merits but because of personal and/or familial ties with corporate managers. With field-workers being paid as friends, receiving in two months more than a Ph.D. scholar receives in two years of scientific work in any academic post, it is easy to understand the stress that this situation causes, exacerbating differences between scholars and market-oriented field-workers.

Professional archaeologists, working in academic institutions such as universities, museums, and heritage institutions, form the third group of people dealing with historical material culture. Some professional archaeologists have been excavating historical sites using a descriptive approach. But many field seasons produce no written reports, and others result only in unpublished descriptive accounts. The more active field-workers are Marcos Albuquerque (1971, 1980, 1991) in the northeast, Margarida Davina Andreatta (1981–1982, 1986) in São Paulo, Maria da Conceição Beltrão (Neme, Beltrão, and Niemeyer 1992) at Bahia and Rio de Janeiro, and Ulysses Pernambucano de Mello (1975, 1976, 1983) in the northeast. Young graduate students are also active, among them Paulo Tadeu de Souza Albuquerque (1991) at Vila Flor (in the northeast), Miriam Cazzetta (1991), and Paulo Zanettini (1986, 1990). Archaeologists dealing with heritage management have also been publishing papers on urban archaeology (Vogel and Mello 1984) and on historical archaeology and heritage (Vianna 1992). The first introductory handbook on historical archaeology was written by Charles E. Orser Jr. and translated by Pedro Paulo A. Funari in 1992. This is a landmark, giving practicing students access to an up-to-date manual on the field (Orser 1992b).


Page 187

The scholarly study of historical sites in Brazil has been particularly seminal in the two areas of African material culture and Jesuit missions. Carlos Magno Guimarães has been studying Maroon (fugitive slave) settlements in Minas Gerais for more than a decade, and he has examined written documents and archaeological material. Other scholarly archaeological research on runaway slaves started in 1992 at the Palmares quilombo, the largest maroon settlement, which blossomed during almost all of the seventeenth century (Funari 1991a; Orser 1992a). The study of African material culture is important both scientifically and socially, as these scholarly enterprises can address the problem of the struggle for freedom by ordinary people. The archaeological study of the Jesuit missions in the south of Brazil has been going on for years and is now the best example of what scholarly historical archaeology has achieved in Brazil. Arno Alvarez Kern (1982, 1984, 1985, 1987, 1988, 1989, 1991a, 1991b) has been directing fieldwork at different Jesuit mission towns. He established a field school for students and has trained many undergraduate and graduate pupils, typically using written documents and material culture. In addition, papers and books on the mission sites have been regularly published, which is unusual and worthy of particular praise.

In Brazilian archaeology in general during this period, no handbook was produced, and the overwhelming majority of papers were excavation or survey reports, often in the form of master’s theses or Ph.D. dissertations. These works usually dealt with a single site or even a single fieldwork season, as the titles of two dissertations—“Archaeological Excavations at Corondo Site, 1978 Season” (E. Carvalho 1984) and “Rescue Archaeology at Tucurui Region” (Costa 1983).

Current Trends (1985 Onward)

“I know enough history to realize that great crises move slowly, and such poor little chaps as ourselves can only take pride in our resignation.” Marc Bloch’s words (in Fink 1991, 54) describe the feelings of Brazilian intellectuals who survived the long ordeal of military rule. By the late 1970s Brazilian humanities scholars and social scientists were able to reintroduce free and uncensored discussion to academia, and as a result Brazilian scholarship in history, anthropology, and sociology became both scientifically structured inside the country and more widely recognized abroad through different interpretive schools and trends. This has been a much tougher task for archaeology for many reasons, not least of all because the archaeological establishment, impervious to change, continued to control funds for fieldwork. Walter A. Neves (1988, 205) emphasized that “no law, no political determination, no governmental aims or potential competence can stand up to the academic corporativism.” Even foreign researchers such as Anna Roosevelt (1991, 106–107) had problems publishing evidence and interpretations contradicting established truths. Others, among them Denis Vialou and Vilhena Vialou, were the targets of different attacks by local patrons, despite the fact that they authored many papers on Brazilian prehistory that were published abroad.

Brazilians continue to be victims of human rights abuses, massacres by security forces (Margolis 1992), and death squad activities. However, the restoration of civilian rule in 1985 has meant that freedom of expression, if nothing else, is once again viable. It has become possible to develop some unconventional approaches, and the publication of an issue of Les dossiers d’archéologie on Brazil (March 1992) bears witness to the renewed blooming of Brazilian archaeology. The first interpretive handbook on archaeology written by a Brazilian came out in the late 1980s (Funari 1988). In addition, Prous (1992) has published a 605-page description of archaeological activities in Brazil, and summarizing papers have also been published (e.g., Prous 1987).

The History of Archaeological Theory in Brazil

Brazilian archaeology’s theoretical trends have depended directly on the overall, changing political background. The early historical and humanist approach of the years between 1950 and 1964, under direct European influence (cf. the case of the other social sciences, as described in Pereira de Queiroz [1989]), was overturned by


Page 188

the empiricism imposed by the North Americans Evans and Meggers. Their environmental determinism and their emphasis on empirical fieldwork, however, did not produce a generation of ecological determinists. As the archaeological establishment was being set up in the late 1960s and 1970s under military rule, Brazilian archaeologists who were trained to become empiricists and ecological determinists were not interested in fulfilling their role as defenders of a specific scientific approach. Because there were no checks on their activities and power, we cannot say that, as a group, the Brazilian archaeologists educated by Meggers were recognized as respected empiricists and determinists outside the country and by international standards. Unarticulated fieldwork, the absence of corpora, and poor classification were accompanied by a poor development of ecological models.

The restoration of civilian rule in 1985 was bound to introduce radical changes to this picture. Once again, European influences were at the root of a new upsurge of interest in the application of historical and social theories to archaeology and material culture studies. The first papers on archaeological theory written by Brazilians were produced in the late 1980s and early 1990s (Funari 1989; Kern 1991a, 1991b). Today, a younger generation of students are regularly reading such authors as lewis r. binford, Courbin, j. j. f. deetz, Gardin, Hodder, Shanks, Tilley, and B. Trigger. Although the archaeological establishment continues along its conservative, antitheoretical track, young scholars are increasingly venturing into theoretical readings and previously unexplored research areas. A case in point is the master’s thesis by the young archaeologist Leila Maria Serafim Pacheco (1992, 5), “directly under the influence of the English-language archaeological theory produced in the 1980s,” as she puts it. English-language titles represent 58 percent of all quoted works (36 of 62), and there is no doubt that the so-called postprocessual approaches dominating British and North American archaeologies are becoming increasingly popular in Brazil. The work of Eduardo Góes Neves, a young archaeologist at the Ethnological and Archaeological Museum, is a good example of this theoretical trend among Brazilian prehistory scholars. Nonetheless, there is still a preference for processual (or at least noncritical) approaches and for authors such as Carl Moberg, James Deetz (mostly his prehistory works), and Lewis Binford (E. Neves 1989). There is a new focus on reading the work of social scientists and historians. Arno Alvarez Kern and Adriana Schmid Dias recently published an inspiring paper entitled “Remarks on the relationship between archaeology and history of ancient societies,” which dealt with four main theoretical subjects: material culture; material culture and archaeology; artifacts and history; and archaeology and the knowledge of ancient societies. In this paper there was an eclectic use of different authors and approaches, as the authors put together Annales School historians (such as Fernand Braudel and Marc Bloch), neopositivist historians (such as Paul Veyne), classical and traditional archaeologists (such as Renée Ginouves and mortimer wheeler), and, among others, Jean-Marie Pesez, Alexandr Mongait, and Richard Bucaille. In this case, there was no reference to postprocessual archaeology, and although the explicit goal of the article was to emphasize the necessary links between archaeology and history, the authors concluded that the “New Archaeology” (processual archaeology), despite unspecified attacks or drawbacks, was a breath of fresh air.

Another recent and interesting theoretical trend in Brazil is the study of the epistemology of archaeological reasoning. Haiganuch Sarian (1989) has paid attention to the archaeological interpretation of pottery in terms of both practical and methodological analyses. Although a descriptive approach to artifacts still prevails in Brazilian archaeology, pottery studies are increasingly influenced by analytical scholars. Norberto Luiz Guarinello (1989), for example, represents a young generation of scholars who (under the influence of theoreticians Michael Rowlands and Andrea Carandini, among others) are interested in discussing such questions as the relationship between written documents and material culture and how archaeology can be used to study general subjects like imperialism and exploitation. It is important to emphasize


Page 189

that these young archaeologists lecture at some of the most influential academic institutions and are thus bound to educate and influence a new generation of theoretically minded scholars. Lecturers at the Universities of São Paulo (H. Sarian, N.L. Guarinello), Campinas (P. P.A. Funari), and Rio Grande do Sul (A. A. Kern) have been very active in promoting the study of archaeological theory and method, and as a result theoretical lectures, once very rare, are increasingly popular. And this is the case not only in large cities, such as Rio de Janeiro, but also in small towns, such as Taquara (in Rio Grande do Sul State) or Assis (in São Paulo State).

Pedro Paulo A. Funari

References

Albuquerque, M. 1969. “O sítio arqueológico PE 13-Ln—Um sítio de contato inter-étnico: Nota prévia, Anais do II Simpósio de Arqueologia da Area do Prata, Pesquisas.” Antropologia 20: 79–89.

———. 1971. O sítio arqueológico PE 16-Cp. Recife: UFPE.

———. 1980. “Escavaçoes arqueológicas realizadas na igreja quinhentista de Nossa Senhora da Divina Graça, em Olinda.” Clio 3: 89–90.

———. 1991. “Perspectivas da arqueologia histórica no Brasil.” Resumos da VI Reunião Científica da Sociedade de Arqueologia Brasileira, Rio de Janeiro, 32–33.

Albuquerque, P.T.S. 1991. “A faiança portuguesa dos séculos xvi ao xix em Vila Flor, Rio Grande do Norte.” Master’s thesis, Recife.

Amoroso, M.R. 1992. “Corsários no caminho fluvial: Os mura do Rio Madeira.” In História dos Índios no Brasil, 297–310. Ed. M Carneiro da Cunha. São Paulo: Cia das Letras.

Andreatta, M.D. 1981–1982. “Arqueologia histórica no município de São Paulo.” Revista do Museu Paulista, São Paulo 28: 174–177.

———. 1986. “A Casa do Grito, Ipiranga.” Revista do Arquivo Municipal 197: 151–172.

Arantes, A.A. 1984. Produzindo o passado: Estratégias de construção do patrimônio cultural. São Paulo: Brasiliense.

Arroyo, L. 1954. Igrejas de São Paulo. Rio de Janeiro: José Olympio.

Barata, F. 1944. “Os maravilhosos cachimbos de Santarém.” Estudos Brasileiros 7, 13: 37–39.

———. 1950. A arte oleira dos Tapajó. Belém: Instituto de Anropologia e Etnologia do Pará.

———. 1952. As artes plásticas no Brasil: Arqueologia. Rio de Janeiro: Larragoiti.

Barbosa Rodrigues, J. 1876. Antiguidades do Amazonas: Ensaios de ci˜encia por diversos amadores, 19–125. Rio de Janeiro: Brown.

———. 1892. “Antiguidades do Amazonas.” Vellosia 2: 1–40.

Bruand, Y. 1966. “Rarroco e rococó na arquitetura de Minas Gerais.” Dédalo 3: 13–33.

Cardim, F. 1925. Tratado da terra e gente do Brasil [1583]. Rio de Janeiro.

Carvajal. G. 1942. Relación del nuevo descubrimiento del famoso Rio Grande [1542]. Quito: Biblioteca Amazonas.

Carvalho, E.T. 1984. “Escavaçœs arqueológicas no sítio Corondo—Missão de 1978.” Ph.D. dissertation, São Paulo State University.

Carvalho, S.M.S. 1992. “Chaco: Encruzilhada de povos e “melting pot” cultural, suas relaçœs com a bacia do Paraná e o sul mato-grossense.” In História dos Índios no Brasil, 457–474. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Cazzetta, M. 1991. “Arqueologia e planejamento urbano, I congreso Latino-americano sobre cultura arquitetônica e urbanística, Porto Alegre.” Typescript.

Costa, A. 1935. Civilizaciones pré-colombianas brasilenas. Buenos Aires.

———. 1936. Arqueologia Geral. São Paulo: Cia Nacional.

———. 1984. Introdução à Arqueologia Brasileira. São Paulo: Cia Nacional.

Costa, F.H. J.C.A. 1983. “Projeto Baixo Tocantins: Salvamento arqueológico na região do Tucurui.” Ph.D. dissertation, São Paulo State University.

D’évreux, Y. 1985. Voyage du nord au nord du Brésil: Fait en 1613 et 1614. Paris: Payot.

Dantas, B. G., J.A.L. Sampaio, and M.R.G. de Carvalho. 1992. “Os povos indígenas no nordeste brasileiro: Um esboço histórico.” In História dos Índios no Brasil, 431–456. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Doberstein, A.W. 1992. Estatuária e ideologia. Porto Alegre: Secretaria Municipal de Cultura.

Duarte, P. 1952. “Sambaquis do Brasil.” Anhembi 6, 17: 205–211.

———. 1955. “Comentários à sessão de estudos de sambaquis.” In Anais do XXXI Congreso Internacional de Americanistas, 2: 613–618. Ed. H. Baldus.


Page 190

———. 1958. “Defesa do patrimônio arqueológico do Brasil” Anhembi 30: 543–551.

———. 1968. O sambaqui visto através de alguns sambaquis. São Paulo: IPH-USP.

———. 1969. Estudos de pré-história geral e Brasileira. São Paulo: IPH-USP.

Erikson, Ph. 1992. “Uma singular pluralidade: A etno-história pano.” In História dos Índios no Brasil, 239–252. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Farage, N., and P. Santilli. 1992. “Estado de sítio: Territórios e identidades no vale do Rio Branco.” In História dos Índios no Brasil, 267–280. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Fausto, C. 1992. “Fragmentos da história e cultura Tupinambá: Da etnologia como instrumento crítico de conhecimento etno-histórico.” In História dos Índios no Brasil, 381–396. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Ferreira Penna, D.S. 1876. “Breve notícia sobre os sambaquis do Pará.” Arquivos do Museu Nacional do Rio de Janeiro 1: 85–99.

Fink, C. 1991. Marc Bloch: A Life in History. Cambridge: CANTO.

Fleischmann, U., and M.R. Assunção. 1991. “Os Tupinambá: Realidade e ficcçåão nos relatos quinhentistas.” Revista Brasileira de História 10, 21: 125–145 (originally in P. Waldmann and G. Elwert, eds., Ethnizitaet im Wandel, Saarbrucken, Fort Lauderdale, FL: Breitenbach Verlag, 1989).

Franchetto, B. 1992. “O aparecimento dos caraíba: Para uma história kuikuro e alto xinguana.” In História dos Índios no Brasil 339–356. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Funari, P.P.A. 1988. Arqueologia. São Paulo.

———. 1989. “Reflexœs sobre a mais recente teoria arqueológica.” Revista de Pré-História 7: 203–209.

———. 1991a. “A arqueologia e a cultura africana nas Américas.” Estudos Ibero-Americanos, PUCRS, 17, 2: 61–71.

———. 1991b. “Education through Archaeology in Brazil: A Bumpy but Exciting Road.” Ci˜encia e Cultura (Journal of the Brazilian Association for the Advancement of Science), 43: 15–16.

Goeldi, E. 1897–1898. “Estado atual dos conhecimentos sobre os índios do Brasil.” Boletim do Museu Paraense 2: 1–4.

———. 1900. Excavaçœs arqueológicas em 1895 executadas pelo Museu Paraense no Litoral da Guiana entre o Oiapoque e o Amazonas. Paris.

———. 1905. “Escavaçœs arqueológicas em 1895.” Memórias do Museu Goeldi.

Guarinello, N.L. 1989. “Resenha crítica.” Revista de Pré-História 7: 212–214.

Guimarães, C.M. 1992. “Esclavage, quilombos et archéologie.” Les Dossiers d’Archéologie 169: 67.

Hartt, C.F. 1871. “The Ancient Indian Pottery of Marajó.” American Naturalist 5.

———. 1872. “On the Occurrence of Face Urns in Brazil.” American Naturalist 6.

———. 1874. “Preliminary Report of the Morgan Expedition 1870–71: Report of the Reconnaissance of the Lower Tapajós.” Bulletin of Cornell University 1.

———. 1876. “Nota sobre algumas tangas de barro cozido dos antigos indígenas da Ilha de Marajó.” Aquivos do Museu Nacional do Rio de Janeiro 1.

———. 1885. “Contribuição para a etnologia do Vale do Amazonas.” Aquivos do Museu Nacional do Rio de Janeiro 6.

Ianni, O. 1978. “O estado e a organização da cultura.” Encontros da Civilização Brasileira 1: 216–241.

Ihering, H. von. 1895. “A civilização pré-histórica do Brasil meridional.” Revista do Museu Paulista 1.

———. 1902. “Natterer e Langsdorff.” Revista do Museu Paulista 5.

———. 1904. “A arqueologia comparativa do Brasil.” Revista do Museu Paulista 6.

———. 1907. “A antropologia do Estado de São Paulo.” Revista do Museu Paulista 7.

———. 1911. “Fósseis de São José do Rio Preto.” Revista do Museu Paulista 8.

Kern, A.A. 1982. Missœs: Uma utopia política. Porto Alegre: Mercado Aberto.

———. 1984. “O processo histórico platino no século XVII: Da aldeia guarani ao povoado missioneiro, folia histórica del nordeste.” Resistencia 6: 11–31.

———. 1985. “A importãncia da pesquisa arqueológica na universidade.” Revista do CEPA 12, 14: 5–11.

———. 1987. “Problemas teórico-metodológicos relativos à análise do processo histórico missioneiro.” Anais da VI Reuniào da Sociedade Brasileira de Pesquisa Histórica, São Paulo, 5–11.

———. 1988. “Arqueologia histórica missioneira.” Anais, Simpósio Nacional de Estudos Missioneiros 7: 184–194.

———. 1989. “Escavaçœs arqueológicas na missão Jesuítico-Guarani de São Lourenço.” Estudos Ibero-Americanos 15, 1: 111–133.


Page 191

———. 1991a. “Abordagens teóricas em arqueologia.” Typescript. Porto Alegre.

———. 1991b. “Sociedade barroca e missoes guaranis: Do cofronto à complementaridade.” Actas, Primeiro Congresso Internacional do Barroco, 445–465. Oporto: Universidade do Porto.

Kern, A. A., and A.S. Dias. 1990. “A propósito das relaçœs entre arqueologia e história no estudo das sociedades antigas.” Anais do IV Simpósio de História Antiga e I Ciclo Internacional de História Antiga Oriental, 119–129. Porto Alegre: UFRGS.

Krone, R. 1902. “Contribuiçœs para a etnografia Paulista.” Revista do Instituto Histórico e Gográfico de São Paulo 7.

———. 1909. “Estudo sobre as cavernas do vale do Ribeira.” Arquivo do Museu Nacional do Rio de Janeiro 15.

———. 1910. O ídolo antropomorfo de Iguape: Sua relação com os sambaquis e a pré-história brasileira. Iguape.

———. 1914. Informaçœs etnográficas do vale do Rio Ribeira do Iguape. São Paulo.

———. 1918. “Notas de pré-história Paulista.” Revista do Museu Nacional do Rio de Janeiro 10.

Laming-Emperaire, A. 1975. “Problemes de préhistoire brésilienne.” Annales: économies, Societés, Civilisations 5: 1229–1260.

Lima, Y.S. 1988. “A presença do negro na coleção de artes visuais Mário de Andrade.” Revista do Instituto de Estudos Brasileiros 28: 117–137.

Loefgren, A. 1893. “Contribuiçœs para a arqueologia paulista: Os sambaquis.” Boletim da Comissão Geográfica e Geológica do Estado de São Paulo 9.

———. 1903. “Os sambaquis.” Revista do Instituto Histórico e Geográfico de São Paulo 7.

Lopes da Silva, A. 1992. “Dois séculos e meio de história xavante.” In História dos Índios no Brasil, 357–380. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Losano, M.G. 1992. “Hermann vo Ihering, um precursor da ecologia no Brasil.” Revista USP 13: 88–99.

Mattos, A. 1938. Pre-história Brasileira. São Paulo: Cia Ed. Nacional (Brasiliana n.137).

Meggers, B.J. 1947. “The Beal-steers Collection of Pottery from Marajó Island, Brazil.” Papers of the Michigan Academy of Science, Arts and Letters 31, 3: 193–213.

———. 1954. “Envirnomental Limitations on the Development of Culture.” American Anthropologist 56: 801–824.

Mello, U.P. 1975. “Arqueologia histórica, pesquisa histórica e restauração de monumentos.” Revista Pernambucana de Desenvolvimento 2, 1: 13–17.

———. 1976. “O galeão sacramento (1668), um naufrágio do seculo XVII e os resultados de uma pesquisa arqueológica submarina na Bahia.” Navigator, 13.

———. 1983. O Forte das Cinco Pontas. Recife: FCCR.

Mendonça de Souza, A. 1991. História da arqueologia Brasileira. Instituto Anchietano de Pesquisas, Antropologia no. 46. Såo Leopoldo.

Menéndez, M.A. 1992. “A área Madeira-Tapajós: Situação de contato e relaçœs entre colonizador e indígenas.” In História dos Índios no Brasil, 281–296. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Monteiro, J.M. 1992. “Os Guarani e a história do Brasil Meridional: Séculos XVI-XVII.” In História dos Índios no Brasil, 475–500. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Neme, S., M. Beltrão, and H. Niemeyer. 1992. “Historical Archaeology Features of Project Central.” Typescript.

Neto, L. 1876. “Apontamentos sobre os Tembetás.” Arquivos do Museu Nacional do Rio de Janeiro 1.

———. 1885a. “Investigaçœs sobre a arqueologia brasileira.” Arquivos do Museu Nacional do Rio de Janeiro 6.

———. 1885b. Lettre à Mr. Ernest Renan à propos de l’inscription phénicienne apocryphe. Rio de Janeiro.

Neves, E.G. 1989. “Resenhas.” Revista de Pré-História 7: 210–212, 214–216.

Neves, W.A. 1988. “Arqueologia brasileira: Algumas consideraçoes.” Boletim do Museu Paraense Emílio Goeldi 4, 2: 200–205.

Oliveira, M.A.R. 1989. “O conceito de identidade nacional na arte mineira do peRiodo colonial.” Revista do Instituto de Estudos Brasileiros 30: 117–128.

Orser, C.E. 1992a. In Search of Zumbi. Normal: Illinois State University.

———. 1992b. Introdução à arqueologia histórica. Belo Horizonte: Oficina de Livros.

Pacheco, L.M.S. 1992. “Informação e contexto: Uma análise arqueológica.” Master’s thesis, Federal University at Rio de Janeiro.

Paraíso, M.H.B. 1992. “Os botocudos e sua trajetória.” In História dos Índios no Brasil, 413–430. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Pereira de Queiroz, M.I. 1989. “Desenvolvimento das ci˜encias sociais na América Latina e a contribuição


Page 192

européia: O caso brasileiro.” Ci˜encia e Cultura 41, 4: 378–388.

Perrone-Moisés, B. 1992. “Índios livre e índios escravos: Os princípios da legislação indigenista do peRiodo colonial (séculos XVI a XVIII).” In História dos Índios no Brasil, 115–132. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Pfeiffer, W. 1992. “L’architecture religieuse.” Les Dossiers d’Archéologie 169: 36–39.

Porro, A. 1992. “História indígena do alto e médio Amazonas: Séculos XVI a XVIII.” In História dos Índios no Brasil, 175–196. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Prous, A. 1987. “O Brasil antigo visto pela arqueologia.” Revista do Departamento de História da Universidade Federal de Minas Gerais 4: 100–115.

———. 1992. Arqueologia Brasileira. Brasília: Editora da UnB.

Queiroz, M.I.P. 1969. “Favelas urbanas, favelas rurais.” Revista do Instituto de Estudos Brasileiros 7: 81–99.

———. 1974. “O sitiante tradicional e a percepção do espaço.” Revista do Instituto de Estudos Brasileiros 15: 79–98.

Rath, C.F. 1871. “Notícia etnológica sobre um povo que já habitou as costas do Brasil bem como o interior, antes do dilúvio universal.” Revista do Instituto Histórico e Geográfico Brasileiro 34.

Reis, N.G. 1970. Quadro da arquitetura Brasileira. São Paulo: Perspectiva.

Ribeiro, O. 1968. “Santos de barro paulista no século XVII.” Revista do Instituto de Estudos Brasileiros 4: 15–30.

Ribeiro, P.A.M. 1978. “A arte rupestre no sul do Brasil.” CEPA 7: 1–27.

Rohr, J.A. 1969. “Petrógrafos da ilha de Santa Catarina e ilhas adjacentes.” Pesquisas 19: 1–30.

Roosevelt, A.C. 1989. Lost Civilizations on the Lower Amazon in Natural History. New York.

———. 1991. “Determinismo ecológico na interpretação do desenvolvimento social indígena da Amazônia.” In Origens, adapataçœs e diversidade biológica do homem nativo da Amazônia, 103–141. Ed. W.A. Neves. Belém: Museu Emílio Goeldi.

———. 1992. “Arqueologia Amazônica” In História dos Índios no Brasil, 53–86. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Saia, L. 1972. Morada Paulista. São Paulo: Perspectiva.

Sampaio, T. 1916. “Dois artefatos indígenas do Museu Arqueológico do Instituto Geográfico e Histórico da Bahia.” Revista do Instituto Geográfico e Histórico da Bahia 42.

———. 1918. “Inscriçœs lapidares indígenas no vale do Paraguaçu.” Anais do Quinto Congresso Brasileiro de Geografia, vol. 2. Bahia.

———. 1922. “Arqueologia Brasileira.” Dicionário Histórico, Geográfico e Etnológico do Brasil. Rio de Janeiro.

Sarian, H. 1989. “Resenha.” Revista de Pré-História 7: 216–219.

Schaeffer, E. 1965. “Albert Eckhout e a pintura colonial brasileira.” Dédalo 1: 47–74.

Segawa, H. 1989. “Arquitetura de hospedarias de imigrantes.” Revista do Instituto de Estudos Brasileiros 30: 23–42.

Serrano, A. 1937. “Arqueologia Brasileira: Subsídios para a arqueologia do Brasil meridional.” Revista do Arquivo Municipal de São Paulo 36.

———. 1938. “La ceramica de Santarem.” Revista Geográfica Americana 9.

———. 1940. “Los sambaquis y otros ensayos de arqueologia brasilena.” Anais do Terceiro Congresso Rio-Grandense de História e Geografia, Porto Alegre.

———. 1946. “The Sambaquis of the Brazilian Coast.” Handbook of South American Indians, 3. Washington, DC.

Silva, L.D. 1993 “A primeira sinagoga das Américas.” D.O. Leitura 12, 136: 16.

Soares, G. 1944. Tratado descritivo do Brasil em 1587. São Paulo: Biblioteca Histórica Brasileira.

Staden, H. 1930. Viagem ao Brasil. Rio de Janeiro: Associação Brasileira do Livro.

Stover, E. 1991. Em busca dos desaparecidos. A vala comum no Cemitério Dom Bosco. São Paulo: USP.

Taunay, A.E. 1924–1950. História geral das bandeiras Paulistas. São Paulo.

Taylor, A.C. 1992. “História pre-colombiana da alta Amazônia.” In História dos Índios no Brasil, 213–238. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Thevet, A. 1944. Singularidades da França Antártica, a que outros chamam América [1575]. São Paulo: Cia Nacional.

Toledo, B.L. 1966. “O caminho do mar.” Revista do Instituto de Estudos Brasileiros 1: 37–54.

———. 1981. O real corpo de engenheiros na Capitania de São Paulo. São Paulo: João Fortes Engenharia.

Vaconcelos, A.C. 1989. “A presença de Paulo Ferreira Santos.” Revista do Instituto de Estudos Brasileiros 30: 167–187.

Vianna, H. 1992. “Arqueologia e patrimônio municipal: Repensando funçoes e possibilidades.” Cadernos do Patrimônio Cultural 2, 2: 57–64.

Vogel, A., and M.A.S. Mello. 1984. “Sistemas


Page 193

construídos e memória social: Uma arqueologia urbana?” Revista de Arqueologia 2, 2: 46–50.

Wiener, C. 1876. “Estudo sobre os sambaquis do sul do Brasil.” Arquivos do Museu Nacional do Rio de Janeiro 1.

Wright, R.M. 1992. “História indígena do noroeste da Amazônia: Hipóteses e perspectivas.” In História dos Índios no Brasil, 253–266. Ed. M. Carneiro da Cunha. São Paulo: Cia das Letras.

Zanettini, P. E., and M. Cazzetta. 1993. “Arqueologia histórica no Brasil: Ela existe mas voc˜e desconhece.” Typescript. São Paulo.

Zanettini, P.E. 1986. “Pequeno roteiro para classificação de louças em pesquisas arqueológicas de sítios históricos.” Arqueologia 5: 117–130.

———.1990. “Calçada do Lorena: O primeiro caminho para o mar.” Memória, São Paulo (Eletropaulo) 9, 3: 30–35.

Breuil, Abbé Henri

(1877–1961)

Born in Mortain in the Department of Manche in france, Henri Breuil trained as a priest and was ordained in 1900. His interest in paleontology began during his priestly education, but his career as a prehistorian took off later under the influence of the archaeologists emile cartailhac, Louis Capitan, and denis peyrony. Between 1901 and 1905, Breuil helped Capitan and Peyrony investigate several major prehistoric sites and caves in the Dordogne region of France, such as Les Combarelles and Font-de-Gaume, and he accompanied Cartailhac on his cave explorations, including the one to altamira in spain.

In 1905, on the basis of his experience and his resulting publications, Breuil became a professor at the Catholic University of Fribourg, and in 1910 he went to Paris to become professor of prehistoric ethnography at the Institut de Paléontologie Humaine. From 1929 until 1947, Breuil was the first professor of prehistory at the Collège de France.

Breuil reclassified the artifact sequences and chronology of the Paleolithic period, and his scheme of successive cultural periods still forms, with some revisions, the current framework for the interpretation of European prehistory. Breuil not only added several new Paleolithic stages—the Clactonian, Levalloisian, and Tayacian—but also refined the Chellean period into the Acheulean, which then progressed and was transformed into the Mousterian. He also revised the chronology of the upper Paleolithic period, arguing for the significant impact of Aurignacian cultures on Mousterian traditions and establishing that the Aurignacian preceded the Solutrean; he also divided the Magdalenean into six phases based on changes in tool types.

Breuil’s explorations of cave art continued as well. In 1906, he and Cartailhac explored the cave of Niaux in the Ariège, and much later, he was the first to enter the cave of lascaux after its discovery by schoolboys in 1940. He was recognized as the international expert on Paleolithic cave art, and with each new discovery, he became the arbiter of authenticity. He visited, recorded, and reproduced cave art and cave decorations, not just in western Europe, but in Africa, the Sahara, Abyssinia, Asia Minor, and china. Breuil saw in this art not only the fruit of artistic spontaneity but also a communal religious and magical expression testifying to collective interests linked to the way of life of the great hunters of prehistory. Breuil was the first prehistorian to explore and decipher this art, and he also established the chronological and methodological bases for its study.

Breuil worked briefly in China at Zhoukoudian in the early 1930s and after World War II in southwestern Africa and Rhodesia (now Zimbabwe). He received many awards and honors, including being elected to the Institut de France in 1938 and receiving the Huxley Medal from the Royal Anthropological Institute in 1941.

Claudine Cohen

See also

Lithic Analysis

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 312.

Britain, Classical Archaeology

The British, so precocious in the study of the prehistory of their own islands (Daniel 1967, 34–47), were at first, by Continental standards, slow and amateurish in their contributions to the study of classical archaeology. To this day,


Page 194

the primacy of prehistory in British archaeological studies is a constant source of surprise to scholars from other European countries.

In keeping with this amateur tradition, it was the scholarly diplomat sir william hamilton (1731–1803) who became the first British figure of any note in Mediterranean studies. During a thirty-six-year tour of duty in Naples, he built up a large collection of Greek pottery from Italian sites and published information about it. Hamilton was notable among his contemporaries for his realization that much of his pottery must be of Greek, not Etruscan, manufacture. Though at first he still located the centers of production among the Greek colonies of southern Italy, a later consideration of the small quantities of material then known from greece itself led him to modify his view. Hamilton was also responsible for inaugurating the very high evaluation of Greek painted pottery, both figuratively, as a field of study, and literally, in terms of the market value of actual specimens; both have lasted to our own times. By contrast, his overriding aim, to use his collection to influence contemporary design, was to prove less durable.

In the period before the Greek War of Independence (1821–1830), and at times even after it, travel in Greece outside of Athens was hazardous. It is true that in 1751 the society of dilettanti had sent the architects James Stuart and Nicholas Revett to Athens to record the standing remains of ancient architecture. This mission was executed to a very high standard of precision and accuracy and, in due time, was to bring into being a whole new branch of the discipline. But that was only in the following century, when their lead was followed by professionals of various nationalities, and the venture was for the time being an isolated one.

In general, Greece remained a country to be studied primarily through ancient texts, and it was only in italy that scholars could acquire firsthand experience of classical landscapes. Thus, Hamilton was also an early and frequent visitor to the excavations at pompeii and herculaneum, where an unmatched insight into Roman life was being gradually built up. But an independent tradition of British fieldwork in classical lands was slow to arrive. Its origins, and its almost total separation from the connoisseurship represented by Hamilton’s researches, may best be found in a very different and much more characteristically British tradition, that of the enterprising, educated traveler.

From as early as the 1670s, isolated British travelers had been writing accounts of their journeys through Greece and southern Italy, but such activity was raised to a higher plane by the arrival of William Martin Leake (1777–1860), a captain of artillery who resided in Greece and Asia Minor from 1799 to 1815 as an agent of the British government. Leake’s voluminous accounts of his travels are informed not only by his familiarity with the ancient texts but also by a practical eye for the date and nature of the visible remains, including inscriptions, and by an unusual sensitivity to the contemporary landscape. The claim advanced in his epitaph, “He rescued the early history of Greece from obscurity and the modern from misrepresentation,” is hardly an exaggeration.

Leake’s stay in Greece also witnessed the onset of two other movements, each of long-term importance for Greece, for Great Britain and other European powers, and specifically for archaeology. First, there was the arrival of a wave of representatives of the northern European elite who used the opportunity of the closing years of Ottoman rule in Greece to appropriate, for themselves or for their governments, a choice selection of sculptural and architectural antiquities before an independent Greece could call a halt to the practice. Second, there were the first harbingers of the philhellene movement, whose members strove to bring that independence about. The two most prominent members of these respective groups were, not surprisingly, also bitter enemies: Thomas Bruce, the seventh earl of Elgin, and Lord Byron. From the point of view of future British participation in Greek archaeology, it was the former group’s activity that turned out to be the more relevant because of the degree to which it raised public consciousness of what Greek art might have to offer. The main countries to benefit were Britain, which got the Parthenon marbles and the Bassai frieze, and Bavaria, which obtained the Aigina pediments.


Page 195

Those events coincided with an independent change in modern perceptions of the classical world in which the Greeks rapidly overtook the Romans in general esteem and in their standing as founders of European civilization, and admiration for Greek architecture became almost as widespread as that for Greek sculpture. There was a clear progression from the activities of lord elgin, who disposed ruthlessly of architectural features that obstructed his access to sculptures, to those of C.R. Cockerell, who, only a decade later, lovingly recorded the architecture of Aigina and Bassai and for the most part left it in situ.

The philhellene movement, after the fulfillment of its primary mission of bringing about Greek independence, did not bear any immediate fruit for its main participants in terms of involvement in archaeological fieldwork in Greece. Instead, ironically, attention was next directed to the part of the ancient Greek world that remained under Ottoman rule—western Asia Minor. A similar policy of appropriating the choicer finds continued. British political influence, which in the new Greece had major rivals, was here supreme, and here, too, there were the footsteps of Leake and other travelers to point the way. In 1842, Sir Charles Fellows went to Xanthos under the aegis of a British naval expedition and removed the greater part of the Nereid Monument to London. But the dominant personality in this area was the curiously isolated figure of Sir Charles Newton (1816–1894), who spent much of the 1850s in Ionia as a British consul working at Knidos, Halicarnassus, and elsewhere. A notable result of his work was the acquisition of the frieze of the Mausoleum of Halicarnassus for the british museum, as important a possession for the fourth century b.c. as the Elgin Marbles had been for the fifth. Though his activities at first sight remind one more of Elgin than of Stuart and Revett or Cockerell, Newton has some claim to be regarded as the true founder of British classical field archaeology in that he envisaged the potential for archaeology as an independent source of knowledge for the ancient world.

Hitherto, deference to the ancient written sources had been the guiding principal of all serious practitioners, in Britain and elsewhere. This had been the prime legacy of the founding father of the whole discipline a century earlier, the German art historian johan joachim winckelmann (Morris 1994). As the junior partner of traditional classics, classical archaeology had a fairly humble role but an apparently secure one, which even had incidental advantages (the participation of women, for example, was less strongly discouraged, and after 1900, an increasing number of women were able to take advantage of this fact). But Newton was more interested in evolutionary change in art than in illustrating texts or capturing a timeless ideal of perfection. The large collection of painted pottery that he donated to the British Museum was, for him, a potential independent source for the study of Greek society, religion, and everyday life rather than a reflection of the texts or an exemplification of classical beauty. Yet one senses that he died a disappointed man, probably in part because of the major change of direction in British archaeology of the Greek world that he had lived to see, and which was equally deprecated by much younger leading figures in the discipline.

The importance of the prehistoric discoveries by heinrich schliemann in the Aegean, from 1870 onward, was perhaps more favorably received among the educated public in Britain than in his native Germany or elsewhere, especially after they received the accolade of Prime Minister Gladstone’s patronage. When the British, slow and parsimonious to the last, eventually established a school of art and history in Athens in 1886 (years after the French, Germans, and Americans), the tide of prehistoric Aegean archaeology was already running fast, and it was to dominate the activity of the new school for the next century and more.

By 1896, the British had embarked on their first major prehistoric excavation at Phylakopi on the island of Melos, and in 1900, this work was rapidly eclipsed by the sensational discoveries of arthur evans (1850–1941) at knossos on Crete. Meanwhile, A.J.B. Wace (1879–1957) had already become active in the exploration of prehistoric Thessaly, and after World War I, he began the long-term excavation of a third great Bronze Age site, Mycenae. Other prehistoric sites of the first


Page 196

rank were investigated at Palaikastro in eastern Crete and Thermi on the island of Lesbos. All of these sites except Thermi have seen recent British work—Knossos and Mycenae intermittently ever since the British connection was established.

That concentrated direction of effort has no counterpart in the activities of the other foreign missions, whose work in Greece either preceded the British (France, Germany, the United States) or followed it fairly soon afterward (Italy, Austria, Denmark, Sweden, and more recently, a number of other countries in Europe and the British Commonwealth), nor in the activities of the Greeks themselves. Such a long-standing tradition calls for some specific explanation, and there is a hint of one in the early British preoccupation with prehistory noted earlier, in which case its roots lie very deep indeed and this will not be the last illustration of it. Meanwhile, we should note the early and lasting involvement of the Athens school in Cypriot archaeology, which lasted through and beyond the British occupation of that island between 1878 and 1960.

For the other nations involved in Greek archaeology, the late nineteenth and early twentieth centuries were the time of the great sanctuary projects (i.e., major centers of religion) with their uniquely rich yields of works of art. The German operations at Olympia, long postponed, began in 1875. The equally continuous French connection with Delphi dates from 1894, and their connection with Delos began in 1904. The Greeks began a systematic exploration of the preclassical levels on the Athenian Acropolis in 1882, the Americans began work at the Argive Heraion in 1894, and the Danes started at Lindos in 1904. Other major long-term undertakings followed later. The only partial British counterparts were the much briefer campaigns at the Artemision of ephesus in 1904–1905 and at the Artemis Orthia sanctuary at Sparta between 1906 and 1910. There was no return to either site, and almost the only major British excavation of a classical Greek settlement to date has been that at Megalopolis (1890–1893).

There thus arose a most fundamental divergence between the implicit aims behind the setting up of a permanent British school in Greece and its main outcome. Art and connoisseurship, even at the end of the nineteenth century, were still uppermost in the minds of those who had encouraged the venture, and they were to be the justification and reward for involvement in Greek archaeology. In the account of a great meeting, primarily for the purpose of fund-raising, that the Athens school persuaded the Prince of Wales to chair at St. James’s Palace in 1895, it is the artists who stand out from the dazzling list of dignitaries present—Leighton, Millais, Poynter, Alma-Tadema, and other members of the Royal Academy who are now forgotten. The interest is clear, and it was indeed to be satisfied, but in a different way and by scholars who had little connection with fieldwork or the new school. Throughout the twentieth century, the mantle of Hamilton was worn, with varying degrees of distinction, by British students of Greek painted pottery and, more intermittently, of Greek sculpture and architecture. Their achievement, in this as in other branches of classical studies, was steadily eclipsed by German scholars until the heyday of the greatest of these scholars, Adolf Furtwängler, in the final decade of the century.

But an era of British resurgence was eventually to dawn. By applying to Greek pottery methods first developed in the study of Renaissance painting, j.d. beazley (1885–1970), the greatest of all students of vase painting, transformed the subject itself and gave it a place in the main discourse of art history. Single-handedly, he attributed many thousands of vases to individual painters for the first time, providing a substitute for the lost masterpieces of the great names in Greek sculpture, which, as was only now becoming clear, were in the vast majority of cases lost forever. He thereby gave a further lease on life to another branch of classical archaeology—one that, for all the discoveries in Aegean prehistory, remains closer to the heart of the subject in public perception. He was also important in founding a following whose work extended across a wide field of Greek art. His two successors in the Lincoln Chair at Oxford, Bernard Ashmole (1894– 1989) and Martin Robertson (1914–), were


Page 197

each in their time to be considered as being among the outstanding exponents of Greek art history. Humfry Payne (1902–1936), despite his early death, was another.

The archaeology of Italy and of the Roman Empire in general had followed an almost entirely separate course, in British though hardly in Continental scholarship, and was practiced not merely by different individuals but by quite different kinds of archaeologists. In Britain, the study of Roman art languished while the investigation of remains in the field held sway. We may begin with Roman Britain itself. From the time of william camden’s survey of Hadrian’s Wall in 1599, it was taken for granted that Roman-British remains lay within the purview of the antiquaries who studied the prehistory of Britain. Of all the famous British prehistorians, from pioneers like william stukeley to moderns like mortimer wheeler, some involvement with Roman-British archaeology was a common feature, and a standing army of gifted amateurs provided specialization in their own localities. The artistic quality of the finds offered few attractions for the aesthetic approach, and the surviving documentary sources were too thin to provide much opening for textual learning. A separate tradition had grown up, and a measure of its achievement is that, to this day, Britannia remains from most points of view the most thoroughly studied province of the Roman Empire.

In Rome itself, the establishment of a British school of archaeology occurred only in 1901 (seventy-two years after the opening of a corresponding German-based institution). From the start, a new note was detectable, businesslike and unfussy, and it can be seen in the inaugural numbers of the respective periodicals of the two schools. Ironically, it was in Rome that formal provision was to be made for practicing artists. Whereas the launch of the Athens school celebrated the participation of royalty, the church, and the arts, the Rome Papers begin with a fifteen-line note from the chairman, stating only, “The title of this volume sufficiently indicates its character.”

The dominant personality of the early years was Thomas Ashby (1874–1931), the school’s director for nearly twenty years and in whose work we see the reemergence of another long-established British tradition, topographical survey. The characteristics of that tradition were hardihood and rapid movement, for the aim was to traverse a whole region, preferably on foot, registering all surviving ancient features of any note and recording them in sketches or, by Ashby’s time, in photographs.

That kind of work was enthusiastically taken up in Greece, too, especially in Crete and northern Greece, as a host of subsequent papers in the Athens annual volume testifies. But in the work of the Rome school, with less competition from grand excavations, it has continued to hold a special place—it will suffice here to mention the ground-breaking work in the territory of southern Etruria led by J.B. Ward-Perkins from 1950 to 1974. The mention of Etruria also recalls the long-standing British enthusiasm for the Villanovan and Etruscan archaeology of Iron Age Italy, which far antedates the lifetimes of its two best-known British exponents, George Dennis (1814–1898) and David Randall-McIver (1873–1945).

The intervention of two world wars brought substantial interruptions to British archaeological work in the Mediterranean but not major changes. When one consults periodicals or university syllabi of, say, 1960, there is a greater resemblance to those of 1900 than to those of even a few years later. There were minor shifts of emphasis, however, and one that is worth noting is the extension of interest, after World War II, to the proto-history of the early Iron Age in Greece, between about 1100 and 800 b.c., which was to become as much of a British specialty as full prehistory. Another feature of this period was the gradual expansion of British fieldwork into new provinces of the Roman Empire, beginning with Libya and extending later to Tunisia, Spain, France, Bulgaria, and Dalmatia. But greater change, in the fields of method and content, was on the way.

The birth of a self-consciously theoretical approach in archaeology—aptly named by one of its pioneers as “the loss of innocence”—came about in fields far removed in time and space from the ancient Mediterranean. But it did take place above all in the Anglo-Saxon countries,


Page 198

and it was to be expected that in due course it would affect British archaeology in the Mediterranean. By the 1970s, the impact was clearly visible and rather abrupt, as different questions began to be asked and different priorities advanced. For the classical archaeologist, this followed closely on another, more traumatic change, the equally sudden eclipse of classics as the supreme discipline in the humanities. It was no longer enough to color in the black-and-white picture book of text-based classics; every discipline was faced by demands to justify its existence, and archaeology began to formulate answers that could be used in the classical field as well. A much wider range of environmental evidence began to be studied alongside the artifacts, quantification and scientific aids began to appear, and new approaches in the field were proposed as alternatives to both the expansive excavation of the early era and the speculative soundings of more recent years.

The most obvious, intensive regional survey, developed easily from the long British tradition of regional topographical study. As in the work of Leake and Ashby, there was an emphasis on the rural rather than the urban aspect of ancient life and on the lateral extension of the classical cultures rather than the highest pinnacles of their achievement. What was new was the aim of neutrality and objectivity on the part of teams of field-walkers in assessing the landscape instead of aiming for the known or visible features of ancient origin, searching the whole landscape for the previously invisible. In this regard, they enjoyed the same advantage that had attracted the excavators a century before—the unique artifactual richness of the Mediterranean past.

Just as the buried structures and their contents had yielded work for whole generations of catalogers and analysts, so the Mediterranean environment, with its 5,000 years of more or less continuous agriculture, proved to have left on the surface of the landscape a quite unexpected wealth of discarded artifacts. These were undeserving of individual study but collectively very informative about past exploitation of the soil. Ancient city sites, if they had been fortunate enough not to remain centers of habitation, had left huge “shadows” of pottery, stone, and tile on the surface. Thus, a technique that had been pioneered for archaeologically impoverished landscapes in other parts of the world was transplanted to the terrain of Italy, Greece, and a number of other Mediterranean countries with outstanding success. Regions, rather than parts of an individual site, became the targets for investigation. Since such a technique is wasteful if it concentrates on a single period, an interesting by-product has been the resurgence of interest in periods that had been relatively neglected in traditional fieldwork, including the Hellenistic and especially the late Roman and early medieval periods.

Intensive survey is merely one tangible outcome of the new, theoretically conscious approach in Mediterranean archaeology. But in every area of activity, from the new style of small-scale, problem-oriented excavation to the generalized social or environmental analysis, there has been change of such rapidity that it belies the tradition-bound reputation of classical archaeology.

Certain lasting characteristics can nevertheless be seen in the British approach over the past two centuries. A constant theme, and ostensibly a purely negative one, has been the chronic reference to the shortage of funding by comparison with the other industrially advanced nations. Some of the consequences of this indeed appear negative, the most obvious being the absence of official, century-long excavations at notable classical sites and the resulting excavation reports that run to thirty or forty volumes. Yet the long-term effects are not necessarily unfavorable. If the indefatigable topographers of earlier years had been tied down to major site publications, they would hardly have ventured on their journeys; if the Artemis Orthia excavation at Sparta had yielded lavish works of art and architecture, and continued for forty years instead of four, the pioneering stratigraphic observations that so distinguish it among the early sanctuary projects might never have been made. The common thread running through the past two centuries has been one of cautious innovation, and there has been the serendipity that often rewards the pursuit of the unfashionable.

Anthony Snodgrass


Page 199

References

Daniel, G. 1967. The Origins and Growth of Archaeology. Harmondsworth, UK: Penguin.

Morris, I. 1994. “Archaeologies of Greece.” In Classical Greece: Ancient Histories and Modern Archaeologies, 8–47. Ed. I. Morris. Cambridge: Cambridge University Press.

Britain, Prehistoric Archaeology

Scholars writing about the prehistoric archaeology of Britain have played a central role in the development of archaeology in the Anglo-Saxon world. Given this fact, it is remarkable that no substantial, book-length history of British archaeology has yet been written. This observation is even more striking when we consider that archaeologists such as glyn daniel (1943, 1964, 1967, 1971, 1975, 1976, 1981) and stuart piggott, not to mention vere gordon childe, j. g. d. clark, and david clarke, have made such significant contributions to the historiography of archaeology generally.

Of course, there are studies of specific episodes or periods in the history of archaeology in Britain. Graham Parry (1995), Piggott (1975, 1976, 1978, 1981, 1985), and Michael Hunter (1975) have written illuminatingly about the history of antiquarianism, particularly about the work of william stukeley, william camden, john aubrey, and others. Barry Marsden (1984) has produced an often amusing (and richly detailed) account of the activities of antiquaries and archaeologists during the nineteenth century. Analyses of the role of archaeologists such as lord avebury (Sir John Lubbock) and augustus pitt rivers in the passage of heritage-preservation legislation in the nineteenth century (Chapman 1989a; Chippindale 1983; Murray 1990) have appeared alongside detailed discussions of the discovery of high human antiquity (Grayson 1983; Murray 1997; Van Riper 1996). In addition, more specific discussions of changing perceptions of sites such as Stonehenge (Chippindale 1985), the historiographic significance of sites such as the Glastonbury Lake Village (Coles, Goodall, and Minnitt 1992) and Little Woodbury (excavated by gerhard bersu) (Evans 1989), or the history of British Paleolithic archaeology (Davis and Charles 1999; Roberts 1999; Roe 1981a; Spencer 1990) have provided much-needed context to broader considerations. And notable archaeologists have been encouraged to indulge in autobiography (see, for example, Daniel and Chippindale 1989), complementing a growing list of biographies and biographical essays (particularly those of Gordon Childe, Pitt Rivers, sir flinders petrie, gertrude bell, and T.E. Lawrence, as well as the entries in both volumes of The Great Archaeologists, ed. Tim Murray, 1999).

At a larger scale historians of science such as P. Levine (1986) have explored the professionalization of British archaeology within the context of British history. And some general histories of archaeology, including those written by G.E. Daniel (1975) and B.G. Trigger (1987), in the course of reconstructing the origins and growth of archaeology and the archaeological perspective, have provided an outline of the history of prehistoric archaeology in Britain. These overviews have to some extent been matched by the introductory chapters to surveys of British prehistoric archaeology, such as those by T. Darvill (1987, 13–27), J. Hunter and I. Ralston (1999), I. Longworth and J. Cherry (1986), C. Renfrew (1972), and D. Roe (1981b).

Notwithstanding the importance of these general overviews, however, our understanding of the context of archaeology and archaeological knowledge in British society is still quite rudimentary. A great deal of fundamental research into all aspects of that history remains to be done. In recent years some attention has been given to the need to study the histories of county and metropolitan archaeological societies (particularly those founded in the nineteenth century), and considerable encouragement has been given to efforts to explore the lives of the less famous British archaeologists (especially women—see, for example, M. Diaz-Andreu and M.L.S. Sorensen 1998). But there is still a very long way to go.

This state of affairs is all the more curious when we consider the major role played by British archaeology (and archaeologists) in the development of archaeological theory in the last


Page 200

thirty-five years of the twentieth century. In his highly original and influential Analytical Archaeology (1968),David Clarke sought to explain why archaeology in general (but British archaeology in particular) needed to change by means of a short but potent history of archaeology. A sense of the importance of the history of archaeology also underwrote Trigger’s spirited defense of historical perspectives in archaeology. But since the rise of theoretical archaeology as a recognizable field of archaeological endeavor in Britain in the early 1970s, few theoretical archaeologists have paid much attention to the history of their discipline either as a source of inspiration or as the basis for understanding the social, cultural, and political contexts

Prehistoric Archaeological Sites in Britain


Page 201

of archaeological research (Champion [1991] and Pinsky and Wylie [1990] being among the exceptions). An ignorance of the history of British prehistoric archaeology has been used to explain why so much of the processual as well as the postprocessual archaeological program in Britain (as elsewhere) has the flavor of “old wine in new skins.”

The lack of fundamental research (and the fact that British prehistoric archaeologists still seem to need persuading about the value of an understanding of disciplinary history to their own work) has had some straightforward consequences. One of the most obvious of these is the perpetuation of ideas about that history that have largely gone unexamined—ideas that underwrote preceding theoretical frameworks, many of which are no longer fashionable. In the rare cases in which conventional historical accounts have been scrutinized (such as in the work of the antiquarians or in the discovery of high human antiquity), clear shortcomings in them have been identified. There is every reason to expect that if detailed explorations were to be undertaken—of, for instance, the application of the three-age system to British archaeology, the development of the culture concept in the late nineteenth century, the funding of British archaeological research in the twentieth century, or the rapid and successful development of popular archaeology programs on television—new insights could be gained into the nature and significance of British prehistoric archaeology.

However, there can be no doubt about the daunting scale of the task. To produce a worthwhile historical synthesis, one has to take into account the fact that British prehistoric archaeology is a large and complex entity, made up of many producers and consumers of archaeological knowledge who intersect with the discipline through a wide range of institutional, social, political, and cultural contexts. The difficulty of the task is increased by two related factors. First, the practice of British prehistoric archaeology has had global implications ever since Lubbock published Prehistoric Times in 1865. Much of the methodological and theoretical contour of prehistoric archaeology has been shaped by people based in Britain or working on British materials. By the same token the interpretation of British prehistory has relied on inferences drawn from all over the world. Second, each temporal division of British prehistoric archaeology (Paleolithic, Neolithic, Bronze Age, and Iron Age) has its own traditions and rhythms, and it is uncommon for archaeologists to understand and appreciate these matters in all prehistoric periods.

The history of British archaeology can be found in a large number of entries in this encyclopedia dealing with specific sites, people, periods, and types of archaeology. The entry on the archaeology of Roman Britain links with other entries on archaeology in medieval Europe, industrial archaeology, and the contribution of British archaeology to the archaeology of the classical world, as well as entries on major museums (such as the british museum and the ashmolean) and major societies (the society of antiquaries of london, the society of antiquaries of scotland, the royal archaeological institute, the egypt exploration society, and so forth). Although this list is by no means complete (for example, there is no entry on the Prehistoric Society, though this is well discussed in the literature—see Smith [1999]), these entries, in conjunction with those on major journals such as Antiquity and World Archaeology, can give readers a stronger sense of the institutional fabric of British archaeology. This sense can also be enhanced by the biographies of significant archaeologists that are included throughout the five volumes of the encyclopedia.

The fact that no single entry can encompass all the richness and complexity of British prehistoric archaeology (let alone British archaeology in general) heightens our awareness of the gaps that exist in our understanding of that history. As is the case in most western countries, British archaeology is also a complex social institution that does not necessarily always display a high degree of institutional coherence. Some of the most important elements of that institution include: heritage legislation passed by the British Parliament (and the agencies that have been created to administer it, such as English Heritage); the policies and practices of local government and the heritage-management industry;


Page 202

university departments that train professional archaeologists, whose members undertake research designed to expand the frontiers of knowledge and understanding; archaeologists (either freelance or employed by government or nongovernment agencies) who are directly involved in the management of archaeological heritage; archaeological societies (both local and national) whose members (be they amateur or professional) are actively engaged in exploring the archaeology of Britain and communicating its importance to others; television stations, publishers, tourism operators, and others who “market” the archaeology of Britain for commercial gain; and members of the general public who visit sites, have their rights to use land encumbered, protest the destruction of archaeological heritage, or simply live in rich archaeological landscapes. Tracing the evolution of such an important social, political, and cultural force since the days of John Leland and William Camden is well beyond the scope of this entry.

This overview will, however, provide a brief and very general narrative of that evolution, isolating several themes that are generally considered to be historically significant. As mentioned earlier, one of the consequences of the lack of research into that history was the perpetuation of questionable perspectives, and in the following passages this shortcoming will be explored through one case study dealing with the relationships between British prehistoric archaeology, ethnology, and physical anthropology in the mid-nineteenth century. This highly specific and detailed case study stands in sharp distinction to the generalizations of the rest of the text, which incorporates a conventional reading of the evolution of British prehistoric archaeology and a brief recounting of some of the more notable circumstances of the postwar era that are considered to be the subject of commonsense understandings.

It is perhaps predictable that the history of British prehistoric archaeology reaches back into the sixteenth and seventeenth centuries—the time of the antiquaries such as William Camden and John Speed and well before the creation of prehistoric archaeology as a distinct discipline. It is a commonplace of the history of British archaeology that we can find the origins of the discipline in the questions and methods of the antiquaries and natural historians. Their questions related to the history of Britain prior to Roman times—Who were the occupants? Who created the ruins in the British landscape at places such as Stonehenge and avebury?—and have inspired British prehistoric archaeology ever since. Indeed, the theme of establishing a connection between past and present, of making the physical remains of the past play a role in the history of Britain (thus becoming intelligible and worth preserving), is the central feature of British prehistoric archaeology. Other themes flow directly from this sense of making history: the relationship between the British Isles and the rest of Europe; the relationship between the early history of the British Isles and the contemporary indigenous communities found at the margins of the British Empire; the close relationship between prehistoric archaeology and what was to become anthropology in the late nineteenth century; and the central role to be played by prehistoric archaeology in imagining the British nation—either as a succession of conquests or as an accretion of cultural and ethnic diversities.

These themes have provided the cognitive underpinning of technical and methodological developments from the early landscape studies of the antiquarians to the science-based analyses of archaeological data that have featured so prominently in British prehistoric archaeology since the 1950s. They have also been significant in the development of theory in British prehistoric archaeology, but though it is important to stress the reality of continuity, it is also very true that the interpretation of those themes has shifted dramatically over the last 500 years. Changing patterns of interpretation and explanation have influenced the ways in which archaeologists have sought to pursue research and to make sense of their findings.

Parry (1995), Piggott (1976), and others have clearly established that the long history of British antiquarianism prior to the 1830s was based on the gradual acceptance that what we would now call archaeological data (sites, monuments, landscapes, material culture) had the


Page 203

capacity to assist in the writing of prehistory. Much antiquarian scholarship was based on close analysis of the works of the classical authors, which were considered to have much the same status as eyewitness testimony. But there was also an increasing element of material analysis—involving coins, inscriptions, and other artifacts that had been accumulated by antiquaries in “cabinets of curiosities.” These collections, which were sometimes vast (as in the case of Sir Robert Bruce Cotton), were a significant resource for the antiquaries; they also formed the core of the collections in many museums, such as the Ashmolean and the British Museum.

The ancient stone monument Stonehenge in England

(Corel)

The rigorous analysis of material culture was a vital source of direct information about the prehistoric past, but this was equally true of field studies on monuments (through recording rather than excavation). Notable early exponents of such work were John Aubrey, william dugdale, edward lhwyd, and Robert Plot, who amassed records of hundreds of sites of “pre-Roman” age during the seventeenth century. This tradition was ably carried on in the eighteenth century, most prominently by Stukeley, whose long career in the field was crowned by his careful excavations at Stonehenge. The realignment of British antiquarian interest from a concentration on the analysis of literary sources, coins, and field surveys to the inclusion of site excavations (particularly mounds and barrows) is the most significant innovation of the eighteenth century (along with the foundation of the Society of Antiquaries of London in 1718). Something of an excavation mania gripped British antiquarian circles from the mid-eighteenth century until well into the nineteenth. Most notable among the early excavators was the Reverend Bryan Fausett (1720–1776), who focused on Saxon tumuli and is reported to have excavated over 750 of them. There can be little doubt that Fausett’s enthusiasm was not matched by his skill, and the damage done through his uncontrolled excavation was incalculable. Nonetheless, he was an ardent collector and an untiring propagandist for British antiquity. Fausett’s passion was shared rather more


Page 204

usefully by the enigmatic James Douglas (1753– 1819), whose Nenia Britannica (1793) was a thorough and at times brilliant discussion of the burial customs of “ancient Britons.”

Generations of systematic (and frequently unsystematic) fieldwork had, by the end of the eighteenth century, created a crisis in British antiquarian circles. Although a great deal of material culture had been excavated, swelling the collections of antiquaries and providing the foundations for the collections of new museums, its usefulness for writing history was severely curtailed by what seemed to be insuperable problems with establishing chronology. Many of the more careful observers (especially those with field experience in either excavation or survey) well understood that everything could not be the same age and that there was variation within and between sites and artifact types, but things basically came to a grinding halt at that point. Naturally, this did not stop antiquaries from continuing their researches. Indeed, in many ways the problem became even more acute through the systematic work of richard colt hoare, william cunnington, and others; in Ancient Wiltshire (1810–1821), for instance, Colt Hoare took pains to limit his interpretations to the physical data he had at hand—interpretations that were consequently confined to admitting his inability to write the history of prehistoric Wiltshire.

It is well known that the solution to Colt Hoare’s problems—the three-age system—had already been worked out in Scandinavia by c. j. thomsen and jens jacob worsaae. Although Thomsen’s great work was not translated into English until 1848 (as the Guide to Northern Archaeology) and Worsaae’s was not issued in English until 1849 (as The Primeval Antiquities of Denmark), some British antiquaries were au fait with the system before then. Nonetheless, the three-age system received a mixed welcome in Britain and from institutions such as the British Museum. Thomas Wright, who regarded himself as one of the leading British antiquaries, would have none of it, but Sir John Lubbock enthusiastically embraced it as a major step forward. Throughout the rest of the period (and continuing for the remainder of the nineteenth century) differences of opinion about the value of the three-age system (or perhaps more spectacularly the discovery of high human antiquity) were aired in a wide variety of scientific and antiquarian associations. The case study that follows focuses on the British Archaeological Association (BAA) and the Royal Archaeological Institute (RAI), but the same kinds of issues were the meat and drink of debate and dispute in similar associations in Britain (and, of course, elsewhere in Europe).

Certainly, excavation continued right across Britain, but the goals of such work became increasingly diverse as the problems with chronology, so apparent in the efforts of Colt Hoare and his predecessors, were gradually resolved by adjusting the three-age system to more closely fit regional realities in British prehistoric archaeology. One example of this growing diversity was the work of John Thurnam (1810–1873), whose primary interest was in the skeletal remains found in barrows and tumuli. Thurnam (later in partnership with J.B. Davis [1801–1881]) sought to use these remains to write the racial history of Britain, a goal that he and Davis believed they had achieved with the publication of Crania Britannica (1856– 1865). Others, such as Thomas Bateman (1787– 1835), Charles Roach Smith (1807–1890), and the indefatigable Canon William Greenwell (1820–1918), continued to dig barrows at a fast pace and with rather broader interests in mind. Greenwell’s British Barrows (1877) represented the high tide of antiquarian activity in a world where the kind of prehistoric archaeology undertaken had clear cultural and political implications. It is testimony to the three-age system that the resolution of chronological problems, however imperfect it was, could release such passion and creativity among those writing the prehistory of Britain.

Case Study: Institutions and Disciplinary Identity in the Mid-Nineteenth Century

This analysis of the early years of the British Archaeological Association and the Royal Archaeological Institute should be read in conjunction with the entry, “Royal Archaeological Institute,” by Martin Millett in this encyclopedia. Here, the reasons for their foundation with regard to


Page 205

their dual role—the advancement of archaeological research through the publication of the work of British and Scandinavian antiquaries and the advocacy of conservation—will be addressed. These were linked by promoting the reliability of archaeological knowledge and the understanding of their unique nature as a source of information about human prehistory.

No full-scale study of the BAA has been written (but see Chapman 1989b). The RAI has fared rather better (see Millett’s entry in this encyclopedia). The BAA was formed in 1844, with a membership largely drawn from the Society of Antiquaries of London. The BAA prospectus clearly outlined the connections to that more “senior” society and hinted at the reasons for a separate foundation: “The object of this Association is to investigate, preserve, and illustrate all ancient Monuments of the History, Manners, Customs, and Arts of our forefathers, and in furtherance of the principles with which the Society of Antiquaries of London was established, to render available the researches of a numerous class of lovers of Antiquity, who are unconnected with that institution.”

The “Introduction” to the first volume of the Archaeological Journal (in 1845) stressed the need to encourage intelligent research into British antiquities and vigilant care for their preservation. The two objectives were seen to be complementary. The author, the antiquary Albert Way (1805–1874), reiterated the basic principle, enshrined in the Society of Antiquaries, that ancient memorials of an important national character were not solely confined to those of the classical world. Way made an explicit appeal to the potential “scientificness” of archaeology through a comparison with geology, a discipline that he considered a science because it turned the incomprehensible into fact. In his view archaeology could, in the light of the three-age system, do likewise. The plea to science was also important from the perspective of conservation. Way clearly believed that the new science of archaeology could imbue the monuments with rationally assessable meaning and value, and the BAA was to capitalize on this prospect by coordinating attempts to preserve them.

Way was also quite explicit about the reasons for establishing a group separate from the Society of Antiquaries. The first reason was that the society’s charter did not make specific reference to concerted attempts at preservation. The second was that the society was based in London, thereby denying most of the provincial middle class the opportunity to attend its meetings. The BAA was promoted as the group that would fill these gaps and more effectively respond to the advancement of extended interest in Archaic researches. The anonymous review of Worsaae’s Denmark’s Olden Times (1844), which appeared in the second volume of the Archaeological Journal (Anonymous 1846), summed up the association’s view of how prehistoric archaeology should be written if it were to assist in the preservation of monuments. The reviewer noted government support for the Danish National Museum. He further observed that a firm case had been made for the national and historical importance of archaeological data by means of Worsaae’s account of climatic and ecological change, the archaeological data themselves, and the use of ethnographic analogy in their interpretation. Significantly, the reviewer also made an explicit appeal to the racial aspects of Worsaae’s prehistory, emphasizing that the English would also see value in the work because it added to the history of the German race. Finally, the reviewer, unlike most others, stressed the significance of the third section of Worsaae’s work, in which the author had considered the meaning and value of the archaeological resources and argued for strong links between formal professional notions of value and popularly accepted justifications for their preservation.

The interests of the RAI, which had by this time split from the BAA, and the establishment of a language and a purpose for the discipline of archaeology developed right through the period prior to the discoveries made by john evans and hugh falconer at brixham cave. J.M. K.’s “Introduction” to the sixth volume of the Archaeological Journal (1849) stressed that archaeologists were collectors with a definite purpose and method: “The higher purpose at which we ought to strive is the record of human development—the History of Man imagined in the History of one collection of men” (1849, 3).


Page 206

This not entirely comfortable reconciliation of the differences between universal history and historicism became a frequent subject of debate within archaeology through the nineteenth century and into the twentieth. Was it possible to glimpse the general through the analysis of the particular? Was the prehistory of Europe the only sure guide to reconstructing the chain of human development? By 1850 some self-congratulations were thought to be due. The “Introduction” to volume 7 of the Archaeological Journal (1850) was a retrospective on the history of archaeological research, which naturally concluded that great progress had been made. Prior to 1850 an interest in archaeology had been deemed “mere learned but unprofitable trifling” (1850, 1). Archaeology had, therefore, been sneered at, if not completely ignored, until recent years. The anonymous author evidently believed that this view was not unfounded because in his assessment, the “sole interest of archaeology was to collect scraps of antiquity without selection, order or application” (1850, 4). It was thus pure dilettantism. This was a harsh judgment on those who had collected antiquities as exemplars of taste and who certainly did so with criteria of selection. It was also a thinly veiled attack on the Society of Antiquaries. By 1850 the rules of the game had changed dramatically.

No longer was collection for the cultivation of taste enough of a purpose, when the reasons for collection were themselves the subject of debate. Although the preceding centuries had seen the methods of Camden and Speed developed by Aubrey and even by Stukeley to the stage at which archaeological data were widely considered to be important and meaningful in the writing of British history, additional measures of practical value were incorporated in the nineteenth century. For the members of the RAI (and many within the Society of Antiquaries), the purpose of collection had to include a relevance to contemporary problems—and there were no more relevant problems than race and nationalism. The author of the 1850 Archaeological Journal Introduction obviously had this in mind. The purpose of collection, he asserted, should be to link the objects with the history of national descent and to promote “sentiments of national attachment” (1850, 5–6).

In keeping with the general attitude of the RAI, the emphasis was on providing justifications for preservation, through the process of “illustration”:

The study of the habits which have belonged to different ages of social life, will induce the consideration of the intricacies of race, and in this the philosopher and the antiquary will be usefully combined. Archaeology will then assume a still more dignified station among the objects of mind, and will justly be recognized as a necessary and most valuable auxiliary in the elucidation of the interesting speculations that are now being developed in connection with ethnological inquiries (1850, 6).

This new basis for archaeology, fostered by Worsaae but also confirmed by the racial and linguistic theorists, was to provide the ultimate justification for the preservation of the monuments. In so doing, it also exposed archaeology to debates concerning human nature and the nature and meaning of human history that, despite decades if not centuries of disputation, remained firmly at the level of polemic. No one perspective had been able to convincingly demolish all the others. Archaeology was called into the fray precisely because all sides agreed that it might well provide an important empirical justification for their views (a justification that was sorely lacking).

The framework in which British prehistoric archaeology had been practiced over the preceding 200 years thus changed as a result of pressures external to the recovery and analysis of the record itself. Accordingly, the monuments had begun to undergo a subtle change in meaning that was still historical and still ethnographic (in the sense that they could be interpreted through the classical and Amerindian ethnographies), but they had now also become firmly national and racial.

The reconciliation between universal history and romantic historicism mentioned earlier was indeed an uncomfortable one because it presupposed links to other disciplines such as ethnology and philology, and the generalizations that


Page 207

those disciplines made were primarily drawn from nonarchaeological data. The links with these disciplines therefore required that the generalizations be reformulated or translated into archaeological terms, a process that increased the reliance of archaeologists on interpretative theory that was itself ungrounded in archaeology, as it was in the other disciplines. Charles Newton’s “On the Study of Archaeology” (1851) was a case in point. The account opened with the claim that the subject matter of archaeology was oral, written, and monumental. Newton emphasized the oral, claiming that through this source of evidence archaeologists had the chance to reconstruct language, manners, and customs (a concern of the antiquaries since Camden and Speed had demolished geoffrey of monmouth’s “history,” which had been developed by Lhwyd): “These obsolete and rare forms of speech are to the philologist what the extinct Fauna and Floras of the primeval world are to the comparative anatomist and the botanist” (1851, 3). The conscious appeal to links between such classificatory sciences and archaeology was a feature of the period. Archaeology would become scientific by comparison.

Following the leaders of romantic philology, Walter Scott and Jacob Grimm, Newton appealed to the peasants (read Volk) as the true source of important themes with which to reconstruct the prehistoric past: “The peasant’s mind reflects what has been rather than what is. It revolves in the same circle as the more cultivated mind of the nation, but at a much slower rate. On the great dial-plate of time, one is the hourhand while the other is the minutehand” (1851, 4).

The prime determinant of archaeological interpretation was to be philological because mind was represented in the symbolic acts, manners, and customs that had survived from the deep past in the customs of the peasantry. This viewpoint clearly circumscribed the applicability of Amerindian ethnography. The object of reconstructing national prehistory was to emphasize the inhabitants of the nation itself, and national differences rather than broad similarities were stressed.

E. Oldfield’s “Introductory Address” of 1852 considered these issues as well but from the perspective of conservationism, a view more clearly linked with the traditional concerns of the RAI. A tension within the institute, rooted in the conflict between romantic and utilitarian philosophies, began to surface here, mirroring that within British society in general. Once again, there was a pause for self-congratulations: “Within no very distant period the study of antiquities has passed in popular esteem, from contempt to comparative honour” (Oldfield 1852, 1). This, according to Oldfield, had not been accomplished by means of the romantic approach of reverence for the past or its sensibility to the impressions of romance. Rather, the key was the practical and utilitarian nature of the discipline, brought about through an improvement in method:

Whilst the remains of former times were collected and treasured for their own sake, than for the illustration they afforded history, social manners, or art, the antiquary was considered a worshipper of what was essentially unreal, and therefore had little claim for the sympathy and support from others. His researches have risen in estimation, as they have been animated by a more comprehensive spirit, and directed a more instructive end: whilst the very effort which has elevated Archaeology to the dignity of a science, has at the same time, by exhibiting the past in a more lively relationship with the present, given to the study more general interest

(Oldfield 1852, 1).

In other words, for archaeology to continue to claim the public’s attention and provide a socially acceptable context of meaning and value for the archaeological information that the discipline’s scholars (or antiquaries) sought to preserve, the relevance of the past to the present had to be established. To be taken seriously, archaeology not only had to adopt the methods of other sciences but also had to contribute to the great issues of the day, just as ethnology and philology did. However, the discipline was not to be completely at the whim of contemporary concerns: “An honourable position has thus been gained. To maintain it, the student of antiquities must struggle,—not against the ‘spirit


Page 208

of the age,’ still less against rival sciences,—but against that which can alone permanently degrade any science, an unphilosophic or sterile system” (Oldfield 1852, 1).

The appeal to system was one way for archaeologists to find their way through the mass of conflicting positions that had been developed from the crucial issues of the day. Needless to say, such an appeal to the corrective and rational powers of empiricism was more often honored in the breach than the observance, precisely because the issues were critical ones about which all educated people had to form opinions and because the positions that could have been adopted were frequently undeveloped beyond perspective and polemic.

Oldfield proceeded to outline the position of British prehistoric archaeology relative to other disciplines. For him, this archaeology had three major uses. First, it purveyed facts to other disciplines, with the test of archaeological efficiency being the value of the evidence to these disciplines. Second, it provided illustrations of personal life among English ancestors—who they were and what they did, thought, and felt. The methodology here was to start with the most complete case (usually folkloric studies) and argue from the known to the unknown. Third, prehistoric archaeology could use the evidence of other disciplines to improve this reconstruction. An example of the first use was easy to find:

In those branches of ideal and ornamental design which are known distinctively as the “Fine Arts,” the best models are to be found in the Past; not from any inherent superiority in the genius or taste of preceding ages, but simply because in that which is not in its nature progressive, but the independent offspring of independent intellects, the competition of all Time has naturally vanquished the efforts of a single generation. To discover, select and preserve such models, and render them available for aesthetic teaching, is the honourable tribute of Archaeology to Art

(Oldfield 1852, 3).

The value of archaeological data clearly stretched beyond the immediate needs of the discipline and was further exemplified by the discoveries at nineveh, which Oldfield referred to as the “California of Archaeology” (1852, 4). However, not all antiquarians or archaeologists were swayed by either Newton or Oldfield, and remnants of an older framework for interpreting and explaining archaeological data were still to be found, especially in a classic paper by A.H. Rhind in the tenth volume of the Archaeological Journal (1853). Rhind’s interpretation of the so-called Pict’s House was primarily based on literary evidence, in this case Pennant’s tours of north Scotland, where he had observed the inhabitants living underground in conditions of great squalor. These more current “folkloric” observations, allied with material derived from Diodorus Siculus, allowed Rhind to claim that the Pict’s House had a much more recent antiquity than that given it by daniel wilson. Yet much of Wilson’s work was acceptable to Rhind. Though he may have offered a critique of a particular ascription from the literary evidence, Rhind had no intention of disputing Wilson’s method or the broad sweep of his results. For Rhind at least, if not for others, the three-age system and its attendant methodology were not open to question.

It must, however, be noted that ancient though they undoubtedly are, there nevertheless seems to be a tendency among archaeologists to ascribe them a more remote antiquity than the existing data warrant. Wilson, for instance, incorporated them in the first section of his recent, excellent work, The Prehistoric Annals of Scotland, implying that they date from the earliest ages of permanent human occupancy, and Munch of Christiana, in a letter addressed to a correspondent in Orkney and published in a northern journal (John O’Groats Journal, May 30, 1851), expressly declared that these buildings belong to the stone-period, or to that mysterious people of the stone-period whose nationality is not yet ascertained

(in Rhind 1853, 223).

There was still some problem squaring archaeological and ethnographic authorities with older literary ones, and Rhind considered it dangerous to dispense with knowledge gained from this other source. Citing Tacitus and Diodorus Siculus and the fact that no stone artifacts


Page 209

had been found in the Pict’s House, Rhind concluded that they were recent enough to be “in harmony with archaeological data and the statements of the earliest authors, who offered us a glimpse of the internal condition of our own country” (1853, 223). Rhind may not have considered the temporal limitations of ethnographic analogy, the eternally frozen ethnographic present for archaeology, but he did understand that if archaeologists aspired to know the manners and customs of people from the remote past and to explain the archaeological data themselves, then they had to use ethnographic analogy. He further emphasized the importance of national differences in the remote past in his assessment of the three-age system, “On the History of the Systematic Classification of Primeval Relics”(Rhind 1856).

Rhind spoke of the one great stride that separated the old order from the new—the constitution of archaeology as an inductive science with a diversity of theory incident to a speculative inquiry—and concluded: “Here, then, is a change which, as is sometimes insisted upon, is no less salient than the annals of any intellectual pursuit have recorded—a change implying a total revolution of an important inquiry” (1856, 210). However, in gaining this systematization, British prehistoric archaeology also gained a diverse range of interpretative and explanatory theory from ethnology, philology, and comparative human anatomy, which placed even greater pressure on the archaeological data because it became clear that those data could be interpreted in a variety of ways. Archaeology became involved in the clash between monogenism and polygenism, as well as the long-running conflict between universal history and historicism.

This involvement entailed significant consequences that archaeologists have had to live with to this day. Shifts in the general framework for understanding human nature, which had provided the spur to the recognition of the value of archaeological data for writing a rational history of the remote human past, also established concepts and categories within prehistoric archaeology that its practitioners found increasingly difficult to reformulate in terms of the data at hand. In the mid-nineteenth century there was every danger that the search for an intelligible human past would bring archaeology under the sway of other disciplines such as ethnology, philology, and comparative human anatomy, whose practitioners regarded archaeological data as contingent, useful supporting information. The real question was whether prehistoric archaeology could exist as more than a concatenation of techniques designed to wrest historical or ethnological data from archaeological data.

This danger was exemplified in a paper by J. Barnard Davis (the associate of the great barrow digger Thurnam) entitled “On Some of the Bearings of Ethnology upon Archaeological Science” (1856), in which the concept of race (and its links to nation and history) was used in a synthetic role. Davis thought that although comparative philology would be useful (1856, 316), it alone was not enough to make headway because “Man, in his origin, his relations and alliances in all their extent, constitute a series of complex and difficult subjects of inquiry” (1856, 316). Ethnology, based on an understanding of the laws governing the variety of the human physical form, was considered by Davis to be the surest guide to the formation of a science of archaeology, but he felt that this could only be achieved within an empiricist framework. If archaeology ignored the scientific laws of racial formation, it would never attain the status of a science: “This must first of all require fixed and well-defined principles before it can deserve the name of a science. It must first before all be ascertained by a close and thorough investigation of different races of people, that they have and do observe something like definite laws in their origin, developments, alliances, and mutations, before ethnology itself can have any firm ground to stand on” (1856, 316–317).

Davis, an ardent polygenist, argued that race was immutable. He also held that mental and moral qualities were both immutable and racially distinct. Moreover, racial differences existed between Caucasians, Negroes, and Chinese, as well as among Caucasians themselves. Thus, the Celts and Anglo-Saxons not only behaved differently, they were also different in physical character. Davis perforce had to come


Page 210

out against hybridity of the races, an article of faith in the polygenist camp. Finally, he contended, civilization was for given races only. The data of archaeology, to Davis’s mind at least, formed an important basis from which to mount an argument against the reality of monogenism, despite the arguments of James Cowles Prichard and others: “It is scarcely necessary to allude to the most extraordinary doctrine that the discovery of stone weapons and implements in every quarter of the globe, is a valid evidence that the very same race, a nation of workers in stone, has been spread over all these vastly separated countries. Such incredible hypothesis is by no means necessary to account for this fact” (Davis 1856, 324).

Instead of the monogenist hypothesis, Davis offered the fact that, within very broad bounds, humans have similar physical structures and bodily needs. Yet notwithstanding these similarities, the use of stone occurred during different periods and to different extents. On this basis Davis considered the term stone-period or stone-age to be incorrect (an objection frequently voiced by Rhind and others but not necessarily for the same reasons). Davis’s conclusion was that archaeology had to become ethnology and contribute to the debates that were conducted under its aegis. The first step toward a useful contribution was for archaeologists to do more ethnology, particularly within the British Isles, where racial differences were thought to be marked.

Narrative: 1860–1900

During the forty years between the acceptance of high human antiquity (in 1859) and the end of the nineteenth century, British prehistoric archaeology became widely accepted as a science. By that most delicate of measures—the passage of legislation to protect ancient monuments, which limited the private rights of individuals and established government agencies to bring that legislation into effect (see Murray 1990)—the science of prehistoric archaeology had gained popular and scholarly recognition as an important Victorian scientific and cultural endeavor. As mentioned, serious debate had taken place before this period about the nature of prehistoric archaeology, and the issues raised by Davis and others mentioned in the case study continued to plague practitioners until the 1870s. It is important to note that the fights between the proponents of ethnology, anthropology, archaic anthropology, and prehistoric archaeology (which were just some of the many diverse positions taken up by people with an interest in the prehistory of Britain) were primarily waged at the level of institutions and societies. Although relationships between the British Archaeological Association and the Royal Archaeological Institute were far from cordial, they had nothing of the viciousness that characterized the exchanges between the Ethnological and Anthropological Societies of London and between the members of the British Association for the Advancement of Science (see Stocking 1971).

Despite the significance of the application of the three-age system to British prehistoric archaeology after Thomsen’s and Worsaae’s works were translated, it was the discovery of high human antiquity that seized the imagination of the scientific world. D.K. Grayson (1983) and A. Bowdoin Van Riper (1996) have discussed this history in considerable detail, and much has also been written about the role played by Sir John Lubbock (and his Prehistoric Times [1865]) and E.B. Tylor (and his Researches into the Early History of Man [1865] and Primitive Culture [1870]) in the creation of what Trigger called “evolutionary archaeology.” But the dominance of evolutionary theory in British prehistoric archaeology was always tempered by the needs of history—particularly the racial history of the British Isles. Attempts to square British history with the three-age system would be made by generations of barrow diggers such as Canon Greenwell, John Thurnam, Charles Roach Smith, and Thomas Bateman (who was among the first to apply the principles of the system in Britain in his Vestiges of the Antiquities of Derbyshire [1848]).Yet there was never universal approbation of that concept or of the idea that the British past could unproblematically serve Lubbock’s or Tylor’s universal models of human history. Certainly, the canny observer Daniel Wilson well understood the difference and forswore the more serious of Lubbock’s overgeneralizations. But again, although much of the period after 1860 was devoted to an elaboration of the


Page 211

three-age system and its subdivisions (both in Britain and in France), such elaborations inevitably led to an appreciation of difference and variety, as well as change, in both prehistoric Britain and its Continental neighbors.

This recognition of variety (and of the reality of history) became all the more obvious as truly systematic attempts to describe the artifacts of British prehistory increasingly came to the fore, an outcome that also rested on the gradual improvement in excavation strategy and techniques that had been fostered at Brixham Cave but greatly enhanced by the work of Pitt Rivers, especially at Cranborne Chase (1887). Building on the traditions of Fausett, Roach Smith, and others, Sir John Evans, in two remarkable books (Ancient Stone Implements: Weapons and Ornaments of Great Britain [1872] and Ancient Bronze Implements [1881]), developed the typology of such artifacts to the level at which the patterns of chronology and distribution raised significant historical questions. Although British prehistory was devoid of an absolute chronology for all but the later phases of the Iron Age, sufficient information existed for Boyd Dawkins and other workers to set the British Paleolithic within a Continental sequence (a task also completed by gabriel de mortillet in France) and for oscar montelius’s European chronology to be applied to Britain. The essence of that chronology and of those sequences was that British prehistory was a kind of afterthought to the great forces of moving populations and changing climates that characterized Europe. But there were always bits that failed to fit, as arthur evans was able to demonstrate in his celebrated analysis of the cemetery at Aylesford in Kent (1890). The task of comprehending the prehistory of Britain as a problem in itself was to occupy archaeologists for the next half century, as the dual inheritances of evolutionary universalist archaeology and the historicism of the three-age system played themselves out in what was later proven to be an illusory temporal environment. The absence of absolute chronology and the essentially circular interpretive logic that flowed from the relative chronologies of Montelius and de Mortillet would heighten the concentration on simple historicist explanations for cultural change at the very time when prehistoric archaeology (certainly as espoused by Gordon Childe) required more.

Evans was, of course, quite right about the significance of the evidence from Aylesford. What British prehistoric archaeologists urgently needed to do was to write history, to make the classifications of Montelius and others relate in real historical terms to the patterns being noted in the field. But prehistoric archaeology (as a part of anthropology) was far from alone in this concern with history and historicism. Although from the 1880s onward perceptions of human diversity made a forceful return to the ranks of anthropological theory, this diversity was clearly to be located in ethnic and cultural, rather than purely physical, differences. The explanations for diversity and similarity would increasingly be sought in cultural-historical factors, instead of the doctrine of independent inventions and the psychic unity of humankind. Real historical forces acting on real (different) groups of people, past and present, could explain the peculiar differences between human beings far more convincingly than generalized uniformitarian forces. Anthropology and prehistoric archaeology, previously focused on providing evidence of the evolution of human beings and their societies and cultures, now became more firmly linked to a less encompassing task—writing the ethnic histories of European nations.

Narrative: 1901–1960

Often described in histories of British archaeology as the phase of culture-history in which archaeologists further honed their excavation skills and used their abilities in artifact analysis and the creation of typologies to create histories of British prehistoric “cultures,” the first sixty years of the twentieth century saw both continuity and change. There was continuity in the sense that the typological studies and Continental prehistories of Montelius, de Mortillet, and others provided an essential starting point. And there was change also in the sense that serious debate about the relationships between archaeological and anthropological knowledge tended


Page 212

(with the exception of the works of Gordon Childe and J.G.D. Clark) to fade from view.

However, change was uneven across all fields of prehistoric archaeology. For example, although a great deal of argument continued to be caused by the eolith controversy and its eventual links to the Piltdown forgery (see Spencer 1990), amateur Paleolithic archaeologists continued to scour the countryside for old sites. More-senior figures (such as Miles Burkitt) were engaged less in fieldwork than in continuing to refine tool typologies and chronologies on a global scale, but others retained a strong commitment to field study. (Among the latter group was dorothy garrod, the first female professor of archaeology in Britain, who was beginning foundational work in France at that point—work that fully prepared her for her great field research in the Near East [see Davis and Charles 1999].) During this period the primary locations for change within the study of British prehistoric archaeology were in the later periods—J. G.D. Clark’s brilliantly innovative studies of the Mesolithic, stuart piggott’s Neolithic Cultures of the British Isles (1954), and christopher hawkes’s penetrating studies of Iron Age Britain.

An archeologist cleans one of several skeletons revealed at Maiden Castle, near Dorchester, during an excavation supervised by Mortimer Wheeler.

(Hulton Deutsch Collection/Corbis)

Change and development also occurred on the technical and methodological sides of prehistoric archaeology, most notably in the work of the Fenland Research Committee (established in 1932), which conducted foundational research into the reconstruction of ancient British landscapes and environments. Excavation techniques were also developed on the basis of those inherited from Pitt Rivers and Flinders Petrie—especially by Sir mortimer wheeler at Maiden Castle and elsewhere and by Gerhard Bersu (see Evans 1989). Wheeler and Glyn Daniel were especially responsible for enhancing public understanding of the prehistoric archaeology of Britain by communicating with visitors to sites and developing television programs such as Animal, Vegetable and Mineral,


Page 213

which was aired by the British Broadcasting Corporation (BBC) to mass audiences. The global reach of British prehistoric archaeology was also extended by the foundation of the Institute of Archaeology in London (in which Wheeler was particularly influential and Gordon Childe served as the first director). Students from all over the world studied there, learning the techniques that would be used to undertake foundational work in countries as diverse as China and India. A further extension of interest was achieved with the foundation of the journal antiquity by o.g.s. crawford and the transformation of the Prehistoric Society of East Anglia into, simply, the Prehistoric Society.

Notwithstanding the significance of these developments, the period is most notable for the work of Gordon Childe and J.G.D. Clark. Between 1925 and 1956 Childe literally transformed archaeology in the Anglo-Saxon world (and beyond) through a series of classic publications that greatly enhanced both the professional and the public understanding of British prehistory in particular and archaeology in general. But Childe certainly stood on the shoulders of giants, and during his long career he also profited much from the work of those he had strongly influenced (including Piggott and Hawkes). The tradition of rigorous analysis of artifacts from Neolithic, Bronze Age, and Iron Age contexts that provided Childe with much of his British information was developed and enhanced during this period. Renfrew (1972, 12) has rightly identified lord abercromby’s Bronze Age of Pottery of Great Britain and Ireland (1912) as an early example of the British archaeologists’ exploration of the spatial distribution of material culture types (the real potential of which was established by Crawford in Man and His Past).But it was Gordon Childe’s development of the concept of the archaeological culture that provided the core interpretive perspective needed to make such culture-histories plausible. Childe demonstrated the potential of this new way of seeing in The Dawn of European Civilization (1925) and elaborated it in The Bronze Age (1930) and subsequent publications. Renfrew (1972) has also stressed that in the 1930s British prehistoric archaeologists were able to consider the spatial organization of culture in terms of human geography—as expounded by Sir Cyril Fox in his pathbreaking “regional prehistory” entitled The Personality of Britain (1932)—and that this was also a major influence on their practice.

Neolithic implements, drawn to differing scales

(Ann Ronan Picture Library)

Historians of archaeology (particularly Trigger [1987]) have seen the years between the late 1930s and the advent of radiometric dating in the late 1950s as a long period during which Childe’s account of the archaeological culture and the project of culture-history was elaborated. There is merit in this assessment of the period in which change in later British prehistory was almost always explained as the outcome of migrations, invasions, or diffusions—certainly of forces that (along with climate change) lay external to the societies whose histories Childe and others were trying to understand. There is little doubt that Childean archaeology dominated the theoretical landscape of British prehistoric archaeology throughout this period, but there were significant tensions between Childe’s culture-history and the detailed economic and ecological approaches to understanding the archaeology


Page 214

of the Mesolithic that were being developed by J.G.D. Clark.

Clearly, Childe and Clark had widely differing views about politics, but in emphasizing these differences, scholars have tended to gloss over more significant similarities in theories and goals. Beginning with The Mesolithic Age in Britain (1932) and culminating in his highly influential work at the site of Star Carr (published in 1954) and in Prehistoric Europe: The Economic Basis (1952), Clark elaborated an archaeology that required its practitioners to extend their competence to contextual factors. He reminded British prehistorians of the basic disciplinary commitment to understanding how prehistoric societies actually functioned, rather than just contenting themselves with charting the distributions of artifact types and culture areas. In this focus on the need to understand society, he was closer to Childe than many others of his time.

Childe’s and Clark’s advocacy of the principles of social archaeology would bear fruit in coming decades. There is little doubt that the crowning theoretical achievement of British prehistoric archaeology during the first sixty years of the twentieth century (despite most practitioners’ lack of interest in this field) was a broadening and deepening of the relationships between history, archaeology, and anthropology. For the majority of archaeologists who focused on issues of typology and chronology, the world was about to change, and social archaeology was to provide a new reason for being.

Narrative: 1961 to the Present

Renfrew (1972) has rightly observed that the cracks in the interpretive consensus of culture-history and typology (brought about by the economic prehistory of J.G.D. Clark) were greatly enlarged by the application of radiocarbon dating to British prehistory. Radiocarbon dates first became available in the late 1950s, and it was soon clear that there were serious disparities between the dates arrived at through conventional typological study (previously the mainstay of British prehistoric archaeology, no matter the period) and those being produced by radiometric means. The first significant impact was on the Neolithic period—famously at the site of Durrington Walls, where the radiocarbon dates were much older than those established by the excavator stuart piggott (then the doyen of British Neolithic studies) on the basis of typological analysis. From this point on no part of British prehistory was immune, although it is fair to say that the major impacts were felt by archaeologists working in the Neolithic, Bronze, and Iron Ages. Renfrew (1972) neatly summarized this history as not just being about dates but as fostering a fundamental shift in the direction of European prehistory as well. For example, new dates from Wessex and other places made it clear that cultural elements such as megalithic tombs (once thought to have been diffused from the south of the European landmass) could now be argued to have had a local origin.

It has become clear that no-one is seriously arguing for strong and significant Aegean influence upon the early bronze age of Britain, whether or not there may have been some contacts between the two regions. No-one today would explain the developments of the British early bronze age in these terms…. The Wessex-Mycenae link is no longer regarded, as it was by Evans and Childe, as a lynch-pin for British chronology, nor are the accompanying diffusionist arguments accepted any longer (Renfrew 1974, 33).

Archaeologists had to find new models of British prehistory to account for what now seemed better understood by exploring the internal dynamics of prehistoric societies and seeking explanations for change that emphasized cultural processes, in addition to diffusion through invasion and migration. But there was a significant sense of continuity here as well, as previous work on environmental reconstruction and prehistoric human ecology played an important part in J.G.D. Clark’s demolition of the invasion hypothesis in 1966. It is always risky to point to specific dates as watersheds, but Renfrew’s assessment of the importance of radiometric dating in the development of British prehistoric archaeology after 1966 was very close to the mark.

Although Clark had essentially “created” world prehistory in 1961 by applying radiometric-dating technologies on a global scale, the


Page 215

great flowering of British theoretical archaeology in the latter part of the twentieth century was underwritten by the clear demonstration that interpretive frameworks could no longer satisfactorily explain prehistoric Britain. Archaeologists had once spent their lives elaborating typologies (largely for the purpose of establishing relative chronologies); now, radiometric dating provided a release from all that and an opportunity to take up Gordon Childe’s challenge to seek an understanding of the nature of prehistoric societies and their particular histories. The challenge was being experienced by archaeologists all over the world, and what was happening in Britain influenced and was in turn influenced by what was happening elsewhere (particularly in the United States). This expansion of interpretive and explanatory horizons (in terms of both the sense of problem and the community of scholars working on it) quickly demonstrated that archaeologists could disagree about almost all of the issues involved in understanding prehistoric societies. The pathway that eventually led through all of the varieties of archaeology that have since been explored in an effort to resolve those disagreements (occasionally referred to by an alphabet soup of adjectives—analytical, behavioral, cultural ecological, demographic, economic ... processual and postprocessual, etc.) was opened up in the process.

British prehistoric archaeologists have also played a major role in the development of scientific applications to archaeology. Reference has already been made to the early work of the Fenland Research Committee and its impact on the development of Clark’s economic archaeology, and the period since 1960 has seen a massive development in this aspect of British prehistoric archaeology. From eric higgs’s development of paleoeconomy through the British Academy Major Research Project on the Early History of Agriculture (1967–1976)—in which faunal analysis and environmental reconstruction played a vital role in understanding prehistoric resources—to new methodologies for surveying and sampling sites, new analyses of artifacts, and new approaches to forensic archaeology, British prehistoric archaeology has made a valuable contribution to world archaeology (see Brothwell and Higgs 1962 as a very early example of this). It is worth noting that the Science Based Archaeology Committee (1975–1995) both promoted and underwrote much of this research, which will stand as one of the major legacies of British prehistoric archaeology during this period.

The social and cultural context of British archaeology also underwent massive changes after the 1960s. In Britain, as in other countries, the “applied” side of archaeology has since risen to prominence—archaeological heritage management, the interpretation of sites for cultural tourism (Jorvik is just one of a great many examples), the rapid growth in popular archaeological publishing, and specialist television coverage on programs such as Meet the Ancestors and The Time Team, which are broadcast all over the world. By the same token, the global reach of British prehistoric archaeology in professional circles is most closely associated with the activities of major British publishers, such as Cambridge University Press and Routledge, which have made it possible for the post-1960s generations of British archaeologists to be heard. Many of the archaeologists produced in this phase—as university archaeology departments grew in size and number (there are now about thirty)—found work in the heritage-management industry, which is by far the biggest source of funds for excavation and analysis in Britain, just as it is elsewhere. Others staffed the new and expanded university departments or left to fill academic posts in other countries (see Clark 1989), and the remainder swelled the ranks of a British public already strongly committed to supporting British prehistoric archaeology by participating in amateur societies, visiting sites, and maintaining a knowledgeable interest in the past.

At the beginning of the twenty-first century British prehistoric archaeologists continue to train budding professionals from all over the world. British journals such as Antiquity, Proceedings of the Prehistoric Society, and World Archaeology continue to assist in perpetuating the idea of world prehistory, and organizations such as the Theoretical Archaeology Group and the world archaeological congress (both founded in Britain during this period) play a valuable part


Page 216

in fostering discussion and debate in an increasingly diverse discipline.

Conclusion

One goal of this all too brief discussion of the history of British prehistoric archaeology was to determine whether the great diversity of the discipline’s past and its contemporary practice could be effectively synthesized through the identification of overarching themes and issues. This synthesis (and others, such as Renfrew 1974) has been only partially successful, primarily because there is still so much that we do not know about the specifics of that history. Certainly, in those areas in which detailed research has been carried out, a complex and frequently counterintuitive history has been revealed. Given the fact that British prehistoric archaeologists have long had considerable impact on practices outside of Britain (particularly in the Anglo-Saxon world), a deeper understanding of the discipline’s social and cultural history is important for archaeologists across the globe.

Tim Murray

See also

Britain, Classical Archaeology; Britain, Roman Historiography; Layard, Sir Austen Henry

References

Anonymous. 1846. “Review of Denmark’s Olden Times, by J.J.A. Worsaae.” Archaeological Journal 2: 291–292.

Brothwell, D., and E.S. Higgs. 1962. Science in Archaeology: A Comprehensive Survey of Progress and Research. London: Thames and Hudson.

Champion, T. 1991. “Theoretical Archaeology in Britain.” In Archaeological Theory in Europe: The Last Three Decades, 129–160. Ed. I. Hodder. London: Routledge.

Chapman, W. 1989a. “The Organisational Context in the History of Archaeology: Pitt Rivers and Other British Archaeologists in the 1860s.” Antiquaries Journal 69: 23–42.

———. 1989b. “Towards an Institutional History of Archaeology: British Archaeologists and Allied Interests in the 1860s.” In Tracing Archaeology’s Past: The Historiography of Archaeology. Ed. A.L. Christenson. Carbondale: University of Southern Illinois Press.

Chippindale, C. 1983. “Stonehenge, General Pitt Rivers, and the First Ancient Monuments Act.” Archaeological Review from Cambridge 2: 59–65.

———. 1985. Stonehenge Complete. London: Thames and Hudson.

Clark, J. Grahame. D. 1989. Prehistory at Cambridge and Beyond. Cambridge and New York: Cambridge University Press.

Coles, J., A. Goodall, and S. Minnitt. 1992. Arthur Bulleid and the Glastonbury Lake Village, 1892– 1992. Somerset County Museum Services.

Daniel, G.E. 1943. The Three Ages: An Essay on Archaeological Method. Cambridge and New York: Cambridge University Press.

———. 1964. The Idea of Prehistory. Harmondsworth, England: Pelican Books.

———. 1967. The Origins and Growth of Archaeology. Harmondsworth, England: Pelican Books.

———. 1971. “From Worsaae to Childe: The Models of Prehistory.” Proceedings of the Prehistoric Society 37: 140–153.

———. 1975. One Hundred and Fifty Years of Archaeology (2d ed. of One Hundred Years of Archaeology). London: Duckworth.

———. 1976. “Stone, Bronze and Iron.” In To Illustrate the Monuments: Essays on Archaeology Presented to stuart piggott on the Occasion of His Sixty-Fifth Birthday, 35–42. Ed. J.V.S. Megaw. London: Thames and Hudson.

———. 1981. “Introduction: The Necessity for an Historical Approach to Archaeology.” In Towards a History of Archaeology, 9–13. Ed. G.E. Daniel. London: Thames and Hudson.

Daniel, G. E., and C. Chippindale, eds. 1989. The Pastmasters: Eleven Modern Pioneers of Archaeology. London: Thames and Hudson.

Darvill, T. 1987. Prehistoric Britain. London: Batsford.

Davis, J.B. 1856. “On Some of the Bearings of Ethnology upon Archaeological Science.” Archaeological Journal 13: 315–327.

Davis, W., and R. Charles, eds. 1999. Dorothy Garrod and the Progress of the Palaeolithic: Studies in the Prehistoric Archaeology of Near East and Europe. Oxford: Oxbow.

Diaz-Andreu, M., and M.L.S. Sorensen, eds. 1998. Excavating Women: A History ofWomen in European Archaeology. London: Routledge.

Evans, C. 1989. “Archaeology and Modern Times: Bersu’s Woodbury 1938 and 1939.” Antiquity 63: 436–450.

Grayson, D.K. 1983. The Establishment of Human Antiquity. New York: Academic Press.

Hunter, J., and Ian Ralston, eds. 1999. The Archaeology of Britain. An Introduction from the Upper


Page 217

Palaeolithic to the Industrial Revolution. London: Routledge.

Hunter, M. 1975. John Aubrey and the Realm of Learning. London: Duckworth.

Levine, P. 1986. The Amateur and the Professional: Antiquarians, Historians and Archaeologists in Victorian England, 1836–1886. Cambridge: Cambridge University Press.

Longworth, I., and J. Cherry, eds. 1986. Archaeology in Britain since 1945: New Directions. London: British Museum.

Marsden, Barry M. 1984. Pioneers of Prehistory: Leaders and Landmarks in English Archaeology (1500– 1900). Ormskirk and Northridge, UK: Hesketh.

Murray, Tim. 1990. “The History, Philosophy and Sociology of Archaeology: The Case of the Ancient Monuments Protection Act (1882).” In Critical Directions in Contemporary Archaeology, 55–67. Ed. V. Pinsky and A. Wylie. Cambridge: Cambridge University Press.

———. 1997. “Dynamic Modelling and New Social Theory of the Mid-to-Long Term.” In Time, Process, and Structured Transformation, 449–463. Ed. S. van der Leeuw and James McGlade. London: Routledge.

Murray, Tim, ed. 1999. Encyclopedia of Archaeology: The Great Archaeologists, 2 vols. Santa Barbara, CA: ABC-CLIO.

Newton, C. 1851. “On the Study of Archaeology.” Archaeological Journal 8: 1–26.

Oldfield, E. 1852. “Introductory Address.” Archaeological Journal 9: 1–6.

Parry, G. 1995. The Trophies of Time: English Antiquarians of the Seventeenth Century. Oxford and New York: Oxford University Press.

Piggott, S. 1975. The Druids. London: Thames and Hudson.

———. 1976. Ruins in a Landscape: Essays in Antiquarianism. Edinburgh: Edinburgh University Press.

———. 1978. Antiquity Depicted: Aspects of Archaeological Illustration. London: Thames and Hudson.

———. 1981. “‘Vast Perennial Memorials’: The First Antiquaries Look at Megaliths.” In Antiquity and Man, 19–25. Ed. J.D. Evans, B. Cunliffe, and C. Renfrew. London: Thames and Hudson.

———. 1985. William Stukeley: An Eighteenth Century Antiquary, 2d ed. rev. London: Thames and Hudson.

Pinsky, V., and A. Wylie, eds. 1990. Critical Directions in Contemporary Archaeology. Cambridge: Cambridge University Press.

Renfrew, C., ed. 1972. British Prehistory: A New Outline. London: Duckworth.

Rhind, A.H. 1853. “Notice of the Exploration of a ‘Pict’s House,’ at Kettleburn, in the County of Caithness.” Archaeological Journal 10: 212–223.

———. 1856. “On the History of the Systematic Classification of Primeval Relics.” Archaeological Journal 13: 209–315.

Roberts, M. 1999. “A History of Research in the Boxgrove Area.” In Boxgrove: A Middle Pleistocene Hominid Site at Eartham Quarry, Boxgrove, West Sussex, 8–15. Archaeological Report no. 17. Ed. M. Roberts and S. Parfitt. London: English Heritage.

Roe, D. 1981a. “Amateurs and Archaeologists: Some Early Contributions to British Palaeolithic Studies.” In Antiquity and Man: Essays in Honour of Glyn Daniel, 214–220. Ed. J.D. Evans, B. Cunliffe, and C. Renfrew. London: Thames and Hudson.

———. 1981b. The Lower and Middle Palaeolithic Periods in Britain. London: Routledge and Kegan Paul.

Smith, P.J. 1999. “ ‘The Coup’: How Did the Prehistoric Society of East Anglia Become the Prehistoric Society?” Proceedings of the Prehistoric Society 65: 465–470.

Spencer, F. 1990. Piltdown: A Scientific Forgery. London: Natural History Museum Press and Oxford University Press.

Stocking, G. W., Jr. 1971. “What’s in a Name? The Origins of the Royal Anthropological Institute (1837–71).” Man, n.s., 6: 369–390.

Trigger, B.G. 1987. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Tylor, E.B. 1865. Researches into the Early History of Man. London: John Murray.

———. 1870. Primitive Culture. London: John Murray.

Van Riper, A. Bowdoin. 1996. Men among the Mammoths: Victorian Science and the Discovery of Human Prehistory. Chicago: University of Chicago Press.

Britain, Roman

The study of Roman Britain has its origins in the very earliest stages of archaeology in Great Britain. The people who were interested in the past in the sixteenth and seventeenth centuries invariably had a classical education, so there was a tendency to seek physical monuments illustrative of the classical texts that mentioned Roman


Page 218

Britain. There was particular interest in items such as coins and inscriptions, which themselves provided texts that could be read and interpreted to supplement the meager classical sources.

The documentation of the Roman occupation of Britain also led to the widespread, if generally misguided, popular trend to identify visible earthwork sites generally as “Roman camps” or, in particular, as a “Caesar’s camp.” Although some of the speculations of the early writers like william camden (1551–1623) or william stukeley (1687–1765) are now difficult to reconcile with the evidence, others produced syntheses of information of enduring value. Of particular note is the volume by John Horsley (ca. 1684–1732) entitled Britannia Romana (1732) as it first put the study of Hadrian’s Wall on a systematic footing. Equally, the cartographic work undertaken by General William Roy (1726–1790), the founder of the Ordnance Survey who mapped the length of both Hadrian’s Wall and the Antonine Wall, provided detailed scale plans of the forts that are truly remarkable. This survey, published after Roy’s death as The Military Antiquities of the Romans in Northern Britain (1793), is perhaps the earliest example of a full-scale geographical treatment of a major monument. It certainly illustrates a continuing tradition of modern soldiers taking an active interest in the archaeology of the Roman army.

The eighteenth-century growth of interest in the classical world was stimulated by an increasing trend to travel to Italy and beyond. Ideas brought back from “the grand tour” encouraged a widespread gentlemanly interest in the antiquities of Britain, including the continuing trend to attempt to rediscover sites named in ancient texts.

With the restrictions on travel imposed by the Napoleonic Wars, this interest increasingly turned to the active exploration of sites connected with the Roman occupation of Britain. As in Italy, some of this work resulted in lavish publications, and notable examples of such work include the accounts by Samuel Lysons (1763–1819) of the villas at Woodchester, Gloucestershire (An Account of the Roman Antiquities Discovered at Woodchester, 1797), and Bignor, Sussex (Reliquiae britannico-romanae, 1817), and Edmund Artis’s (1789–1847) The Durobrivae of Antoninus Identified and Illustrated in a Series of Plates Exhibiting the Excavated Remains of That Roman Station in the Vicinity of Castor, Northants (1828). Projects like these commonly concentrated upon items such as mosaics that had an immediate artistic appeal, but the accounts are equally perceptive in their comments about the sites and their histories. Equally, publication through the medium of communications to the society of antiquaries of london in Archaeologia also records the systematic exploration of major monuments, for instance, Gage’s report on the spectacular finds from the early Roman tumuli in the Bartlow Hills in Essex (Archaeologia 25 and 26, 1834 and 1836).

Antiquarian work undoubtedly raised awareness of antiquities in Britain, and a steady stream of sites and objects were reported upon. Through the nineteenth century the increased pace of development led to a more widespread and less exclusively aristocratic interest, as is shown by the popular growth of the new national and county archaeological societies. The work of individuals like Charles Roach Smith (1807–1890) in London led to a systematic recording of antiquities that were found during development. Similarly, the increased network of interested individuals and local societies encouraged the reporting and publication of finds in a range of new journals and the development of systematic initiatives to explore sites. These projects were often the initiative of individuals or small groups supported with cash raised by public appeal.

Some of the earliest systematic explorations of Roman forts and town sites represent this aspect of Victorian scholarship. For instance, Thomas Wright worked at Wroxeter in the 1850s and 1860s, and Charles Roach Smith dug at a series of fort sites in the southeastern part of the country, including Richborough, Lymme, and Reculver. Similar work was undertaken on Hadrian’s Wall with a particularly significant contribution being made by John Clayton (1792–1890). In 1849, John Collingwood Bruce (1805–1892) organized the first of ten


Page 219

yearly “pilgrimages” to the wall, and subsequently published his synthesis of research, The Roman Wall (1851). Later editions of this work, published as The Handbook to the Roman Wall, remain a main source for the study of that frontier.

The culmination of this phase in the exploration of Roman Britain consisted of several excavations that sought to provide information about sites on a hitherto unimagined scale. Best known of these projects was that undertaken under the aegis of the Society of Antiquaries of London on the Roman town at Silchester in Hampshire between 1890 and 1910. Here the whole of the area within the Roman walls was trenched, and a sequence of annual reports, published in Archaeologia, provided an unparalleled view of the plan of a whole Romano-British town. Although in retrospect the quality of the excavations can be seen to have been poor, Silchester remains one of only a handful of towns in the Roman Empire for which we have a clear idea of the entire plan. Similar major campaigns of excavations looked at the Roman towns at Caerwent in South Wales (1899–1913) and Wroxeter, Shropshire (1912–1914), while work at Corbridge, Northumberland (1906–1 914), examined a substantial part of a military town in the hinterland of Hadrian’s Wall.

This upsurge in interest produced an enormous amount of evidence, but the potential for addressing broad historical questions was limited by the rather fragmentary nature of the work and the scattered publications. The first real steps toward synthesis came in the work of Francis Haverfield (1860–1919). Based at Oxford, where he was appointed to the Camden Chair of Ancient History in 1907, he worked very much in the German tradition, that of his mentor Theodor Mommsen. With enormous energy, Haverfield set about the process of drawing together the evidence from Roman Britain and attempting to make sense of it.

He first became an editor of the Corpus inscriptionum latinarum in 1888, publishing the addenda to Volume 7 on Britain in 1892. Haverfield also provided the descriptions of the Roman antiquities for the early volumes of the Victoria County History, published to celebrate the reign of Queen Victoria. In this way, he developed an unparalleled knowledge of the details of local evidence, and that knowledge was complemented by his broader understanding of the Roman Empire. His reflections on the development of the province were first published in a lecture to the British Academy in 1905, which appeared in that body’s Proceedings in 1906 and subsequently as a book, The Romanization of Roman Britain (1912), which went through a series of editions. This work was supplemented by his Ford lectures, The Roman Occupation of Britain, which were eventually published in 1924. The enduring value of these works was to provide a clear framework for interpreting the material evidence of archaeology in relation to the broader structure of the Roman Empire, a framework that remained influential for well over fifty years. Haverfield was also one of those responsible for founding the Society for the Promotion of Roman Studies in 1910, an organization that has continued to take a lead in the subject ever since.

After World War I, the traditions of large-scale site clearance that had epitomized the Edwardian era continued, but with a reduced momentum. The major campaign at Richborough (1922–1938) exemplifies this trend. The period also saw the emergence of two other types of excavation. First, there was a series of much more focused campaigns of research. Some, such as those undertaken by sir mortimer wheeler and his wife, Tessa Wheeler, at sites in Wales and then Verulamium (1930–1934), were designed to pay new attention to the detail of stratigraphy and dating and were undertaken with the firm idea of writing new history. By contrast, the scale of work undertaken by scholars investigating the history of Hadrian’s Wall was much more modest but designed to elucidate the history of the frontier through careful excavations. At Durham University, F. Gerald Simpson and, later, Eric Birley and Ian Richmond were key members of this group. Their excavations and studies of the inscriptions from the wall led to the development of a specialized and focused study of the frontier in particular and the Roman army in general.

By contrast, development pressures also led to the exploration of sites that were threatened


Page 220

with destruction. Notable early examples of this type of work were the excavations prior to the construction of the Colchester by-pass in 1930–1935, which provided the context for c.f.c. hawkes and M.R. Hull’s classic investigation of the late–Iron Age oppidum (fortified town) at Camulodunum. Such rescue work set the stage for the latter part of the century.

The systematization of knowledge in this period allowed the first authoritative modern historical account of the Roman Britain to be written by R.G. Collingwood, whose work Roman Britain and the English Settlements in the Oxford History of England series appeared in 1936. Although some of the details of this volume have been heavily criticized, its creative style and its general form, combining as it does historical narrative with thematic treatments of cultural history, have been emulated ever since. Collingwood was Waynfleet Professor of Metaphysical Philosophy at Oxford, and his clear-thinking approach certainly set much of the agenda for Roman British studies for over half a century. He was also influential in the process of systematically cataloging all the Roman inscriptions from Britain. His Roman Inscriptions of Britain (continued after his death by others) has been fundamental for subsequent research.

The model of compiling authoritative corpora, or extended works, was emulated in other spheres during the second half of the twentieth century. A.R. Birley brought into print The Fasti of Roman Britain (1981), a valuable compilation of information about individuals known from historical and epigraphic sources that had been begun by his father, Eric Birley. A.L.F. Rivet and C. Smith published The Place-names of Roman Britain in 1979, and information on sculptural material is still being published in the British volumes of the Corpus Signorum Imperii Romani series, the first volume of which appeared in 1977. In addition to these texts has been the publication of two authoritative maps of Roman Britain produced by the Ordnance Survey in 1956 and 1978. With the appearance of these works of reference, the systematic study of Roman Britain has become much more soundly based. In the period after World War II there was a major shift in the character of the excavations. The destruction of major urban sites caused by the wartime bombing meant that the limited resources for excavation were directed mostly toward the examination of these partially destroyed town centers. The major Roman settlements that were consequently the subject of excavation were London (including Southwark), Canterbury, and Exeter.

In London, W.F. Grimes’s relatively small-scale work provided vital new evidence that formed the basis of a new understanding of the development of the city. His spectacular discovery of the remains of the Temple of Mithras in 1954 also brought the destruction of archaeological sites by redevelopment to the attention of the public for the first time. In Canterbury, S.S. Frere developed the skill of deep stratigraphic excavation under difficult circumstances. However, it was his subsequent excavations in the 1950s and 1960s at Verulamium that transformed the understanding of Romano-British towns. For the first time, the careful analysis of a major urban site was combined with an intellectual rigor to provide a detailed account of the early development of a town. Elsewhere, the threat of development led to a wide range of excavations on an increasing diversity of sites. However, resources and excavators’ energies were not always put into postexcavation work, with the result that few of the major rescue projects of the 1950s and 1960s were fully published.

Nevertheless, there was an energy behind much of the archaeological work in the 1960s as witnessed by the range of published archaeological conferences and more general works of synthesis. Outstanding among these was S.S. Frere’s Britannia: A History of Roman Britain, first published in 1967. This book drew on the full range of historical, epigraphic, and archaeological sources to produce a firmly argued account of the history and development of the province. Frere’s work exemplifies the culmination of the tradition of using archaeological sources to write a narrative history of Roman Britain. Although innumerable others have followed this model, no other work has the same stature. Frere was also instrumental in founding the journal Britannia, a journal devoted to the study of Roman Britain that first appeared in 1970.


Page 221

In many senses, the period around 1970 marks a watershed in the development of the study of Roman Britain, for since that date, a much broader variety of approaches to the subject has emerged and there has been less interest in writing narrow narrative histories. This diversification is partly a reflection of broader changes in British archaeology and partly a symbol of changed approaches to the classical world. There has been a general move toward professional excavation, with the growth of permanent excavation teams who deploy a full variety of techniques and investigate sites of all periods, not just Roman sites.

A well-preserved Roman mosaic floor uncovered on the site of the ancient Verulamium in England during an excavation led by Shepard Frere, 1958

(Hulton Deutsch Collection/Corbis)

Changes in educational background of those who study Roman archaeology have also had a profound impact. Before the 1960s, most people came to the subject from classics or history, but after the growth of universities in the 1960s, most now offer degrees in archaeology. This change led to the diversification of approaches, with the people working on Roman Britain being interested in a wider variety of subjects like agriculture, environment, food, and trade as well as the traditional themes of art history and historical events. Different universities teaching archaeology have had varying approaches, so individual teachers and some major excavations created informal networks that have been of enduring influence. The groups who worked on the major excavations at Verulamium, Cirencester, Winchester, and Corbridge created one such set of networks. Others can be traced to the students who attended university at Durham, Cardiff, the Institute of Archaeology in London, and Manchester during the 1960s and 1970s.

On one level, the period since 1970 has seen


Page 222

a staggering increase in the amount of evidence available. Large-scale aerial photographic work revealed literally thousands of new sites with a wide range of different forms, and excavations in advance of gravel extraction and road building revolutionized our understanding of the diversity of rural settlement forms, showing that unpretentious farmsteads were far more typical than the more showy villas. Equally, fieldwork in areas like the fens of East Anglia illustrated how nucleated villages were dominant in some regions. Major large-scale excavations in advance of urban redevelopment at places like London, Lincoln, and Colchester have greatly enhanced knowledge of the patterns of urban development while also providing entirely new insights into the conditions of life, the diet of the inhabitants, and their changing productive and trading economies. In particular, the excavation of well-preserved waterlogged material at sites in London, york, and Carlisle has added a new dimension to the material available.

The investigation of religious sites at Bath, Uley, and Hayling Island provided entirely new understandings of religious rituals. Such new understanding was especially the result of the discovery at Bath of a large number of defixiones (or inscriptions), which record “contracts” made between believers and the goddess of the spring. Although the bulk of the new information came from excavations away from the frontiers, there has been one exception, for at Vindolanda in the hinterland behind Hadrian’s Wall, excavations uncovered the well-preserved archive of a fort dating to around a.d. 100. The deciphering of the ink texts on these wooden writing tablets provided insight into the life and organization of a unit of the Roman army that is only paralleled by finds in Roman Egypt.

The information from excavations conducted in advance of development has been complemented by information drawn from pure research. Some of this work has continued the tradition of research excavation, and through this medium, sites like the palace at Fishbourne have become better known. There has been a growth in field survey and artifact research, the latter incorporating a geographical dimension and producing a series of studies of manufacture and distribution of pottery and other artifacts that contribute to our understanding of the economy of the province. The widespread deployment of metal detectors in the hands of amateur treasure hunters has also resulted in a series of spectacular finds, most notably the hoard of fourth-century Christian silver plate found at Water Newton, Cambridgeshire, in 1975.

Along with the growth in information, the last decades of the twentieth century saw wide debate about the nature of social change within the Roman province. The idea that social change, or Romanization, was almost certainly brought about by Rome’s “civilizing mission” was dominant until the 1970s. There was then a shift toward explanations that sought to explain the success of Rome’s conquest through its creation of an identity of interest with the indigenous leaders. Most recently, some people have laid greater stress on the resistance of indigenous peoples to Roman power and the emergence of a diverse range of societies that sought to subvert it. The characteristics of research at the end of the twentieth century were a diversity of approach and a willingness both to contest accepted ideas and to present new interpretations.

Martin Millett

See also

Britain, Classical Archaeology; Britain, Prehistoric Archaeology

References

Birley, E. 1961. Research on Hadrian’s Wall. Kendal, England: T. Wilson.

Freeman, P.W.M. 1997. “Momsen to Haverfield: The Origins of Studies of Romanization in Late 19th Century Britain.” In Dialogues in Roman Imperialism, 27–20. Ed. D.J. Mattingly. Portsmouth, RI: JRA.

Frere, S.S. 1987. Roman Britain since Haverfield and Richmond: A Lecture Delivered at All Souls College, 23 October 1987. Oxford.

Hobley, B. 1975. “Charles Roach Smith (1807–90): Pioneer Rescue Archaeologist.” London Archaeologist 2: 328–333.

Jones, R.F.J. 1987. “The Archaeologists of Roman Britain.” Bulletin of the University of London Institute of Archaeology 24: 85–98.

MacDonald, G. 1924. Biographical notice. In The Roman Occupation of Britain. Ed. F. Haverfield and G. MacDonald. Oxford: The Clarendon Press.


Page 223

British Museum

Founded by act of the British Parliament in 1753, the British Museum is widely regarded as having one of the greatest collection of antiquities anywhere in the world. As is true for many great museums, such as the ashmolean in Oxford and the louvre in Paris, the British Museum was founded on the private collections of individuals, in this case Sir Hans Sloane and Sir Robert Bruce Cotton. In its early years, the British Museum was favored by monarchy. In 1757, King George II presented the Royal Library to the museum, and the library of George III was transferred there in 1828.

Notwithstanding the very great importance of the British Museum as a library, the fortunes of its collections of antiquities are of perhaps greater importance. These were also supplemented by royal patronage. For example, George III presented the Rosetta Stone after its capture from the French in Egypt (1799). Parliament has also been a benefactor, especially in the celebrated case of the Parthenon marbles purchased from lord elgin in 1816.

The British Museum has since acquired antiquities from all parts of the world, but it is especially strong in British antiquities and those derived from Egypt, western Asia, Greece, and Rome. Major pieces such as the material from nimrud, nineveh, and Khorsabad (building on the collections and excavations of sir austen henry layard), the magnificent artifacts excavated by sir leonard woolley at ur, and elements of the mausoleum of Halicarnassus and the Temple of Artemis at ephesus were acquired through the efforts of private collectors. The egypt exploration society was also a major source of Egyptian antiquities from the late-nineteenth century until the beginning of the World War II.

Notwithstanding the mechanics of assembling such great collections, the British Museum has also played a major role in pure archaeological research. Throughout the twentieth century, research by British Museum staff members has added considerably to our knowledge of archaeology on the global scale.

Tim Murray

See also

Belzoni, Giovanni Battista; Egypt, Dynastic; Hamilton, William; Mesopotamia

Brixham Cave

Located on the Devonshire coast of England, Brixham Cave was discovered in 1858. The story of its excavation and the role the discoveries made there played in the history of archaeology is an enduring one. Owing to the great skills and energy of early archaeologists hugh falconer and william pengelly, it was possible to raise funds and the support of some of the most eminent British scientists of the day (such as charles lyell, Richard Owen, and joseph prestwich) to undertake a systematic excavation of the cave. Falconer understood clearly that maintaining tight stratigraphic control was crucial to securing plausible evidence of the coexistence of ancient human beings and extinct animals, and such control was achieved thanks to innovations in excavation techniques made by Pengelly and Prestwich.

The site was excavated between 1858 and 1859, and a body of evidence was produced that, although initially convincing only Falconer and Pengelly (along with a few others), when viewed along with the evidence from French archaeologist jacques boucher de perthes’s excavations in the Somme Valley became the first widely accepted evidence of an even greater human antiquity.

Tim Murray

See also

Britain, Prehistoric Archaeology

References

van Riper, A. Bowdoin. 1995. Men among the Mammoths: Victorian Science and the Discovery of Human Prehistory. Chicago: University of Chicago Press.

Brodar, Srecko (1893–1987)

A pioneer of Paleolithic archaeology in slovenia, Srecko Brodar first studied natural sciences in Vienna. He graduated from the University of Zagreb in 1920, and received his Ph.D. from Ljubljana University in 1939. In 1946 he became a professor at Ljubljana University, director of the Institute of Archaeology at the Slovenian Academy of Arts and Sciences, and member


Page 224

of the International Quaternary Association and the international union of prehistoric and protohistoric sciences (UISPP).

Brodar was the first trained Paleolithic archaeologist in Slovenia. He began his archaeological career in 1928 with the excavation of the Upper Paleolithic cave site of potočka zijalka in the Karavanke mountains in northern Slovenia. The results of his research on this site greatly influenced the interpretation of the process of Wurm glaciation in alpine areas. Prior to the outbreak of World War II, Brodar discovered five new Paleolithic sites in Slovenia and demonstrated the connection between the Paleolithic cultures of the eastern alpine region with Paleolithic settlements on the Slovenian Pannonian Plain and in northwestern Italy.

After the war, Brodar’s research focused on the Karst area of southwestern Slovenia, especially on the multiperiod Paleolithic and prehistoric site of Betalov Spodmol near Postojna. Brodar also discovered the first Mesolithic settlements in Slovenia, such as the Spehovka cave. He substantially contributed to the development of Paleolithic studies in the other republics of the former Yugoslavia, especially in Serbia and Bosnia and Herzegovina.

Drasko Josipovic

References

Brodar, S. 1938. “Das Palaolithikum in Jugoslawien.” Quartar 1: 140–172.

———. 1956. “Ein Beitrag zum Karstpalaolithikum im Nordwesten Jugoslawiens.”In Actes du IV INQUA Congres (Roma-Pisa 1953), 737–742.

Brześć Kujawski

The site of Brześć Kujawski, located in the Polish province of Wloclawek, comprises a group of settlements and inhumation cemeteries located in the black-earth region of Kuiavia in central poland. The site belongs either to the Brześć Kujawski group of the Lengyel culture, according to Konrad Jazdzewski’s classification (Jazdzewski 1938, 6), or to the late Band Pottery culture, according to the classification of Lech Czerniak (Czerniak 1994, 66). The best known site, site 4, is a large settlement site with fifty-one trapezoidal long houses from a few phases of occupation along with outbuildings, objects, and human graves. On the basis of this material, the Brześć Kujawski group of the Lengyel culture was distinguished.

From 700 pits, 1,800 postholes, fifty-five human graves, and twenty hearths were excavated. Trapezoidal houses, up to forty meters in length and not smaller than thirteen meters, were also located. The long axis of the houses was oriented north and south with a slight northwest tilt. The interior of these houses was divided into three parts. The external pillars, which were construction elements of the walls, were situated in ditches. The walls were constructed from both whole tree trunks and logs split lengthways. The split logs were set upright in the trench, alternating with the flat side facing outward so that the interior and exterior walls were smooth. The houses were associated with a variety of features found in the immediate area. Adult burials have been found in storage pits near the long houses, and other burials have been found in graves and pits in the settlement. Some of the graves are typical inhumation graves mainly containing dress ornaments and copper grave goods. The settlement and the graves are contemporary, but the majority of the graves date from the late phase of the settlement.

The settlement is situated on the bank of a lake. During the occupation of the site, which lasted more than 200 years, the houses were destroyed and rebuilt many times, and some estimates suggest that houses were rebuilt eleven times. The many phases of occupation are indicated by overlapping house plans. The causes of the frequent rebuilding are thought to be the result of a rotational system or as a consequence of natural destruction, such as fire. The settlement usually consisted of forty-nine long houses, and household cluster was the archaeological manifestation of a fundamental socioeconomic unit of the Brześć Kujawski group. The settlement is related to a set of smaller camps in the neighborhood.

The settlement of Brześć Kujawski was excavated before World War II. The initiators of the excavation were Konrad Jazdzewski and Stanislaw Madajski, who carried out large-scale excavations


Page 225

of settlements of cultures of southern origin in the Brześć Kujawski region from 1934 to 1939. The excavations in Brześć Kujawski were carried out later by Maria Chmielewski and Waldemar Chmielewski in the 1950s and by Ryszard Grygiel and Peter I. Bogucki in the 1970s and 1980s.

Plan of Brześć Kujawski

Arkadiusz Marciniak

Buckland, William

(1784–1856)

English geologist, Anglican priest, and professor of mineralogy at Oxford University, William Buckland believed that universal catastrophes had wiped out species and that God had created new ones to take their place. Buckland studied the chronology and stratigraphy of caves, and along with the French geologist Georges Cuvier explored the association between fossil humans and the remains of extinct animals. Evidence of the increasing complexity of plant and animal life in successive geological strata was viewed by Buckland as the result of separate and individual acts of creation and not as a developmental sequence. He believed that God and not the natural world was responsible for evolution.

In 1823 Buckland published his Reliquiae diluvianae, listing all the then-known finds of fossil human and faunal remains. He concluded that human bones were not as old as the animal bones with which they were found because they were intrusions, the result of geological processes, faults, or tectonic movements. For over twenty years his views dominated the scientific establishment, until those of geologist charles lyell, and the antiquaries and archaeologists who had burgeoning evidence of human antiquity, superseded them.

Tim Murray

See also

Boucher de Perthes, J.; Britain, Prehistoric; Prestwich, J.

Bulgaria

For objective historical reasons, the beginning of Bulgarian archaeology has been traced back no earlier than the last decades of the nineteenth century. During the sixteenth to the nineteenth centuries, many European travelers who passed through the Ottoman Empire described various antiquities in Bulgarian lands. Thus, in 1868, the French scholar A. Dumont traveled in southern Bulgaria, then under Ottoman rule, and later published his reports (Dumont 1892). However, it would be some years after Bulgaria was emancipated in 1878 before the pioneers of Bulgarian archaeology started excavating sites and studying diverse ancient and mediaeval artifacts. The pioneers were usually Bulgarian enthusiasts whose experience in archaeology was acquired in the course of their work; therefore, it was the Czech scholars C. Jirećek, V. Dobrusky, and H. and K. Škorpil who initiated real archaeology in Bulgaria and published the first archaeological studies (Dobrusky 1896, 1897; Jirećek 1877, 1881; H. Škorpil 1894; H. Škorpil and K. Škorpil 1896).


Page 226

Bulgarian Archaeological Sites


Page 227

In the period 1879–1900, several local archaeological societies were established in the country, and in 1901, the Bulgarian Archaeological Society was constituted as a center of archaeological studies. Although some small collections of archaeological materials already existed in the mid-nineteenth century, the first museum collection was founded in 1878 at the public library in Sofia, and it was set up as the National Archaeological Museum in 1892. In 1880, another important archaeological museum was established in Plovdiv, and in 1891, a course in Greek and Roman archaeology started at Sofia University St. Kliment Ohridski, the oldest Bulgarian university established in 1888.

The first archaeological excavations began in 1884 in Veliko Tarnovo, the last medieval Bulgarian capital. The special interest of scholars in the history of the medieval kingdom was completely reasonable in light of the establishment of the new Bulgarian State and, in 1899–1900, excavations of the other medieval Bulgarian capital, Pliska, were organized (K. Škorpil 1905). In 1898, the French scholar P. Jerôme started prehistoric research by drilling excavations in southern Bulgaria (Jerôme 1901), and H. and K. Škorpil published their survey on Thracian burial mounds in Bulgarian lands (H. Škorpil and K. Škorpil 1898). From 1904 to 1909, V. Dobrusky conducted excavations in the Roman provincial towns of Ulpia Oescus and Nicopolis ad Istrum.

During the first half of the twentieth century, a number of Bulgarian archaeologists who had studied abroad started working in their home country, and consequently, different European schools stimulated the development of Bulgarian archaeology. Important preliminary information was accumulated, numerous sites were registered, various finds were collected and studied, some important archaeological excavations were organized, and diverse studies were published, both in Bulgarian periodicals and abroad. In 1920, the Bulgarian Archaeological Institute was established, the most important archaeological institution even today, and some local museums were founded, becoming important centers for regional archaeological research.

In the early twentieth century, R. Popov organized excavations in different prehistoric sites in Bulgaria and studied Thracian materials of the first millennium b.c. (Popov 1912, 1928, 1930). A. Chilingirov excavated some prehistoric tells, and B. Djakovich worked in Thracian and ancient archaeology. Very important were the researches of G. Kazarow (1916, 1930, 1936, 1938) and D. Detschew (1976), who studied in detail the history, linguistics, and archaeology of ancient Thrace during the Iron Age and the Roman period. At the same time, B. Filow began his studies on the Roman period (Filow 1906, 1931); he established Thracian archaeology as well and later excavated one of the most remarkable Thracian burial sites (Filow 1917, 1934a, 1937). Filow was interested in Middle Ages Bulgarian art and published important studies in that area as well (Filow 1919, 1934b). Important research continued at medieval sites, with A. Protič studying medieval architecture (Protič 1924), and J. Gospodinov excavated at Presale, the second Bulgarian capital (Gospodinov 1914).

After World War I, a new generation of Bulgarian archaeologists began studying different topics. As a result of field surveys, V. Mika registered a number of prehistoric sites and undertook limited excavation of several tells (Mikov 1933, 1939); he also studied the mortuary practices of the ancient Thracians (Mikov 1942, 1954). P. Detev registered prehistoric sites and organized some excavation works. I. Velkov excavated a number of sites and did important research on ancient Thrace (Velkov 1930, 1931) and the medieval period (Velkov 1939). D.P. Dimitrov investigated the Roman period and published some important studies (Dimitrov 1937, 1942). K. Mijatev continued researching Pliska, Preslav, and Veliko Tarnovo and wrote key


Page 228

publications on the architecture and art of the Bulgarian kingdom during the Middle Ages (Mijatev 1932, 1936, 1965). V. Ivanova (1922– 1925) and A. Rashenov (1932) manifested special interest in Christian archaeology and studied early and medieval churches.

Some foreign scholars also worked in Bulgaria in this period: the U.S. archaeologist J.H. Gaul generalized and systematized prehistoric research in Bulgaria (Gaul 1948), the Turkish scholar A.M. Mansel investigated Thracian tombs (Mansel 1943), the Italian archaeologist A. Frova organized excavations in the Roman town of Ulpia Oescus (Frova 1948), the Hungarian scholar G. Fehér studied the proto-Bulgarians (Fehér 1931), and the French scholar A. Grabar examined religious paintings of medieval Bulgaria (Grabar 1928).

After World War II, Bulgaria was occupied by the Soviet army, and a Communist dictatorship was established in the country. In 1945, the great Bulgarian archaeologist B. Filow was assassinated, and over the following decades, Communist ideology and total party control ruled not only everyday life but also the sciences and humanities. Achievements in prewar Bulgarian archaeology were neglected or rejected, contacts with western scholars and institutions were restricted and even forbidden, and only a few Bulgarian archaeologists were permitted to maintain international relations.

At the same time, a lot of new building work provoked archaeological rescue endeavors. The government supported the excavation of numerous archaeological sites, and many materials were collected and studied. Although mistakes were often made as a result of taking the theses of Soviet science for granted, many Bulgarian archaeologists managed to follow the traditions of prewar archaeology in Bulgaria.

In the 1960s, archaeological excavations and studies intensified, and during the 1970s, scientific contact with the West became possible for more scholars, although such contact was strictly controlled by the Communist Party. As a result, several important international field projects for studying prehistoric and ancient sites in Bulgaria began during the 1970s and 1980s, various international congresses and conferences were held, and impressive collections of ancient Bulgarian art treasures were exhibited in some world-famous museums in the West.

At the same time, many Bulgarian archaeologists learned more about the achievements of their western colleagues, adopted modern interdisciplinary methodology for field excavation and the study of materials, and examined many diverse questions of archaeology (e.g., chronology and periods, cultural interrelations and interactions, processes of ethnic formation, cult and religion, architecture, art, etc.), although many other topics remained underdeveloped. The main weak points of Bulgarian archaeology of the time were some nationalistic trends toward interpreting the past, which was typical of archaeological studies in the other Balkan countries as well, and a lack of adequate publications on the great number of finds and sites that were investigated. Unfortunately, the results and materials from intensive fieldwork often remained unpublished or only partially published, the archaeological data usually being interpreted rather than clearly represented, and the number of final complete publications was too small.

In 1989, the Communist regime in Bulgaria collapsed, and Bulgaria began a difficult transformation toward democracy. The new political situation in the 1990s enabled many Bulgarian archaeologists, especially younger scholars, to freely establish contacts with scholars and institutions in the West, to study abroad, to participate in conferences and symposia, and to publish materials from Bulgaria in international periodicals. The main challenges for Bulgarian archaeologists in the present economic situation are a lack of enough financial resources for further excavations and a strong need for the great amount of data and materials from past fieldwork to be published. Another priority of Bulgarian archaeology now is further international cooperation and joint archaeological projects.

Currently, the Bulgarian Archaeological Institute in Sofia supervises archaeological excavations in Bulgaria. Many students studied archaeology at the Sofia University St. Kliment Ohridski and the Veliko Tarnovo University St. Cyril and St. Methodius, both of which are important centers for archaeological study. The


Page 229

National Archaeological Museum and the National Museum of History, both located in Sofia, have the most significant collections of antiquities, but many other historical and archaeological museums in the country also contain important collections. The main periodicals being currently published are Archeologija (in Bulgarian with French abstracts), Archaeologia Bulgarica (mainly in English with some papers in French or German), and Archaeological Novelties (bilingual in English and Bulgarian), and several regional annual volumes (in Bulgarian) are also published by local museums, although with some breaks.

Research on the Paleolithic period (ca. 130,000–15,000 b.c.) in Bulgaria began about 1950 and by the end of the 1970s, more than thirty caves and open settlements had been studied through excavation and drilling. The most important Paleolithic sites investigated during the last years are the Bacho Kiro cave, a Middle Paleolithic site excavated by a Bulgarian-Polish team (Kozlowski 1982), and another synchronous site, the Temnata Dupka cave, where Bulgarian, Polish, and French scholars have worked together (Kozlowski, Laville, Sirakov, and Ginter 1992). The best-investigated regions in Bulgaria now are the west and central Balkan Mountains and the western Rhodope Mountains, and various sites that date from the Paleolithic and Mesolithic periods (ca. 15,000– 6300 or 6100 b.c.) are known so far (Bailey and Panayotov 1995).

Study of the Neolithic (6300 or 6100–4900 or 4850 b.c.) and the Eneolithic (4900 or 4850–4100 or 3800 b.c.) periods and the transition period (3850–3200 b.c.) in Bulgaria have produced significant results. The Karanovo tell has been the most important site for Bulgarian prehistory, and now excavations are being resumed by a Bulgarian-Austrian team (Hiller and Nikolov 1997). On the basis of the excavation results, the Karanovo chronology system was introduced: Karanovo I-IV, Neolithic; Karanovo V-VI, Eneolithic; and Karanovo VII, early Bronze Age (Georgiev 1961).

More than 500 prehistoric tells (from the Neolithic, Eneolithic, and Bronze Age) are registered in Bulgaria today; around 10 percent of them are being investigated, and several sites have been completely excavated. Some of the most important Neolithic sites are located at Samovodene, Slatina, Ovcharovo, and Hotnitsa; for the Eneolithic period, important sites are Ovcharovo, Poljanitsa, Vinitsa, Durankulak, Goljamo Delchevo, and Krivodol. These tells have thick cultural layers and create the background for the study of both periods. A number of cemeteries located near the settlements are also being investigated, the most important being the Varna cemetery, which has an impressive wealth of material (gold, copper, bone, and pottery) and clearly shows the social ranking in the Eneolithic society (Fol and Lichardus 1988). Special attention has also been paid to the copper metalwork from the Eneolithic period (Todorova 1981). The results of intensive excavation works gave the opportunity for publishing some general studies and articles devoted to the problems of the Neolithic, Eneolithic, and transition periods in Bulgaria (Bailey and Panayotov 1995; Leshtakov 1997; Nikolov 1998; Nikolova 1999; Stefanovich, Todorova, and Hauptmann 1998; Todorova 1979; Todorova and Vaissov 1993).

Investigations of the Bronze Age (divided in three periods: early, 3500 or 3200–2100 b.c.; middle, 2100–1600 or 1500 b.c.; and late, 1600 or 1500–1100 or 1050 b.c.) in Bulgaria have significantly increased since 1970. Owing to the gradual adoption of the stratigraphic method in archaeological excavations, the relative chronology of the Bronze Age was established. Moreover, materials threw additional light upon the problems of synchronization between Europe and northwestern Asia Minor by clarifying the chronological position of the Bronze Age in Troy in relation to European prehistory. Some of the most important settlement sites (usually multilayer tells that were inhabited in earlier periods) are located at Ezero, Junatsite, Djadovo (excavated by a Bulgarian-Japanese team), and Drama (investigated by a Bulgarian-German expedition). Other sites that have produced important results are near Gulubovo, Mihalich, Balei, Assenovets, and Kamenska Chuka at Blagoevgrad, the last excavated by a Bulgarian-American team.

Along with settlement investigations, the study of mortuary practices has been significantly


Page 230

developed. The great number of early–Bronze Age tumuli allowed a certain analysis of the Pit-Grave culture to be made (Panayotov 1989), and important late–Bronze Age flat and tumular necropolises were excavated near Orsoja, Nova Zagora, and Borino. Moreover, both historical and epigraphic (Linear B texts) records and the archaeological data show that during the late Bronze Age, the present Bulgarian lands were already inhabited by Thracian tribes. Special studies pay attention to Bronze Age chronology, periods, and culture (Bailey and Panayotov 1995; Bonev 1988; Katinčarov 1975; Leshtakov 1997; Nikolova 1999; Panayotov 1988; Stefanovich, Todorova, and Hauptmann 1998), and also the bronze metalwork (Chernych 1978). One of the most important finds from the late Bronze Age is the Vulchitrun treasure, a ritual set of thirteen gold items 12.425 kilograms in weight (Ancient Gold 1998; Venedikov 1987).

Gold libation vessel from the Vulchitrun treasure, Late Bronze Age

(Courtesy of Nilola Theodossiev)

Study of the Iron Age (divided in two periods: early, 1050 or 1000–550 or 450 b.c., and late, 550 or 450 b.c.–late first century b.c. or early first century a.d.) has produced most important results concerning the cultural and historical development of ancient Thrace (part of modern Bulgaria). Some fortresses, open settlements, and sanctuaries from the early Iron Age have been investigated, and the mortuary practices show significant diversity: both flat graves and tumuli with inhumation and cremation burials were used while numerous rock-cut tombs and megalithic dolmens were built in southeastern Thrace. The introduction of iron metallurgy caused social and economic changes, and bronze was used mainly in the production of jewelry and cult figurines. Several rich finds like the Barzitsa treasure and the Kazichene hoard reflected the economic advance of the Thracian aristocracy.

Some general studies and articles on the early Iron Age have been published (Archibald 1998; Bailey and Panayotov 1995; Gergova 1987; Stefanovich, Todorova, and Hauptmann 1998; Stoyanov 1997; Tončeva 1980). From the sixth century b.c. onward, interrelations among Thrace, ancient Greece, and Anatolia intensified,


Page 231

and the first Thracian tribal states ruled by local kings emerged in the late sixth–first half of the fifth century b.c. The strong interactions caused a change of culture, and during the late-classical and Hellenistic ages, the Thracian aristocracy adopted diverse achievements from Greece and Anatolia, while many Greeks lived in colonies along the Thracian coasts and inland (Archibald 1998). Several regions of Thrace were influenced by the la tène culture, too, when celts settled there in the early third century b.c. (Domaradzki 1984; Theodossiev 2000). Various sanctuaries, open settlements, fortresses, emporia (trading posts), and towns were excavated, the most important among them being Seuthopolis, Kabyle, Philippopolis, and Pistiros, the last being investigated by Bulgarian, British, Czech, and French scholars (Archibald 1998; Dimitrov and Chichikova 1978).

Diversity in funerary customs increased during the late Iron Age (Kitov 1994), and some rich tumuli, like those at Duvanli and Dulboki, have been unearthed (Archibald 1998; Filow 1934a). At the same time, numerous monumental beehive tholoi (rectangular or barrel-vaulted tombs) were built under mounds for aristocratic burials, the most famous ones being located at Kazanluk (Mikov 1954), Sveshtari (Fol, Chichikova, Ivanov, and Teofilov 1986), and Mezek (Filow 1937; Mansel 1943). About ten hoards consisting of gold and silver vessels of local origin or imports are also spectacular, such as the treasures from Panagjurishte, Rogozen, and Borovo (Ancient Gold 1998; Archibald 1998; Cončev 1956; Cook 1989). The rich materials from the late Iron Age enable many scholars to publish important general studies on the period (Archibald 1998; Fol and Marazov 1977; Gergova 1996; Getov 1995; Hoddinott 1981; Kull 1997; Theodossiev 2000; Venedikov and Gerasimov 1975).

Part of the paintings in the tholos chamber of the Kazanluk tomb, late fourth—early third centuries B.C.

(Courtesy of Nikola Theodossiev)

The Roman period in Bulgaria has been thoroughly investigated since the late nineteenth century. During the first century a.d., the Roman Empire imposed full control upon the Thracian lands, and two provinces—Moesia and Thracia—were established. The Romans constructed


Page 232

an excellent road network and built a number of provincial towns that became important centers of the Romanizing process and the new syncretic culture, inspired by citizens of different ethnic origin.

Ulpia Oescus was an important town established in the early second century a.d., which existed until late antiquity. Archaeological excavations in progress have revealed the town’s significant architecture: a strong fortification system, the forum and some nearby temples, a civil basilica, etc. (Ivanov and Ivanov 1998). Another remarkable town that existed from the early second to the beginning of the seventh century a.d. was Nicopolis ad Istrum, now being investigated by a Bulgarian-British team, and some of its architectural complexes and buildings are being studied, like the fortifications, the forum, an odeon, the city council, a civil basilica, a bath, the palaestra, etc. (Ivanov and Ivanov 1994; Poulter 1995). A joint Bulgarian-German expedition currently excavates Iatrus, a late-Roman and early-Byzantine castle, and the fieldwork has already produced important results (Iatrus–Krivina 1995).

Sixth–century basilica at the foot of the fortress at Spasovitsa

(Hulton Getty)

Other significant Roman and late-antiquity towns in present-day Bulgaria were Ratiaria, Novae, Abritus, Marcianopolis, Durostorum, Dionysopolis, Odessos, Anchialos, Serdica, Pautalia, Nicopolis ad Nestum, Diocletianopolis, Philippopolis, Augusta Traiana, and Deultum, all of them with monumental architecture and rich necropolises (Ivanov 1967; Velkov 1977). Some rural villas, like those at Chatalka (Nicolov 1976) and Armira (Mladenova 1991), became centers of the local Thracian aristocracy and achieved economic advances during the Roman period. At the same time, cult monuments show clearly the strong religious syncretism of the first few centuries a.d. (Kazarow 1936; Tacheva-Hitova 1983), although a Thracian hero seems to have remained a widely worshiped deity (Gočeva and Oppermann 1979– 1984; Kazarow 1938).

The great number of impressive materials from the Roman period enable scholars to work on different topics like sculpture, funerary reliefs, jewelry, and gems (Cončev 1959; Dimitrov 1937, 1942; Dimitrova-Milčeva 1980; Ruseva-Slokoska 1991). Moreover, some monuments, like the mosaic from Ulpia Oescus (Ivanov 1954) and the painted tomb in Silistra (Dimitrov 1962), are real masterpieces of Roman and late-antiquity art.

Certain topics are of great importance for medieval Bulgarian archaeology. Thus, data for an early Bulgarian and Slavic presence was especially looked for, and some settlements and necropolises were investigated (Beshevliev 1981; Stanchev 1958; Vazharova 1976, 1986). Other important studies have been devoted to the formation of the medieval Bulgarian nation and culture after the Bulgarian kingdom was established in a.d. 681 (Beshevliev 1981; Filow 1919; Grabar 1928; Mavrodinov 1959, 1966; Mijatev 1936; Vaklinov 1977). Excavations in the medieval Bulgarian capitals have also produced significant results (Mijatev 1932, 1965; Rashev and Georgiev 1996; Totev 1993; Vaklinov 1977). Problems like the chronology and character of the medieval buildings have been stated in a new


Page 233

way, although the suggested hypotheses have sometimes been politically influenced.

Pliska was the first Bulgarian capital (ca. 681–893), and it existed as a town until the second half of the eleventh century. The outwork fortifications consisted of ditches and banks that enclosed about twenty-three square kilometers. A stone wall built in the beginning of the ninth century surrounded the inner town. The area between the outerworks and the inner town was occupied by settlements with semidug dwellings, workshops, and civil complexes. After the baptism of Bulgarians in a.d. 864–865, a lot of churches were built in Pliska, the most significant being a huge monastery complex, which included a great basilica. The central part of the inner town was occupied by a palace that was built on the foundations of an earlier enormous building, a shrine rebuilt in a church, a brick wall that enclosed the court areas, several baths, etc. There were also water supply and drainage systems as well as secret subways. All these remains reveal a complicated chronology with several building periods.

Preslav was the second capital (893–971) of the Bulgarian kingdom. The outer stone wall surrounded an area of three and half square kilometers, and in its center, the inner town included the court complex, episcopal complex, civic buildings, workshops, a shrine from the precapital period, water supply and drainage systems, etc. The complicated chronology shows several building periods. A number of monasteries were scattered within and outside the fortified area with various workshops for all kinds of art: ceramics, sculpture, bone carving, mosaic, and so on.

After a period of about two centuries when Bulgaria was under Byzantine rule, the Bulgarian kingdom was restored, and Veliko Tarnovo became the last medieval capital (1186–1393). This town was built on two hills—Tsarevets and Trapezica—and the surrounding area. Tsarevets had its own fortress with one main entrance. The patriarch church and the palace of the kings were built on Tsarevets together with houses and workshops of the common population, churches, and monasteries. Trapezica has not been as well studied, but the ruins of seventeen churches are known. In the late fourteenth century, Bulgaria fell under the Ottoman rule.

Nikola Theodossiev, Roumjana Koleva, and Borislav Borislavov

See also

Celts; Czech Republic; La Tène; Medieval Archaeology

References

Ancient Gold, the Wealth of the Thracians: Treasures from the Republic of Bulgaria. 1998. New York.

Archibald, Z.H. 1998. The Odrysian Kingdom of Thrace: Orpheus Unmasked. New York: Oxford University Press.

Bailey, D. W., and I. Panayotov, eds. 1995. Prehistoric Bulgaria. Monographs in World Archaeology no. 22. Madison, WI: Prehistory Press.

Beshevliev, V. 1981. Purvobulgarite: bit i kultura. Sofia: Izd-vo Nauka i izkustvo.

Bonev, A. 1988. Trakija i Aegejskijat svjat prez vtorata polovina na II hiljadoletie pr.n.e. Razkopki i Prouchvanija no. 20. Sofia.

Chernych, E. 1978. Gornoe delo i metallurgija v drevnejshei Bolgarii. Sofia.

Cončev, D. 1956. Der Goldschatz von Panagjurište. Prague.

———.1959. “Monuments de la sculpture romaine en Bulgarie méridionale.” Collection Latomus 39: 1–44.

Cook, B. F., ed. 1989. The Rogozen Treasure: Papers of the Anglo-Bulgarian Conference, 12 March 1987. London.

Detschew, D. 1976. Die thrakischen Sprachreste. Vienna.

Dimitrov, D.P. 1937. “Römische Grabsteine in Bulgarien (Vortrag).” Archäologischer Anzeiger 52: 310–335.

———. 1942. Nadgrobnite plochi ot rimsko vreme v Severna Bulgaria. Sofia.

———. 1962. “Le système décoratif et la date des peintures murales du tombeau antique de Silistra.” Cahiers Archéologiques 12: 35–52.

Dimitrov, D. P., and M. Chichikova. 1978. The Thracian City of Seuthopolis. British Archaeological Reports, Supplementary Series no. 38. Oxford.

Dimitrova-Milčeva, A. 1980. Antike Gemmen und Kameen aus dem Archäologischen Nationalmuseum in Sofia. Sofia.

Dobrusky, V. 1896. “Grabstele des Anaxandros aus Apollonia am Pontus.” Archäologischer Anzeiger 11: 136–138.

———. 1897. “Inscriptions et monuments figurés


Page 234

de la Thrace.” Bulletin de Correspodance Hellénique 21: 118–140.

Domaradzki, M. 1984. Keltite na Balkanskija poluostrov (IV-I). Sofia.

Dumont, A. 1892. “Rapport sur un voyage archéologique en Thrace.” In Mélanges d’archéologie et d’épigraphie, 186–287. Ed. A Dumont. Paris.

Fehér, G. 1931. Les monuments de la culture protobulgare et leurs relations hongroises. Budapest.

Filow, B. 1906. Die Legionen der Provinz Moesia von Augustus bis auf Diokletian. Leipzig.

———. 1917. “Denkmäler der thrakischen Kunst.” Mitteilungen des Deutschen Archäologischen Instituts, Römische Abteilung 32: 21–73.

———. 1919. Early Bulgarian Art. Berne: P. Haupt.

———. 1931. Rimskoto vladichestvo v Bulgaria. Varna.

———. 1934a. Die Grabhügelnekropole bei Duvanlij in Südbulgarien. Sofia: Staatsdruckerei.

———. 1934b. Les miniatures de l’évangile du roi Jean Alexandre à Londres. Sofia.

———. 1937. “The Beehive Tombs of Mezek.” Antiquity 11: 300–304.

Fol, A., and I. Marazov. 1977. Thrace and the Thracians. London: Cassell.

Fol, A., M. Chichikova, T. Ivanov, and T. Teofilov. 1986. The Thracian Tomb near the Village of Sveshtari. Sofia: Svyat Publishers.

Fol, A., and J. Lichardus, eds. 1988. Macht, Herrschaft, und Gold: Das Gräberfeld von Varna (Bulgarien) und die Anfänge einer neuen europäischen Zivilisation. Catalog. Saarbrücken: Moderne Galerie des Saarland-Museums.

Frova, A. 1948. “Lo scavo della missione archeologica italiana in Bulgaria ad Oescus.” Bolletino dell’Istituto Nazionale di Archeologia e Storia dell’Arte 11: 73–114.

Gaul, J.H. 1948. The Neolithic Period in Bulgaria: Early Food-Producing Cultures of Eastern Europe. American School of Prehistoric Research, Bulletin no. 16.

Georgiev, G.I. 1961. “Kulturgruppen der Jungsstein- und der Kupferzeit in der Ebene von Thrazien (Sud-Bulgarien).” In L’Europe à la fin de l’âge de la pierre, 45–100. Actes du Symposium consacré aux problèmes du Néolithique européen. Prague.

Georgieva, S., and V. Velkov. 1974. Bibliographie de l’archéologie Bulgare (1879–1966). Sofia: BAN.

Gergova, D. 1987. Früh- und ältereisenzeitliche Fibeln in Bulgarien. Prähistorische Bronzefunde 14, 7. Munich: Beck.

———. 1996. Obredat na obezsmartjavaneto v drevna Trakija. Sofia: Izd-vo “Agató.”

Getov, L. 1995. Amphori i amphorni pechati ot Kabyle (IV-II v.pr.n.e.). Sofia: Univ. izd-vo “Sv. Kliment Okhridski,”

Gočeva, Z., and M. Oppermann. 1979–1984. Corpus cultus equitis Thracii. 2 vols. Leiden.

Gospodinov, J. 1914. “Razkopki v Patlejna.” Izvestija na Bulgarskoto Arheologichesko Druzhestvo 4: 113–128.

Grabar, A. 1928. La peinture religieuse en Bulgarie. Paris: P. Geuthner

Hiller, S., and V. Nikolov. 1997. Karanovo: Die Ausgrabungen im Südsektor 1984–1992. Salzburg.

Hoddinott, R. 1981. The Thracians. London: Thames and Hudson.

Ivanov, T. 1954. Rimskata mozajka ot Ulpia Oescus. Sofia.

———. 1967. “Gradoustrojstvoto prez rimskata i kasnoantichnata epoha v Bulgaria.” Arheologija 9, no. 4: 10–29.

Ivanov, T., and R. Ivanov. 1994. Nicopolis ad Istrum. Vol. 1. Sofia.

———. 1998. Ulpia Oescus. Vol. 1. Sofia.

Ivanova, V. 1922–1925. “Stari carkvi i manastiri v bulgarskite zemi.” Godishnik na Narodnija Arheologicheski Muzej 5: 429–582.

Jerôme, P. 1901. “L’époque néolitique dans la vallée du Tonsus (Thrace).” Revue Archéologique 1: 328–349.

Jireček, C. 1877. Die Heerstraße von Belgrad nach Konstantinopel und die Balkanpässe: Eine historisch-geographische Studie. Prague.

———. 1881. “Beiträge zur antiken Geographie und Epigraphik von Bulgarien und Rumelien.” Monatsberichte der kgl. Akademie der Wissenschaften in Berlin, Sitzung von 12.V., 434–469.

Katinčarov, R. 1975. “Traits caractéristiques de la civilisation de l’âge du bronze ancien et moyen en Bulgarie.” Acta Archaeologica Carpathica 15: 85–110.

Kazarow, G. 1916. Beiträge zur Kulturgeschichte der Thraker. Sarajevo.

———. 1930: “Thrace.” In Cambridge Ancient History, 8:534–560, 781–783. Ed. A.E. Astin. Cambridge: Cambridge University Press.

———. 1936. “Thrakische Religion.” In Pauly-Wissowa Real-Encyclopädie der klassischen Altertumswissenschaft, 6A, col. 472–551.

———. 1938. Die Denkmäler des Thrakischen Reitergottes in Bulgarien. Budapest.


Page 235

Kitov, G. 1994. “The Thracian Mounds.” Bulletin of the Ancient Orient Museum (Tokyo) 15: 121–147.

Kozlowski, J. K., ed. 1982. Excavation in the Bacho Kiro Cave (Bulgaria), Final Report. Warsaw.

Kozlowski, J. K., J.H. Laville, N. Sirakov, and B. Ginter. 1992. Temnata Dupka Cave: Excavations in Karlukovo Karst Area Bulgaria. Vol.1, pt. 1. Cracow.

Kull, B. 1997. “Tod und Apotheose: Zur Ikonographie in Grab und Kunst der jüngeren Eisenzeit an der unteren Donau und ihrer Bedeutung für die Interpretation von ‘Prunkgräbern.’” Bericht der Römisch-Germanischen Kommission 78: 197–466.

Leshtakov, K., ed. 1997. Maritsa Project. Vol. 1. Sofia.

Mansel, A.M. 1943. Die Kuppelgraeber von Kirklareli in Thrakien. Ankara.

Mavrodinov, N. 1959. Starobulgarskoto izkustvo: Izkustvoto na parvoto bulgarsko tsarstvo. Sofia.

———. 1966. Starobulgarskoto izkustvo XI-XIII vek. Sofia.

Mijatev, K. 1932. Kraglata tsarkva v Preslav. Sofia.

———. 1936. Preslavskata keramika. Sofia.

———. 1965. Arhitekturata na srednovekovna Bulgaria. Sofia.

Mikov, V. 1933. Predistoricheski selishta i nahodki v Bulgaria. Sofia.

———. 1939. “Karanovo (Bulgaria).” Antiquity 13: 345–349.

———. 1942. “Proizhod na nadgrobnite mogili v Bulgaria.” Godishnik na Narodnija Arheologicheski Muzei 7: 15–31.

———. 1954. Le tombeau antique près de Kazanlak. Sofia.

Mladenova, J. 1991. Antichnata vila Armira krai Ivajlovgrad. Sofia.

Nicolov, D. 1976. The Roman Villa at Chatalka, Bulgaria. British Archaeological Reports, Supplementary Series no. 17. Oxford.

Nikolov, V. 1998. Prouchvanija vurhu neolitnata keramika v Trakia. Sofia.

Nikolova, L. 1999. The Balkans in Later Prehistory. British Archaeological Reports, International Series no. 791. Oxford.

Panayotov, I. 1988. “Studies on the Bronze Age in the Bulgarian Lands (Historiographic Notes).” Thracia 8: 157–175.

———. 1989. Yamnata kultura v bulgarskite zemi. Razkopki I Prouchvanija no. 21. Sofia.

Popov, R. 1912. “Beiträge zur Vorgeschichte Bulgariens.” Prähistorische Zeitschrift 4: 88–113.

———. 1928–1930. Kultura i zhivot na predistoricheskija chovek v Bulgaria. 2 vols. Sofia.

Poulter, A. 1995. Nicopolis ad Istrum: A Roman, Late Roman, and Early Byzantine City. London.: Society for the Promotion of Roman Studies.

Protič, A. 1924. L’architecture religieuse bulgare. Sofia.

Rashenov, A. 1932. Mesemvrijskite tsarkvi. Sofia.

Rashev, R., and P. Georgiev. 1996. Pliska: Patevoditel. Sofia.

Ruseva-Slokoska, L. 1991. Roman Jewellery. Sofia.

Škorpil, H. 1894. “Antike Inschriften aus Bulgarien.” Archäologisch-epigraphische Mitteilungen 17: 170–224.

Škorpil, H., and K. Škorpil. 1896. “Altbulgarische Inscriften.” Archäologisch-epigraphische Mitteilungen 19: 237–248.

———. 1898. Mogili. Plovdiv.

Škorpil, K. 1905. “Aboba-Pliska.” Izvestija Russkogo Arheologicheskogo Instituta v Konstantinople 10.

Stanchev, S. 1958. Nekropolat do Novi Pazar. Sofia.

Stefanovich, M., H. Todorova, and H. Hauptmann, eds. 1998. James Harvey Gaul: In memoriam. Sofia.

Stoyanov, T. 1997. Early Iron Age Tumular Necropolis: Sboryanovo I. Sofia.

Tacheva-Hitova, M. 1983. Eastern Cults in Moesia Inferior and Thracia (5th Century b.c.–4th Century a.d.). Leiden.

Theodossiev, N. 2000. North-Western Thrace from the 5th to the 1st Centuries b.c. British Archaeological Reports, International Series. Oxford.

Todorova, H. 1979. The Eneolithic Period in Bulgaria. British Archaeological Reports, International Series no. 49. Oxford.

———. 1981. Die kupferzeitlichen Äxte und Beile in Bulgarien. Prähistorische Bronzefunde 9, 14. Munich.

Todorova, H., and I. Vaissov. 1993. Novokamennata epocha v Bulgaria. Sofia.

Tončeva, G. 1980. Chronologie du Hallstatt ancien dans la Bulgarie de nord-est. Studia Thracica no. 5. Sofia.

Totev, T. 1993. Veliki Preslav: Patevoditel. Varna.

Vaklinov, S. 1977. Formirane na starobulgarskata kultura. Sofia.

Vazharova, Zh. 1976. Slavjani i prabulgari po danni na nekropolite VI-XI vek na teritorijata na Bulgarija. Sofia.

———. 1986. Srednovekovnoto selishte s. Garvan, Silistrenski okr. Sofia.

Velkov, I. 1930. “Grabhügelfunde aus Duvanlij in Südbulgarien.” Jahrbuch des Deutschen Archäologischen Instituts 45: 280–322.


Page 236

———. 1931. “Grabfund von Maltepe.” Archäologischer Anzeiger 46: 418–422.

———. 1939. “Pliska.” Antiquity 13: 293–303.

Velkov, V. 1977. Cities in Thrace and Dacia in Late Antiquity (Studies and Materials). Amsterdam.

Venedikov, I. 1987. The Vulchitrun Treasure. Sofia.

Venedikov, I., and T. Gerasimov. 1975. Thracian Art Treasures. Sofia.

von Bunsen, Christian Karl Josias

(1791–1860)

Educated at various German universities in modern, ancient, and original languages; theology; and law, Bunsen joined his mentor Barthold Niebuhr in Rome during the early nineteenth century where Niebuhr was Prussian minister to the Vatican. Bunsen succeeded to this post in 1824 and, with his English wife, made their residence the center of a German cultural milieu in Rome.

Bunsen was also interested in archaeology and art, and during his years in Rome his residence also became a meeting place for artists, archaeologists, and scholars from every country. The sculptor Thorwaldsen, the philosopher Chateaubriand, jean-françois champollion, and Leopardi were visitors. Archaeologists such as F.G. Welcker, professor at Bonn and one of the most renowned philologists of the time, Heinrich Panofka, and Eduard Gerhard congregated around Bunsen.

Gerhard was to become the lifetime administrator of the Instituto di Corrispondenza Archeologica (which later became the deutsches archäologisches institut). The institute was Bunsen’s initiative, conceived as an international organization, whose main task was to improve the knowledge of antiquities among archaeologists and art historians. There was so much being discovered about the past at this time that the institute was responsible for producing a formidable range of regular publications on notable archaeological discoveries. Scholars, collectors, and archaeologists contributed to its publications in the areas of method (academic philology); aesthetics, in the style of johann joachim winckelmann; and the discoveries of the Grand Tour. These publications created a kind of living encyclopedia of archaeology covering all categories and specialties, such as museum catalogues, topographic description, epigraphy, ceramic studies, and iconography.

Bunsen left Rome in 1838. He was Prussian minister to Switzerland until 1841 and then he was minister to England, the most important diplomatic post at the time. He worked hard to improve international relations between Prussia and England, which were strained by the Schleswig-Holstein issue. He also tried to bring Prussia into the alliance against Russia during the Crimean War, and as a result of this he was recalled to Prussia in 1854.

Tim Murray

See also

German Classical Archaeology

Bure, Johan

(1568–1652)

The son of a pastor in Uppsala, sweden, Bure received a strict classical education. In addition to learning Greek and Latin, Bure taught himself Hebrew. In 1602 he became tutor to Crown Prince Gustavus Adolphus, future king of Sweden, who was one of the great politicians and military leaders of the seventeenth century.

The interest in the antiquities of Rome and Greece that occurred in the more southern parts of Europe and England was matched by an interest in Nordic monuments and antiquities in those countries further to the north. In these countries the history of antiquarianism and that of nationalism are difficult to separate. In the seventeenth century Sweden/Norway and Denmark/Finland were political rivals each with two double monarchies. They were determined to justify their ambitions in Europe by recalling the triumphs of their past. At about the same time antiquaries throughout Europe began to systematically record the monuments and antiquities of their countries and regions and nowhere was this more advanced than in Scandinavia. The decipherment of runes allowed for the reading of the earliest records of the northern kingdoms, and the extensive field surveys revealed monuments that were quickly interpreted as being something to be proud of.

At the court Bure began to decipher Nordic


Page 237

runes, a script used on the monuments, memorial stones, and artifacts throughout northern Europe, and he was one of the first to collect and systematically analyze these ancient inscriptions. He established a runic alphabet and transcription rules, he proposed a dating system, and he began a collection of Swedish inscriptions. From 1599 Bure and two assistants went on topographic and archaeological surveys, carefully recording and illustrating monuments and ancient examples of runic epigraphy. Bure transformed the antiquarian tour into a systematic study, completing the first professional archaeological survey. He is regarded as one of the founders of landscape archaeology.

Bure’s travels and collections were strongly supported by the king of Sweden and in 1630 Gustav Adolphus published a statute protecting Swedish antiquities. Sweden was the first state in the world to not only endow an archaeological service but also to legislate to protect its heritage. As important, for the first time here was evidence and proof of a past that was neither Roman nor Greek and that was recognized as being worthy of protection and study in its own right.

Tim Murray

References

Schnapp, A. 1996. The Discovery of the Past. London: British Museum Press.

Bylany

See Czech Republic


Page 238


Page 239

C

Cambodia

The spectacular ruin of Angkor Wat is an enduring icon of Cambodian archaeology and a powerful symbol of national identity. Europeans “discovered” this ruin in the mid-nineteenth century and ultimately attributed it to the ancestors of ethnic Khmers who live in Cambodia today. Cambodia was part of an area historically known as Indochina, a colonial entity controlled by the French from the mid-nineteenth to mid-twentieth centuries. Since French colonial archaeologists who worked in Cambodia also worked in other areas of Indochina, understanding the history of Cambodian archaeology requires some knowledge of the history of archaeology throughout Indochina, including work in the neighboring countries of Vietnam and Laos.

Indochinese archaeology began in earnest during the mid-nineteenth century and reached its apex in the first half of the twentieth century. During this time archaeology was a distinctly colonialist endeavor that was embedded in a broader mission civilisatrice (civilizing mission). Archaeology, epigraphy, and art history were undertaken by a host of colonial officials and administrators who believed that research on the cultures and history of this new French colony served as one means of gaining—and maintaining—colonial control over the region.

Since 1850 Cambodian archaeology has been characterized by two parallel archaeological traditions: one rooted in the humanities and the other in the natural sciences. The historical tradition focuses on the ancient civilizations of the region and combines architectural, art-historical, and epigraphic approaches with archaeological methods to study developments since the beginning of the Roman Empire (ca. 500 b.c.–a.d. 1432). The prehistoric tradition, drawing extensively from a geological background, studies the period before about 500 b.c. and has focused most of its attention on Holocene developments that culminated in the Bronze Age.

The Indochinese peninsula, which would ultimately become Vietnam, Cambodia, and Laos, attracted French commercial and missionary interests by the mid-nineteenth century. Despite great resistance by the Vietnamese, the French raised its flags in the southern and northern capitals (Saigon and Hanoi, respectively) by 1873. Cambodia, under a weak sovereign, acceded to the French in 1864, and the feuding kingdoms of Laos were unified between 1885 and 1899. Through military power and fueled by commercial interest, French Indochina was born.

The Impact of Nineteenth-Century Expeditions on European Knowledge of Cambodia’s Past

Several important expeditions were undertaken through the new French Indochina during the mid- and late nineteenth centuries to chart its territory, document the resources of the region, and seek potential trade routes to link the colony with markets in southern China. From 1858 to 1861 the French explorer and naturalist Henri Mouhot undertook three natural history expeditions that covered regions of Thailand, Laos, and Cambodia. Mouhot described the customs of the peoples he met during these travels, and in his January 1860 visit to northwestern Cambodia, he encountered the crumbling ruins of Angkor Wat. Mouhot died of a fever near Luang Prabang, Laos, in 1861. Two years later his


Page 240

descriptions of Angkor were published in serial format in Tour du Monde in Europe.

Archaeological Sites in Indochina

Other nineteenth-century expeditions also shed light on Cambodia’s archaeological legacy. One of these was the Mekong Exploration Commission’s expedition from Saigon up the Mekong River to southern China in 1866, headed by Francis Garnier and Capt. Doudart de Lagrée. Its goals were to find a navigable route from Cochin China to Yunnan and to explore commercial possibilities in the tea and silk markets of southern China. However, the Mekong expedition also included a ten-day survey of the Angkor region. Expedition members copied ancient Khmer inscriptions and took stone sculptures back to france.


Page 241

Major temple group, Angkor Wat

(Courtesy of Miriam Stark)

One expedition member, Louis Delaporte, pursued his interest in Angkor by heading the Mission d’Explorations des Monuments Khmers (Mission to explore the Khmer Monuments) in 1873 to document ancient monuments in northwestern Cambodia. His efforts produced scale drawings of Khmer monuments and sculptures and generated evocative illustrations of the Angkorian ruins that captured the European imagination in the Paris Exhibition of 1878. In 1885 Auguste Pavie was appointed by the Cochin Chinese government to establish telegraph lines between southern Vietnam and northwestern Cambodia. Pavie’s archaeological research at Angkor and his imaginative essays surrounding this monument proclaimed the glory of this lost civilization, and he contrasted the current (sordid) conditions of the Cambodians with their glorious and vanished past.

We now know that Cambodians had never entirely abandoned the crumbling ruins of Angkor and that the Cambodian state continued (even if in diminished form) until and throughout the French colonial period. We also know that foreigners, both Asian and European, had visited the ruins for centuries before the French; historical and scientific research now suggests that many of Pavie’s ideas regarding the Angkorian past lack scientific substance. Yet it was through French expeditions such as those


Page 242

of Mouhot, de Lagrée, and Pavie that images of a glorious and vanished Cambodian past were lodged in the minds of Europeans, whose countries were then colonizing most of Southeast Asia.

Cambodian Archaeology through–Nineteenth-Century Research

Investigations also began at archaeological sites throughout the colony during this period. The earliest of these endeavors were carried out by army and naval officers, administrators, and missionaries who lacked formal training in archaeology. They concentrated their efforts in Vietnam (particularly in the north) and in northwestern Cambodia and studied art history, epigraphy, and archaeology. Most work focused on the period that began with the Roman Empire and ended in the European Middle Ages; in Indochina this period is characterized by monumental Khmer and Cham architecture. From 1879 to 1885 Etienne Aymonier undertook his exhaustive study of archaeological sites and Khmer inscriptions throughout Cambodia. Visits to the Cambodian site of Samrong Sen, together with archaeological work conducted there by several notables (e.g., Noulet, Fuchs, Moura, emile cartailhac), yielded bronze weapons and tools and established the notion of an Indochinese Bronze Age. In 1886 Gustave Dumoutier and Paul Bert arrived in Hanoi and launched the first systematic archaeological and historical research in Vietnam.

The end of the nineteenth century witnessed a turning point in colonial research on Indochina’s archaeological past. This shift was marked by Gen. Paul Doumer’s establishment, on December 15, 1898, of a permanent archaeological mission in Indochina. This institution was to be under the control of the Académie des Inscriptions et Belles-Lettres, and its mission was to coordinate all historical, epigraphical, art-historical, and archaeological research in the region. The governor-general then created the Geological Service of Indochina in 1899, headed by Henri Mansuy and M. Lantenois. Most prehistoric archaeological research during the colonial period was done through this institution. In 1901 Louis Finot was appointed the first director of the permanent archaeological mission, which was then renamed the École Française d’ Extrême Orient (EFEO).

Louis Finot earned degrees in law and literature before he began his research on Sanskrit and assumed the directorship of EFEO, the institution that would become the premier organization to focus on Indochina’s cultural heritage for the rest of the colonial period. Interestingly, few of the early and important EFEO archaeologists had technical training in the field: Lunet de Lajonquière was a military officer, Henri Mansuy had no formal college degree, Louis Bezacier and Henri Parmentier were architects, and Louis Malleret went to Indochina as a language teacher. The field of Southeast Asian studies was so underdeveloped in Europe at the time that even those with professional training (such as Victor Goloubew, whose background lay in art history) had little familiarity with the region before their arrival.

EFEO’s explicit goal was to conserve and restore the ruined Khmer and Cham monuments of Indochina; safeguarding monuments that would otherwise be destroyed involved not only their study but also their restoration or conservation. In 1907 France signed a treaty with Siam (Thailand) that assured the return of three western provinces of Cambodia containing Angkor and its associated monuments. In 1908 EFEO launched its systematic program to conserve and restore the monuments of Khmer (and, to a far lesser extent, Cham). EFEO founding directors Louis Finot and Alfred Foucher also established the Service Archéologique as one arm of the institution.

Understanding the history of archaeological research in Cambodia requires a dual focus on developments in both prehistoric and historical archaeology. Colonial archaeological research in these two realms began in earnest in the second decade of the twentieth century and continued vigorously until the outbreak of World War II. The effective end of EFEO archaeological service occurred in 1945, and the French withdrawal from Vietnam in 1954 resulted in the transfer of authority from France to the newly independent countries of Cambodia, Vietnam, and Laos. In Cambodia the period before World War II was the


Page 243

golden age of archaeology; field research ceased altogether by the early 1970s. Archaeological work in Laos also faltered after this time. Vietnam, however, quickly established institutes of archaeology in the north (in Ha Noi) and in the south (in Ho Chi Minh City) and pursued a vigorous program of archaeological research, with a strengthened focus on prehistoric archaeology.

Prehistoric Archaeology in Indochina: 1901–1970

Intellectual influences on prehistoric archaeology derived from the natural sciences, with a strong emphasis on geology and paleontology. The earliest prehistoric archaeological research was undertaken in the late nineteenth century at sites such as Samrong Sen. It was only with the establishment of the Geological Service of Indochina that technical experts (Henri Mansuy, Madeleine Colani, Etienne Patte, Max de Pirey, J. Fromaget, Edmond Saurin) began to grapple with the region’s prehistory. The first and most important of these scholars was Mansuy, who helped establish the Geological Service in 1899. His archaeological work at Samrong Sen and Long Prao comprised a small part of his impressive corpus of field research on Pleistocene and Holocene sites in Cambodia, Upper Laos, and northern Vietnam.

In the next three decades prehistoric archaeologists visited and excavated sites throughout Indochina whose occupational period ran from the Paleolithic (Pleistocene) to the Iron Age. The early to middle Holocene was one of the first periods to receive systematic archaeological attention. In the 1920s Madeleine Colani’s reconnaissance of caves and rock shelters in northern Vietnam identified a Mesolithic-like tool tradition of early-Holocene age. Named after Hoa Binh Province (in Vietnam) where these sites were originally found, Hoabinhian sites were found in Upper Laos and northern Vietnam. From 1966 to 1968 Roland and Cecile Mourer excavated the Hoabinhian of Laang Spean in northwestern Cambodia in what represents the most systematic prehistoric archaeological work in Cambodia yet published. Vietnamese research on the Hoabinhian since 1960 is too voluminous to report here.

Work by Henri Mansuy in the caves of northern Vietnam, particularly in the mountain range of Bac Son, recovered stone tools and human remains from a late-Hoabinhian/early-Neolithic cultural manifestation that is now called the Bacsonian tradition. The general paucity of “Neolithic” research in Cambodia remains problematic. Bernard-Philippe Groslier’s excavations in 1959 at four monuments in the Angkor region uncovered “Neolithic” adzes but did not investigate this time period. During the 1950s and 1960s both Louis Malleret and Groslier worked in eastern Cambodia (in Kompong Cham Province) at circular earthwork sites; work in the 1990s at these sites has produced dates that begin—but do not terminate—in the Neolithic period (i.e., ca. 4000 b.p.).

The next breakthrough in Indochina’s prehistoric archaeology focused first on the Iron Age and then on the Bronze Age. In 1909 M. Vinet published the first report of earthenware jar burials in the region of Sa Huynh. Fifteen years later Henri Parmentier published results of archaeological work that included illustrations of jar burials containing cremations, beads, and iron tools recovered from the site of Sa Huynh (in Quang Ngai Province, central Vietnam). In 1934, using results of excavations in the region, Madeleine Colani proposed the term Sa Huynh culture for one manifestation of Indochina’s Iron Age.

Ancient bronze drums from Southeast Asia were the subject of comparative study by Franz Heger in 1902. In 1924 tax collector L. Pajot reported bronze artifacts that a fisherman found in a riverbank along the Ma River in northern Vietnam. Subsequent EFEO excavations recovered several graves, remains of pile houses, and bronze artifacts, which Victor Goloubew published in 1929. Olov Janse’s excavations at Dong Son from 1934 to 1939 recovered bronze drums in stratigraphic context. In 1935 Madeleine Colani reported the recovery of molds for casting bronze tools as part of the megalith culture from Upper Laos, now known as the Plain of Jars.

In Cambodia systematic excavations of Bronze Age sites were restricted to Mansuy’s work (published in 1902 and 1921) at Samrong Sen and to


Page 244

Paul Lévy’s work in the late 1930s at three sites in the Mlu Prei region (in Kompong Thom Province). Most bronze objects ascribed to Samrong Sen lack provenance, but Mansuy’s work recovered stone adzes, bronze objects, and human remains. Lévy’s excavations at Mlu Prei recovered earthenware pottery, bronze tools, and at least one sandstone mold used to cast bronze axes and sickles.

Work by J. Fromaget and Edmond Saurin established the existence of a Paleolithic tradition in the caves and rock shelters of Upper Laos in 1934. Excavations there recovered a middle-Pleistocene animal assemblage and fragments of human bone. That work, together with Saurin’s subsequent work on Pleistocene gravel terraces in northeastern Cambodia and Russian archaeologist Pavel Boriskovsky’s in northern Vietnam, argued for a Paleolithic “pebble tool” culture in Indochina. The evidence for a Cambodian Paleolithic, offered by Saurin in the mid-1960s, is particularly equivocal, but most archaeologists now believe that humans occupied Indochina during the Pleistocene.

The foregoing summary of prehistoric archaeology in Indochina highlights some of the major developments from 1901 to 1970. A huge number of prehistoric archaeological sites were discovered and excavated during this time. Colonial archaeology made significant contributions, and Vietnamese archaeologists have made great strides in our understanding of Indochina’s prehistory. To explain key developments in the prehistoric sequence, colonial archaeologists working throughout Southeast Asia at the time offered a variety of diffusion and migration models, rather than independent invention. It is perhaps intriguing that the adoption of radiocarbon-dating techniques in Indochinese archaeology coincided with the emergence of indigenous archaeologists and the appearance of alternative models that emphasized local development rather than importation from beyond the region.

Historical Archaeology in Indochina: 1901–1970

It might well be said that the history of colonial archaeology in Indochina is the history of Angkorian archaeology. The EFEO’s mission was the documentation and protection of archaeological sites, and several scholars made significant contributions to our knowledge of Cham archaeology, notably Henri Parmentier, J.-Y. Claeys, and Louis Bezacier. Nonetheless, Angkor occupied the heart and soul of EFEO, and much of that organization’s research focused on the Angkorian and pre-Angkorian periods. The abundance of EFEO research cannot be summarized here; sections that follow use selected examples of archaeological work to illustrate general trends.

The collection of monuments that is often glossed as “Angkor” is found immediately north of the Tonle Sap Lake in northwestern Cambodia. The primary goal of work at Angkor was the conservation of the monuments, and the Conservation d’Angkor was created in 1908 after Siam returned Cambodia’s three western provinces. In Phnom Penh, Georges Groslier established the Musée Albert Sarraut in 1920, under the patronage of King Sisowat and (French) Résident Supérior Baudoin. Renamed the National Museum of Cambodia, the institution serves as the repository for Khmer sculptures, inscriptions, and other Cambodian antiquities. The Archaeological Park of Angkor was established in 1926. Henri Marchal and Maurice Glaize, two of Angkor’s conservators between 1916 and 1953, introduced the method called “anastylosis” from Dutch conservators in Java. EFEO conservation involved more than engineering and consolidation: it also involved epigraphic research to assign ages to the monuments, compiling archaeological maps (using ground and aerial techniques) to study the construction sequence in different areas, and archaeological work in connection with restoration.

Archaeological research was also undertaken through EFEO activities that involved the location, mapping, and dating of monuments. One aspect of the organization’s early mission—documentation—involved a general reconnaissance of archaeological sites to supplement earlier reconnaissance by Etienne Aymonier. Lunet de Lajonquière undertook an archaeological survey from 1900 to 1908 that identified the geographic limits of the Khmer Empire. At its peak the empire extended west into central and


Page 245

northeast Thailand, north into Laos, east into Vietnam, and south into the Mekong Delta. Within the Angkor region many scholars used inscriptions, architectural and sculptural analysis, and (to a lesser degree) archaeological work to establish a chronology of the monuments. Most notable among these scholars were Georges Coedès, Jean Boisselier, and Pierre Dupont. By the time that France gave judicial powers and technical responsibilities to countries in its former colony in 1951, EFEO had identified 1,256 monuments: 780 in Cambodia, 401 in Vietnam, and 75 in Laos.

Bas relief from the Temple of Angkor depicting gods

(Gamma)

Although much effort was devoted to developing the time and space systematics of Angkor, some EFEO archaeological research also explored politics and economics in the Khmer Empire. Victor Goloubew’s pioneering use of aerial photography in the 1930s identified road networks radiating out from Angkor and mapped the limits of the expansion by Jayavarman VII, the last of the great Khmer kings, in the twelfth and thirteenth centuries. In 1979 Bernard-Philippe Groslier’s “hydraulic city” model, using agricultural and hydrological systems visible in aerial photographs, suggested demographic and ecological limits of the system and reasons for its ultimate demise.

A second focus of EFEO research was the documentation of the pre-Angkorian period of Cambodia and the ancient kingdom of Champa in Vietnam. Henri Parmentier’s Cham project, from 1900 to 1904, centered on brick monuments in Cambodia and Vietnam. He contended that many were Cham, but others (and particularly those in the Mekong Delta) represented a pre-Angkorian architectural tradition. Georges Trouvé’s conservation efforts at the site of Ak Yom from 1932 to 1935 revealed that the earliest construction of the monument occurred during the seventh century a.d. In 1936 Victor Goloubew used aerial photographic techniques to study the pre-Angkorian site of Banteay Prei Nokor. Such work on the pre-Angkorian period greatly piqued other scholars’ interest in that era, which they pursued throughout Indochina.

Systematic archaeological excavations gained importance in the 1940s. From 1942 to 1945 Malleret investigated the pre-Angkorian “Funan” occupation of the Mekong Delta in his excavations


Page 246

at Oc Eo. From 1952 to 1953 Groslier directed archaeological excavations at the Royal Palace that uncovered a cemetery of cremated remains. In the 1950s both Malleret and Groslier investigated prehistoric circular earthwork sites in eastern Cambodia.

After achieving independence in the 1950s, the three countries of Indochina pursued archaeological work to varying degrees. In Vietnam archaeology served nationalistic interests, and efforts were concentrated on finding the roots of Vietnamese civilization. After 1954 the states of North and South Vietnam established the institutes of archaeology in Hanoi and Ho Chi Minh City, respectively. Archaeological work continued unabated in Vietnam throughout the Vietnam War, although research slowed in both Cambodia and Laos during this time. Conservation activities at Angkor went on, as did the historical and epigraphical research that laid the foundations for archaeological interpretations of the monuments.

Bas relief of an archer, Angkor Wat

(Gamma)

Cambodian Archaeology since 1970

A bleak period in Cambodian archaeology began in 1970 with the onset of civil war in the country. All archaeological research activities ceased, and the next five years were plagued by political instability that ultimately forced the closure of the Conservation d’Angkor in 1972, the end of its work in 1973, and the departure of its staff. The Khmer Rouge used Angkor to recall former glory and spared the ruins from the destruction that they wrought on Buddhist temples throughout the country. Angkor was completely abandoned until the end of the Pol Pot regime in 1978, and forces of nature undid much of the clearing work that the EFEO had undertaken to protect the monuments from destruction.

Most of Cambodia’s trained archaeologists and technical experts perished between 1975 and 1978 as a result of the Khmer Rouge plan to eliminate the educated elements of society. With the entry of Vietnamese soldiers in 1979 as part of Vietnam’s occupation of Cambodia, Angkor’s antiquities were pillaged, and Angkorian artifacts (sculpture, architectural elements, other artifacts) flooded the international antiquities market. Only one international team, from India, dared return to Angkor Wat soon after 1979, when fighting between the Vietnamese and the Khmer Rouge continued in the region.

With the Vietnamese withdrawal and the process of reconstruction after 1989, Cambodian


Page 247

archaeology has witnessed a slow but promising resurgence that began with conservation activities in the Angkor region. Such work has been difficult because fighting between government troops and the Khmer Rouge continued in parts of northern Cambodia for most of the 1990s. Cambodia’s legacy of land mines, poor infrastructure, and inadequate transportation routes have also slowed archaeological work of all kinds. Yet the Angkorian past—and Cambodia’s cultural heritage—remains an important symbol of nationalism and Khmer ethnic identity. In fact, national pride is a major catalyst behind efforts to resume archaeological work throughout the country and train students in archaeological and conservation techniques.

Part of the moat at the vast Angkor Wat temple complex

(Hulton Getty)

Much of the archaeological research in Cambodia since 1995 has taken place in collaboration with the Ministry of Culture and Fine Arts, which is responsible for training students in the archaeology department at the Royal University of Fine Arts (RUFA). One example involves the study of the circular earthwork sites of Kompong Cham by international teams of German, Japanese, and U.S. archaeologists working with RUFA students and faculty members. Their research documents variability in the earthwork sites in order to draw comparisons with sites on the Vietnamese side of the border and develop a chronology of the settlements that were first built around 4000 b.p. Collaborative work at Angkor Borei (in Takeo Province) since 1995 has involved the University of Hawaii’s East-West Center and the Royal University of Fine Arts. Research by the Lower Mekong Archaeological Project has established the settlement of this large site in the middle of the first millennium b.c. and has begun to chronicle the region’s settlement history before the rise of settlements in Vietnam such as Oc Eo.

New archaeological research directions have also been evident in and around Angkor since the mid-1990s, most obviously in the many applications of remote-sensing data to archaeological questions. The use of remote-sensing data was appealing for several reasons: it offered an alternative to field survey in an area made unsafe, until recently, by land mines, and it also had broad geographic scope. Archaeologists have used remote-sensing data to identify dozens of pre-Angkorian


Page 248

and possibly prehistoric sites in the region and to document the growth of urban settlement there. Several studies have challenged Groslier’s hydraulic city model by analyzing the nature and availability of arable and irrigable land with respect to the giant reservoirs (baray) that Bernard-Philippe Groslier believed were used to channel water to fields.

A number of important conservation and restoration projects have begun or resumed at Angkor since 1989. Foremost among the countries sponsoring such efforts is Japan; its United Nations Educational, Scientific, and Cultural Organization (UNESCO) Japanese Trust Fund (Japanese Government Team for Safeguarding Angkor, orJSA) is supporting work at Angkor Wat and Angkor Thom. In addition, Sophia University is conducting research at Banteay Kdei, and EFEO has resumed its work in Angkor Thom after a twenty-year hiatus. Other ongoing projects around Angkor include those sponsored by Hungary, Indonesia, Italy, and the United States (World Monuments Fund). The governmental organization Autorité pour la Protection du Site et l’Aménagement de la Région d’Angkor (APSARA) was created in 1995 to assume responsibility for managing the Angkor area.

Angkor Wat—and Cambodia’s archaeological sites in general—are sources of pride, and Cambodians support efforts to study and protect their ancient heritage. Perhaps the most distinctive features of the archaeological work pursued in Cambodia since 1989, be it research or conservation, are its collaborative nature and its commitment to training future generations of Khmer archaeologists. From the late nineteenth century to the mid-twentieth century, colonial-period archaeologists made impressive contributions to our understanding of Indochina’s archaeological past. With classroom, field, and professional training programs now in place, the history of Cambodian archaeology in the next century promises to include many contributions by indigenous archaeologists who are studying their own archaeological heritage.

Miriam Stark

References

Bezacier, Louis. 1959. L’archéologie au Viêt-nam d’après les travaux de L’École Française d’Extrême Orient. Saigon: France-Asie.

Coedès, Georges. 1951. “Études Indochinoises.” Bulletin de la Société des Études Indochinoises, n.s., 26, 4: 437–462.

Glover, Ian. 1999. “Letting the Past Serve the Present—Some Contemporary Uses of Archaeology in Viet Nam.” Antiquity 73: 594–602.

Grousset, René. 1951. “Figures d’Orientalistes.” Bulletin de la Société des Études Indochinoises, n.s. 26, 4: 413–426.

Higham, Charles. 1996. The Bronze Age of Southeast Asia. Cambridge: Cambridge University Press.

Malleret, Louis. 1969. “Histoire abrégée de l’archéologie Indochinoise jusqu’à 1950.” Asian Perspectives 12: 43–68.

Mourer, Roland. 1994. “Contribution a l’étude de la préhistoire du Cambodge.” In Récherches nouvelles sur le Cambodge, 143–187. Ed. F. Bizot. Paris: L’École Française d’Extrême Orient.

Saurin, Edmond. 1969. “Les recherches préhistoriques au Cambodge, Laos, et Viet Nam (1877–1966).” Asian Perspectives 12: 27–41.

Worman, Eugene C., Jr. 1949. “Samrong Sen and the Reconstruction of Prehistory in Indochina.” Southwestern Journal of Anthropology 5, 4: 318–329.

Camden, William

(1551–1623)

Born in London the son of a painter, William Camden attended St. Paul’s School, where he received an excellent classical training, and then proceeded to Oxford. In 1575, he became a master at Westminster School in London, where he taught for the rest of his life.

Camden was the founder of antiquarian studies in England through his immensely influential book Britannia, which was first published in 1586, and he brought a wide range of skills to the elucidation of the remote past of his country. Well read in Greek and Roman literature, he was familiar with all the references to Britain made by the ancient historians, geographers, and poets. He was an eminent topographer and had a pronounced interest in coins and inscriptions. He was expert in genealogies and the history


Page 249

of significant families and knowledgeable about the office and ceremonies of state. He became the historian of his own age, writing an important account of the reigns of Elizabeth I and James I, so that by the end of his own life he was not only the master of British antiquity but also the interpreter of the modern political scene.

William Camden

(Hulton Getty)

Britannia broke with the mythologies of British history by taking advantage of the existence of a wide range of well-edited classical texts, the product of a century of humanist scholarship. Camden was persuaded that the people who occupied Britain at the time of the Roman invasions were closely related to the Gauls, whom he was able to identify as a Celtic people. He also examined the origins of the Picts and the Scots. To solve problems of origins and relationships, Camden employed etymology. Already proficient in Greek and Latin, he learned Welsh and studied Anglo-Saxon. He was also particularly attentive to the coinage of the Britons in the first century a.d. But it was the relating of history to landscape that was the permanent achievement of Britiannia. The body of the book took the form of a “perambulation” through the counties of Britain, with Camden offering a many-layered account of each particular region. Camden made a number of field trips to examine monuments and to gather information—he saw more of Britain at first hand than any previous observer.

Six editions of Britannia were published between 1586 and 1607, an English translation appeared in 1610 and 1637, and another Latin edition was published in Frankfurt in 1590. The appearance of Britannia in 1586 might well have prompted the formation of the society of antiquaries of london, which began to meet in that year. It certainly encouraged the growth of antiquarian studies in provincial centers by stimulating local curiosity about the regional past.

Camden enjoyed the friendship of a wide circle of European humanist scholars, such as Scaliger, Ortelius, Lipsius, Hondius, Casaubon, Peiresc, Hotman, and de Thou. Largely through his contacts, English antiquaries of the Jacobean age were linked to their European counterparts.

Graham Parry

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 13.

Canada

The border between Canada and the United States slices arbitrarily across North America, and European colonization began north of the border almost as early as to the south. Yet, for climatic and geological reasons, European settlement progressed more slowly in Canada, and the bulk of the country’s population remained concentrated near the border. The surface area of Canada is larger than that of the United States, but Canada is only about one-tenth as populous. Because of this and related political factors, archaeology has developed in Canada more slowly and somewhat differently than it has in the United States.


Page 250
Antiquarian Beginnings

It is recorded that Indian stone tools were dug up in the course of construction work in southern quebec at various times during the seventeenth century. In 1700, workmen unearthed some magnificent ground slate projectile points at Bécancour. These finds, now known to date from the Archaic period (3000–2000 b.c.), were preserved at the Ursuline convent in nearby Trois-Rivières and constitute Canada’s oldest archaeological collection.

In the first half of the nineteenth century, farmers and other interested British colonists in southern Ontario and the Maritimes began to assemble private collections of Indian artifacts. Relic hunters also pillaged Indian burial sites to recover such materials. Only brief accounts of these activities were recorded in local newspapers and British journals.

The most sustained archaeological work of this period was initiated by two Jesuit priests soon after members of that order returned to Quebec in 1842. Father Jean-Pierre Chazelle identified the stone ruins of two seventeenth-century Jesuit missions in southern Ontario, and following in his footsteps, first Father Felix Martin and then Professor Joseph-Charles Tache of the University of Laval explored the Huron Indian sites around these missions. Apart from this work, there was little concern with archaeology in French-speaking Quebec. Unlike English Canadian farmers, French Canadian ones were uninterested in the artifacts they unearthed in the course of their farming operations.

After 1853, two leading Canadian scholars studied and wrote about archaeology. daniel wilson, a Scottish archaeologist who eventually became president of the University of Toronto, and John William Dawson, a Nova Scotian geologist who was principal of McGill University in Montreal. Both did archaeological work in Canada in the 1850s and early 1860s, and Wilson asserted that his ambition was to become “a Canadian antiquary.” Yet both men’s interests soon became more broadly anthropological. Despite their many anthropological publications that incorporated archaeological data, neither of these eminent scholars made a tangible contribution to the development of archaeology in Canada.

Throughout the nineteenth century, Canadians remained largely preoccupied with practical matters, and it was expected that gifted individuals would apply their talents to public life. Pursuits such as archaeology were not viewed as suitable full-time occupations for men of ability. Academics were few in number and so deeply involved in political and religious controversies that they had little time for archaeology.

Even so, in the second half of the nineteenth century, natural history, literary, and historical societies were founded, or became more active, in Montreal, Toronto, Halifax, and St. John, New Brunswick. These societies played a major role in drawing their members’ attention to archaeological developments in Europe and the United States, and their journals made possible the publication of archaeological research. In 1863, members of the Nova Scotian Institute of Natural Science were inspired to excavate local shell mounds by the Swiss archaeologist Adolf Morlot’s report of Danish shell-mound investigations published in the widely distributed Annual Report of the Smithsonian Institution for 1860. In 1884, the Natural History Society of New Brunswick published George Matthew’s account of a stratified shell midden at Bocabec, New Brunswick; the best excavation carried out by a Canadian in the nineteenth century. Although numerous studies of the archaeology of the Maritime Provinces were published locally in the late nineteenth century, no specifically archaeological positions were established in universities or museums in that part of Canada. In Quebec, only a small number of archaeological studies were published, mainly by English-speaking residents of Montreal. A few brief notes on archaeological finds appeared in Le Naturaliste Canadien in the 1880s.

Developments of more lasting importance for Canadian archaeology centered on the Canadian Institute (later the Royal Canadian Institute) founded in Toronto in 1849 by provincial land surveyors and other professionals wishing to promote the advancement of the natural sciences and the arts. In 1852, the institute issued a circular drafted by Sandford Fleming, civil engineer and future inventor of standard time, urging the reporting of Indian sites that


Page 251

were thought likely to be found in large numbers as a result of the building of railway lines. Daniel Wilson contributed numerous general articles about Canadian and European archaeology to the institute’s Canadian Journal, which was founded in 1852, including a plea for the formation of a collection of prehistoric crania.

Steep cliffs stand at the area of Head-Smashed-in Buffalo Jump in Alberta, Canada. Here Native Americans hunted and killed buffalo by driving the panic-stricken beasts over the cliff edge, producing a huge buffalo graveyard.

(Paul A. Souders/Corbis)

In 1884, William Boyle, a Scottish-born schoolteacher and bookstore owner, became the archaeological curator at the Canadian Institute Museum and incorporated his own extensive collection of Indian artifacts into that institution. In 1887, he received a small salary from funds supplied by the Ontario government, which made him the first professional archaeologist in Canada. The same year Boyle began editing the Annual Archaeological Report for Ontario, which continued to be published until 1928. This was Canada’s first archaeological journal. When Boyle died in 1911, the archaeological material he had collected, and which had been moved to the Ontario Provincial Museum in 1897, consisted of 32,000 artifacts from across southern Ontario. Boyle classified these finds according to provenience, material, and assumed use. He developed a close working relationship with the professional archaeologists at the Smithsonian Institution in Washington, D.C., and trained a small group of amateur archaeologists to carry out investigations across Ontario. The most successful of these was Andrew Hunter, who recorded 637 sites in Simcoe County (the location of the Jesuits’ seventeenth-century Huron missions), assigning them, according to the presence or absence of European goods, to either prehistoric or historical times.

European settlement and archaeology began considerably later west of Ontario. The first burial mounds were recorded in Manitoba in 1867, and in the 1880s and 1890s, there was growing interest in these mounds on the part of local amateur archaeologists and visiting scientists who generally interpreted them in terms of


Page 252

American opinions about the Mound Builders. Farther west, archaeological material was collected in the 1890s by geologists and surveyors from eastern Canada, many of them working for the Geological Survey of Canada. At this time, resident amateur archaeologists also began to study the Indian burials, middens, and the rock art of British Columbia.

Canadian archaeologists generally viewed Indians in the same way U.S. evolutionary anthropologists did: as peoples whose cultures were very primitive and therefore prehistorically must have been similar to what they were like at the time of European discovery. As a result, these archaeologists saw no need to try to work out elaborate chronologies. In Canada, the successful government efforts, after the Indians ceased to be useful allies against the United States, to move them as quietly as possible onto reserves or to more remote parts of the country meant that Indians did not loom large in the experience or imagination of most Euro-Canadians. In the United States, as prolonged and violent confrontations with aboriginal peoples came to an end, Indians were appropriated by their conquerors as romantic symbols of republican freedom, a theme that had little appeal for Canadians. As a result of these developments, there was far less pressure on governments in Canada than there was in the United States to devote public funds to prehistoric archaeological research.

The little interest that Canadians had in prehistoric archaeology waned in the early twentieth century. It was virtually extinct in the Maritimes by 1919, partly as a consequence of the economic decline of that region, and there was also diminishing interest in Manitoba, British Columbia, and Ontario as the broader concern to study Canada’s past that had arisen following confederation in 1867 subsided. No provincial government provided the means for training archaeologists or employment for them. Even the position of provincial archaeologist in Ontario lapsed after Boyle’s mediocre successor died in 1933.

In 1897, the Jesup North Pacific Expedition of the American Museum of Natural History began archaeological work in coastal British Columbia. This was the first of many foreign (mainly U.S. and Scandinavian) expeditions that carried out archaeological research in Canada, and in particular, they added to an understanding of Arctic prehistory. Although some of these expeditions provided Canadian archaeologists with opportunities to do fieldwork, others contributed nothing to the institutional development of Canadian archaeology and even retarded it by removing artifacts from Canada. Although such incursions into southern Canada had largely ceased the end of the century foreign expeditions continue to be authorized in northern Canada.

The Belated Development of Prehistoric Archaeology

A new phase in Canadian archaeology began in 1910 when the Geological Survey of Canada established an Anthropology Division. For many years, scientists attached to the survey had been collecting archaeological and ethnological material in western Canada, and pressure from a small number of Canadian amateur anthropologists and from the British Association for the Advancement of Science finally resulted in the allocation of government funds to this unit. Its first director was Edward Sapir, a young U.S. linguistic anthropologist who had studied with Franz Boas at Columbia University in New York City. Within two years, Sapir had hired Harlan Smith, a middle-aged U.S. archaeologist who had worked for the Jesup Expedition in British Columbia, and William Wintemberg, an amateur archaeologist from Ontario who had assisted Boyle. Working together in Ontario and Nova Scotia, Smith taught Wintemberg how to excavate and write site reports, with an emphasis on the functional interpretation of artifacts. Thereafter, despite frail health, Wintemberg carried out surveys and excavations in Newfoundland (not yet part of Canada), New Brunswick, and on the prairies while Smith continued to concentrate on British Columbia.

Wintemberg’s most important research was done in southern Ontario, where he worked out a rough chronology of Iroquoian cultural development. Yet, so great was his isolation from mainstream U.S. archaeology, it was only


Page 253

shortly before his death in 1941 that he became aware of the culture-historical approach that had been developing in the United States since 1914. He is credited with stimulating the development of amateur archaeology in Saskatche-wan, where the Saskatoon Archaeological Society was founded in 1935 and the Regina Archaeological Society was founded in 1943. In Ontario, Wintemberg inspired Wilfrid Jury to become a self-trained archaeologist in the Boyle tradition.

In the United States, during the Great Depression of the 1930s, federal relief agencies looking for ways to create temporary jobs supported a vast program of archaeological research that enabled archaeologists to work out detailed cultural chronologies for large areas of the country. This data base laid the foundations for the development of processual archaeology in the 1960s. In Canada, the underfunding of archaeological research continued through the first half of the twentieth century. Part of the problem was the low priority assigned to archaeological research by Diamond Jenness, the New Zealand-born ethnologist who, in 1925, succeeded Sapir as director of the Anthropology Division. Although Jenness had identified the prehistoric Dorset culture of northern Canada on the basis of archaeological collections in Ottawa and had excavated in Alaska, he maintained that it was more important to record the vanishing cultures and languages of contemporary aboriginal peoples than it was to excavate prehistoric remains, which he mistakenly believed would be safe in the ground for centuries. Even if the Canadian government had been willing and constitutionally able to sponsor archaeological research on a large scale during the 1930s, there would not have been enough archaeologists in Canada to direct such work. As a consequence, when a map entitled “Archaeological Areas of North America” was published in 1947, most of Canada had no areas marked on it.

The period following World War II was one of rapidly growing population and unprecedented economic prosperity that lasted into the 1970s. Slowly at first and then with explosive rapidity in the 1960s, government and university administrators sought to enhance their power and influence and to meet the growing expectations of various segments of the Canadian public by expanding the structures they controlled. As a result, many archaeologists were appointed to research and teaching positions across Canada. In the mid-1950s, fewer than 10 archaeologists were employed in Canada; by 1976, there were over 140.

The first prehistoric archaeology course taught at a Canadian university was offered by Phileo Nash in the Anthropology Department at the University of Toronto in 1938. The first enduring program to train archaeologists began in that department following the appointment, in 1947, of Norman Emerson, a Chicago-trained Canadian who mainly researched Iroquoian prehistory. In 1949, Charles Borden, a professor of German who had become interested in prehistoric archaeology, began offering courses at the University of British Columbia. In 1960, William J. Mayer-Oakes, an American who had taught at the University of Toronto, began an archaeological teaching and research program at the University of Manitoba, and in the same year, archaeology courses were offered at the University of Montreal.

The Glenbow Foundation began sponsoring archaeological research in Alberta beginning in 1955, which aroused interest in archaeology in that province. In 1963, Alan Bryan and Ruth Gruhn started to teach prehistoric archaeology at the University of Alberta, and in the following year, Richard S. MacNeish and Richard Forbis founded the first Department of Archaeology in North America at the University of Calgary. That department was to specialize in New World archaeology, for MacNeish and Forbis were convinced that archaeology had become a discipline with enough knowledge of its own to justify specialized training. A second archaeology department was started in 1971 at Simon Fraser University in British Columbia as a result of an acrimonious breakup of a larger social science unit. During the 1960s, archaeology was also taught in anthropology departments across Canada.

Until the 1960s, there were no coherent programs to train archaeology graduate students in Canada. Many Canadians interested in archaeology


Page 254

studied at U.S. universities, especially the University of Chicago, Yale University, and the University of Wisconsin. As academic positions opened up in Canada, many of these individuals returned, but there were not enough Canadians with doctorates to fill all the new positions. There was therefore an influx of a large number of U.S. archaeologists into Canada, and many of them continued to hold key university positions for many years. Calgary provided the majority of Canadian-trained archaeological Ph.D.s beginning in the late 1960s, along with the University of Toronto and, later, Simon Fraser University. At first, most of these graduates were able to secure academic positions, but ironically, by the mid-1970s, when graduate programs in prehistoric archaeology were in place in universities across Canada, few academic positions were available for the archaeologists trained by those programs.

The largest single employer of prehistoric archaeologists after 1945 continued to be the Archaeology Division of the National Museum of Canada, which had separated from the Geological Survey of Canada in 1920. These archaeologists played an active role in carrying out fieldwork across Canada, and the division further encouraged research by means of a contracting system started when William E. Taylor, Jr., was director. Between 1960 and the mid-1970s, the division poured over $1 million into some 250 projects, many cosponsored by universities. Thus, the National Museum played an important role in stimulating the study of Canadian archaeology. Unfortunately, funds for this operation were severely curtailed as a result of government cutbacks in 1969, and by the mid-1970s, the activities of the division’s archaeologists were generally confined to federal lands (all of the Northwest and Yukon Territories, airports, harbors, etc.), which meant that alternative funding had to be found for archaeology on lands under provincial jurisdiction.

In 1967, the National Museums of Canada Corporation established a National Museum of Man, with William E. Taylor, Jr., as its director. In 1971, the Archaeological Survey of Canada was established within this museum to oversee the preservation of archaeological sites on federal lands, encourage research into Canadian prehistory, and inform the public about archaeological findings. One of the survey’s most important creations was the publication the Mercury Series, which, beginning in 1972, distributed free copies of significant theses, conference papers, and research reports dealing with Canadian archaeology until it, too, fell victim to cutbacks.

The most important task facing Canadian archaeologists after 1945 was to construct cultural chronologies for the whole country. This was a severe challenge, since many areas were remote from research institutions, difficult to travel in, and could be studied only during short summer seasons. The National Museum was active in encouraging and funding research, and archaeologists employed there, such as Richard S. MacNeish, James V. Wright, and William Taylor, played a major role in constructing cultural sequences across northern Canada. Archaeologists employed in universities and museums in southern Canada began to elaborate the cultural chronologies of their respective regions as well as working in the north.

There was also growing public interest in archaeology, which led to the establishment of provincial archaeological societies. The Ontario Archaeological Society was founded in 1950, and others were established in Alberta, Manitoba, Saskatchewan, Quebec, and British Columbia between 1960 and 1966. In 1968, the Canadian Archaeological Association was founded. Modeled on the Society for American Archaeology, this association sought to embrace the interests and concerns of everyone who was investigating the archaeology of Canada. Its journal, the Canadian Journal of Archaeology/Journal Canadien d’Archéologie, publishes articles on all aspects of Canadian archaeology but primarily those relating to prehistory.

By the 1970s, cultural chronologies for most areas of Canada had been at least provisionally sketched out. The principal chronological question that remained unanswered was whether human beings had lived in any part of Canada prior to the end of the last Ice Age. Despite the great effort invested in the research that William Irving and Richard Morlan carried out


Page 255

in the Old Crow region of the Yukon and in other studies, no satisfactory resolution of this problem has been achieved.

As chronologies for more recent periods were better understood, archaeologists began to seek a more detailed understanding of the factors that accounted for change over time. In some fields, such as the study of Iroquoian prehistory, where Canadian archaeologists initiated extensive site surveys and began to excavate entire habitation sites, both the scale and the quality of archaeological research came to surpass what was being done in adjacent parts of the United States.

A survey carried out by Roy Carlson in 1973 indicated that the most widely shared interest of archaeologists working in Canada was the study of cultural history, and an analysis of the Canadian Journal of Archaeology reveals that 67 percent of the articles published in that journal between 1988 and 1992 dealt with culture history while about 40 percent exhibited an interest in ecology. The preoccupation with recovering primary data and building cultural chronologies tended to insulate Canadian archaeology from the impact that processual archaeology had in the United States during the 1960s. Most U.S. archaeologists who found employment in Canada and Canadians who had studied in the United States had received their training prior to the rise of processual archaeology, and some were inclined to be hostile or indifferent to the new movement; others embraced it.

In general, however, the demands of archaeological research in Canada and the agenda set by the National Museum tended to dilute the impact of the movement. Many Canadian archaeologists became genuinely interested in the ecological approaches advocated by processual archaeology, but most of them rejected its antihistoricism, extreme positivism, and privileging of a deductive methodology. This espousal of an eclectic, middle-of-the-road approach appears to have been more than a result of the late development of archaeological research in Canada or of the proverbial Canadian penchant for compromise. Theorists such as Gordon Lowther, Alison Wylie, Marsha Hanen, Jane Kelley, and Bruce Trigger have formulated philosophical underpinnings for such an approach that involve a blend of relativism and empiricism, which appears to be increasingly marketable abroad as postmodern trends impact on archaeology everywhere.

A major challenge confronting archaeologists working in Canada today is to establish effective working relations with indigenous peoples, who are increasingly determined to control their cultural heritage and securing the legal right to do so. Many native people object on religious grounds to the excavation of burial sites and places where their ancestors lived. Others see archaeology as enhancing an understanding of aboriginal history and culture. The Canadian Archaeological Association is seeking to develop cooperative agreements and principles of conduct to govern relations between archaeologists and the indigenous peoples. On the whole, such discussions have been productive, although it is clear that archaeology is going to have to change to address issues of major concern to aboriginal people. These issues generally relate to the recent past and favor a combination of archaeology, ethnology, and oral history that recent generations of ecologically inclined archaeologists have tended to ignore. A more contentious legal issue is whether public ownership of the archaeological record is vested in the government or belongs to native peoples.

Historical Archaeology

Historical archaeology, which is concerned primarily with sites relating to European settlement in Canada, began in the 1890s when Chazelle relocated the two Jesuit mission sites in southern Ontario. For a long time there was little more than an interest in identifying the locations of buildings and major events associated with the early colonization of eastern Canada. In 1919, the federal government created the Historic Sites and Monuments Board, which commemorated but did not have the power to protect such sites. The first scientific excavation of a historical site was carried out between 1941 and l943 by Kenneth Kidd of the Royal Ontario Museum at the larger and earlier of the Jesuit mission sites that Chazelle had identified. The excavation of this site was completed between


Page 256

1947 and 1951 by Wilfrid Jury, after which Sainte-Marie Among the Hurons was reconstructed as a tourist attraction by the Ontario government. Kidd’s monograph on that site was a milestone in the early development of historical archaeology in North America.

Historical archaeology tended to interest the Canadian public more than prehistoric archaeology, and governments viewed the reconstruction of historical sites as a way to encourage tourism, especially in poorer areas of the country. In 1961, the federal government established the Canadian Historic Sites Service (now the Archaeology Division of the Canadian Parks Service) with John Rick as senior archaeologist. This service was intended to encourage the excavation of historic sites as well as their reconstruction for historical and recreational purposes. Among the numerous projects that provided cultural images for Euro-Canadians were the excavation and rebuilding of the French fortress of Louisbourg in Nova Scotia and the Viking settlement at L’Anse aux Meadows in Newfoundland. Between 1962 and 1966, six research positions were added to the service and large amounts of contract funding were made available by the federal government. In more recent years, there has also been growing interest in industrial archaeology, which is supported by conservation groups.

For a long time, the Historic Sites Service and the Archaeological Survey of Canada tended to divide the work according to whether sites dated from the historical or prehistoric periods. Because of the specialized skills required to carry out historical archaeology, many of the original archaeologists attached to the Historic Sites Service were recruited from abroad. They had little interest in prehistoric archaeology and initially had few connections with the existing archaeological community. After the merger with Parks Canada, a growing number of Historic Sites Service archaeologists were knowledgeable about prehistoric as well as historical archaeology. The archaeology departments at Calgary and Simon Fraser Universities were generally more willing to train historical archaeologists than were anthropology departments, which remained focused on prehistoric archaeology, but Canada still does not have a major center for educating historical archaeologists. Individuals who were trained in prehistoric archaeology but have done major work on historical sites include the late Walter Kenyon of the Royal Ontario Museum and James Tuck at Memorial University of Newfoundland. The Canadian Parks Service issues its own publications dealing with historical archaeology, and relatively few articles on this subject appear in the Canadian Journal of Archaeology.

Heritage Management

The oldest heritage legislation in Canada is the British Columbia Historic Objects Preservation Act of 1925, which was designed primarily to prohibit the removal of rock carvings and other aboriginal artifacts from that province. Between 1954 and 1980, expanding provincial government bureaucracies, following the examples of other countries, passed heritage acts to provide legal protection for cultural resources and allocated funds to conserve and manage them. The powers granted to regulatory bodies included requiring assessments of archaeological potential in advance of land use, licensing archaeological activities, and the obligatory reporting of the findings of archaeological research. The implementation of the legislation varied according to the strength of the provincial legislation, the will of the provincial governments to enforce it, and the highly variable resources of the different provinces.

Federal antiquities legislation, though not integrated in a single body of law applying to all contexts, is incorporated within several acts, the principal ones being the Canada Environmental Assessment Act and the Canadian Cultural Property Export and Import Act. The drafting of comprehensive legislation has been impeded by interdepartmental jurisdictional disputes and by the refusal of some aboriginal peoples to acknowledge government ownership of archaeological remains.

The growth of archaeological resource management provided two new categories of employment for archaeologists. A significant number of civil service posts were created within government departments to deal with a mixture


Page 257

of administrative and salvage activities. Much of the fieldwork and report writing associated with resource management now is done through contracting, which has led archaeologists to establish private consulting firms for this purpose. Since the early 1980s, as employment in universities, museums, and governments has become hard to find, these firms have provided most of the jobs available to young archaeologists. At present, cultural resource archaeologists generally are better funded and are carrying out more excavations in Canada than are university and museum archaeologists.

Archaeology Abroad

Early in the twentieth century, a few Canadians began to do archaeological work abroad. The most famous was the Peking-based physician Davidson Black, who in 1927 identified Sinanthropus pekinensis (Peking Man) and was involved in the excavations at Zhoukoudien until his death in 1934. The Canadian School of Prehistoric Research, a privately funded institution founded in 1925 by the geologist Henry Ami, carried out Paleolithic excavations in France into the 1930s. Amice Calverley, who began to work for the egypt exploration society in 1927, copied the reliefs of the Temple of Seti I at Abydos and published them between 1933 and 1959.

The person who had the greatest impact on Canadian archaeology done abroad was Charles Currelley, who excavated in Egypt for the Egypt Exploration Fund from 1902 to 1907, originally as an assistant to w. m. f. petrie, before becoming the first director of the Royal Ontario Museum of Archaeology when it was established in Toronto in 1912. This museum, which absorbed the old Ontario Provincial Museum, was to become a major center for archaeological research both within Ontario and outside Canada. Homer Thompson, who held appointments at both the University of Toronto and the Royal Ontario Museum beginning in 1933, was a key member of the american school of classical studies’ project to excavate and restore the Agora in Athens. A.D. Tushingham, who moved from Queen’s University to the Royal Ontario Museum in 1955, remains active in biblical archaeology.

Since 1945, archaeologists employed at the Royal Ontario Museum have excavated in iran, Iraq, greece, Egypt, the Sudan, belize, and other countries. Some of the excavations have been carried out in collaboration with other institutions, and Royal Ontario Museum archaeologists have participated in research organized by other groups. Often work has continued at the same site or in the same region for many years. This research, together with studies of the vast Chinese collections assembled during Currelley’s directorship, has made the Royal Ontario Museum Canada’s most important center for archaeology abroad. It has also played an important role in encouraging the development of classical, Near Eastern, and Egyptian archaeology at the University of Toronto.

Since 1960, a substantial number of archaeologists who do research abroad have found employment across Canada in university departments of anthropology, archaeology, classics, history, Near Eastern studies, art history, and religion. By the mid-1970s, these archaeologists outnumbered university-based archaeologists studying Canada by more than two to one. In 1961, the federal government supplied funding for a Canadian expedition, led by Philip Smith, that carried out prehistoric research as part of the UNESCO Campaign to Save the Monuments of nubia. Since then, research abroad has been greatly facilitated by federal government funds supplied through the Canada Council and the Social Sciences and Humanities Research Council of Canada. This peer-reviewed funding, which takes the form of major grants extending over a number of years, is available for projects both inside and outside Canada and has supported archaeological research in many parts of the world.

Important archaeological projects have been carried out by classical archaeologists from the University of Toronto, the University of Alberta, McMaster University, McGill University, the University of British Columbia, and the University of Laval. Egyptian archaeology has been vigorously pursued by archaeologists from the University of Toronto, while the University of Calgary has become a center for African archaeology. Possibly the most publicized Canadian


Page 258

work done abroad is Donald Redford’s excavations in Egypt at Karnak East in connection with the Akhenaton Temple Project. The Canadian Archaeological Institute at Athens and the Canadian Academic Centre in Italy were both established in 1978, and the Canadian Institute in Egypt was founded two years later. All three institutes facilitate archaeological research in these countries under the aegis of the Canadian Mediterranean Institute. At present, the future of this institute, and of all Canadian archaeology done abroad, is seriously threatened by continuing cutbacks in federal funding.

Despite shared methodological interests, there are few professional contacts between Canadian archaeologists excavating inside Canada and those working abroad, except at the Royal Ontario Museum or in university archaeology or anthropology departments. There is also little interaction among archaeologists studying different parts of the world. The Canadian Society for Archaeology Abroad, founded in 1969 to represent the interests of these archaeologists, has ceased to exist. Archaeologists researching abroad who do maintain contacts with archaeologists working inside Canada frequently share an anthropological interest in ecological studies and in reconstructing social life while those with a more humanistic orientation tend to avoid such contacts. This situation reinforces a division between anthropological and humanistic archaeologists, who in Canada, as in the United States, remain psychologically as well as disciplinarily isolated from one another. One bridge between these two groups is the multifaceted, Toronto-centered Dakhla Oasis Project, which has brought together both sorts of archaeologists to study the culture history of that region of Egypt from prehistoric times to the Christian period.

Conclusion

In Canada, archaeology does not constitute a single discipline or even a shared approach to studying the past. Prehistoric archaeology, as it relates both to North America and to the rest of the world, is generally located in the anthropology or archaeology departments of universities. The two Canadian archaeology departments were founded by anthropological archaeologists, and the departments share an anthropological orientation. Historical archaeology is generally taught in archaeology departments; yet, despite its importance as a practice, its institutionalization in Canadian universities remains weak. The archaeology of the literate civilizations of the Mediterranean world and the Near East is more likely to be studied in departments of classics and Near Eastern studies.

In museums, the situation is quite different. Most of them employ only archaeologists who study the history and prehistory of Canada. The one important exception is the Royal Ontario Museum, which has a large staff representing in its various departments and cross-appointments with the University of Toronto all the branches of archaeology. This is the only archaeological unit in Canada in which both the anthropological and the humanistic traditions of archaeology are substantially represented. There is no society or journal in Canada that embraces the work of all archaeologists. Proposals for formal cooperation between Canadian anthropological and humanistic archaeologists have elicited no positive response.

The relations between prehistoric archaeology and anthropology are looser in Canada than in the United States. There is no over-all anthropological association, as the Canadian Anthropology Society is a grouping of social anthropologists. Archaeologists working in anthropology departments have long complained that the numerical domination of these departments by social anthropologists has kept the number of prehistoric archaeologists employed in universities low. It has also hindered the hiring of archaeologists who specialize in technical analysis, which in turn has lowered the quality of archaeological training in such departments. Even so, most prehistoric archaeologists remain unwilling to abandon their ties with anthropology, and even those who work in archaeology departments see their main interests and orientation as being anthropological. Yet a growing number of archaeologists who have found employment in cultural resource archaeology, and therefore tend to be interested exclusively in Canadian archaeology,


Page 259

seem to be discarding this academic loyalty to anthropology.

The basic cultural chronologies were worked out in most parts of Canada in the 1960s, at a time when archaeology was considerably more developed technically than it had been when cultural chronologies were established in the United States in the 1920s and 1930s. Canadian prehistoric archaeologists also faced the formidable task of studying a large, cold, and thinly populated country that in prehistoric times was inhabited by relatively low density, hunter-gatherer populations. As a result, regardless of their disciplinary origins, these archaeologists have shared a distinctive challenge and adopted a theoretical orientation that some U.S. archaeologists have recognized as distinctive (Binford 1989, 7).

Still, as funding has become increasingly the responsibility of provincial and local authorities, Canadian archaeology has been characterized by growing regional isolation. The publications and annual meetings of the Canadian Archaeological Association have not provided the common direction and unity of purpose that was once supplied by the National Museum. No comprehensive account of Canadian prehistory existed until the publication of the first volume of the Historical Atlas of Canada in 1987, and its prehistoric section was largely the work of archaeologists employed by the Archaeological Survey of Canada. Books synthesizing the whole of Canadian prehistory are only now being written. Lacking a firm center or a clear image of itself, Canadian archaeology often seems to be disintegrating into a number of marginal and rather ill-favored pieces of the North American cultural mosaic. Yet, as in other aspects of Canadian life, a shared approach may in the long run more than compensate for a lack of organization and common purpose.

Bruce G. Trigger

Acknowledgments

The author thanks Jane H. Kelley and David B. Burley for their comments.

References

Binford, L.R. 1989. Debating Archaeology. San Diego: Academic Press.

Burley, D.V. 1994. “A Never Ending Story: Historical Developments in Canadian Archaeology and the Quest for Federal Heritage Legislation.” Canadian Journal of Archaeology 18: 77–134.

Carlson, R.L. 1973. “The Discipline of Archaeology in Canada: An Interim Report to the Canada Council.” Manuscript.

Connolly, John. 1977. “Archaeology in Nova Scotia and New Brunswick between 1863 and 1914 and Its Relationship to the Development of North American Archeology.” Man in the Northeast 13: 3–34.

Dickson, L. 1986. The Museum Makers: The Story of the Royal Ontario Museum. Toronto: Royal Ontario Museum.

Forbis, R. G., and W.C. Noble. 1988. “Archaeology.” In Canadian Encyclopedia, 2d ed., 1: 91–94. Edmonton: Hurtig.

Jenness, D. 1932. “Fifty Years of Archaeology in Canada.” Royal Society of Canada Anniversary Volume, 1882–1932. Toronto: Royal Society of Canada.

Kelley, J. H., and R.F. Williamson. 1993. “Archaeology in the 90s: A Canadian Perspective.” Manuscript.

Killan, G. 1983. David Boyle: From Artisan to Archaeologist. Toronto: University of Toronto Press.

McKay, A. G., ed. 1976. New Perspectives in Canadian Archaeology. Ottawa: Royal Society of Canada.

Martin, P. S., G.I. Quimby, and D. Collier 1947. Indians before Columbus. Chicago: University of Chicago Press.

Noble, W.C. 1972. “One Hundred and Twenty-five Years of Archaeology in the Canadian Provinces.” Canadian Archaeological Association Bulletin no. 4: 1–78. (Truncated and abridged version in The Development of North American Archaeology, pp. 49–83. Ed. J.E. Fitting. Garden City, NY: Anchor Books, 1973.)

Trigger, B.G. 1978. “William J. Wintemberg: Iroquoian Archaeologist.” In Essays in Northeastern Anthropology in Memory of Marian E. White, pp. 5–21. Ed. W.E. Engelbrecht and D.K. Grayson. Occasional Publications in Northeastern Anthropology, no. 5. Rindge, NH: Department of Anthropology, Franklin Pierce College.

Wright, J.V. 1985. “The Development of Prehistory in Canada, 1935–1985.” American Antiquity 50: 421–433.


Page 260

Caribbean

In 1963, French West Indian archaeologists initiated a series of biennial meetings called the International Congress for the Study of Pre-Columbian Cultures of the Lesser Antilles (Map 1). Over the next decades, so many specialists in the prehistory of the rest of the West Indies, Venezuela, and the Guianas began to attend these meetings that the name was changed to the Congress for Caribbean Archaeology.

The term Caribbean is not used in this context to the refer to the entire Caribbean basin but to a culture area that existed in the eastern half of the basin during pre-Columbian times (Willey 1971, 360–393). The western half of the basin formed a separate intermediate area, called that because it lay between the centers of civilization in mexico and peru (Map 2). Few intermediate-area specialists come to the Caribbean congresses; they have little incentive to participate because the problems they study differ from those in the eastern half of the basin.

During prehistoric times, the two areas constituted separate interaction spheres (Caldwell 1966, 338), kept apart because the people living there were unable to travel back and forth across the Caribbean Sea. The inhabitants of the two spheres developed differently because they were unable to exchange artifacts, customs, and beliefs. Christopher Columbus’s introduction of European ships, capable of traveling on the high seas, remedied this difficulty and made possible a single circum-Caribbean sphere, with its own set of problems.

This article focuses on the Caribbean sphere and its problems, but it is not entirely limited to pre-Columbian times. It also covers the disappearance of the native peoples as they came into contact with European, African, and Asian immigrants. It thus includes the indigenous side of the so-called Columbian exchange of cultural, linguistic, and biological traits that took place in the circum-Caribbean sphere (Crosby 1972).

Research within these limits has progressed through a sequence of four stages, during which the participants expanded to increasingly high levels of abstraction, each made possible by the results achieved on the previous levels. The initial stage may be called that of artifactual research because it was marked by the discovery, collection, and interpretation of structures and manufactures. In the second stage, chronological research, Caribbeanists began to organize their finds into systems of areas, periods, and ages. In the ensuing stage of culture-historical research, they used those systems to differentiate human populations or peoples, each with its own distinctive culture, and to investigate the peoples’ ancestries, that is, their cultural heritages. In the final stage of sociocultural research, they focused on the societies into which the population groups organized themselves and studied the ways in which these social groups used and modified both their cultural and their natural heritages (Rouse 1986, Fig. 30).

Artifactual Research

Archaeology began in the Caribbean area, as elsewhere, with the discovery, description, and identification of buildings, tools, and other artifacts—and with their removal to private homes and public museums. At first, these items of material culture were collected individually; later, they were excavated in the form of assemblages from the sites where they had been deposited.

So far as is known, the first European settlers did not undertake archaeological research. It was not until 1740 that an explorer named Nicolas Hortsmann reported the discovery of petroglyphs (rock carvings) in the present country of Guyana (Osgood 1946, 21). In 1749, Father Juan de Talamanco, a Spanish historian and archaeologist, made a pioneer study of four carved stone figures of Taino Indian deities (zemis) that had been sent to him from the northern part of the Dominican Republic, and in 1775, Pedro del Prado, a Cuban, wrote about a stool (dujo) of the Tainos that had been found in the eastern part of his country (Ortiz 1935, 71–72).

The first known exhibition of artifacts took place in Puerto Rico in 1854. It featured the collection of Jorge Latimer, a local merchant, that was eventually acquired by the Museum of Natural History of the smithsonian institution, Washington, D.C. (Coll y Toste 1907, 30– 31). In 1867, the government of British Guiana (now Guyana) established a museum to house items obtained from the local Indians and their sites. This museum, which bears the name of Walter Roth, a longtime director, includes natural as well as cultural objects. Its holdings in the former field are dominant, as is the collection in the Smithsonian’s Museum of Natural History (Osgood 1946, 40–41).


Page 261

Map 1. The Caribbean Basin

(after Rouse 1992, Fig. 1)


Page 262

Other museums founded at the time concentrated on culture rather than nature. Some, such as the Museo Montané at the University of Havana, were modeled after the present Musée de l’Homme in Paris, which covers the whole range of the discipline of anthropology, including artifacts obtained through ethnological study of contemporary peoples as well as archaeological research. Still other museums preferred to approach the artifacts from the standpoint of the disciplines of history and art; the Departmental Museum in Fort-de-France, Martinique, is an example.

Map 2. The Caribbean Culture Area and Its Neighboring Areas

(after Rouse 1964, Fig. 2)

Educational institutions have been slower to engage in the collection and exhibition of human remains. Toward the close of the nineteenth century Luis Montané, a Cuban who had studied at the Sorbonne in Paris, founded a Department of Anthropology at the University of Havana and initiated an extensive program of local research that resulted in the establishment of the museum that bears his name.

When the United States acquired Puerto Rico from Spain in 1898, its Smithsonian Institution asked J. Walter Fewkes, a staff member of the now-defunct subsidiary known as the Bureau of American Ethnology, to assess the anthropological resources of the nation’s new possession. Fewkes (1907) published a large volume summarizing current knowledge of the ethnology and archaeology of Puerto Rico and the neighboring islands.

In 1911, George G. Heye of New York City invited Fewkes to write a companion volume on the West Indian artifacts in his privately owned Museum of the American Indian, Heye Foundation (Fewkes 1922). Heye subsequently hired excavators such as Theodoor de Booy (1919) and Mark R. Harrington (1921) to expand his museum’s collections. The scientific value of their research was lessened by the fact that Heye insisted upon personally cataloging the finds only by site and not also recording the assemblages within the sites from which they had come. The Smithsonian Institution took over


Page 263

Heye’s museum in 1991 and is converting it into a National Museum of the American Indian, with the mission of preserving and displaying the cultural heritage of the indigenous inhabitants of the New World, a mission for which the museum will be eminently suited because of the high quality of its artifacts.

In 1915, the New York Academy of Sciences undertook excavations in Puerto Rico as part of its scientific survey of Puerto Rico and the Virgin Islands. J. Alden Mason (1941), a participant in this program, made the first systematic excavation of West Indian ball and dance courts at the site of Caguana (Capá). His finds went to the American Museum of Natural History in New York City, which catalogued separately the assemblages obtained from the site’s various structures. This was a major improvement over the previous procedure of treating artifacts individually, and it made possible subsequent advances to higher levels of interpretation.

Ceremonial structures like those at Caguana were easily identified because their courts were lined with embankments and upright stone slabs, sometimes decorated with petroglyphs (Fig. 1). These ball courts have been intensively investigated in recent years (see Alegría 1983 for a summary), but the same cannot be said for houses. They were built of perishable materials and situated away from the refuse where the archaeologists of the time were digging in search of artifacts. Only during the 1990s have traces of multiple house posts been found in refuse-free soil (see, e.g., Versteeg and Schinkel 1992). Burials, too, have received relatively little attention because most of them contain few grave goods. Excavation in refuse heaps has recently improved by taking into consideration the processes of deposition, disturbance, and decay (Siegel 1992).

Over the years, important prehistoric sites have been preserved by converting them into public reserves. Parks on the Palo Seco midden in Trinidad (Bullbrook 1953) and at the Caguana ball and dance courts in Puerto Rico are good examples. Alegría (1983) has faithfully restored the courts at the latter site, has constructed a museum alongside them, and made Caguana a mecca for local schoolchildren and tourists.

With the shift of interest from individual artifacts to assemblages came a realization that the latter contain not only artifacts but also human skeletal material, food remains, charcoal, and other traces of human activity. These kinds of remains also began to be recovered in order to fill out the archaeological record, although they were little studied at the time.

Caribbeanists processed the artifacts by grouping them into classes, each defined by a complex of shared attributes, which is known as its type. Because pottery and items made of flint are abundant, complex, and variable, they were subjected to additional treatment. Vessels, potsherds, and, more recently, worked flint were broken down according to their features and then grouped into classes, each defined by its shared attributes. The defining traits are sometimes called types, like the attributes diagnostic of classes of whole artifacts, but most Caribbeanists prefer to call them modes in an effort to avoid confusion between the two categories. Types are the units of choice in studying artifacts from the standpoint of their use, and modes are preferred in approaching them from the viewpoint of their manufacture (Pantel 1988; Rouse 1972, 45–55).

Interest in artifacts has declined as the supply of quality specimens has dwindled and professional archaeologists have added chronological, culture-historical, and sociocultural research to their repertoire. Only avocational archaeologists continue to be preoccupied with the artifactual level. As elsewhere, it has been difficult to persuade them to catalog their finds so as to make them usable on the more abstract levels of interpretation.

The rise of conservation archaeology in the final decades of the twentieth century has led to an increase of professional activity on the artifactual level. Assemblages of remains that are in danger of being destroyed by the construction of roads, buildings, and other kinds of structures are now being removed to museums and other repositories for safekeeping. Work of this kind has been most intensively done in Puerto Rico and the American Virgin Islands, where the antiquity laws of the United States apply and federal conservation funds are available, but it is also common in many other parts of the Caribbean area, notably in the French West Indies and Venezuela (Wagner 1978).


Page 264

Ball and Dance Courts at Caguana, Puerto Rico. Row of stone slabs lining the central dance court, the petroglyphs marked with chalk to show more clearly.

(Courtesy of José R. Oliver)

The large, square central dance hall is left of center, the central ball court just beneath it.

(Courtesy of A. Gus Pantel)


Page 265
Chronological Research

By the 1920s, professional archaeologists had accumulated enough assemblages to use as the basis for setting up sequences of local periods, and by the 1930s, they had formed sufficient sequences to begin synthesizing them into regional charts or chronologies. As in other parts of the world (see, e.g., Willey and Phillips 1958), they placed the local periods whose assemblages were most alike at the same heights in the charts on the assumption that the inhabitants who were able to mutually influence each other would have produced the most similar assemblages. They checked their results by hypothesizing the existence of horizons, that is, local complexes of cultural traits presumed to have been contemporaneous, and by determining whether these “time markers” actually did have a horizontal distribution on their charts. If they did not, the charts and hypotheses were reconciled in an effort to produce the most accurate and most practicable systems of local periods within which to organize the assemblages.

Gudmund Hatt, a professor at the University of Copenhagen, pioneered the new approach. In 1924, he undertook excavations in the formerly Danish part of the Virgin Islands, which the United States had just purchased from his country. He classified his finds into three successive groups and named each group after sites from which he had obtained typical assemblages: (1) Krum Bay, (2) Coral Bay–Longford, and (3) Magens Bay–Salt River. He placed (1) at the beginning of his sequence because it lacked ceramics and put (2) before (3) because, wherever the two occurred in the same site, the assemblages belonging to (2) underlay those in (3). He also noted that (2) was characterized by white-on-red-painted pottery, which had not previously been found in the Greater Antilles, whereas the modeled-incised pottery of (3) resembled that of the Taino Indians, who occupied the Greater Antilles in Columbus’s time (Hatt 1924; Birgit F. Morse, personal communication).

In 1935, Cornelius Osgood, professor and curator of anthropology at Yale University, established a Caribbean anthropological program with the intention of tracing the spread of cultural traits from South, Middle, and North America into and out of the West Indies. He sent Froelich G. Rainey and irving rouse, his first two graduate students, to the West Indies with this aim in mind. Like Hatt, they realized that they would first have to do chronological research. Rainey, assisted by Rouse, set up a sequence of local periods in Haiti, which, like Hatt’s, consisted of a preceramic period followed by two ceramic periods. The first of the two was marked by local pottery, and the second by pottery in the Taino style resembling that encountered by Hatt in the Virgin Islands. Rainey then went to Puerto Rico where he was able to distinguish two ceramic periods comparable to those Hatt had found in the Virgin Islands (Rainey 1940, 1941).

Rainey named the two ceramic periods in his Haitian sequence after typical sites, as Hatt had done in the Virgin Islands, but preferred to call the two Puerto Rican periods Crab and Shell in recognition of the fact that such food remains were dominant in their respective assemblages. He was ahead of his time in calling attention to this shift in the local diet, but Rouse found when he continued the Puerto Rican research that ecofacts such as food remains do not provide an adequate basis for chronological research because their presence in archaeological assemblages depends upon their availability and crabs and edible shellfish are limited to the coasts of large islands such as Puerto Rico. In his doctoral dissertation, therefore, Rouse (1939) substituted the names of typical sites for Crab and Shell, following the example of Hatt in the Virgin Islands and Rainey in Haiti.

Rouse also synthesized the three established sequences into a regional chronology and continues to refine and expand this chronology as new information becomes available, adding other local sequences to his charts as they have been formulated (Fig. 2).


Page 266

Ripley P. Bullen (1964) pioneered the development of local sequences for the Windward Islands in the southern half of the Lesser Antilles, and Louis Allaire (1973) synthesized them into another regional chronology, which he has been modifying and expanding as new data have become available. Only two peripheral groups of relatively small islands still lack adequate chronological control, the Leewards between the Windwards and the Greater Antilles and the Bahamas north of the latter. Local sequences of periods are currently being formulated for both these regions (e.g., Berman and Gnivecki 1994; Hofman 1993).

Figure 2. Chronology of the Greater Antilles

(after Rouse 1992, Figure 14)

Chronological research has also spread to the mainland part of the Caribbean area but has not been so systematically done there. In 1946, Rouse worked out a sequence of periods for the island of Trinidad, just off the mouth of the Orinoco River, in collaboration with J.A. Bullbrook, an oil geologist with previous archaeological experience in the Sudan (Bullbrook 1953; Rouse 1947). In 1950, Professor José M. Cruxent invited Rouse to join him in establishing a regional chronology for Venezuela (Cruxent and Rouse 1958–1959). The results of both projects have been refined and expanded by subsequent investigators (Barse 1989; Gassón and Wagner 1991; Sanoja and Vargas 1983). Sequences of local periods have also been constructed for Guyana by Evans and Meggers (1960) and for the former Dutch colonies by archaeologists from that country (e.g., Versteeg and Bubberman 1992). Only in French Guiana has archaeology not yet advanced beyond the stage of artifactual research.

The introduction of radiometric dating in the 1950s led to a temporary decline of interest in


Page 267

the use of chronological charts as many Caribbeanists assumed that the newly developed techniques of measurement rendered the charts obsolete. Experience has shown, however, that neither is sufficient by itself. The results of the two procedures need to be checked against each other in order to identify and eliminate invalid dates and to improve the accuracy of the charts.

The charts and dates have been called measures of absolute time because their temporal values remain the same throughout the regions covered. Caribbeanists also work with measures of relative time known as ages, which vary from place to place. Five ages are distinguished: lithic, which is marked by stone chipping; archaic, by the addition of stone grinding; ceramic, by the first appearance of pottery; formative, by the development of ball and dance courts; and historic, by the introduction of writing. These ages have an irregular distribution when inserted in the chronological charts because the innovations that define them took place at different times in different places (Fig. 2).

Culture-Historical Research

Chronological charts, dates, and ages play a number of roles in research on the final two levels of interpretation. They may be used at the start of a project to identify sites, artifacts, and other information pertinent to the problem under study and to retrieve these data from the ground or from storage. To assist in doing the latter, the Yale Peabody Museum, which is now computerizing its Caribbean collections, is adding the name of the local period when each item was produced to the information already recorded about the nature of the item and the locality from which it came (Hill and Rouse 1994).

More important, the chronological systems have added a new dimension to the study of the history of cultural traits envisaged by Osgood when he founded the Yale Caribbean program. They have made it possible to reconstruct the trajectories of traits as they spread from period to period as well as from area to area and to study the changes that took place en route. For example, prior to the construction of chronological charts and the advent of radiometric dating, it was assumed that the custom of building ball and dance courts had diffused from Mexico to the Greater Antilles because there are superficial similarities between the courts in the two regions. Thanks to chronological research, local archaeologists have been able to show that the Antillean courts originated in Puerto Rico during the latter part of the first millennium a.d. and spread east and west from there without ever reaching Jamaica or central and western Cuba, the parts of the Antilles closest to Mexico. The courts became simpler as they spread (González Colón 1984; Rouse 1992, 112–116).

West Indian scholars originally assumed that all their finds had been produced by the ethnic groups who inhabited the area in the time of Columbus, that is, by the Guanahatabeys (also known as Ciboneys), Igneris, Tainos, and Island-Caribs (Map 3). For example, Heye attributed all of the Lesser Antillean artifacts in his Museum of the American Indian to the Island-Caribs. And when the Swedish archeologist Sven Lovén wrote his scholarly summary of West Indian archaeology and ethnology in the 1930s, he began it with a statement that all four ethnic groups had come full-blown from either North or South America (Lovén 1935, 2). That assumption relieved him of the necessity of studying the evolution of the groups’ cultures, since that would have taken place before they reached the islands. He only needed to concern himself with the histories of individual traits.

Lovén’s assumption soon began to be contradicted by the results of chronological research. Some sequences of local periods in the Greater Antilles have now been extended back to ca. 4000 b.c. (Rouse 1992, Fig. 14), and the ethnic groups encountered by Columbus could hardly have retained their separate identities over such a long period of time. Consequently, we must distinguish the historic ethnic groups from their prehistoric ancestors and predecessors.

Ethnic groups are defined in terms of sociocultural criteria, which are difficult to infer from prehistoric remains—hence the position of sociocultural research at the end of the sequence of stages under discussion here. In the absence of adequate knowledge of sociocultural criteria, Caribbeanists have formulated prehistoric


Page 268

peoples and cultures, as the original title of their congresses indicates. They have defined each people by its culture and each culture by its material remains and have worked back from the cultures of the historic ethnic groups to those of the prehistoric peoples, using the so-called direct historical method.

Map 3. Ethnic Groups in the West Indies at the Time of Columbus

(after Rouse 1994, Fig. 1)

They have approached this task by assuming that in the absence of evidence to the contrary, the inhabitants of each local period constituted a separate people, with its own distinctive culture. Since local peoples and cultures are too small to be directly equated with the ethnic groups, they have had to be grouped into larger units for the purpose of correlation. In other words, they have had to be organized into cultural taxonomies.

Cruxent and Rouse (1958–1959) formed such a taxonomy while constructing regional chronologies in Venezuela. During the course of that research they tested the alignment of the local periods in their charts by studying the distributions of single traits and complexes of traits. They applied the term horizon or the phrase horizon style to the traits or complexes that had a horizontal distribution and referred to the traits and complexes that had irregular distributions as traditions, following the example of Willey (1945).

They also began to pay attention to the totality of traits present within each period, that is, to the periods’ cultures. They assigned the cultures that looked alike to separate classes regardless of their chronological position. They considered calling these classes of cultures traditions, because they are irregularly distributed on the charts, but rejected that idea because it might cause their research on the history of classes of cultures to be confused with their study of the history of classes of artifacts and features, that is, of cultural traits. They decided to call the classes into which they had grouped their cultures series and to limit their use of the word tradition to classes of artifacts and features, defined by their types and modes, respectively. Other Caribbeanists have preferred to apply tradition indiscriminately to both kinds of units.

Rouse (1964) introduced the concept of series or whole-culture traditions into the West Indies, and it has been almost universally adopted there. Vescelius (1986) subsequently proposed that each series be divided into subseries, which has been done throughout the West Indies but not so widely on the mainland. Each series has been named by adding the suffix -oid to the name of a period in which it occurred, and each subseries has been named by substituting the suffix -an. As elsewhere (see, e.g., Lumbreras 1974), these suffixes


Page 269

indicate the degree of similarity and difference among the groups of local peoples and cultures to which they refer (Rouse 1986, 10–11, 117–120).

The taxonomy of peoples and cultures thus established has been primarily used to trace the origin and development of the Tainos, whom Columbus encountered in the northern part of the West Indies (Map 3). By plotting the distributions of the ethnic groups, subseries, and series on chronological charts, the students of this problem have been able to identify Meillacan and Chican, the latest two subseries within the Ostionoid series, as Taino (Fig. 2). They have traced the ancestry of the Tainos back from these two subseries to a previous Ostionan Ostionoid subseries and thence through a Cedrosan Saladoid subseries—which occupied the Lesser Antilles, the northern half of the Guianas, and the eastern coast of Venezuela around the time of Christ—to a Ronquinan Saladoid subseries, which had previously arisen in the Orinoco Valley (Rouse 1992, 71–137).

Most attention has been paid in recent years to the central part of this trajectory, that is, to the expansion of the Cedrosan Saladoid peoples from the Guianan and east Venezuelan coasts to the Lesser Antilles and Puerto Rico at the entry into the Greater Antilles. We have found that the migrants proceeded selectively, settling first on large, mountainous islands with extensive river systems like those along which they had lived on the mainland. They quickly displaced the previous Ortoiroid inhabitants of the Lesser Antilles and Puerto Rico but came to a halt at a frontier on the eastern top of Hispaniola and remained there for some 500 years before being able to displace the Casimiroid peoples who inhabited the bulk of Hispaniola and all of Cuba. While living on that frontier they evolved into the Ostionoid peoples and cultures who eventually became the Tainos of the historic age.

From time to time, participants in the research on Taino ancestry have proposed other, mutually contradictory migration hypotheses. One archaeologist or another has concluded that each of the Saladoid and Ostionoid subseries was the result of a separate migration from South America into the West Indies. The proponents of the various hypotheses have been unable to agree on them, nor have they been able to agree on the places of origin in South America. These conflicts have arisen because the advocates of the alternative hypotheses have limited themselves to ceramics. To be successful in reconstructing population movements one must take into consideration all aspects of culture for which there is any archaeological documentation. In other words, one must classify whole assemblages, not just the ceramic parts of the assemblages.

Because Caribbeanists have done just that in the case of the Saladoid series, they have been able to reach a consensus that its peoples migrated from the South American mainland. Most also conclude that the Saladoids evolved into the Ostionoids and thence into the Tainos after they reached the Greater Antilles. Studies of the origin and development of settlement patterns, ball and dance courts, subsistence agriculture, tools and ornaments, art, and the three-pointed type of zemi all indicate the validity of this sequence of events. For example, three-pointers are now known to have been brought into the West Indies by the Saladoids and to have been handed down by them through the Ostionoids to the Tainos. The tools became larger and began to be elaborately carved under the influence of Casimiroid art (Fig. 3).

Figure 3. Taino three–pointed Zemi

(after Rouse 1992, Figure 29a)

Physical anthropological and linguistic research has shed further light on the origin of the Tainos. Tacoma (1991) has noted significant differences between the human craniums and long bones from archaic- and ceramic-age burials on the island of Aruba off the coast of Venezuela dating


Page 270

from before and after the time of arrival of the Saladoids in the West Indies. These differences support the hypothesis of a migration from South America. By contrast, Budinoff (1991) has found that the human skeletal material associated with Saladoid and Ostionoid pottery at the Maisabel site in Puerto Rico is essentially the same, which indicates local development within the Antilles.

Linguists have assigned the language of the Tainos in the northern part of the West Indies and that of the Igneris and Island-Caribs in the southern part to the Arawakan family and have concluded that the two diverged from Proto-Northern, a previous member of the language family. They have reason to believe that the Proto-Northern language was present in the Orinoco basin at the time when the Saladero series was there and that it spread into the West Indies and diverged into the Taino and Igneri/Island-Carib languages while the Saladoid peoples were expanding there and evolving through the Ostionoid series into the Taino ethnic group. Hence, two independent sets of conclusions, based respectively upon physical anthropological and linguistic research, mutually support the culturally based hypotheses of Saladoid migration and Ostionoid development (Rouse 1986, 120–156).

Linguists have traced the ancestry of the Taino language farther back into the central part of the Amazon basin. Donald Lathrap (1970) has been inspired by this conclusion to search for ceramic evidence that the ancestral cultures also came from there. Other archaeologists, mindful of the fact that languages and cultures often come from different places, have cited contrary evidence favoring an origin of the ancestral cultures in the Andes (Rouse 1992, Fig. 7). Neither argument is conclusive, no chronological research has yet been done along either route, and little is known about the nonceramic aspects of the local cultures.

Attempts to trace the ancestry of the Island-Caribs back from their homeland in the southern part of the Lesser Antilles to the Guianas have likewise been inconclusive. Members of that ethnic group told the European colonists that they had come from the mainland, but archaeologists have been unable to confirm that statement because they have not yet succeeded in identifying Island-Carib remains. The archaeologists’ procedure may have been faulty. They have assumed that the arrival of the Caribs was a movement of peoples and their cultures, to be studied in the same way as the arrival of the Saladoid peoples, when it may instead have been a movement of immigrant social groups to be studied by the methods of sociocultural rather than culture-historical research. Carib war parties may have invaded the Windward Islands but have been too small in number to have been able to replace the previous Igneri population, and they may have become assimilated in that population, adopting its language and much of its culture.

There is some reason to believe that the ancestors of the Guanahatabeys came from Middle America (Rouse 1992, 20–22). Oliver (1989) has traced the Caquetio Indians of northwestern Venezuela back to the central part of the Orinoco Valley. Research on the fate of the Caribbean Indians during the historic age remains to be considered. This subject especially interests the inhabitants of the Spanish-speaking countries because many of them are descended from the Tainos. Most early Spanish colonists were men who obtained wives by marrying Taino women, and as a result, their offspring are racially, linguistically, and culturally mixed.

Students of the subject have been primarily concerned with the survival of biological, linguistic, and cultural traits into the historic age (e.g., García Arévalo 1988) and their spread to other parts of the world (Crosby 1972). Because the Tainos were the first Native Americans to have intensive contact with Europeans and Africans, they are the source of a large number of the New World traits that spread to the Old World, such as corn (maize), sweet potatoes, tobacco, rubber, and rubber-ball games. Many of the names for these items come from the Tainos. Conversely, the Tainos bore the brunt of the introduction of Old World diseases into the New World. This fact, combined with their intermarriage with the colonists, caused them to become extinct only decades after the arrival of Columbus, and as a result, it has been difficult to find Taino sites dating from the historic age (Rouse 1992, 138–172).


Page 271

The descendants of the British, Danish, Dutch, and French colonists who settled alongside the Spaniards in the northern part of the West Indies are less interested in their Taino predecessors because the latter had disappeared before they arrived. These people prefer to study the remains of their own ancestors. In Jamaica, where the present population is almost entirely African-American, much work is being done on the slave quarters on sugar plantations and on the dwelling sites of escaped slaves.

Conditions are different in the Windward Islands, which are closer to South America. For several centuries after the extinction of the Tainos, the Island-Caribs continued to live there on islands not yet colonized by Europeans. So far, attempts to locate their remains have been unsuccessful.

While conserving the ruins of the first European settlement in South America, at Nueva Cadiz on Cubagua Island, Venezuela, Cruxent identified and excavated the quarter occupied by Indian slaves the Spaniards had brought there to dive for pearls (Rouse and Cruxent 1963, 134–138). The Indian quarters in the mission sites of Martinique, Trinidad, and Venezuela have received less attention. The subject does not greatly interest the modern inhabitants of those places because they do not trace their descent from the aborigines.

Sociocultural Research

On the final level of interpretation, Caribbeanists have shifted their attention from the peoples who produced the local cultures to the societies who used them (Watters 1976, 6). In doing so, they have focused on the societies’ activities.

These scholars have been attracted to the study of societies by the presence of chiefdoms among the Tainos in the Greater Antilles and the Caquetios in western Venezuela (Spencer and Redmond 1992; Wilson 1990). Indeed, the term chief comes from the Taino language. The remains of the Tainos and their ancestors provide an opportunity to examine the rise of chiefdoms in isolation, uninfluenced by direct contact with previously developed chiefdoms or states.

Bernardo Vega (1980) once tried to trace the boundaries of the Taino chiefdoms by correlating them with the limits of the latest archaeologically defined peoples and cultures in Hispaniola, but he had little success. The two kinds of units appear to have had different distributions and to equate them is like treating apples as oranges.

Better results have been achieved by using the direct historical method, that is, by deriving models of the Taino chiefdoms from the ethnohistoric evidence and projecting the models back into prehistory along the Tainos’ ancestral line. The historic chiefdoms consisted of relatively large groups of villages, each with its own chief, that owed allegiance to hierarchies of district and regional chiefs (Wilson 1990). The historic chiefdoms were also marked by ceremonial centers (i.e., clusters of ball and dance courts), elaborate burials, special types of ornaments, and intensive trade. Study of the spatial and temporal distribution of these criteria in the Greater Antilles during prehistoric time indicates that the local chiefdoms began to evolve during the late ceramic age and reached maturity in the formative age (Fig. 2).

Citing archaeological evidence that Bahamian villages were divided into halves, Keegan and Maclachlan (1989, 615–616) have theorized that if and when these halves split apart and became separate villages, they may have retained their affiliations and, as a result, have come to be ruled by district chiefs. The two scholars note that the Spaniards encountered such an incipient chiefdom on Aklin Island in the southern Bahamas and hypothesize that continued evolution farther south in Hispaniola would have led to the emergence there of regional chiefs and, hence, of the full chiefdoms encountered by Columbus.

The probability that their conclusions are correct is heightened by the fact that they obtained them by working within the direct line of ancestry of the Tainos as established on the previous, culture-historical level of interpretation. Without knowledge of this ancestry, the sociocultural researchers would have been prone to error. For example, in a separate study Keegan (1992, 17–18) assumed that the Dominican Republic sequence of Musiepedro (also known as


Page 272

El Caimito), Atajadizo, and Guayabal cultures comprised a single, unilinear development when in fact the first of the three was separated from the other two by the frontier between the Casimiroid and the Ostionoid peoples noted above (Fig. 2). When unable to find ethnohistorical evidence that can be projected directly backward along the Tainos’ ancestral line, Caribbeanists have made use of knowledge about the chiefdoms on the mainland of South America that share a common ancestry with the Tainos (e.g., Siegel 1992; Spencer and Redmond 1992). As a last resort, they have also formulated and tested models obtained through the study of chiefdoms elsewhere in the world, notably polynesia, but the conclusions reached through indirect and general analogy are less reliable than those based on direct analogy because chiefdoms have developed under different conditions elsewhere in the world.

To put this point another way, sociocultural researchers in the Caribbean area have wisely chosen to take into consideration the culture-historical setting in which the behavior they are studying took place. They have also taken into consideration the natural-historical setting. For example, Haviser (1978) investigated the utilization of terrestrial resources on the island of Curaçao by plotting their distributions in the vicinity of the local settlements, and Watters (1982) and Keegan (1989) examined the balance between the use of terrestrial and maritime resources. In addition, Watters (1980) and his colleagues are examining how societies with similar cultural ancestries adapted to differences in their natural environments.

In studying the behavior that took place within the various natural- and cultural-historical settings, the sociocultural researchers have progressed beyond the norms formed by classification on the previous levels of interpretation, that is, beyond the types, modes, and cultures produced by grouping artifacts, their features, and their assemblages into classes and defining the classes in terms of their shared attributes. They focus instead on variations from the norms and, by so doing, have been able to fill significant gaps in our knowledge of conditions during prehistoric times.

Their research on variations in behavior provides those of us who continue to work on previous levels of interpretation with the information we need to avoid overclassifying our finds by assigning the products of variant behavior to classes. For example, research on the distributions of cultural traits within local areas has shown that the diagnostic or normative traits tend to be concentrated in the core parts of the areas and that the traits on boundaries tend to vary because of peripheral lag and influence from neighboring cultures. Discovery of this phenomenon has alerted Caribbeanists to the danger of classifying frontier dwellers as separate peoples and cultures. They have also avoided the trap of using single-activity sites as the basis for forming separate cultures.

Research on variation in behavior has further led to an awareness of cultural pluralities, such as the presence of intrusive wares in local pottery. For example, each of the local styles or complexes within the Cedrosan Saladoid subseries contains two wares, one characterized by white-on-red painted designs (wor) and the other by zoned, incised crosshatching (zic). Studies of the distribution of the two have indicated that the Cedrosan Saladoid potters added zic ware to their previous wor ware while living on the coast of South America and then took the two to the Antilles as plural ceramic complexes. Chanlatte Baik (1981) instead regards them as independent complexes introduced into the West Indies by a different series of local peoples—despite the fact that they occur in the same assemblages everywhere except at the northern end of the Saladoid expansion where a divergence into separate peoples and cultures appears to have taken place, reversing the convergence at the beginning of the migration (Rouse 1992, 85–90).

The activity that currently attracts the most attention among Caribbean archaeologists is subsistence. Specialists in zooarchaeology and paleobotany do most of the research on this subject. They originally studied the ecofacts obtained during artifactual research (Wing 1962) but soon began to do their own fieldwork using improved techniques for the recovery of remains.


Page 273

The zooarchaeological laboratory in the Florida Museum of Natural History at the University of Florida has led the way. Beginning in the 1960s, its staff, students, and associates have found that the original Saladoid migrants placed a relatively high emphasis on terrestrial rather than maritime resources, presumably because they had originated in the interior of South America, and that seafood became more important to them during Ostionoid time, in part because of the development of deep-sea fishing.

Rainey’s discovery of a change in diet from land crabs among the Saladoid peoples to marine shellfish among the Ostionoids is a case in point. The shift has been variously attributed to the overhunting of crabs, to a change in climate that may have decimated them, and to an outbreak of disease among them (Goodwin 1979, 370–375, 381–382; Jones 1985; Keegan 1989). Alternatively, the Ostionoid peoples may simply have lost the Saladoid peoples’ taste for crabs.

In the 1970s, the Museo del Hombre Dominicano established a laboratory for the study of food remains. Among its achievements has been recovery of the pollen of a number of wild vegetables eaten by the Casimiroid and Ostionoid peoples (Veloz Maggiolo, Ortega, and Caba Fuentes 1973, 169–170). Members of the museum staff have also reached conclusions about changes in the natural environment, such as the extinction of ground sloths, which they attribute to overhunting by the Casimiroids (Veloz Maggiolo and Ortega 1976, 160–162).

Mainland archaeologists have paid more attention to agriculture than to food gathering. They have obtained not only culture-historical but also isotopic evidence, the latter by analyzing human bones, that the initial Saladoid farmers cultivated primarily manioc (cassava) and carried it with them into the Antilles where it was still the staple crop when Columbus arrived. By that time, however, maize had replaced it as the staple in the Orinoco Valley, presumably because maize compensated for a deficiency of protein in the local diet (van der Merwe, Roosevelt, and Vogel 1981; Roosevelt 1980). The fact that maize did not also become the primary crop in the Greater Antilles is further evidence against the conflicting hypotheses of migration of one or more Ostionoid subseries from the mainland.

Caribbeanists have also paid considerable attention to patterns of settlement. By plotting the distribution of dwelling sites in Puerto Rico period by period, Rouse (1952) was able to follow the expansion of the ceramic-age inhabitants of that island from their initial settlements on the coastal plains through the foothills and mountain valleys into the uplands. It was this gradual adaptation to life on a large island that eventually made it possible for the Ostionoids to replace the Casimiroids on the still-larger islands of Hispaniola and Cuba.

Keegan (1992) has used a different approach in studying the settlement of the Bahamas. Choosing the route that seemed to him most likely to have been taken by the first settlers and assuming that they reached its end shortly before their encounter with Columbus, he has calculated their time of arrival in the Bahamas by applying to the length of his chosen route the average rate of expansion in other parts of the world. Simultaneously, Berman and Gnivecki (1994) have established a local sequence of periods for the central Bahamas, have dated it radiometrically, and have inferred the migration route from the close resemblance between the initial assemblages in their sequence and an Ostionan Ostionoid assemblage found in eastern Cuba. Their date of ca. a.d. 600 agrees with the one obtained by Keegan, and their conclusions about the migration route are close to his. Hence, their results, achieved through culture-historical research, confirm his, which were obtained through sociocultural research.

Sullivan (1981) and Keegan (personal communication) have found that at a somewhat later date the Meillacan Ostionoid peoples of northern Hispaniola traveled regularly to and from the Turks and Caicos Islands at the eastern end of the Bahamian archipelago in search of local resources such as salt and turtles. Eventually, Bahamians settled there and traded the commodities back to the larger island.

J. K. Kozlowski (1974) has hypothesized that the Casimiroid peoples of the previous archaic age moved up and down the great river valleys of Cuba and Hispaniola in order to obtain seasonally


Page 274

available foods, but Dominican archaeologists doubt that this happened. Other investigators have focused upon individual valleys or stretches of coast in order to be able to examine the distribution of settlements in greater detail. The work of Rodríguez (1990) in the Loíza Valley, the largest valley in Puerto Rico, is a good example.

There has also been considerable interest in religion and art, the former because it permeated so many aspects of the Tainos’ culture and the latter because of the Tainos’ propensity to portray deities in their art. Columbus commissioned Ramón Pané, a friar who accompanied him on his second voyage, to make a study of Taino religion. Pané spent four years in northern Hispaniola, learning the Tainos’ language, observing their rituals, and listening to their songs and stories, and then submitted a relatively detailed report to Columbus (Arrom 1988). His work has been called the first anthropological research in the New World, and its results have been widely used to draw conclusions about religious practices and beliefs from the archaeological remains of the Tainos and their direct ancestors (e.g., Arrom 1989). Most recently, Roe (1994) has broken new ground by undertaking a componential analysis of ceramic- and formative-age art.

Much has been done, too, to identify items of long-distance trade and to determine their sources. Students of this activity have learned that the Saladoid migrants remained in contact with their ancestors in South America for some time after they entered the West Indies but broke that contact off shortly after the time of Christ (Rouse 1992, 85). The Ostionoids resumed contact ca. a.d. 1200, concomitant with the rise of chiefdoms. There was extensive commerce in ornaments of precious stones along the coasts and rivers of the South American mainland and out into the West Indies during both periods (Boomert 1987; Lathrap 1973). In addition, we now have evidence that cast gold-copper ornaments were traded into the West Indies from northern South America during Saladoid as well as late Ostionoid (i.e., Taino) times (Siegel and Severin 1993). Only sheet-gold ornaments were produced in the islands, where that metal was a sign of rank among the Tainos.

In the absence of adequate evidence about other forms of contact between the local societies, such as intermarriage, play, politics, and warfare, Caribbeanists have subsumed all such activities with trade under the heading of interaction. The Caribbean culture area is a particularly good place to study this process because the Orinoco Valley and the islands of the West Indies proper form a linear sequence connected by the river’s strong flow and by the fact that almost all of the islands are within sight of each other. Consequently, the local archaeology provides a wealth of information about the effect of geographical factors on the process of interaction.

Caribbeanists have sought to identify interaction spheres in the Orinoco Valley and the West Indies by studying the similarities in culture among local areas. Rouse (1992, 84–85) has concluded that the land surrounding the Gulf of Paria, including the Barrancas area just above the Orinoco delta, northwestern Guyana, and Trinidad and Tobago Islands, comprised such a sphere during the first half of the first millennium a.d. It was characterized by the Barrancoid ceramic series, whose influence extended as far upstream as the first rapids in the upper middle part of the Orinoco Valley and as far out into the West Indies as Antigua in the center of the Lesser Antilles (Barse 1989).

When I constructed my chronological charts for the Greater Antilles, I arranged their columns in order of the distribution of the ceramic- and formative-age cultures and then found, to my surprise, that the lithic- and archaic-age cultures had interrupted distributions (Fig. 2). Seeking a reason for this discrepancy, I found that I had grouped together the columns on either side of the passages between islands because they constituted separate “passage areas” during the ceramic and formative ages. If I had instead arranged the columns island by island, the local cultures of the lithic, archaic, and historic ages would all have had continuous distributions because each island comprised a culturally homogenous area during those ages. (The present division of the island of Hispaniola


Page 275

between the Haiti and the Dominican Republic is an exception.)

The reason for this discrepancy is to be found in a statement of the Spanish settlers that the Tainos on the eastern end of Hispaniola and the western end of Puerto Rico visited each other on a regular basis just to pass the time of day. The inhabitants of the adjacent ends of neighboring islands thus appear to have interacted more closely with each other than they did with the peoples on the opposite ends of their own islands, presumably because they had learned to travel more easily by water while living along the great river systems in South America and had carried this skill to the West Indies. On the contrary, the lithic-, archaic-, and historic-age peoples all came from areas where land travel was dominant (Rouse 1982, 48).

This discussion of sociocultural research illustrates the value of working on all four levels of interpretation. Caribbeanists would have accomplished little if they had jumped directly from artifactual to sociocultural research, bypassing the studies of chronology and of cultural and natural history; if they had done so, they would have deprived themselves of the opportunity to test assumptions made on the first and last levels by means of research on the intervening levels. All four levels are essential to the ultimate goal of archaeology, which is to learn as much as possible about humans in the past.

Irving Rouse

See also

Florida and the Caribbean, Historical Archaeology

References

Alegría, R.E. 1983. Ball Courts and Ceremonial Plazas in the West Indies. Publications in Anthropology, 79. New Haven: Department of Anthropology, Yale University.

Allaire, L. 1973. Vers une préhistoire des Petites Antilles. Fond St-Jacques, St-Marie, Martinique: Centre de Recherches Caraïbes de l’Université de Montréal.

Arrom, J.J. 1988. Ramón Pané, “Relación acerca de las antigüedades de los Indios”: El primero tratado escrito en América. 8th ed. Mexico City: Siglo Veintiuno Editores.

———. 1989. Mitología y artes prehispánicas de las Antillas. 2d ed. Mexico City: Siglo Veintiuno Editores.

Barse, W.P. 1989. “A Preliminary Archeological Sequence for the Upper Orinoco Valley, Territorio Federal Amazonas, Venezuela.” Ph.D. dissertation, Catholic University of America, Washington, D.C.

Berman, M. J., and P.L. Gnivecki. 1994. “The Colonization of the Bahamas Archipelago: A View from the Three Dog Site, San Salvador Island.” In Proceedings of the Fourteenth Congress of the International Association for Caribbean Archaeology, 170–186. Ed. A. Cummins and P. King. St. Michael: Barbados Museum and Historical Society.

Boomert, A. 1987. “Gifts of the Amazons: ‘Green Stone’ Pendants and Beads as Items of Ceremonial Exchange in Amazonia and the Caribbean.” Antropológica (Caracas) 67: 33–54.

Booy, T., de. 1919. Archaeology of the Virgin Islands. Indian Notes and Monographs, 1. New York: Museum of the American Indian, Heye Foundation.

Budinoff, L.C. 1991. “An Osteological Analysis of the Human Burials Recovered from an Early Site Located on the North Coast of Puerto Rico.” In Proceedings of the Twelfth Congress of the International Association for Caribbean Archaeology, Cayenne, French Guiana, July/August, 1987, 45–51. Ed. L.S. Robinson. Martinique.

Bullbrook, J.A. 1953. On the Excavation of a Shell Mound at Palo Seco, Trinidad, B.W.I. Publications in Anthropology, 50. New Haven: Department of Anthropology, Yale University.

Bullen, R.P. 1964. The Archaeology of Grenada, West Indies. Florida State Museum, Contributions, Social Sciences, 11. Gainesville: University of Florida.

Caldwell, J.R. 1966. “The New American Archaeology.” In The New Roads to Yesterday: Essays in Archaeology, 333–347. Ed. J.R. Caldwell. New York: Basic Books.

Chanlatte Baik, L.A. 1981. La Hueca y Sorcé (Vieques, Puerto Rico): Primeras migraciones agroalfareras Antillanas: Nueva esquema para los procesos culturales de la arqueología Antillana. Santo Domingo: Privately printed.

Coll y Toste, C. 1907. Prehistoria de Puerto Rico. San Juan: Tipografía Boletín Mercantil.

Crosby, A. W., Jr. 1972. The Columbian Exchange: Biological and Cultural Consequences of 1492. Contributions in American Studies. Ed. R.H. Walker. Westport, CT: Greenwood Press.

Cruxent, J. M., and I. Rouse. 1958–1959. An Archeological Chronology of Venezuela. 2 vols.


Page 276

Social Science Monographs, 6. Washington, DC: Pan American Union.

Cummins, A., and P. King, eds. 1994. Proceedings of the Fourteenth Congress of the International Association for Caribbean Archaeology Barbados, 21–28 July 1991. St. Michael: Barbados Museum and Historical Society.

Evans, C., and B.J. Meggers. 1960. Archeological Investigations in British Guiana. Bureau of American Ethnology, Bulletin 177. Washington, DC: Smithsonian Institution.

Fewkes, J.W. 1907. “The Aborigines of Porto Rico and the Neighboring Islands.” In Twenty-fifth Annual Report of the Bureau of American Ethnology for 1903–04, 17–220. Washington, DC: Smithsonian Institution.

———. 1922. “A Prehistoric Island Culture Area of America.” In Thirty-fourth Annual Report of the Bureau of American Ethnology for 1912–13, 49–273. Washington, DC: Smithsonian Institution.

García Arevalo, M. 1988. Indígenismo, arqueología, e identidad nacional. Santo Domingo: Museo del Hombre Dominicano and Fundación García Arevalo.

Gassón, R., and E. Wagner. 1991. “Los otros ‘vestigios de la Atlántida,’ o el surgimiento de la arqueología moderna en Venezuela y sus consequencias.” In Tiempos de Cambio: La Ciencia en Venezuela 1936–1948, 215–240. Ed. Y. Fraites and Y. Texeral Arenal. Caracas: Fondo Editorial Acta Científica Venezolana.

González Colón, J. 1984. “Tibes: Un centro ceremonial indígena.” M.A. thesis, Centro de Estudios Avanzados de Puerto Rico y el Caribe, San Juan.

Goodwin, R.C. 1979. “The Prehistoric Cultural Ecology of St. Kitts, West Indies: A Case Study in Island Archaeology.” Ph.D. dissertation, Arizona State University, Tempe.

Harrington, M.R. 1921. Cuba before Columbus. 2 vols. Indian Notes and Monographs. New York: Museum of the American Indian, Heye Foundation.

Hatt, G. 1924. “Archaeology of the Virgin Islands.” In Proceedings of the Twenty-first International Congress of Americanists 1, 29–42. The Hague.

Haviser, J. B., Jr. 1978. “Amerindian Cultural Geography on Curaçao.” Ph.D. dissertation, University of Leiden.

Hill, M., and I. Rouse. 1994. “Computerization of the Caribbean Archaeological Collections.” Discovery 24, no. 2: 18–21. Peabody Museum of Natural History, Yale University.

Hofman, C.L. 1993. “In Search of the Native Population of Pre-Columbian Saba (400–1450 a.d.): Part One, Pottery Styles and Their Interpretation.” Ph.D. dissertation, University of Leiden.

Jones, A.R. 1985. “Dietary Change and Human Population at Indian Creek, Antigua.” American Antiquity 50, no. 3: 518–553.

Keegan, W.F. 1989. “Transition from a Terrestrial to a Maritime Economy: A New View of the Crab/Shell Dichotemy.” In Early Ceramic Population Lifeways and Adaptive Strategies in the Caribbean, 119–128. Ed. P.E. Siegel. International Series 506. Oxford: BAR.

———. 1992. The People Who Discovered Columbus: The Prehistory of the Bahamas. Gainesville: University Press of Florida.

Keegan, W. F., and M.D. Maclachlan. 1989. “The Evolution of Avunculocal Chiefdoms: A Reconstruction of Taino Kinship and Politics.” American Anthropologist 91, no. 3: 613–630.

Kozlowski, J.K. 1974. “In Search of the Evolutionary Pattern of the Preceramic Cultures of the Caribbean.” Boletín del Museo del Hombre Dominicano 9, no. 13: 61–79.

Lathrap, D.W. 1970. The Upper Amazon. Ancient Peoples and Places, 70. New York: Praeger Publishers.

———. 1973. “The Antiquity and Importance of Long-distance Trade Relationships in the Moist Tropics of Pre-Columbian South America.” World Archaeology 5, no. 2: 170–186.

Lovén, S. 1935. Origins of the Tainan Culture, West Indies. Göteborg: Elanders Bokfryckeri Äkfiebolag.

Lumbreras, L.G. 1974. The Peoples and Cultures of Ancient Peru. Translated by B.J. Meggers. Washington, DC: Smithsonian Institution Press.

Mason, J.A. 1941. A Large Archaeological Site at Capá, Utuado, with Notes on Other Porto Rican Sites Visited in 1914–15. Scientific Survey of Porto Rico and the Virgin Islands, 18:1. New York: New York Academy of Sciences.

Merwe, N. van der, A.C. Roosevelt, and J.C. Vogel. 1981. “Isotopic Evidence for Prehistoric Subsistence Change at Parmana, Venezuela.” Nature 292, no. 5823: 536–538.

Oliver, J.R. 1989. “The Archaeological, Linguistic, and Ethnohistorical Evidence for the Expansion of Arawakan into Northwestern Venezuela and


Page 277

Northeastern Columbia.” Ph.D. dissertation, University of Illinois at Urbana-Champaign.

Ortiz, F. 1935. “Historia de la arqueología Indocubana.” In Cuba antes de Colón, 2: 23–457. Ed. M.R. Harrington. Havana: Colección de Libros Cubanos 33, Cultural.

Osgood, C. 1946. British Guiana Archeology to 1945. Publications in Anthropology, 36. New Haven: Yale University.

Pantel, A.G. 1988. “Precolumbian Flaked Stone Assemblages in the West Indies.” Ph.D. dissertation, University of Tennessee, Knoxville.

Rainey, F.G. 1940. Porto Rican Archaeology. Scientific Survey of Porto Rico and the Virgin Islands, 18:2. New York: New York Academy of Sciences.

———. 1941. Excavations in the Ft. Liberté Region, Haiti. Publications in Anthropology, 24. New Haven: Department of Anthropology, Yale University.

Rodríguez, M. 1990. “Arqueología del Río Loíza.” In Proceedings of the Eleventh Congress of the International Association for Caribbean Archaeology, San Juan, July and August 1985, 287–294. Ed. A.G. Pantel, I. Vargas, and M. Sanoja. San Juan: Fundación Arqueológica, Antropológica, e Histórica de Puerto Rico, Universidad de Puerto Rico at Río Piedras, and Forest Service of the U.S.A. Department of Agriculture.

Roe, P.G. 1994. “Cross-Media Isomorphisms in Taino Ceramics and Petroglyphs from Puerto Rico.” In Proceedings of the Fourteenth Congress of the International Association for Caribbean Archaeology Barbados, 21–28 July 1991, 637–680. Ed. A. Cummins and P. King. St. Michael: Barbados Museum and Historical Society.

Roosevelt, A.C. 1980. Parmana: Prehistoric Maize and Manioc Subsistence along the Amazon and Orinoco. New York: Academic Press.

Rouse, I. 1939. Prehistory in Haiti: A Study in Method. Publications in Anthropology, 21. New Haven: Department of Anthropology, Yale University.

———. 1947. “Prehistory of Trinidad in Relation to Adjacent Areas.” Man 47, no. 103: 93–98.

———. 1952. Porto Rican Prehistory. Scientific Survey of Porto Rico and the Virgin Islands, 18:3,4. New York: New York Academy of Sciences.

———. 1964. “Prehistory of the West Indies.” Science 144, no. 3618: 489–513.

———. 1972. Introduction to Prehistory: A Systematic Approach. New York: McGraw-Hill.

———. 1982. “Ceramic and Religious Development in the Greater Antilles.” Journal of New World Archaeology 5, no. 2: 45–55.

———. 1986. Migrations in Prehistory: Inferring Population Movement from Cultural Remains. New Haven: Yale University Press.

———. 1992. The Tainos: Rise and Decline of the People Who Greeted Columbus. New Haven: Yale University Press.

———. 1994. “Les origenes et le développement de la culture Taïno.” In L’Art des sculpteurs Taïnos: Chefs-d’oeuvre des Grandes Antilles Precolombiennes, 12–17. Ed. J. Kerchache. Paris: Musées de la Ville de Paris.

Rouse, I., and J.M. Cruxent. 1963. Venezuelan Archaeology. New Haven: Yale University Press.

Sanoja, M., and I. Vargas. 1983. “New Light on the Prehistory of Eastern Venezuela.” Advances in World Archaeology 2: 205–244.

Siegel, P.E. 1992. “Ideology, Power, and Social Complexity in Prehistoric Puerto Rico.” Ph.D. dissertation, State University of New York at Binghamton.

Siegel, P. E., and K.P. Severin. 1993. “The First Documented Gold-Copper Alloy Artifact from the West Indies.” Journal of Archaeological Science 20, no. 1: 67–79.

Spencer, C. S., and E.M. Redmond. 1992. “Prehistoric Chiefdoms of the Western Venezuelan Llanos.” World Archaeology 24, no. 1: 135–155.

Sullivan, S.D. 1981. “Prehistoric Patterns of Exploitation and Colonization in the Turks and Caicos Islands.” Ph.D. dissertation, University of Illinos at Urbana-Champaign.

Tacoma, J. 1991. “Precolumbian Human Skeletal Remains from Curaçao, Aruba, and Bonaire.” In Proceedings of the Thirteenth International Congress for Caribbean Archaeology, Held in Curaçao on July 24–29, 1989, 802–812. Ed. S. Ayubi and J.B. Haviser. Willemstad: Archaeological-Anthropological Institute of the Netherlands Antilles.

Vega, B. 1980. Los cacicazgos de la Hispaniola. Santo Domingo: Ediciones Museo del Hombre Dominicano.

Veloz Maggiolo, M., and E. Ortega. 1976. “The Preceramic of the Dominican Republic: Some New Finds and Their Possible Relationships.” In Proceedings of the First Puerto Rican Symposium in Archaeology, 147–201. Ed. L.S. Robinson. San Juan: Fundación Arqueológica, Antropológica, e Histórica de Puerto Rico.

Veloz Maggiolo, M., E. Ortega, and A. Caba Fuentes. 1973. Los modos de vida Meillacos y sus


Page 278

posibles origenes (un estudio interpretativo). Santo Domingo: Museo del Hombre Dominicano.

Versteeg, A. H., and F.C. Bubberman. 1992. Suriname before Columbus. Paramaribo, Suriname: Stichting Surinaams Museum.

Versteeg, A. H., and K. Schinkel, eds. 1992. The Archaeology of St. Eustatius: The Golden Rock Site. Amsterdam: St. Eustatius Foundation and Foundation for Scientific Research in the Caribbean Region.

Vescelius, G.S. 1986. “A Cultural Taxonomy for West Indian Archaeology.” Journal of the Virgin Islands Archaeological Society 10: 36–39.

Wagner, E. 1978. “Problemática de la destrucción arqueológica y la ética del arqueólogo.” In Proceedings of the Seventh International Congress for the Study of Pre-Columbian Cultures of the Lesser Antilles, Caracas, July 11–16, 1977, 345–349. Ed. J. Benoit and F-M. Mayer. Montreal: Centre de Recherches Caraïbes, Université de Montréal.

Watters, D.R. 1976. “Caribbean Prehistory: A Century of Researchers, Models, and Trends.” M.A. thesis, University of Nevada at Reno.

———. 1980. “Transect Surveying and Prehistoric Site Locations on Barbuda and Montserrat, Leeward Islands, West Indies.” Ph.D. dissertation, University of Pittsburgh.

———. 1982. “Relating Oceanography to Antillean Archaeology: Implications from Oceania.” Journal of New World Archaeology 5, no. 2: 3–12.

Willey, G.R. 1945. “Horizon Styles and Pottery Traditions in Peruvian Archaeology.” American Antiquity 11, no. 1: 49–56.

———. 1971. An Introduction to American Archaeology. Vol. 2, South America. Englewood Cliffs, NJ: Prentice-Hall.

Willey, G. R., and P. Phillips. 1958. Method and Theory in American Archaeology. Chicago: University of Chicago Press.

Wilson, S.N. 1990. Hispaniola: Caribbean Chiefdoms in the Age of Columbus. Tuscaloosa: University of Alabama Press.

Wing, E. 1962. “Succession of Mammalian Faunas on Trinidad, West Indies.” Ph.D. dissertation, University of Florida, Gainesville.

———. 1989. Mitología y artes prehispánicas de las Antillas. 2d ed. Mexico City: Siglo Veintiuno Editores.

Cartailhac, Emile (Edouard Phillipe)

(1845–1921)

Emile (Edouard Phillipe) Cartailhac was born in Marseilles, France. He became a geologist and worked with Edouard and Henri Filhol at the Musée d’Histoire Naturelle in Toulouse, and it was those two men who encouraged his interest in prehistory. In 1866, Cartailhac moved to Paris where he was influenced by French prehistorians gabriel de mortillet and henri breuil. Cartailhac and Mortillet were the founders of the International Congress of Anthropology and Prehistoric Archaeology, which held its first meeting in Neuchâtel, Switzerland, in 1866. In 1869, Cartailhac bought the journal founded by Mortillet, Materiaux pour l’histoire naturelle et primitive de l’homme, an important publication for promoting prehistory and anthropology. Cartailhac edited and published the journal until 1890 when it was amalgamated with the Revues d’Anthropologie and d’Ethnologie to form L’Anthropologie.

Cartailhac is most famous for his role in the authentication of Paleolithic cave art. In the late nineteenth century quantities of moveable Paleolithic pieces of art, engravings, and sculptures on bone, ivory, and antler wood were exhumed from prehistoric sites along with animal and human bones and stone tools. These cave sites were occasionally decorated with engravings and representations on their walls and ceilings, and the idea that early prehistoric humans could create art as well as stone tools was rejected by Cartailhac and many other archaeologists, who argued that this cave art was neither old nor authentic. By the beginning of the twentieth century, however, this view began to be debated as more discoveries of carvings and cave paintings were made at sites that were clearly from the Upper Paleolithic period. The study of ethnology had grown, and there was now evidence of this kind of art, some of it contemporary, all over the world.

In 1902, Cartailhac and Breuil rediscovered and explored the magnificent cave of altamira in Spain. First found in 1879 by a local landowner and his daughter, the cave had been considered a forgery, rejected as an example of prehistoric art, and neglected. Visiting it certainly changed Cartailhac’s mind—perhaps the


Page 279

cave’s vastness, the fact that it was so obviously and beautifully painted, or the fact that the animals it portrayed were so identifiably extinct—had such force that he wrote “Mea Culpa of a Skeptic” that same year in which he apologized and recognized the authenticity of Paleolithic cave art. Breuil and Cartailhac went on to explore the cave of Niaux in the Ariège in 1906.

Tim Murray

See also

Rock Art

Carter, Howard (1874–1939)

Born in London, the son of a talented painter and illustrator, Carter grew up in Norfolk. At the age of fifteen he first visited the country home of Baron Amherst of Hackney, whose important collection of Egyptian antiquities were to influence and inspire Carter’s interest in archaeology. Baron Amherst was a supporter of the Egyptian Exploration Fund and it was via this connection that Howard Carter was hired


Page 280

as a draftsman and copyist by the Archaeological Survey of Egypt. He received some training in Egyptology and hieroglyphics at the british museum before leaving for Egypt in 1891.

Howard Carter (left) at the entrance of Tutankhamun’s tomb in Luxor, 1922

(Ann Ronan Picture Library)

Carter proved his worth as a competent and committed archaeological draftsman, going on to join sir flinders petrie at excavations at El-Amarna in 1892. Here Carter received training as an excavator from the best Egyptologist of his time. Carter’s rapidly growing proficiency as an excavator and site manager, as well as an illustrator and photographer, was recognized when he was appointed to the post of chief inspector of antiquities in Upper Egypt and nubia in 1900. During the four years he spent in this position Carter undertook important conservation work but was left little time to excavate. However he was able to carry out detailed surveys of the Valley of the Kings, eventually locating the tombs of Thutmosis I and Queen Hatshepsut.

In 1904 Carter became chief inspector of Lower Egypt, but due to a diplomatic row he left the antiquities service and supported himself as an archaeological illustrator and draftsman, buying and selling in the antiquities trade and acting as a guide for wealthy visitors to the Valley of the Kings. In 1909 Carter was hired as expert assistant by Lord Carnarvon, who had decided he would like to try excavating in the Valley of the Kings. The two excavated other sites in Egypt for five years before they were allowed to work in the Valley of the Kings from 1914. World War I put their project on hold; then from 1918 to 1922 they searched the valley for a promising site. By this time Carnarvon had become disenchanted, and by 1922 he had decided this would be their last year. In November Carter telegraphed him in Britain to return: “At last have made wonderful discovery… a magnificent tomb with seals intact…”

Carter’s long training in the practical business of excavating tombs, as well as his skill in recording their contents, made him an ideal person to undertake the task of clearing and documenting the tomb of tutankhamun. But his lack of formal education, his uneasiness about his social position, his obstinacy, and his lack of diplomacy were problematic. Tutankhamun’s tomb transformed him from being an unknown journeyman excavator to a great archaeological discoverer. Clearing and cataloguing the finds changed archaeology in Egypt forever, and strife between Carter and the Antiquities Department lasted for decades. Carter’s greatest gift to Egyptology and posterity was not a monumental scholarly work or new insights into the nature of ancient Egyptian life, but the eight years he spent organizing and supervising the work of a large team of photographers, conservators, and illustrators who patiently catalogued and recorded the contents of the tomb of this minor Pharaoh.

When work on the tomb finally finished in 1932 Carter spent much of his time in Luxor dreaming of discovering the tomb of Alexander the Great, or in London going about his business in the antiquities trade. He received few academic and public honors. He died in London in 1939.

Tim Murray

See also

Egypt, Dynastic; Egypt Exploration Society

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 300.

Casa Grande

Casa Grande, located on the Gila River between Phoenix and Tuscon, Arizona, is a large Hohokam Classic–period ruin. Casa Grande is Spanish for Great House, and this structure is part of a large site with numerous compounds. Prehistoric occupation of the Southwest spans 12,000 years, and Casa Grande is the type-site (an exemplary site; the best example of a type of site) for the Hohokam Classic Period, a.d. 1100 to 1300. Named the first federal reservation for a prehistoric ruin in the United States, Casa Grande Ruins National Monument, the site includes a great house, ball court, and many compounds. No other great houses have been found, although two others may have been built between the Salt and Gila rivers.

The archaeology of Arizona has a long, complex history of exploration and excavation by amateurs and professionals. During the time of discovery in Arizona, research was aided by private funding, the creation of national monuments, and university research institutions. In


Page 281

1935 several prominent publications were started across the United States: american antiquity, the Journal of the Society for American Archaeology, and The Kiva. Casa Grande Compound A was excavated in the early 1900s by Jesse Walter Fewkes of the newly formed Bureau of American Ethnology. Organized archaeological research began in 1927 with harold s. gladwin’s expedition to Casa Grande to conduct stratigraphic excavation, which revealed evidence of two peoples and two potteries on the site. Gladwin founded the Gila Pueblo Archaeological Foundation, which is credited with consolidating the Hohokam research to a definite culture. In 1930 Emil W. Haury became Gladwin’s assistant director, and his subsequent report on the Snaketown site defined Hohokam culture.

The particular housing style of Casa Grande is distinctive for the Hohokam Classic period. Casa Grande walls were built of piled-up adobe that was then dried and sometimes smoothed, polished, and plastered. The roof was made of juniper, pine, fir, and mesquite wood. The house had a lower story that was filled in, creating a mound, second and third stories with five rooms, and a top story with a single tower-like room. A compound was created by building walls surrounding the house.

Research on the Hohokam period reveals dramatic changes in architecture, pottery, and funeral customs. Changes have been attributed to causes as varied as drought, culture collapse, and migration. As in most southwestern sites, control of water is essential to survival. Casa Grande’s location is a key to its function. Located at the end of an irrigation canal, it may be that the farmers controlled the water from the canal.

Danielle Greene

See also

United States of America, Prehistoric

References

McGuire, Randall H., and Michael B. Schiffer. 1982. Hohokam and Patayan: Prehistory of Southwestern Arizona. New York: Academic Press.

Ortiz, Alfono, vol. ed. 1979. Handbook of North American Indians: Southwest, Volume 9. Washington, DC: Smithsonian Institution.

Reid, Jefferson, and Stephanie Whittlesey. 1997. The Archaeology of Ancient Arizona. Tucson: The University of Arizona Press.

Çatal Huyük

See Turkey

Catherwood, Frederick (1799–1854)

Frederick Catherwood and john lloyd stephens brought the great indigenous American civilizations of Central America to the attention of the world in the 1840s. Not only were Catherwood’s detailed drawings evidence of this great unknown culture, but they also remain valuable sources for details of Maya glyphs.

Catherwood was born in London, trained as an architect, and became an accomplished artist and architectural draftsman. He spent many years traveling in Greece and the Near East studying archaeological sites and drawing ruins. He and the antiquarian Robert Hay worked together on one of the first attempts to record Egyptian temples and monuments.

Catherwood returned to England, where the exhibition of his Near Eastern drawings brought him to the attention of the American adventurer John Lloyd Stephens, who had himself spent many years touring the archaeological sites of Greece, the Near East, and Egypt. The two developed a friendship based on their shared interest in archaeological exploration. It was Catherwood who alerted Stephen to two small books on the ruins of Central America, and together they began to plan an expedition to this unexplored region. Catherwood joined Stephens in New York where he had established a successful architectural practice. In the meantime Stephens wrote and published Incidents of Travel in Arabia Petraea in 1839 and another book about Greece, Turkey, Russia, and Poland, both of which became best-sellers and made him the fortune that was to finance an archaeological expedition to Central America.

The exotic ruined temples in the steamy jungles of Central America had, by this time, been noted by French explorers and artists such as Guillermo Dupaix and Jean Frederic Waldeck, and had provoked some interest in New York and Europe. In 1839, after Stephens managed to secure a useful presidential appointment as a diplomatic minister in Central America, the pair traveled to belize. The physical difficulties


Page 282

of traveling in Central America at this time were enormous—it was the rainy season and the jungle had overgrown known sites. Catherwood and Stephens made their way to Copan, where Indians were hired to clear vegetation off stelae. This done, Catherwood, his ankles in mud and continually bitten by mosquitoes, began to record the complex art of an unknown civilization on damp paper. He and Stephens found fifty pieces of sculpture during the first two hours of exploring Copan, and they were to spend months surveying and recording the site with a compass and tape. Stephens’s vivid written descriptions were well matched by Catherwood’s painstaking drawings of stelae, sculpture, and architectural details. Catherwood’s plan of the site of Copan was so good that it remained the authoritative source for the next fifty years.

A drawing by Frederick Catherwood of El Castillo pyramid from Chichén Itzá,Yucatán, Mexico

(Dover Pictorial Archive)

Catherwood and Stephens decided to visit the site of palenque on their way back to the United States via mexico. They were undeterred by the fact that this site was a thousand miles away from Copan, that no one had ever traveled to it via Guatemala City, that the Yucatán was in state of civil war, that the local inhabitants were hostile, and that it was, once again, the rainy season. Their effort was rewarded by the magnificence of the ruins. Once again conditions were appalling and they were both ill, but Catherwood’s recordings of the palace, its bas-reliefs, and its hieroglyphics were outstanding. The two traveled on to the site of Uxmal, at which they could only spend a few days due to exhaustion and illness. Indeed Catherwood was only well enough to draw for one day and had to be carried to the coast on a litter. They returned to New York after ten months of traveling, and on June 25, 1841, Incidents of Travel in Central America, Chiapas and Yucatán was published to great interest and acclaim.

Fifteen months later Stephens and Catherwood returned to the Yucatán once again. Catherwood brought with him the new daguerrotype apparatus and he and Stephens spent two months at Uxmal mapping, surveying, and drawing. After this they traveled via the wells of Bolonchen to chichén itzá and then on to Cozumel and Tulum, once again mapping, surveying, and drawing, and returned to New York in 1842. Incidents of Travel in the Yucatán was published nine months later, and was also an outstanding


Page 283

success. It also marked the end of their involvement with the Maya. Both Catherwood and Stephens pursued their careers in other directions, either alone or as partners, such as in the Panama railroad project in 1849.

Stephens died in 1852, his life shortened by the complications of various tropical diseases. Catherwood died in 1854, one of three hundred passengers to go down with the S.S. Arctic in the middle of the Atlantic Ocean.

Tim Murray

See also

Guatemala; Maya Civilization

Caton-Thompson, Gertrude

(1888–1985)

Born in London and educated in Eastbourne, Caton-Thompson was from an upper-middle-class family, and the early death of her father made her financially independent for the whole of her life. Until World War I she enjoyed an active social life in London and the country, and she traveled, describing her trips to Italy and Egypt during this time as the source of her later interest in archaeology.

Gertrude Caton-Thompson

(Hulton Getty)

In 1917 she was employed by the Ministry of Shipping and promoted to a senior secretarial post in which she attended the Paris Peace Conference. She declined a permanent appointment in the civil service and in 1921, aged 33, began her archaeological studies under Margaret Murray, Dorothea Bate and Sir w. m. flinders petrie at University College London. Caton-Thompson joined Petrie’s excavations at abydos in Upper Egypt in 1921 and Murray’s excavations in Malta in 1922. She spent the next year at Newnham College, Cambridge, attending courses in prehistory, geology, and anthropology.

In 1924 she returned to Egypt to work with Petrie and Brunton at Qau. While they investigated the cemetery, Caton-Thompson excavated the predynastic settlement site at Hemamieh and discovered the Badarian civilization. With Guy Brunton she wrote The Badarian Civilization (1928).

In 1925, accompanied by the Oxford geologist Elinor Gardner, Caton-Thompson began the Archaeological and Geological Survey of the northern Fayum, one of the first interdisciplinary surveys on settlement patterns and sequences in Egypt. Between 1927 and 1928 she excavated and worked with Gardner in northwestern Egypt on the desert margins of Lake Fayum, discovering two unknown Neolithic cultures that were later proven to be part of the Khartoum Neolithic. Their findings were published in The Desert Fayum (1934).

In 1929 Caton-Thompson was invited by the British Association for the Advancement of Science to investigate the great monumental ruins at great zimbabwe in southern Africa. She confirmed that these ruins belonged to an indigenous African culture and dated them to the eighth or ninth centuries a.d., producing evidence of Zimbabwe’s links with Indian Ocean trade. One of her assistants on this project was the young Oxford graduate kathleen kenyon. Caton-Thompson’s conclusions were published in The Zimbabwe Culture (1931). In 1930 she and Elinor Gardner collaborated again on excavations of prehistoric sites at the Kharga Oasis. These were the first Saharan oasis sites to be excavated, and the first in a large research program on the investigation of the Paleolithic of


Page 284

North Africa, culminating in the book Kharga Oasis in Pre-history (1952).

Caton-Thompson’s last excavations in 1937 were of the fourth and fifth centuries b.c. Moon temple and tombs at Hureidha in the Hadhramaut of southern Arabia (now Yemen). These were the first scientific excavations in southern Arabia, and she was accompanied on this trip by Elinor Gardner and Dame Freya Stark. Their findings were written up in The Tombs and Moon Temple of Hureidha, Hadramaut in 1944.

Between 1940 and 1946 Caton-Thompson was president of the Prehistoric Society, the only woman to hold this position. In 1944 she was elected a fellow of the British Academy and became a fellow of University College, London. She retired from field work after World War II, but continued to research and visit excavations in East Africa. In 1946 she was awarded the Huxley Medal of the Royal Anthropological Institute, and in 1954 the Burton Medal from the Royal Asiatic Society. In 1954 she was made an honorary fellow of Newnham College Cambridge, and received an honorary Litt.D. from Cambridge University. Between 1946 and 1960 she was a governor of the School of Oriental and African Studies in London. In 1961 she became a founding member of the British School of History and Archaeology in East Africa (later the British Institute in East Africa) and served on its council for ten years, becoming an honorary member. Although Caton-Thompson was widely regarded as being an archaeologist of formidable skill and determination, she never sought a position in a museum or a university. It has been rumored that she was once offered the prestigious Disney chair of archaeology at the University of Cambridge and that she refused it. It is true that her personal wealth allowed Caton-Thompson the freedom to work outside the constraints of an institution, and there can be no doubt that she used this advantage to make highly significant contributions to the archaeology of Africa and Arabia.

Tim Murray

See also

Africa, South, Prehistory; Egypt: Predynastic

Caylus, Comte de

(1692–1765)

Anne-Claude-Philippe de Tubières-Grimord, Comte de Caylus, was an antiquary and dilettante of the early-eighteenth century who traveled widely engaging in excavation (especially in Asia Minor) and observation. French art historian Alain Schnapp (1996, 238–242) has noted that Caylus, through an extensive system of contacts built up through patronage and a common interest in the ancient past, was able to conceive of the goals of the antiquary more broadly than others before him.

Committed to publication (especially his seven-volume Recueil d’antiquités égyptiennes, étrusques, greques, et romaines published between 1752 and 1757) and careful illustration and observation, Caylus developed a rational basis for the description and classification of the large number of objects in his collection, and in doing so, he influenced the course of French antiquarian studies in the eighteenth century.

Tim Murray

References

Schnapp, Alain. 1996. The Discovery of the Past. London: British Museum Press.

Celeia

The pre-Roman site of Keleia (Celje) is located in the southeastern part of the Savinja valley, at the foot of the Karavanke and Savinjske Alps, in Central slovenia. An early Iron Age settlement was located at Miklav-ki hrib, on the southern edge of the modern town of Celje. “The Amber Road,” a prehistoric trade and exchange route linking the Baltic with the northern Adriatic, ran through this area. A la tène settlement was occupied by the Celtic Taurisci tribe, who minted their own currency in the town. In the first century b.c. the settlement became part of the Regnum Noricum (the Kingdom of Noricum), an entity formed by Celtic tribes of the Eastern Alps. The Romans annexed the kingdom in 15 b.c. and made it the province of Noricum during the reign of Claudius (a.d. 41–54). Celeia was raised to the status of Municipium (municipium Claudium Celeia). Itineraries (such as Tabula Peutingeriana, Itinerarium Burdigalense, Itinararium


Page 285

Antonini) bear witness to the location of the town on the Aquileia-Emona-Poetovio road. The Roman town name is recorded on over a hundred inscriptions and on numerous milestones.

The town covered an area of about sixty-five hectares and had about 10,000 inhabitants at its peak during the second and third centuries when, to a large extent, it retained its Celtic character. The autochthonous component was reflected in onomastic material, the worship of Celtic divinities such as Epona, Noreia, Celeia, etc., and in the archaeological remains. Celeia did not exhibit a regular insular layout, because it developed out of a pre-existing settlement. Houses were located along roads, some of which were paved in the town’s center and, in some sections, lined with colonnades. Excavations have revealed houses that were adorned with mosaics and frescos, dated from the first to the fourth century. A second-century Roman temple was located on the southern edge of the town. The forum, as yet not excavated, was probably situated in the southwestern part of the town.

Cemeteries were located in the western, southern, and northern parts of the town, along roads leading to emona, Neviodunum, and Poetovio. Marble vaults for some of the local eminent politicians can also be found some fifteen kilometers west of Celeia, where their estates were situated. The town wall was built after the great flood of the river Savinja at the end of the third century. The town was the seat of a diocese in the Early Christian period (fifth and early sixth centuries a.d.). A church decorated with richly colored mosaics, donatorial inscriptions, and a baptisterium were recorded, dating from this period. After the fall of the Roman Empire, the town was abandoned and its former inhabitants sought refuge in isolated upland settlements.

The first reports of the collection and protection of Roman monuments in Celje date from the end of the fifteenth century. Some of the monuments were incorporated into buildings and churches during the sixteenth through the eighteenth centuries. The foundation of the Municipal Museum (Mestni muzej) in 1882 helped to protect extant monuments and led to the first organized archaeological excavations of the site in 1889.

Irena Lazar

References

Šašel, J. 1970. “Celeia.” RE Suppl. 12, 139–148 (Opera Selecta [1992]: 583–587).

Celts

Ancient Sources

The name Keltoi (Celts), probably a corruption of another Greek word, Galatoi, was first used by Greek writers in possibly the early sixth century b.c. Avienus, in his Ora maritima written in the fourth century a.d., claimed to be using sources dating from the sixth century b.c., including a sailing manual known as the Massiliot periplus. Avienus referred to Great Britain as Albion and Ireland as Iernè, and he also mentioned Ligurians in southern France being pushed southward into Iberia by Celts.

Around 500 b.c., Hecataeus of Miletus, writing on the Phocaean Greek settlement at Massalia (Marseilles), placed it in the land of the Ligurians while identifying nearby Narbo (Narbonne) as Celtic. In 480 b.c., Herodotus, with a rather jumbled geographical sense, recorded that Keltoi were to be found at the headwaters of the Danube, near the city of Pyrene on the Turkish coast, and west of the Pillars of Hercules (Gibraltar). By this period, there is archaeological evidence of goods traded by Greeks to peoples in france and by Etruscans (as exemplified by a wealthy woman’s grave of the late sixth century found at Vix on the river Saône in central France), so first-hand information from Greek travelers would have been available. Although it seems highly doubtful that any one term was applied universally to the indigenous peoples of Europe north of the Alps, it seems only sensible to use two names almost interchangeably, following Julius Caesar, who wrote in the mid-first century b.c. of the inhabitants of what is now central France that the Romans called them Gauls, but they called themselves Celts.

In the mid-sixth century b.c., Greek exchange links with “barbarian” centers north of


Page 286

the Alps—in northern france, Rhineland Germany, switzerland, and austria—were disrupted by the destructive power of an alliance between the Phoenician colonies of the western Mediterranean with the Etruscans and by the Persian occupation of eastern Greece and, for a brief period, of mainland Greece itself. Etruscan contacts developed in their place, because while Etruscan expansion into southern Italy was blocked by Greek settlements (or Magna Graecia), the Etruscans did consolidate their power in the region of the Po River in northern Italy.

Areas of Celtic Influence by 200 B.C.

In the first two decades of the fourth century b.c., three tribal groups named Galli, or Gauls (the Boii, Cenomani, and Insubres), and later the group known as the Senones invaded northern Italy from across the Alps. The Boii possibly originated from Bohemia while the others were most probably from northeastern France, where the district of Champagne showed signs of depopulation at this time. The sources for this movement of peoples include the Roman and Greek historians Livy (59 b.c.–a.d. 17), who was born in the Padua region of Italy, and Polybius (ca. 200–122 b.c.), who dated the arrival of the Gauls two centuries earlier.

The newcomers offered a serious threat to Etruscan power and settled in the Po Valley, where archaeological evidence of destruction and of new settlement in harmony with the indigenous population can be seen at such places as Bologna, Spina, and Monte Bibele. As Livy recounts, in 390 b.c., Rome was almost destroyed by the Gauls, who took six of its seven hills and nearly ended Roman power, which had flourished in the wake of the Etruscans’ defeat. A further six attacks were made on Rome between 367 and 320 b.c., and the Gauls later joined Hannibal’s troops to attack Rome in 218 b.c.

Further east in the Mediterranean, Celts were fighting as mercenaries in the Greek world from 369 b.c., when the Greek historian Xenophon (ca. 430–ca. 360 b.c.) records that Dionysius of Syracuse lent 200 Celts to aid the Spartans against his enemies in Thebes. Celts and the Celtic culture also spread east down the Danube River as far as Hungary, and Alexander the Great met and negotiated with Celts in 335 b.c., when they boasted that they feared nothing but that the heavens might fall on them. Their petition to settle in Greece having been denied, in 281 b.c. they killed the Macedonian king, Ptolemy Keraunos, and moved into Thrace.


Page 287

In 279 b.c., groups of Celts invaded Greece and attacked the sanctuary of Apollo at Delphi, and may even have sacked it, but they were driven out. Some settled in the Balkans, where the Celtic capitol of Tylis was established somewhere in what is now Bulgaria, while others crossed into Anatolia (now central Turkey), where they were known as Galatae, or Galatians. They proved to be destabilizing intruders until they were defeated in about 233 b.c. by Antigonos I, and later by his son Eumenes II, who in thanks dedicated a sanctuary to Athene Nikephoros where the famous statues of the Dying Gaul and the Gaul Killing Himself and His Wife were first displayed. Known now only from Roman copies made in the second century a.d., these statues originally formed part of a victory complex incorporating, on the temple’s balustrade, a frieze of military trophies that showed weapons and armor that were comparable to those of contemporary central and western Europe.

The Renaissance and After

Many Greek and Roman sources refer to Celts, and some of them are not just geographical descriptions but also refer to physical appearance, social customs, and traits such as boastfulness. Many of these sources were lost in the upheavals of the fifth century a.d. and later following the collapse of the Roman Empire. It was not until the Renaissance and the fifteenth century a.d. that many of these sources once again became available in western and central Europe and were once again widely used by scholars.

An elaborate Battersea shield made in bronze in the first century b.c. by Celts and discovered in London

(The Art Archive/British Museum)

In Britain, this “rediscovery” of past societies led to the recognition of “ancient Britons” in the writings of antiquarians such as that of the first state archaeologist, william camden in Britannia 1586, and a century later, john aubrey’s great but never published work, Monumenta Britannica, begun in 1663. It was observed that classical writers, in writing about Britain, had mentioned, not Celts, but “Pretanni.” In 1723, william stukeley (1687–1765), who helped found the society of antiquaries of london in 1717, entitled his unpublished draft of a study of the great Neolithic stone circle of avebury “The History of the Temples of the Ancient Celts.” Stukeley was both the great recorder of prehistoric antiquities, such as Avebury and Stonehenge, and also the ancestor of modern Druidism and “Celtomania.” edward lhwyd (1660–1709), assistant keeper and later keeper of the ashmolean museum in Oxford, England, the oldest public museum in Europe, identified Welsh, Irish Gaelic, Scottish Gaelic, and Gaulish as different variants of Celtic languages deriving from invaders. This was a brave claim even for its day since the question of the origins and subsequent insular developments of Celtic remains a fraught topic.

There are no surviving pre-Roman texts since presumed Continental early Celtic speakers, although aware of writing, chose to pass wisdom orally, and writing that does exist from northern Italy, Spain, and southern Gaul is restricted


Page 288

to inscriptions. The earliest of these are in what is called a Lepontic script and dates to about 600 b.c. There is, in fact, much uncertainty as to whether there is, for example, any real evidence for the introduction of Celtic into the British Isles before the sixth century b.c., and there is absolutely no evidence of where or when Celtic speakers first reached Ireland.

Another problem concerns the traces of what have been claimed to be the Celtic or, following Pliny, the Celt-Iberian culture of central Spain. Arguments are divided between a settlement of the region from, and a much more complex admixture of various introduced elements with, the autochthonous population of the high Mesetas. Clearly, the Greek colonial settlements from the mid-first millennium played an important role, as can be seen in both metal types and pottery, although it is noticeable that objects typical of the late Hallstatt and la tène phases in central and western Europe are almost totally absent. By the third century, the Celt-Iberians had developed their own script.

In Continental Europe, pioneering Celtic studies were very much the product of the emerging democracies that accompanied the American and French Revolutions in the last quarter of the eighteenth century when there was a universal search for national roots. Rediscovery of the Celts, archaeologically speaking, took place at the time of the creation of romanticism, which was itself a child of new nationalisms. The Europe formerly divided by class changed to a Europe divided by ethnic solidarity and focused on the nation state while making obeisance to the rights of the masses. Among these romantic manifestations were the “translations” in 1762–1763 by James Macpherson of poems attributed to a completely fictitious third-century-b.c. poet, Ossian, which took Europe by storm. This bogus mythology was welcomed as the true “Celtic twilight” by painters such as Angelika Kaufmann and Jean-Auguste Dominique Ingres, who in 1812–1813 painted the Dream of Ossian. A little earlier, in 1802, Anne-Louis Girodet de Roussy Triosson, in his massive work presented to Emperor Napoleon, depicted Ossian welcoming into Valhalla the dead French heroes of the war of liberty against the Prussians.

Muddled mythologies apart, the beginning of a serious interest in folk music reflected in the number of “Scottish” compositions by composers such as Haydn, Beethoven, and Mendelssohn also point to the re-creation of the Scottish Celts as a symbol of the new Europe of “the age of the democratic revolution.” Within Britain, the rediscovery of this mythical Celtic past coincided with the destruction of the Scottish highlands after the 1745 Jacobite rebellion and its brutal repression by the Duke of Cumberland—and the end at that time of Scottish aspirations to independence. “Celts” or “Scots” could be enclosed between book covers or presented in genteel concert halls just as nature, no longer a threat in a period of urbanization and industrialization, could be domesticated and hung on walls as landscape painting.

In 1816, Danish archaeologist christian jürgensen thomsen published his three-age system of stone, bronze, and iron, and between 1846 and 1865, Johann Georg Ramsauer, surveyor of the imperial salt mines at Hallstatt in upper Austria, discovered a rich cemetery of about 1,000 graves associated with one phase of the prehistoric mines, dating from the seventh to fifth centuries b.c. Ramsauer claimed that the graves were Celtic, a matter still disputed although Hallstatt became the name generally applied to temperate Europe until the first half of the Iron Age. Because of the preservative effects of salt, much fabric, leather, and worked wood were also found in Hallstatt’s three major areas of prehistoric mining. The mining techniques seem to have been borrowed from those used much earlier in mining the copper of the eastern Alps, with shafts extending up to 350 meters below the surface, and it was clearly a hazardous occupation. Although much of this material was discovered accidentally in the course of more recent mining activities, a major examination of the ancient mining system has been carried out by Fritz Eckart Barth, and Roy Hodson has applied modern statistical analyses to the contents of the cemetery.

Old Wealth, Modern Discoveries

The Hallstatt Iron Age is generally distinguished by its rich barrow burials, usually comprising


Page 289

multiple burials around one central grave, which is generally within a wooden funeral chamber. In the later Hallstatt period, the funerary goods enclosed in the chamber often included a four-wheeled wagon, personal ornaments of sheet gold, and imported Greek and Etruscan goods associated with the funerary feast, which included vessels for wine mixing and drinking and, in the case of males, antenna-hilted iron swords. The first early–Iron Age “princely” tombs located in France are in Burgundy, where the site of Magny-Lambert (seventh century b.c.) was excavated in 1872 by the Commission for the Topography of the Gauls, and Apremont was discovered in 1879. The most spectacular site is the grave of the thirty-seven-year-old “princess” of Vix (ca. 500 b.c.), which was discovered in 1953 on the banks of the River Seine below the contemporary fortified hilltop settlement of Mont Lassois. This grave contained the largest known Greek-made bronze krater, or wine-mixing vessel, 1.64 meters high and weighing 208.6 kilograms, as well as a gold neck ring, possibly from Iberia. Even more recently, a settlement has been found close to the grave, with several fragmentary statues of draped figures, but although claimed as contemporary, these may be later than the grave.

Baden-Württemberg in southwestern Germany, on the other side of the Alps from upper Austria, contains another concentration of rich Hallstatt burials. These include the huge (originally ten meters high), Magdalenenberg-bei-Vilsingen, Inzighofen-Vilsingen (seventh century b.c.), Böblingen (seventh–fifth centuries b.c.), and the barrows at Heiligenbuck and Bad Cannstatt (later sixth century b.c.). There are also sites in Alsace and Switzerland. Of the German princely graves found, that of the Hohen Asperg is in the shadow of a fortified hilltop settlement.

The easy visibility and rich grave goods of these tombs made them of major interest to nineteenth-century excavators, just as they had been to tomb robbers over the previous centuries, and most princely tombs were also near settlements. Perhaps the best excavated is at Eberdingen-Hochdorf, which was excavated in 1978–1979. This rich late Hallstatt tomb contained a unique bronze couch with caryatid castors decorated in a style that reflects the so-called situla art of the eastern Alps and the area around the head of the Adriatic. As well as the usual drinking vessels, there were nine drinking horns, a massive Greek bronze cauldron with a capacity of some 500 liters, and a quiver full of arrows. There was a considerable quantity of gold work, including shoe covers as well as a neck ring made specifically for the burial (punches for the decoration were found in the covering mound). Careful laboratory work was also able to establish that the cauldron had contained mead and that the body had been kept for several months before being interred. Excavation of the nearby settlement has revealed a princely residence, which continued in use until the early La Tène period, whereas most other Hallstatt sites in the region seem to have been abandoned earlier.

One of the most important centers in the region is the nearby settlement of Heuneburg near the headwaters of the Danube River, which was intensively excavated from 1950 to 1979. First constructed about 650 b.c., the defenses went through a number of rebuilding stages over their 200-year history, the fourth comprising a three-meter-thick enclosing mud-brick wall, which reflects eastern Mediterranean construction methods if not actual Mediterranean builders. A number of destruction periods finally resulted in the burning and final abandonment of the site in the earlier sixth century, presaging a new phase in the Iron Age of the region. In close proximity to Heuneburg was an area of open settlement and a group of large burial mounds, the largest of which, the Hohmichele, originally had a diameter of some eighty meters and a height of about fifteen meters. Although the main central burial chamber had been robbed in antiquity, one of the outer satellite graves contained the remains of a man and a woman together with a four-wheeled wagon and associated fittings.

All of these early–Iron Age sites are grouped near trade routes to the south, at or near the headwaters of the Rhone or Saône Rivers, or near the east-west trading route provided by the Danube River. Even in the 1850s, when the first of the rich chieftains’ burials were being discovered


Page 290

and while there was continuing debate as to whether these were relics of the Romans or of local Teutonic tribes, the presence in the graves of imports from the Mediterranean was recognized as being significant.

La Tène and the Rise of a New Power North of the Alps

During the fifth century b.c., the Hallstatt centers of power gradually waned, and there are signs that there was unrest: rich barrow burials were robbed, and princely centers, such as at Heuneburg, were destroyed. The old centers were apparently replaced in status by centers of power to the north and west, in the Champagne-Ardennes region of northern France and Belgium, in the iron-rich Hunsrück-Eifel region between the Rhine and the Mosel Rivers, and in Bohemia. The burial mounds of this period are smaller, there are fewer southern imports (and those are mostly Etruscan), and the types and styles of weapons and ornaments change. Lost wax casting was replaced by bivalve molds for bronze ware and the hammering and stamping of sheet gold. The style of decoration changed, too, from simple rectangular incised designs to the creation of fantastic beasts or ambiguous human heads on fibulae, neck and arm rings, belt hooks, horse harnesses, and chariot fittings in the fifth century b.c. This period lasted until the expansion of the Roman Empire over territories from Britain to Romania and from Italy to Jutland during the period from the late second century b.c. to the later first century a.d.

The first attempt to establish a relative chronology for the Iron Age was made by the Swede hans hildebrand in 1872. He was followed by the great French archaeologist gabriel de mortillet in 1875 and then by Otto Tischler in 1881, whose scheme was in turn refined by the Bavarian paul reinecke in a number of papers beginning in 1902. As a result, La Tène is still generally divided into early, middle, and late (or I, II, and III) in France, Italy, and Switzerland and into A, B (=I), C (=II), and D (=III) in Austria, Germany, the czech republic, and the rest of central and eastern Europe. Although this chronology, which is largely based on the analysis of cemetery evidence in southern Germany and western Switzerland, has undoubtedly been applied too readily to very different bodies of material, with the exception of the British Isles, it has not been superseded or challenged.

The site of La Tène is on the northernmost tip of Lake Neuchâtel in western Switzerland. The collector Hansli Kopp began gathering material from the lake in 1857, and the artificial lowering of the Jura Lakes system between 1868 and 1900 led to systematic excavation by Émile Vouga, beginning in 1885, and his son, Paul Vouga, commencing in 1906. After 1872, the site’s name became accepted as designating the second phase of the Iron Age. Most of what was found in the Vougas’ excavations was iron, wood, and wickerwork, including the piles of a collapsed bridge, iron swords, decorated scabbards, spearheads, shield bosses, fibulae, belt hooks, axes, knives, and shears. There were few or no female objects and virtually no pottery, glass, or bronze, but there was a considerable amount of cattle and horse bones and some human skeletal remains, including skulls with clear cut marks. With the exception of coins and iron swords and their scabbards, the bulk of material from La Tène remains scientifically unstudied, and the site is now largely assigned to the period of maximum Celtic expansion, with the La Tène C (III) tree-ring dating of wooden shields giving a date of 229 b.c. There is still disagreement as to whether it was a ritual site or a trading post.

From the earlier La Tène phase (ca. 500–300 b.c.), high-status graves provide evidence of long-distance trade, particularly in coral, amber, cowrie shells from the eastern Mediterranean, and even silk, but imports were fewer and generally comprised bronze Etruscan situlae (containers), with the importance of Etruria north of the Alps first being recognized by Herman Gunthe in 1871. The drinking service was still part of the funerary rite, but it now consisted of Etruscan bronze stamnoi (double-handled wine-mixing jars and bronze spouted flagons) and either imported or locally made Celtic imitations. One of these, with a close affinity to one discovered in a chariot grave at the salt-mining complex at Dürrnberg-bei-Hallein


Page 291

to the west of Hallstatt, was found in a grave below the defended settlement of Glauberg northeast of Frankfurt, the most northerly of the early La Tène princely complexes. Clearly, the local production of prestige goods followed the trading patterns of the southern imports.

Below the defended settlement of the Glauberg a cursus (a ritual monument made up of parallel bars and external ditches) and three warrior graves, two with bronze wine flagons, Have been found. Most remarkable are fragments of at least four deliberately broken statues—one, complete save for his feet, is a warrior with sword, shield, and Mediterranean-looking cuirass and crowned with a strange heraldic, balloonlike headdress such as is commonly found with other early La Tène depictions of the human head. Statuary of any sort from the early La Tène period is extremely rare, and the most likely source of inspiration for such figures lies in the territory of Picenum in central Italy.

Although mining activities continued at Hallstatt, the site itself seems to have declined in contrast to those at Dürrnberg, an Iron Age salt-mining center forty kilometers west of Halstatt in Austria, where salt-mining activities continued from the later seventh century until the second century b.c. At Dürrnberg the houses of the mining community and their related small-scale cemeteries have been the focus of a series of continuing excavation projects, most recently concentrated on the examination of the ancient mine shafts and associated works. Although the graves only occasionally contain Mediterranean imports, their relative wealth must have been a direct result of the bartering strength represented by the salt, which was much in demand south of the Alps. Visitors from the south not only lived but also died on the Dürrnberg as can be deducted by some of the “foreign” elements in the graves.

Another intriguing link between north and south is the hoard of neck and arm rings found high in the Swiss Alps at Erstfeld, near the St. Gotthard Pass and some distance from the new centers of power. One of the later “princely” graves is that at Waldalgesheim, near Bonn, where in 1970 Ernest A. Werth identified “Gaulish copies” among the fine metalwork. The grave contained a bronze flagon decorated with a carefully laid out compass design as well as objects in a new style that has been named after the site. It can be demonstrated that the gold neck and arm rings in the grave were produced by at least three different craftsmen, and analysis has also suggested that the decorated neck ring and the pair of arm rings were made from melted-down gold staters (coins) of Philip II of Macedon.

Although “the early style” makes use of curvilinear decoration, it is often static, and the newer “vegetal” style, as exemplified by the gold rings from Waldalgesheim, is based on a writhing plant tendril within which, from time to time, hidden faces lurk, or as the founding father of early Celtic art studies, Paul Jacobsthal, wrote in 1941, in Cheshire Cat fashion, now visible, now hidden. This style became geographically widespread at a time in the late fourth century b.c. when classical sources report invasions and settlement in the Po Valley in northern Italy while regions of northeastern France lost population. In France, there was a major development of wheel-thrown pedestaled painted pottery with vegetal designs, showing the possible influence of Italo-Greek red-figure pottery. Certainly, in northern Italy graves have been found that contain typical La Tène B weapons and fibulae together with local pottery.

In northeastern France, what may regarded as the first scientific excavation of a La Tène cemetery was carried out by an officer of the Corps Royal des Ingénieurs Géographes (Royal Corps of Geographic Engineers). The barrow burials were mostly excavated in the nineteenth and early twentieth centuries by collectors who were not averse to robbing each others’ excavations, and that fact and the sale of objects to other collectors have made the accurate attribution of nineteenth- and even earlier-twentieth-century finds in this region uncertain. It has also meant the loss to France of major pieces, such as a large collection assembled from 1863 by Léon Morel, a local tax collector in Champagne, and a unique pair of locally produced bronze-spouted flagons and an attendant pair of Etruscan stamnoi discovered in 1927 at Basse-Yutz


Page 292

on the banks of the Mosel River. Both ended up in the british museum, owing to, in the former case, lack of money to purchase them for the French nation and, in the latter case, total ignorance and lack of interest on the part of the Musée des Antiquités Nationales and the louvre. Still, it must be noted that it was Gabriel de Mortillet who in 1871 noted the similarity between metalwork found in the Marne region of France and that from graves at the site of the Etruscan city of Marzobotto near Bologna in Italy, thus for the first time identifying archaeological evidence for the Gaulish invasion of Italy recorded by the classical writers.

In France, as elsewhere, archaeology was used to bolster national pride, with excavations undertaken by the Emperor Napoleon Bonaparte and later by Napoleon III, who decided to write a history of Julius Caesar. In order to create a map of the Gauls in the first century b.c., Napoleon III set up a commission in 1858 to locate the places written about by Caesar in his De bello gallico, which were largely oppida (large-scale defended settlements) constructed of cross-timbers held together with iron nails and faced with stone blocks (muri gallici). Napoleon III’s interest in locating and excavating key sites of the late La Tène period that were described by Caesar continues today. At Mont Beuvray near Autun (ancient bibracte, where Caesar overcame the displaced Helvetii), where excavations started in 1865, work by an international team continues with the support of the president of France. An even more symbolic site of French aspirations to a great past is Mont Auxois (alesia), where Caesar recorded in detail his defeat of the Averni assembled in 52 b.c. under their chief Vercingetorix, who six years later was led to a horrid death through the streets of Rome.

A sixth-century a.d. bronze Celtic dagger and scabbard with figures of animals

(The Art Archive/Museo Civico Belluno/Dagli Orti [A])

The late La Tène period was one of increased centralization and tribal identity, and the latter can be particularly observed in the increased use of coinage. Coinage was introduced to Celtic warriors when, during the period of expansion of the fourth and third centuries b.c., Celts served increasingly as mercenaries in various parts of the Hellenistic world. The first native coins were struck at the beginning of the third century b.c. in the silver-rich eastern part of Europe, and they most closely follow the Macedonian prototypes. In the west, gold was the standard, and, although by no means the only prototype, it was the coins of Philip II of Macedon that most commonly were the models. At first prized simply as a sign of conspicuous


Page 293

wealth and source of precious metal, as exemplified by the gold from the late-third-century Waldalgesheim chariot grave, increasingly—and of particular value to the archaeologist—coin types indicate local tribal areas, although with the expansion of trading between centers, coins of high value became distributed far beyond their point of origin.

Certain features of the oppida, which evolved in the course of the second century b.c. as tribal centers supported by open settlements and individual farmsteads, point to the evolution of urbanization for the first time north of the Alps. The degree to which this development may have been influenced by the nature of the town planning of contemporary Mediterranean society is a matter of debate, but it is clear from modern excavations of 200 or so sites in Hungary, the Czech and Slovak republics, Switzerland, Luxembourg, and France that there are considerably more variations than Caesar’s general description might lead one to expect. Even so, the similarities in the association of the oppida and their attendant open sites with such activities as large-scale pottery making, smelting and the forging of iron, glass production, and the minting of coins remain as valid today as when first noted by French proto-historian joseph déchelette.

Déchelette excavated Mont Beuvray and was struck by the similarity in material from the French site and material obtained, largely unsystematically, at Stradonice in Bohemia and published in 1903 by Josef Píc, the head of the Archaeology Department of the National Museum in Prague. Déchelette translated Píc’s excavation report and elaborated his own views in his massive Manuel d’archéologie préhistorique, celtique et gallo-romain, which was first published between 1908 and 1914 but in many ways has never been superseded.

Modern Research and the Case of the Vanishing Celts

A long series of excavation campaigns at Manching near the Bavarian town of Ingolstadt that commenced in 1938 marks the most thorough examination of an oppidum, although to date, only a fraction of the 380-hectare site with its roughly circular 7-meter-long murus gallicus (Gallic wall) has been examined. The site, a center of the Vindelici, the dominant tribe of the region until subjugated by Rome in 15 b.c., evolved from a series of settlements with their attendant cemeteries in the third century b.c. to the main enclosure, which evolved over a couple of generations during which time signs of burning indicate the strength of local rivalries. Inside the enclosure, regular habitation areas and industrial zones repeat patterns discovered elsewhere. Long-range trade and perhaps intermarriage are indicated by the occasional discovery of forms of female ornaments originating in the alpine region. Even more striking is the discovery of a model tree with ivy leaves made of gold-foil-covered wood whose parallels are with Italo-Greek gold work. The existence of a tree cult was recorded by classical historians.

Other evidence of later La Tène cult practices come from the vicinity of a number of square- or rectangular-banked enclosures, several with deep well shafts and square internal structures. At least some of the latter have been interpreted as temples, and among finds that seem to support their ritual use are the striking heraldic wooden animal figures from a well at Fellbach-Schmiden outside Stuttgart, which date to the late second or early first century b.c., and the somewhat older stone head of a Celt accidentally discovered in several pieces in a pit just outside a rectangular enclosure, which may have had a ritual purpose, at Ms˘ecké Zehrovice west of Prague.

In the nineteenth century, only in France was it possible to combine both Gauls and Romans in a construct of national identity—the Franks, who had given their name to the country, vanished below the horizon of popular interest. In other parts of Europe, however, the Celts, unlike Germans, Slavs, and Hungarians, were not associated with national governments nor, except in Ireland, with aspirations to separate nationhood. Since World War II, the Celts, with their widespread historical presence across Europe, Turkey, and North Africa, have been seen as an antidote to the type of essential or genetically based racism that caused the Holocaust. As the precursors of national states, they seem to offer


Page 294

a unifying past shared by the countries of the emerging European Union. In the former socialist republics of central and eastern Europe, Iron Age archaeology gave archaeologists a route to pursue that gave them the opportunity of meeting other Europeans rather than concentrating on local, possibly nationalist, archaeology.

In the 1960s and 1970s, Slavs replaced Celts as the center of state-sponsored research activities, and with the break-up of the Russian-dominated eastern bloc and with the European Union becoming larger and more integrated, the Celts were increasingly seen as symbols of a transnational identity. The Council of Europe even appointed a committee to establish a “pan-European Celtic heritage trail,” and a huge exhibition, I Celti, held at the Palazzo Grassi in Venice in 1991, had as its subtitle, The Origins of Europe. The introduction to the exhibition’s massive catalog states: “This exhibition is a tribute both to the new Europe which cannot come to fruition without a comprehensive awareness of its unity, and to the fact that, in addition to its Roman and Christian sources, today’s Europe traces its roots from the Celtic heritage, which is there for all to see” (Moscati 1991, 11). Since a historic Celtic presence and a La Tène material culture have been recorded in modern nations from turkey to Great Britain and from Egypt to denmark, the catalog’s claim was intended to be comprehensive rather than exclusive. The impulse behind the European Union was basically both idealistic and practical—to prevent national rivalries causing a third world war by creating such close social and economic ties across the Continent that such a war would become impossible.

But while Continental Europeans were seeing Celts as a symbol of unity in the early 1990s, some British writers were beginning to denounce the concept of a Celtic past as divisive, even dangerously racist, and modern Celticism as fake. In 1983, the Marxist historian Eric Hobsbawm had already written of “the invention of tradition” in post-1745 Scotland, and ten years later, the English writer Malcolm Chapman argued that Celts as such had never existed and Celts was merely a generic term that denoted “the other.” A number of English archaeologists leaped on this idea to argue that, because archaeology as a means of constructing culture history has been used to bolster unacceptable theories of nationhood and superior identity, the construct of an ancient Celtic society is essentially racist and dangerous. They argued that ethnic nomenclatures should not be used to denote past peoples known mainly on the basis of their material remains. But the same charge might be laid against the use of such labels as “Scythians,” “ancient Egyptians,” and even “Romans.” Ultimately, the argument rests upon ideas of how ethnicity is formed, and it seems paradoxical that the hypothesis of an ancient Celtic society—whether in the British Isles or on the Continent—should be regarded as racist.

The counterargument has been that the ancient sources should not be dismissed as though Herodotus, Polybius, Livy, and Caesar were totally ignorant of their own world. It seems preferable to adopt a model of ethnicity that is not genetically determined but composed of a number of intersecting factors in which ethnicity is multiple, depending on situation and changes over time. Finally, support for the retention of the terms Celt and Celtic may be found in another quotation, this time from an English-born professor of Celtic studies working in Wales: “We have Celtic language and Celtic ethnicity, which… often go together, and also Celtic archaeology and Celtic art, which must be placed further off. All those uses of ‘Celtic’ have some historic validity and are far too useful to abandon” (Sims-Williams 1998, 33).

Vincent Megaw and Ruth Megaw

References

Birkhan, Helmut. 1999. Kelten/Celts: Bilder ihrer Kultur/Images of their Culture. Vienna: Verlag der Österreichischen Akademie der Wissenschaften.

Chapman, Malcolm. 1992. The Celts: The Construction of a Myth. London: St. Martin’s Press.

Cunliffe, Barry. 1997. The Ancient Celts. Oxford: Oxford University Press.

Green, Miranda, ed. 1995. The Celtic World. London: Routledge.

Hobsbawm, Eric, and Terence Ranger, eds. 1983. The Invention of Tradition. Cambridge: Cambridge University Press.

Jacobsthal, Paul. 1944. Early Celtic Art. Oxford: Oxford University Press.


Page 295

James, Simon. 1993. Exploring the World of the Celts. London: Thames and Hudson.

———. 1999. The Atlantic Celts: Ancient People or Modern Invention? London: British Museum Press.

Jones, Siân, ed. 1997. The Archaeology of Ethnicity: Constructing Identities in the Past and Present. London and New York: Routledge.

Megaw, Ruth, and Vincent Megaw. 1989. Celtic Art from Its Beginnings to the Book of Kells. London: Thames and Hudson.

———. 1999. “Celtic Connections Past and Present: Celtic Ethnicity Ancient and Modern.” In Celtic Connections: Proceedings of the Tenth International Congress of Celtic Studies, 19–81. Ed. Ronald Black, William Gillies, and Roilbeard Ó Maolalaigh. East Linton: Tuckwell Press.

Moscati, Sabatini, ed. 1991. The Celts. London: Thames and Hudson.

Piggott, Stuart. 1989. Ancient Britons and the Antiquarian Imagination. London: Thames and Hudson.

Powell, T.G.E. 1980. The Celts. Rev. ed. New York: Thames and Hudson.

Rankin, H.D. 1987. Celts and the Classical World. London and Sydney: Croom Helm.

Sims-Williams, Patrick. 1998. “Celtomania and Celtoscepticism.” Cambrian Medieval Celtic Studies 36: 1–35.

Cesnola, Luigi Palma di

(1832–1904)

General Luigi Palma di Cesnola typifies the rapacious style of mid-nineteenth-century “archaeological” activity in the eastern Mediterranean. He had a varied and adventurous life, which included service in the American Civil War. Later, while resident in cyprus between 1865 and 1875 (and accredited as both the U.S. and the Russian consul), he arranged excavations at numerous sites and opened many thousands of Bronze and Iron Age tombs in the search for antiquities. The bulk of his vast collection of was eventually acquired by the Metropolitan Museum in New York City, and in return, Cesnola was appointed director of the museum in 1879. His methods both in the field and at the museum led to much criticism, especially regarding his practice of reconstructing statues from scattered pieces.

David Frankel

References

Tomkins, C. 1989. Merchants and Masterpieces: The Story of the Metropolitan Museum of Art. New York: Henry Holt.

Chaco Canyon

Chaco Canyon is a natural canyon with thirteen major Native American ruins, which was named a National Historical Park in 1907. The park is located in the northwest quadrant of New Mexico. Chaco Canyon’s abandonment by the Western Anasazi people remains one of the great mysteries of Southwestern prehistory. The abandoned sites contain large multistoried ruins along the Chaco River, a tributary to the San Juan River. The canyon sustained 1,500 years of prehistory and over a century of scholarly research.

Chaco Canyon was first described by Gregg in 1844. Archaeological work was begun by Adolf Bandelier, then nels nelson (1914), edgar lee hewett (1906), Judd (1922), alfred kidder (1915), and Mera (1935). Work was later continued by Hayes (1975) and Judge (1976). Over the years, the major research questions considered (1) the origins of specific culture traits in modern Eastern Pueblos, (2) cause for abandonment before European contact, and (3) the role of environment in social organization for people who depend on agriculture.

Studies of change over time in Chaco Canyon are observed through changes in ceramic styles, architectural details, settlement patterns, migration, and social interaction. The semi-arid climate with unpredictable rainfall is a major component as well, and may have contributed to the abandonment of Chaco Canyon after crop failures. Climate study has been an essential part of research on Chaco Canyon. Modern patterns have been compared to ancient patterns through tree-ring dating, or dendroclimatological reconstruction. Fossil pollen (palynological) studies and temperature studies also contributed to reconstructing dwelling and growing cycles. Tree-ring data for Chaco Canyon during a.d. 650–1150 show more-than-average rainfall and then a drier-than-average time afterward. At that time the former adaptations to drought may no longer have been effective.


Page 296

The early theoretical approach to Southwestern prehistory characterized sites by a chronology of culture groups. Culture groups are described by region-wide changes in house and ceramic styles across the whole area, not just one site in the region. The Chaco Canyon culture group is defined by a series of ceramic and house style combinations. As part of the San Juan drainage, Chaco Canyon has Basketmaker III type settlements, which have been radiocarbon dated to a.d. 500–700. Basketmaker III sites typically are villages with shallow pit houses, storage pits, and widespread ceramics, which indicate sedentism. Also in the San Juan drainage, there is variation in house shape and interior features, such as the “sipapu,” an opening symbolic of the place where humans first came into the world. Cultivated foods, such as corn, beans, and squash, as well as wild piñon and Indian rice grass, are important in the Chaco Canyon sites. Some game animals hunted were rabbits, deer, and antelope.

Chaco Canyon sites are divided into Pueblo I, Pueblo II, and Pueblo III village types. Pueblo I style, found by survey and excavation, dates from a.d. 700 to a.d. 900. As documented by Hayes (1975), Judd (1924), and Truell (1976), architectural changes feature above-ground rectangular rooms; and ceramic changes feature neck-banded gray utility ware. Villages in Pueblo I times show increased population, migration and expansion into the mountains, and campsites for seasonal activities. Pueblo II village types, dating from a.d. 900 to a.d. 1100, show population shifts, ceramic changes to Red Mesa black-on-white, pit and surface houses, and the use of masonry. In Chaco Canyon, population increased and the rate of change increased. Eighty percent of the ceramics were not made locally and seem to be traded in from the south; also the kiva (meeting house) style is slightly different. These changes indicated possibly more social interaction and networking with neighbors. Pueblo III villages, a.d. 1100 to a.d. 1300, have Chaco Canyon black-on-white ceramics and more notable archaeological features such as kivas, field and irrigation systems, roads and trails, and small items. Of the two housing styles at this time, Hosta Butte and Bonito, it is the Bonito phase that Chaco Canyon is famous for according to Hayes: towns of large, multistory buildings with 288 rooms on average; interior courtyards; great kivas; and decorative masonry.

Chaco Canyon’s spectacular architecture features great kivas, large-diameter subterranean rooms with a raised firebox and roof support. Other remarkable features include the irrigation and field systems (RG Vivian 1970, 1976) that collected runoff from the cliff tops and channeled it down to the houses. Also, well-marked roads radiate from Chaco Canyon (Lyons and Hitchcock 1977) that are straight and wide, indicating a lot of planning and labor, especially for people who did not use wheels. Lyons and Hitchcock speculate the roads were used to bring bulk agricultural produce to the canyon. Pueblo III also shows some luxury items, particularly at the Bonito sites, such as cylindrical vases, cooper bells, turquoise, inlay pieces, mosaics, and even Macaw skeletons.

Various explanations are possible for the differences of Bonito towns during the Pueblo III period from other locations and periods. R.G. Vivian (1970) suggests the difference between sites shows changing social organization concerning the control of water resources and labor organization. Ferdon (1955) suggest that Bonito towns were trading bases, and part of a long-distance trade network coming out of mesoamerica. Therefore, Chaco Canyon residents may have adopted aspects of technology and ceremony brought up from Mesoamerica. Chaco Canyon is exceptional because there is no analog in modern Pueblo people; the towns in the canyon experienced tremendous but short-lived growth and an enormous labor pool was involved in nonessential work such as masonry veneers. Altogether these elements may have been the result of social organization changes brought about in response to extreme environmental changes, especially in available water. Most likely, a form of ranked society or chiefdom emerged over redistribution of food and water.

Danielle Greene

See also

United States of America, Prehistoric Archaeology


Page 297

References

Lister, Robert H., and Florence C. Lister. 1981. Archaeology and Archaeologists: Chaco Canyon. Albuquerque: University of New Mexico Press.

Ortiz, Alfonso, vol. ed. 1979. Handbook of North American Indians: Southwest, Volume 9. Washington, DC: Smithsonian Institution.

Champollion, Jean-François

(1790–1832)

Although he was to gain lasting fame as the person most responsible for the decipherment of Egyptian hieroglyphics, Champollion was famous long before Egypt. By the age of 16 he could speak and read six ancient oriental languages, in addition to Latin and Greek, and at 19 he became a professor of history at the university in Grenoble in France.

Jean-François Champollion

(Ann Ronan Picture Library)

The initial breakthrough in understanding ancient Egyptian hieroglyphics was the result of a study of the Rosetta Stone by a young English physicist, Thomas Young. The stone had been seized from the defeated French army in Egypt and presented by George III to the british museum. It was Young who realized that the stone was engraved with three versions of the same text—one in Greek, one in demotic Egyptian, and the last in ancient Egyptian hieroglyphs.

Champollion built on Young’s work and took it further still, establishing an entire list of hieroglyphic signs and their Greek equivalents. Champollion recognized that some of the hieroglyphs were alphabetic, some were syllabic, and some were determinative, i.e., standing for a whole idea or object previously expressed. While his theories were bitterly disputed by other scholars at the time, this fundamental classification proved to be the key to understanding and translating this ancient writing system and contributed to the recognition of the study of linguistics as a scientific discipline.

Champollion became curator of the Egyptian collection at the louvre in 1826, conducting an archaeological expedition to Egypt in 1828. In 1831 the chair of Egyptian Antiquities was created especially for him at the College de France. In addition to an Egyptian grammar (1836– 1841) and an Egyptian dictionary (1842–1843), his works included Précis du système hiéroglyphique in 1824 and Panthéon égyptien ou collection des personnages mythologiques de l’ancienne Egypt in 1823–1825.

Tim Murray

See also

Egypt: Dynastic; French Archaeology in Egypt and the Middle East

Chan Chan

Chan Chan, the capital of the Chimú state, is located in the Moche Valley of peru near the modern city of Trujillo. Excavation of Chan Chan was begun in 1969 by Michael Moseley and Carol J. Mackey and continues under the Peruvian Instituto Nacional de Cultura. The site is believed to have been established around a.d. 850 and to have continued to flourish until the Inca conquest in about 1470. It grew prodigiously during its 600-year history, spreading to over twenty square kilometers. Unfortunately, Chan Chan has been badly affected by looting.

Tim Murray

References

Moseley, Michael E., and Kent C. Day, eds. 1982. Chan Chan: Andean Desert City. Albuquerque: University of New Mexico Press.


Page 298

Chang, Kwang-chi

(1931–2001)

Born in Beijing, china, Kwang-chi Chang was the second child of Chang Wojun, a well-known Taiwanese historian. During his childhood years, Chang witnessed the corruption of the government, the suffering of ordinary people, and the invasion of the Japanese; he was also influenced by leftist ideology. Chang left Beijing for Taiwan with his family in 1946 when Taiwan was returned to China after its Japanese occupation. His experience in Beijing led him to develop a strong nationalist consciousness and sympathy for socialist beliefs, which later caused him to be jailed for a year as a political prisoner in Taiwan when he was eighteen. This experience apparently had a great impact on his decision to become an anthropologist in order to understand “why humans are the way they are” (Chang 1998, 75).

Chang was always a top student throughout his school years and was the favorite student of li chi (known as the father of Chinese archaeology for his contribution to the excavations at anyang) in the Department of Anthropology at Taiwan University. In 1955, Chang started his graduate studies in the Department of Anthropology at Harvard University, working with H. Movius, Jr., C. Kluckhohn, gordon r. willey, and L. Ward. After receiving a Ph.D. in 1960, he taught for many years at Yale University, where he established himself as a first-rate scholar in the discipline. In 1977 he returned to Harvard as the John E. Hudson Professor of Archaeology. He then became a member of the National Academy of Sciences in the United States and also served as vice-president of Academia Sinica in Taipei in the mid-1990s.

For decades, Chang’s major contributions have bridged the gap between eastern and western archaeologists by presenting Chinese archaeology to anthropological circles in the western world. He, however, did not limit his interests to Chinese archaeology. During the 1960s and 1970s he stood at the forefront of U.S. anthropology with regard to archaeological theory and was a leader in general methodological debates in archaeology and in the study of settlement patterns. As a native of Taiwan, he was a major player in establishing the field of Taiwanese archaeology. From the 1980s, in addition to academic pursuits, he made a tremendous effort to build collaborative relationships with archaeologists in the People’s Republic of China. In the 1990s, he overcame all political and administrative barriers to initiating the first Sino-American collaborative field project in China since the World War II. This project in Shangqiu, Henan, is dedicated to searching for the origins of the Shang dynasty, which has been a long-standing question haunting several generations of Chinese archaeologists (Ferrie 1995).

Over the years, Chang published numerous articles and monographs in English and Chinese, and the list of his publications is forty-one pages long (Murowchick 1999). His scholarly masterpieces include four editions of Archaeology of Ancient China (1963, 1968, 1977, 1986), Shang Civilization (1980), and Art, Myth, and Ritual (1983). These have been the most comprehensive and authoritative accounts of Chinese archaeology available in the English language for several decades, and they have been translated into many languages. His publications in Chinese have been equally influential. Presenting many fresh views of Chinese civilization, his Six Lectures in Archaeology (1986) and The Bronze Age of China (1983), both published in Beijing, have especially enlightened archaeologists in China.

In addition to archaeology, Chang had broad interests in many fields including art history, cultural anthropology, history, paleography, the anthropology of food, and sport. For four decades he “brought up” several generations of East and Southeast Asian archaeologists, and his former students are now spread over many parts of the world including North America, Europe, Asia, and Australia. Known to his colleagues, friends, and students as “K. C.,” Chang was a kind, warm, sympathetic, hardworking, and charismatic man with great wisdom and an excellent sense of humor. His extraordinary determination to overcome any difficulties in life is evident in his struggle with a devastating illness, which eventually claimed him in January 2001.

Li Liu

References

Chang, Kwang-chih. 1998. Fanshuren de gushi [Memoirs of a Year of My Youth]. Taipei: Lianjing.


Page 299

Ferrie, Helke. 1995. “A Conversation with K.C. Chang.” Current Anthropology 36, no. 2: 308–325.

Murowchick, Robert. 1999. “Bibliography of Works by Kwang-chih Chang.” Journal of East Asian Archaeology 1, nos. 1–4: 1–42.

Chavín

Chavín is thought to have been a dominant culture in ancient peru between about 900 and 200 b.c. It was comprehensively defined by julio tello in the 1930s, but the nature and extent of the Chavín culture continues to be hotly debated. Although the core of Chavín culture can be discussed without difficulty at the type site of Chavín de Huantar, it now seems likely that Chavín art styles (particularly textiles) and larger-scale urban sites (found in the initial period and early-horizon deposits of sites in the northern highlands and the coastal areas of Peru) may have developed prior to the foundation of Chavín de Huantar. Thus, Tello’s original conception of Chavín as being the progenitor culture of civilization in the Andes is now questionable.

Tim Murray

References

Burger, Richard L. 1992. Chavín and the Origins of Andean Civilization. London: Thames and Hudson.

Moseley, Michael E. 1992. The Incas and Their Ancestors. London: Thames and Hudson.

Chichén Itzá

Chichén Itzá, one of the largest and most important of the Maya ruins, is located on the low, broad plain that forms the northern part of mexico’s Yucatán Peninsula. This peninsula is composed of limestone (it is an ancient, shallow seafloor), and there is little surface water in the region: the rain soaks through the thin soil and forms caves below the surface. If the roofs of these caves collapse, sinkholes (cenotes in Spanish, from the Maya word tz’onot) are formed. Chichén Itzá has several of these sinkholes within the confines of the site. The term Chichén Itzá, which means “the mouth of the well of Itza,” is derived from the name of the largest of these sinkholes—the so-called Sacred Well. Chichén Itzá has been the source of considerable controversy over the years, largely involving the ethnic identity of the “Itza” and the two rather distinct architectural and art styles that exist at the site. Even the chronology of the site has long been in dispute. Traditionally, Chichén Itzá’s history has been divided into two major phases. In the earlier phase (ca. a.d. 800–1000) the site was purely Maya, and its buildings were in a regional style called Puuk (Puuc). Then, around a.d. 1000, the site was taken over by a group whom some identified as the “toltecs,” from the site of Tula some 70 kilometers north of Mexico City. The Toltec foreigners (according to this traditional view of Chichén Itzá history) gained control of the site through conquest, and they controlled much of the northern part of the Yucatán Peninsula until shortly after a.d. 1200.

There are several problems with this reconstruction, which is still common in popular literature. For example, the dedication date (carved in Maya hieroglyphs) of the Great Ballcourt at Chichén Itzá was 18 November 864—impossibly early for a building argued to be one of the sites’s quintessentially “Toltec” buildings. Additionally, “Maya” architecture and art at Chichén Itzá are not as clearly separated and consistently overlain by “Toltec” architecture and art as was once thought. The current view is that there is considerable overlap between the two styles, although how much overlap is still a source of dispute, as is the absolute chronology of the site. It has been argued by some that Chichén Itzá may represent a kind of “cosmopolitan style” of art and architecture, borrowing freely from several areas for inspiration. Further, the art and architecture of Chichén Itzá seems to reflect a different order of government at this northern Yucatán site. There are none of the grandiose portraits of individual kings that are the hallmark of the kingdoms to the south. Rather, the hieroglyphs of Chichén Itzá describe a multiplicity of contemporary individuals, and the site’s art shows parades of lords: it appears that the site may have been ruled by some sort of council rather than a single succession of kings.

Who were the Itza, the people who are said to have ruled Chichén Itzá? Later descriptions


Page 300

call the Itza foreigners and tricksters and portray them as “lewd” and unable to speak fluently. This depiction clearly indicates that they were foreigners—but whether they were Toltecs from Tula (the traditional view) or some other group has remained a subject of debate. Much evidence points to the southern Gulf of Mexico region where Mexicanized Maya groups lived and honed their skills as some of Mesoamerica’s greatest long-distance traders. More recently, evidence has arisen to indicate that the Itza might have been refugees from the internecine warfare of the southern Maya lowlands in the late-classic period. The name Itza, in fact, shows up in classic-period texts from Motul de San José, a site not far from Tikal, so we know that some Itza lived and ruled there. Maya chronicles describe a long series of migrations from the Itza homeland until these people founded and settled in Chichén Itzá.

Dominating the site of Chichén Itzá are the buildings arranged on a huge platform that is 450 by 600 meters in area. Near the center of this platform is the so-called Castillo, or Castle, the tallest temple-pyramid at the site. On the western edge of the platform is the largest ballcourt in Mesoamerica. The Great Ballcourt is richly decorated with imagery symbolizing the Mesoamerican mythology of creation and the sacred charter of government, as well as murals that document the wars of conquest that gave the victors the right to rule.

Chichén Itzá is also famous for its Sacred Well, which was used as a place of ritual offerings by the Maya even after the site was abandoned. The well has been dredged several times, and thousands of archaeological pieces have been recovered. These include huge numbers of carved jade artifacts; wooden objects such as scepters, weapons, and idols; ceramics; balls of resin incense; human bones; and bells, disks, and figurines of gold. Chichén Itzá in general and the Sacred Well in particular were used as places of pilgrimage well into the Spanish colonial period, much to the consternation of the Spanish priests and administrators.

According to legend, the city fell through sorcery and trickery, but almost certainly its demise was due to fighting among rival lineages. Maya chronicles from the Spanish colonial period say that in a.d. 1221, the ruler of Chichén Itzá was defeated by the ruler of the nearby, emergent city of Mayapan and that the Itza were driven from their capital. Today Chichén Itzá is one of the most frequently visited archaeological sites in Mexico. It is a dramatic location, with broad vistas punctuated by some of the most grandiose pyramids and decorated temples in the entire Maya area.

Peter Mathews

See also

Maya Civilization

Childe, Vere Gordon

(1892–1957)

vere gordon childe, the most celebrated archaeological synthesizer and theorist of his generation, was born in North Sydney, Australia, 14 April 1892. He graduated from Sydney University in 1913 with first-class honors in Latin, Greek, and philosophy. At Oxford University in England, his interest in European prehistory was aroused by a desire to locate the homeland of the Indo-Europeans. He returned to Australia in 1916 and became involved in anticonscription and Labour politics, serving from 1919 to 1921 as private secretary to John Storey, the Labour premier of New South Wales.

After the defeat of the Labour government of New South Wales in 1921, Childe returned to the study of European prehistory, paying special attention to the Balkans. In 1925, he published The Dawn of European Civilization, a milestone in the development of culture-historical archaeology. Childe combined the concept of “the archaeological culture,” refined by the German archaeologist gustaf kossinna to try to trace the histories of specific peoples in the archaeological record, with the diffusionism of the Swedish archaeologist oscar montelius. Montelius believed that in prehistoric times technological skills had spread to Europe from their place of origin in the Middle East. Like his Oxford mentors, arthur evans and john myres, Childe stressed the creativity with which Europeans had utilized this knowledge.

Childe was the Abercromby Professor of Prehistoric Archaeology at the University of Edinburgh from 1927 to 1946 and professor of European


Page 301

archaeology and director of the Institute of Archaeology at the University of London from 1946 until he retired in 1956. Throughout these years he carried out numerous archaeological excavations and surveys in Scotland and also visited many excavations in Europe and the Middle East.

Although Childe was primarily a European prehistorian, for the rest of his life he sought a better understanding of cultural change. Beginning with The Most Ancient East (1928), he sought to delineate the revolutionary impacts that the development of agriculture and bronze working had on various parts of the Middle East and Europe. Instead of treating technological innovation as an independent variable that brought about cultural change, he sought to trace the reciprocal relations between it and specific environments, economies, and political systems. He saw changes occurring in a multilinear, not a unilinear, fashion.

In 1935, Childe visited the Soviet Union. Although he disapproved of the dogmatism imposed on Soviet archaeologists, he was impressed by the attention being paid to how ordinary people lived in prehistoric times and by Marxist interpretations of cultural evolution. In Man Makes Himself (1936) and What Happened in History (1942), Childe examined, from an evolutionary perspective, how elites and inflexible belief systems could halt economic and social progress but only at the cost of undermining a society’s ability to compete with more progressive neighbors.

After World War II, disillusionment with the declining quality of Soviet archaeology led Childe to acquire a more profound understanding of Marxism as an analytical tool and to try to apply it to the interpretation of archaeological data. He attempted to reconcile the observation that all human behavior is culturally mediated with a materialist view of causality. In Prehistory of European Society (1958), he stressed that social and political organization provided the framework within which all archaeological data could most productively be understood.

Troubled by failing health and fearing that incipient senility was preventing him from devising new procedures for inferring social organization from archaeological data, Childe, jumped to his death from a cliff in the Blue Mountains of Australia on 19 October 1957.

Bruce G. Trigger

References

For references, seeEncyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 398–399.

Chile

Prescientific Period (1400–1830)

Pre-Columbian society described the past as a series of mythical epochs, and this idea was documented at the time of European contact by the first chroniclers of the sixteenth century. Even today, some ethnic minorities can retell the ancient epic stories about their origins. There are descriptions dating from the sixteenth century of “excavations” of Indian tombs in search of buried treasure or motivated by curiosity abut the rituals of Indian “paganism.” Of great importance for the study of pre-Columbian society are the numerous ethnohistoric documents generated by the Spanish administration during the period of Indian resistance. In fact, from the examination of these records, architectonic, ritual, and material culture traits have been explained and are of prime importance in the reconstitution of archaeological events.

During the sixteenth century, the Spanish encountered colossal ruins in the middle of a living Inca society that were evidence of a distant past. The invaders’ medieval worldview, along with their creationist dogmas and limited biblical chronology, did not stimulate the need to systematically record such ruins. However, some chroniclers proposed that ancient hunters must have carried out the first peopling of the Americas. Others, such as Father Lozano, writing in the early seventeenth century, devoted himself to the study of the origin of the Indians of the New World and West Indies (Orígen de los indios del Nuevo Mundo e Indias Occidentales).

Between the eighteenth and nineteenth centuries, various European travelers and scientists on neocolonial and scientific explorations visited the New World, and their accounts provide


Page 302

important descriptions that can be linked to archaeological data. We know of several excavations in the Atacameño territory further south; an Inca fortress in Tagua was explored, and between 1851 and 1900 a series of unscientific excavations (huaqueos) in search of “mummies” or dehydrated corpses and their associated assemblages took place at a cemetery on the Loa River. The collections recovered from these excavations were shipped to museums in Paris, Madrid, Oslo, and New York.

The written accounts of explorers and scientists proved to be of great value, as they constituted the archaeological and ethnohistoric foundation from which an archaeological discourse could be nurtured. During the 1970s, Jorge Hidalgo presented the first proposal for a scientific Chilean ethnohistory and thus became the pioneer of the discipline of archaeology in Chile.

Prescientific Pioneers (1830–1890)

In Europe in 1836, christian jürgensen thomsen published his classic three-age system and thus inaugurated archaeology as a scientific discipline sustained by Darwinian evolutionism. Thomsen’s scheme paralleled the geological concept of sir charles lyell of a greater temporal depth for humanity and was framed within the context of the natural sciences. As a result, two explanatory proposals for human history were postulated. The first propounded the diversity of all living organisms as a consequence of the earth’s antiquity in a gradual evolutionary process. The second was a stratigraphic proposition, which defined an “extended chronology” in accordance with the great French anatomist and paleontologist Georges Cuvier’s postulates and surpassing the biblical limits of 6,000 years.

In this postcolonial intellectual environment, recently opened up by universal philosophical reason, European scientific currents of thought made an impact on the debates between Chilean liberals and conservatives. They determined the dispute between “progress” and “backwardness.”

After the mid-nineteenth century, the endorsement of the new scientific doctrines of evolutionism and positivism constituted the mission statement of the “modern” intellectual vanguard. A pioneer in this movement was Rodolfo A. Phillipi, an Austrian exile in Chile whose academic background in the natural sciences (medicine, botany, and zoology) influenced his archaeological observations as an employee of the Chilean government. Another important participant was Letelier, who was not religious and a firm empiricist. Letelier advocated an end to the “short biblical chronology” in favor of a more “extensive” chronology. He went even further and proposed a “prehistory of America,” which would become a reality six years later with the publication of the monumental work of José T. Medina.

Toward the end of the nineteenth century, the French archaeologist jacques boucher de perthes successfully combined paleontology, geology, and archaeology with stratigraphic methods to create the scientific foundations of the discipline of archaeology, which enabled it to leave behind its antiquarian antecedents. Boucher de Perthes’s proposals reached the New World via evolutionism, but there was no archaeological evidence akin to the spectacular findings in the Old World. Although Indian “megalithic ruins” were common in the Americas, and these exotic and abandoned ruins motivated a series of notable expeditions during the nineteenth century, Chile remained a far away place with limited archaeological attraction.

The natural sciences were influential in the founding of the important Museum of Natural History in Santiago (1830), a similar one in Valparaiso (1876), and a southern replica at Concepción (1902). These museums, the result of modern European ideas, researched and presented the whole evolutionary-biological circuit from fossils to static displays of Indian artifacts, which were regarded as some sort of more recent fossils.

The first scholar to value the archaeological past of Chile was the historian and bibliographer José T. Medina. His analysis, although not strictly linked to the naturalism in vogue, covered all of the national territory except for the north of the state, which was the subject of an ongoing dispute with peru and bolivia. He compiled major ethnohistoric sources to make sense of the various indigenous entities of an ethnological and archaeological


Page 303

nature. He also described various private and state-owned collections, and on the basis of these descriptions, he went into the field to search for evidence to verify the existence of ruins. Medina’s reports included graphic records and a good knowledge of foreign references, to the point that he suggested homotaxic relationships (that is, classified as being the same) with Old World prehistory.

According to Medina (1882), who followed the lead of other prehistorians, events of the past had to be known in order to glance at the future of humankind. Medina lived surrounded by friends such as Luis Montt and Rafael Garrido, all collectors of Indian antiquities, in a period when historians like Benjamín Vicuña Mackenna were locating Inca ruins throughout central Chile. Medina recognized the potential of nonmonumental archaeology, advancing some analyses on ceramics, mummified bodies, and fortifications and proposing a classificatory scheme linked to the Bronze Age. Medina, of course, was not unfamiliar with the issue of Inca (“Peruvian”) influence, which he accepted despite its short duration, thus setting the stage for a debate that would take place later.

Medina’s period of influence was important because of the conditions that produced new knowledge concerning ethnography, prehistory, linguistics, and the exploratory nature of the institutions and publications of the Old World. Archaeological finds were recognized as being related to ethnic survivals, including the more “primitive” relics of the southern tip of South America, which justified evolutionary views of the time. Although foreign scholars described their anthropological observations, the local intelligentsia was still at odds with a nationalist state concerned with the forced assimilation of ethnic minorities, even at the expense of their virtual extermination. So while many nationalist Latin American states were promoting “native” studies so as to consolidate their national identity as part of a process of modernization, Chile was preoccupied with formalizing national pride via a search for cultural roots, uncompromised by its contemporary Indian victims.

This period corresponds with the military occupation of the Araucanian regions of south-central Chile even while southern antiquities were arousing the interests of both scholars and collectors. The colonial elite gave way to a progressive liberal oligarchy, and during this period, after the so-called pacification campaign aimed at the “Chileanization” of the southern regions, some scholars went into the field intent on archaeological and ethnographic rescue. The ethnological and/or archaeological perception of the Indian world that prevailed during this time was similar to that of the European attitude toward its ancient and primitive cultures but with a limited historic depth. These Indian groups were incapable of incorporating themselves to the positivist civilizing process.

Two important events mark the conclusion of the processes that were to have an impact on the future of archaeology as a scientific discipline in Chile. In 1878, a novel archaeological exhibition was inaugurated in Santiago, and two years later, the Anthropological Society published a series of books on archaeology and ethnology that led to American antiquities becoming fashionable. Their main promoters were Medina and Phillipi, the latter a naturalist and closer to the discipline of archaeology. But the notion of progress prevalent at that time did not include a humanist view. After all, Darwin himself in 1842 had described the southern American Indians as “savages” and was mainly interested in their teeth in order to verify the extent of their modern humanity. In this context, the material remains of the past pertained mostly to other “savages” who were regarded more as geological fossils than as modern humans.

During this period, archaeology based its principles on two disciplines, the bibliographic-ethnohistoric approach and naturalism, both of which would dominate it until the present day. The latter was substantiated by recognizing the evolutionary processes to which all living organisms are subject, and in this context, the development of the natural sciences would be decisive for the succeeding multidisciplinary analyses.

At the end of the nineteenth century, many “fine-looking” archaeological pieces, recovered by antiquarians without regard to their archaeological context, formed the first private and state-owned collections. Many archaeological


Page 304

expeditions had revealed a horizontal perspective without systematic prospecting. The construction of a respectable image for the national state of Chile had begun. This state sought an understanding of the vernacular, as an instrument of legitimization and as the new non-Indian national symbol, but with no links to the indigenous populations who lived on the fringes and margins of civilization.

The Scientific Systematic Embryo (1890–1919)

Scholars began to place themselves within a naturalistic and inductive-descriptive theoretical-methodological paradigm based on the principle that all qualities are measurable. Since there was no systematic program of archaeological study, archaeologists were self-taught, with enthusiasm and French romanticism making the still largely unknown ethnic and archaeological potential attractive. Expeditions were sponsored by museums of natural sciences, scientific societies, incipient universities, etc. A series of excavations and ethnographic and ethnolinguistic salvage projects were organized under the banner of different evolutionary perspectives (autochthonous versus diffusionist), resulting in the first cultural taxonomies and physical anthropology measurements. During this time, to satisfy the taxonomic obsession of researchers, Indians were forced to live out their lives in museums, thus guaranteeing access to their remains once they died.

Interest in ethnography and physical anthropology increased with the founding of the German Scientific Society directed by Phillipi and the Scientific Society of Chile, of French ideological inclination, directed by A. Obrecht and with the establishment of such institutions as the national museums of natural history and the incipient University of Chile. Thus, an embryo of anthropological studies that would hierarchically structure the intellectual life of Santiago, Valparaiso, and Concepción became apparent.

The evolutionary-positivist paradigm of the natural and empirical sciences initially caused the development of archaeology as a scientific discipline. However, in Europe, this paradigm confronted the metaphysical idealism of the German philosopher Wilhelm Friedrich Hegel, from which the materialist thesis would emerge, which would eventually have an impact in Chile. The so-called early-twentieth-century cultural history and the North American cultural relativist schools emerged as reactions on the part of Euro-American idealists to late-nineteenth-century positivism.

The debate centered on evolutionists versus anti-evolutionists, between the followers of Lamarck and Charles Lyell and the supporters of Georges Cuvier and Alexander von Humboldt. The former were adherents of chrono-stratigraphic reconstructions and their relationship to anthropological vestiges; the latter were followers of a creationist school that lacked sequential profundity. Argentinean evolutionists like Ambrosetti, Debenedetti, Outes, and Lehmann-Nitsche were frequently cited in Chile by the first systematic scholars such as Latcham and max uhle. The same was not the case for the works of Moreno, Bormeidter, and others, which lacked the properly documented, or chronologically arranged, data that were essential for the comparative method, which was in vogue at the beginning of the twentieth century.

However, orthodox Argentinean evolutionists led by the Ameghino brothers were unaware of the precise nature of the Paleolithic artifacts embedded in Miocene strata. During the International Congress of Americanists in Buenos Aires in 1895, ales hrdlicka shattered the largely autochthonous and hyperevolutionist Ameghinian thesis that had dated Argentinean artifacts and human fossil remains back to the Tertiary period. As a consequence, the antiquity of human occupation in Chile would be substantially reduced during this period, to shorter chronologies that remained impervious to substantial changes.

Another trans-Andean debate characteristic of this period was related to the northern Andean regions of argentina and Chile. Monuments are conspicuous in these regions, and the Inca presence was well documented in the preceding period. The debate concerned the nature of the Inca as civilizing agents. Under the banner of pseudonationalism, “Peruvian” influence was denied, particularly in those territories that


Page 305

were subject to territorial disputes. The patrimony of living indigenous peoples was totally and deliberately ignored, perceived as a separate entity without any history or links to archaeological remains. This “Chileanization” of ethnic territories, which legitimized the official view of racial and cultural uniformity, transformed Chile into a country devoid of Indians or ethnic diversity. Santiago became the place where centers of exclusive exotic Indian (dead or alive) exhibits were staged for the gratification of a still essentially ethnocentric anthropological science. The materials for these exhibitions came from the vanquished ethnic territories or from far away relic areas where only missionaries, some state officials, and daring travelers would venture.

With the collapse of the evolutionists, a new way of doing archaeology was inaugurated, primarily by Max Uhle, who provided a modern diachronic reconstitution of pre-Inca populations of northwestern Argentina through the identification of ceramic styles and diagnostic indicators that enabled him to establish sequences and correlations with the Peruvian-Bolivian Andes. Uhle was a field investigator who, on the basis of his anti-evolutionary diffusionist thesis, was able to see the evidence reflected in the data, and thus he inaugurated comparative analysis between the Andean core and the marginal zones. Uhle enlightened this epoch with his sound German prehistoric methodology, completely detached from approaches such as those of Eric Boman, whose explanations of the archaeological context of the sites were based solely on the ethnohistoric documentation and who relegated archaeology to bibliographical research.

At the beginning of the twentieth century, these changes in archaeological practice were marked by events such as the Fourth Scientific Congress held in Santiago in 1908. This congress brought together renowned scholars involved in the initial stages of anthropology and archaeology in South America, including Max Uhle, Ricardo Latcham, Aureliano Oyarzún, and Martin Gusinde. In 1911, the Museum of Ethnology and Anthropology was founded in Santiago, a result of Max Uhle’s appointment in Chile, after his successful and prestigious performance over seven years in the United States, Peru, Bolivia, and argentina. Also in 1911, the Museum of Ethnology’s cultural-history approach was initiated by the appointment of the German ethnologist Martin Gusinde, who was the finest representative of the Vienna model of cultural cycles. Throughout twelve years of intensive ethnological and physical anthropology fieldwork, Gusinde amassed one of the most valuable museum collections, in its day considered to be one of the most ancient in the Americas.

By 1910, the Ameghinian thesis had been completely discredited in the face of Euro-American proposals that made unilineal evolutionism unsustainable. It was only then that ethnic or archaeological issues, per se, were pursued as worthy objects of study under the new Euro-American historicist approach, which was dedicated to the compilation of national cultural values in the context of the ascent of the new scientific-academic intelligentsia. Between 1909 and 1911, new publications were edited by the Chilean Society for Folklore, the Chilean Society of History and Geography, the Natural Sciences Society, the national museums, and the University of Chile. By 1910, there had been a subtle shift toward the chronological models of North American archaeology. This type of archaeology was based on explanatory models drawn from theories on diffusion and migration, based on the widely held and common belief that people do not make innovations on their own but instead rely on foreign influences.

During the first decade of the twentieth century, articles published in the journals Ethnologica (Colonna) and Anthropos (Vienna) generated critical theoretical changes in archaeology in Chile. These journals disseminated the current methods of cultural history and greatly influenced Gusinde in Chile and later O. Menghin in Argentina, who initiated a new style of scientific-totalitarianism alien to any form theoretical and ideological pluralism. The vacuum left by nineteenth-century evolutionist and positivist-rationalist views was filled by a group from the Museum of Ethnology headed by Uhle, Oyarzún, and Gusinde. This group joined together under the banner of the historic-particularist paradigm and the tenets of the cultural-history


Page 306

school of Vienna, which was characterized by religious anti-evolutionist and overtly racist views. The group’s work was also inspired by the translations of Oyarzún (Orellana 1979), the writings of Koppera and Schmidt and other classics by Ratzel Frobenius and fritz graebner, culminating in the Argentinean studies of Imbelloni, Bórmida, and Menghin.

Adherence to the culturalist current by Chilean intellectuals at the beginning of the twentieth century becomes understandable because in Argentina at the same time the opposite Ameghinist thesis was in vogue. During this period in Chile, all work that legitimized the superiority of certain peoples and races over others was very popular.

During the first decade of the twentieth century, while those scholars who closely adhered to the cultural-history school produced descriptive and speculative studies, other scholars made systematic contributions to the production of a documented database. Between 1900 and 1938 there was a methodological crisis caused by the abandonment of stratigraphic-naturalistic principles in favor of the hasty excavations of Indian tombs with the sole purpose of recovering artifacts to fill state museums. It has been acknowledged that these excavations were unsystematic and that no refined methods were applied to clarify cultural history in terms of pre-Inca sequences and developments in regional diversity. At the same time, from at least 1911 on, scholars in other countries were using stratigraphic methods, but the application of these methods was not popular in Chile where, with the exception of the northern and southern confines of the country, chronological frameworks were not thought to provide reliable sequences and contexts.

In this milieu, Uhle and Latcham made major contributions to the discipline. These two archaeologists were the products of German and British academic environments, which they would later incorporate with Euro-American influences. Max Uhle based his research in Chile (from 1911 to 1919) on the cultural-history paradigm. His pan-Andean archaeological perspective and his cutting-edge methods, synthesized into the Euro-American stance, enabled him to carry out contextualized excavations that made him the forerunner of modern empiricists. He enhanced the chronological, sequential, and distributive adjustments between peripheral and core cultures, based on the extension of the Tiwanaku and Inca guiding horizons, and as a result he wrote the first pre-Columbian cultural history, with its very own methods. Uhle’s results remained in use until their harmonious integration into the modern investigations of junius bouton bird (1943) and even more recent investigations (Schaedel 1957).

During the first two decades of the twentieth century, then, various distant events had an impact in Chile. The first systematic physical anthropology studies began under Ales Hrdlicka, and the peopling of the Americas was established as a post-Pleistocene event (w. h. holmes). However “ancient” Paleolithic stations were recorded at Taltal in northern Chile, which helped to continue the debate on the earlier origins of humans in the Americas. The first stratigraphic excavations were carried out, and Max Uhle began to work in South America, where he was regarded as the father of Andean archaeology.

The Ameghinian School had been discredited to the point of oblivion by the application of stratigraphy, the discovery of rock art, the excavation of cemeteries, and the recovery of surface collections from ancient workshops. Initial excavations were in the desert, where monumental sites were more visible and profuse, in order to supply collections for state museums and private collectors. These excavations were undertaken with ethnohistoric sources rather than archaeological field-recording methods in mind. The scholars were erudite bibliographers who witnessed the erosion of any great antiquity for humans in the Americas, and in this context, Uhle’s innovative role was decisive for the success of Chilean archaeology.

Transitional Interface (1919–1961)

Uhle’s theories and practice were followed by the majority of Chilean senior researchers such as Ricardo Latcham (1928, 1938), who adopted his chronological sequence in spite of the fact


Page 307

that this generation was not accustomed to the transference of knowledge at the pupil level. Latcham’s perspective of Chilean anthropology was influenced by classic British empiricism, which was geared toward the systematic arrangement of data rather than to theoretical reasoning, thus promoting an upsurge in the publication of valuable monographs in both material culture and regional archaeology and their trans-Andean connections (Latcham 1928, 1938). More an avid reader than a fieldworker, Latcham incorporated into the National Museum of Natural History his affinity for physical anthropology through studies in ethnography, ethnohistory, ethno-agriculture, and ethno-zoology as well as his own specialty in engineering to benefit the understanding of pre-Columbian metallurgy.

Ancient burial ground, San Pedro de Atacama, Chile

(Chris Fairclough Colour Library)

Latcham did not rely on excavated data, and he was unable to use it with the same detail as Uhle. In this sense, his archaeological principles were intertwined with ethnohistoric sources. He played a leading role in anthropology until the 1940s when his colleague Grete Mostny began her scientific investigations. Mostny had taken refuge in Chile to escape racist persecution in Vienna, and with a doctorate in Egyptology, Mostny would eventually lead the National Museum toward its higher objectives of combining science with popular communication.

Latcham’s work centered on the study of the Mapuche, on physical anthropological studies, and on the compilation and interpretation of archaeological and ethnohistoric data. In addition, he also initiated courses on prehistoric Chile in 1936 at the University of Chile. He rejected proposals that stemmed from historical materialism, thus consolidating the success of the Vienna school in relation to the southern peoples of Tierra del Fuego.

The downfall of the fascist regimes in Europe in 1945 resulted in an influx of migrants to South America, including the cultural historians Marcelo Bórmida in 1946 and Osvaldo Menghin and Vladimiro Male in 1948. These scholars, along with Casanovas and Canals Frau, consolidated the hegemonic movement during times of academic repression in Argentina. The most important representative of this movement was the prehistorian Osvaldo Menghin,


Page 308

whose influence, especially his approach to the stone tool collections of northern Chile, was largely felt in the research and academic program at the University of Chile and research conducted in Patagonia and the south-center part of the country.

This late renewal of the cultural-history thesis was not popular in Chile, but among its final outcomes were a study on the Mapuche (Oyarzún in Orellana 1979). Julius Spiner, a lawyer from Vienna, became professor of prehistory at the University of Valparaiso and taught the next generation of archaeologists. He excavated at the Atacama oasis with Mario Orellana, but he failed to overcome the limitations of his orthodox methodology. Menghin’s influence was felt in the adoption of what was considered to be the only modern method, in which cultural components recorded in Chile were compared as “global phenomena,” but in contrast to the Argentinean aceptance of “Kulturkreise” Menghin had had limited influence in Chile.

Between 1925 and 1949, North American archeologists began to position themselves around the most important archaeological ruins and sites across the world and to disseminate their theories, methods, and resources. A.L. Kroeber, alfred v. kidder, J.H. Rowe, irving rouse, william duncan strong, W. Bennet, Junius Bird, C. Evans, and Betty Meggers arrived in the Andean regions. Bird (1943) and Bennet headed south, taking their cutting-edge methodologies with them. Archaeological work by M. Posnansky in Bolivia and julio tello in Peru made an impact in Chile at about the same time that Uhle ceased to be a major protagonist and Latcham was the only alternative leader.

Starting in 1940, the influence of the innovative scholars from the early part of the twentieth century began to decline or was revised by a new generation of archaeologists consisting of foreigners such as Junius Bird, resident scholars such as Grete Mostny and Francisco Cornely, and the first full-time Chilean archaeologist, Jorge Iribarrean. All were involved with the transitional interface between the Medina-Uhle-Latcham triad and the generation educated in the 1960s.

Along with the British missionary Dillman Bullock, Francisco Cornelly is considered to be the cofounder of the Museum of Angol (in 1943), and Francisco Fonck, founder of the Museum of Villa del Mar, is considered to be the pioneer of regional studies. Cornelly was a German art scholar who began his career collecting Indian antiquities. His first excavations were done in the Auracania, in south Chile, and around 1934 he settled first in Atacama and then in Coquimbo, where he founded the Archaeology Museum of La Serena (1942) and the Archaeological Society (1944). He edited some enduring publications and made known the Molle and Diaguita cultures of the semi-arid northern part of Chile. In 1959, Cornelly was replaced by his friend and collaborator, the young and talented Jorge Iribarren.

Through the work of Junius Bird (1938a, 1938b, 1943), the North American school propagated a stratigraphic method centered more on the occupational than on the funerary context, and this method contested more-traditional strategies. The work of both Bird and Iribarren abounded in new theoretical, methodological, and empirical proposals, and a passion for bibliographic resource in conjunction with fieldwork characterizes Iribarren’s work. Putting aside his own ideological principles, Iribarren was able, during the height of academic repression, to protect those scholars who were subjected to humiliation by the military regime. Mostny, with an extensive academic production, concentrated her efforts on the National Museum of Natural History, where she was surrounded by notable group of collaborators such as J. Montané, E. Durán, S. Quevedo, and R. Stehberg. Along with this endeavor she continued her efforts to disseminate information through the creation of scientific youth groups.

During this period, the published works of Bird (1938a, 1938b, 1943), Mostny (1954), Latcham (1938), Iribarren (1961), Schaedel (1957), and Rydén (1944) were obligatory reading for the members of any research project in Chile. The University of Chile had been strengthened by the creation of the Center of Anthropological Studies (1950), and from this center Richard Schaedel and his local associates in the 1960s reactivated the discipline based on


Page 309

the work of Bird and Uhle through the use of a modern chronological, ecological, and adaptive analysis in the northern half of the country. Meanwhile, W. Mulloy’s proposals about Easter Island drew Chile even closer to North American methodologies, and in this context, the Center of Anthropological Studies became the generator of scientific groundwork groups in Chile led by Carlos Munizaga, Francisco Reyes, Alberto Medina, Jorge Kaltwasser, Bernardo Berdichewsky, Ximena Bunster, Mario Orellana, Gonzalo Figueroa, and Juan Muziaga, the founder of scientific physical anthropology in Chile. Although Osvaldo Menghin’s visit to this center clarified matters and methods related to issues of parietal (rock and cave) art, the Patagonian sequence, and his exploration in the south-central part of the country, his cultural-history proposals did not become popular.

A scientific movement originating in the provinces linked up with the scientific circle of the capital. This movement had its antecedents in the foundation of museums in Valparaiso, Viña del Mar, Angol, Punta Arenas, and La Serena, of which the Museum of Archaeology of La Serena constituted the most prestigious center of research and periodical publications. Like the museum in La Serena, the Museum of Viña del Mar was a front-line research center when it began using the excavation methods of “contextual cross-sections” and “determination of original floors” in 1955. In 1957, R.P. Le Paige founded the Archaeological Museum at the Casa Parroquial de San Pedro Atacama, and in 1959, Percy Dauelsberg founded the Regional Museum of Arica. During the following period, a process of regionalization took place in Chilean archaeology.

North American diffusionist explanations had ceased to be satisfactory explanations for the peopling of the Americas before 1961. The idea that all forms of progress and civilization were dispersed to marginal areas from Mesoamerican and Andean heartlands came under serious critical scrutiny. Psychological explanations of the past became inadequate, and the hierarchical ordering of differences began to compete with the search for regularities. This was a response to an inductivist approach that led more to descriptivism per se and resulted in a growing awareness that a dialectic deductive-inductive approach was needed, which would move closer to theories that would provide the next generation of archaeologists with better research objectives for sites and collections.

Professional Scientific Development (1961– )

The American ethnologist and archaeologist julian steward had an enormous influence on the generation of the 1950s and 1960s through the publication of his book the Handbook of South American Indians, but there were also other major influences. Carlos Ponce, working with a team of national colleagues, was applying stratigraphic excavation methods at Tiwanaku; Luis Lumbreras excavated Chavín and proposed a critical reading of the North American-Andean literature; Stig Rydén finished his monograph on Chile and Bolivia; and in Argentina, Alberto Rex González published his chrono-stratigraphic work. These young scholars, who kept in permanent contact with each other, were the authors of publications that became compulsory reading for the archaeological generation of the 1950s and 1960s. Many new technical and methodological strategies would emerge from this interrelationship, such as Childean evolutionism and a reevaluation of “garbage collections” as opposed to belles pieces, or great art objects. Most important, the chronological archaeology that would set this generation apart began, and the first modern and reliable synthesis of regional sequences emerged.

During the first decade of the twentieth century, reactions against unilineal evolutionism were channeled through the diffusionist school, which was inclined toward the hierarchical transmission of change rather than conservative social structures. The important issue for this school was the determination of cultural “emission” and “reception,” which denied local creativity or the existence of autochthonous evolutionary developments mature enough to assimilate and internally process change. There was a growing need to look for more pluralist theses, which would complement Boasian ideas that firmly opposed the idea of the biological inferiority of the American Indian and the evolutionary


Page 310

notion that distinguished between superior and inferior societies. The best of European evolutionism was appropriated to reconfigure cultural relativism, which represented an inductivist tendency that firmly encouraged praxis in the field and empirical data accumulation. In this context, more-objective analyses based on typological taxonomies emerged and would be the platform from which Chilean cultural ecology would surface, which occurred before the rise of systemic archaeology.

During the first part of this period, all Chile’s archaeologists were Boasian positivists, rejecting rationalism because it had made a spectacle out of archaeology by burdening it with “discoveries” that lacked any professional rigor. At the time, cultures were identified in chronological and spatial order through the utilization of such an overwhelming inductive approach that it prevented any nonempirical prejudice, and thus culture was set at the center of social life. Evolutionary and transcultural changes were inserted into society independent of their social consciousness. Empiricist archaeology was debilitated by this type of idealist analysis, which was completely detached from the material nature of the archaeological data and whose causation studies were based on ethnographic analogy and other sorts of inferences of dubious value. The excessive use of chronologies and chorologies per se was debated, as were the abstract statistical typologies that had reduced societies to largely ceramic cultures. It was in this context that evolutionary functionalism arrived, arranging settlement archaeology hierarchically and opening up new avenues for research from the 1970s onward.

This period also witnessed the emergence of the first multidisciplinary endeavors in collaboration with specialists from the hard sciences. The University of Chile published specialized editions, and methodologies and techniques were optimized owing to more sustained contacts with foreign academics. At the same time, qualified scholars were now distributed across almost all of Chile, and Roberto Montandon, the pioneer of monumental restoration, began his early work in 1950; it would be continued later by Eduardo Muñoz.

It is acknowledged that North American influence started in 1960 when internal, or independent, cultural changes began to be identified as paralleling the appraisal of adaptive roles that went beyond environmental determinism. The European contribution to social evolution, along with methodological renovation by means of the unorthodox analyses of collections, and the concepts of association by superimposition proposed by the gordon childe–mortimer wheeler duo were also important influences. Notions implying that typology was equal to chronology and that similarity was akin to synchronicity were gradually abandoned. Nevertheless, the diffusionist criterion was still prevalent in reference books, which continued to assert a greater antiquity for stone tool industries such as the Gatchi-Atacama without any scientific basis.

The downfall of empiricism and its subsequent return shrouded by a more scientific, neopositivist orientation merited the development of an improved explanatory and predictive capacity, which drew archaeology even closer to the social sciences. This change enabled further advances in Childean materialistic ontological proposals and with the opposed idealistic tendencies that viewed reality in a culture by itself.

In this period, pioneering investigators initiated a renovation movement through the establishment of regional archaeological museums, and the expansion of academic expertise reached its pinnacle with the publication in 1989 of a new Chilean prehistory edited by the Chilean Society of Archaeology. Other events include the beginning of systematic training in archaeology at the Universities of Chile and Concepción and the First International Archaeological Congress held in 1961 in Arica, organized by the Regional Museum of Arica and supported by the University of Chile. Two years later, in 1963, the First National Congress of Archaeology was held in San Pedro Atacama, sponsored by the museum’s founder, Gustavo Le Paige, with the assistance of the Universidad del Norte. This event marked the emergence of the Chilean Archaeological Society to promote and regulate archaeological research and incorporate all scholars in archaeology. The society has


Page 311

published the proceedings of national congresses held so far, and the national and international congresses held in Viña del Mar a year after the congress in San Pedro Atacama indicate that the scholars from this museum, headed by Jorge Silva, Julio Montané, and Virgilio Schiappacasse, among others, have attained genuine prestige.

It was not by chance that the International Congress of Arica took place in the northern part of Chile, for it was precisely in this region that the modern inter-Andean style of “doing” archaeology had caught on, a style promoted by newsletters and informal meetings held by colleagues such as P. Dauelsberg, L.G. Lumbreras, C. Ponce, G. Vescelius, J. Montané, and L. Núñez. Since the beginning of the 1960s the most important archaeological collections have been located in the northern part of the country. The regional universities took charge of this process, building up an enormous register that in San Pedro Atacama alone would extent to half a million archaeological items. Participants of the Arica congress included Percy Dauelsberg, Guillermo Focacci, Luis Alvarez, Carlos Munizaga, Gret Mostny, Jorge Iribarren, Jean Christian Spani, Gustavo Le Paige, and Lautaro Núñez, along with scholars from neighboring countries, Luis Guillermo Lumbreras and Carlos Ponce, Julio Montané, Mario Orellana, Hans Niemeyer, Virgilio Schiappacasse, and Jorge Silva. As a whole, these groups shared common aspirations, which after the San Pedro de Atacama congress, constituted a point of reference uniting past with new generations formed at the universities.

During the 1960s, the beginning of a more systematic and professional Chilean archaeology was firmly established. The younger generation of university-educated archaeologists such as G. Ampuero, M. Rivera, P. Núñez, O. Silva, F. Bate, O. Ortíz, J. Palma, E. Durán, and S. Quevedo presented their first work at a congress held in Viña del Mar in 1964. Around this time Zulema Seguel, a French prehistorian, arrived in Concepción and began to teach prehistory and encourage research in it.

Although the schools of anthropology were in Santiago and Concepción, archaeological and museographic research spread across the country, toward the south, under the tutelage of Mateo Martinic and Dillmann Bullock, whose museum in Angol was established through the support of the latter’s missionary activities. Toward the north as far as Arica, Antofagasta, and San Pedro de Atacama, the work of Dauelsberg and his associates, and by Gustavo Le Paige and his young colleagues constituted the first examples of systematic research. Since 1957, researchers such as Percy Dauelsberg, Luis Alvarez, and Guillermo Focacci, along Gustavo Le Paige and Lautaro Núñez, have lived in the northern part of the country where they conducted their first field projects. Not knowing the significance of diffusionism or relativism, this generation of scholars endeavored to obtain relevant data from collections and mentors as well as the details of archaeological methods and techniques. This was the last stage before the professionalization of the discipline.

For the youth of the 1960s, the only possible means of achieving a professional career was through the University of Chile in Santiago. It was, however, in the History Department of the Pedagogical Institute of Macul where the efforts of G. Mostny, M. Orellana, and B. Berdischewsky were first realized in 1962 in the form of an archaeology course designed for history teachers who would spread across the countryside and play an important role in archaeology. The enthusiastic participation of students from the University of Chile ensured the immediate success of this first educational program, which had graduates such as Gonzalo Ampuero, Julia Monleon, Osvaldo Silva, Mario Rivera, Victoria Castro, Carlos Thomas, Eliana Durán, Silvia Quevedo, Omar Ortíz, Luis Briones, Patricio Núñez, Carlos Orrejola, and Julie Palma. From the start, the connection to history led to the perception of archaeology as a kind of “ancient” history in which the sources that led to a hypothesis were subject to a rigorous internal critique. The universal perception of the developments of past societies was envisioned, and there was a sincere concern to confer a temporal, spatial, and contextual meaning to the prehistoric cultural diversity of the country.

The time had come to synthesize population data according to time, space, and culture. The


Page 312

well-preserved coastal and interior contexts of the north displayed collections that demanded considerable taxonomic efforts, which emphasized primarily subsistence data rather than symbolic or ideological considerations. Within this empiricist framework, ethnohistoric approaches were kept to a minimum and rendered undesirable. This was the situation that prevailed until the 1970s, when J. Murra and J. Hidalgo presented their innovative proposals at the Congress of Archaeology and the Multidisciplinary Congress on Andean Man, respectively, and their proposals were accepted.

It was also a period of continuous contact and collaboration with North American archaeologists and scientists, contact that helped resolve concrete issues and allowed for models to be tested outside the academic milieu. More recently, other North American agencies, such as the National Geographic Society and the Smithsonian Institution, have funded research by local investigators utilizing North American standards that have furthered archaeological advancement. In general terms, the outcome of the collaboration with North American scientific missions that began in the 1930s has been a positive one, mainly because of a shared responsibility for projects that distanced itself from any form of scientific imperialism.

This renewed environment, the theoretical-methodological proposals of the new archaeology, descriptivism, structuralism, and historic materialism began an enriching process of academic debate. However, this efflorescence was short lived. An “antiseptic” form of archaeology characterized the period between 1973 and 1990, corresponding to the military regime’s political dominance. In the milieu of academic cutbacks and persecution, archaeologists, although scientifically valid, were for obvious reasons cautious in their theoretical and ideological opinions.

In 1973, Chile reinstated a socialist regime and there was a more open environment in which academic freedom was encouraged and the theoretical underpinnings of historical materialism and Marxism were intensely debated. During the period of time immediately before the subsequent military coup, a certain theoretical intolerance, derived from political tensions, was felt. Nevertheless, during the Congress on Andean Man, J. Murra and T. Lynch presented their groundbreaking thesis on verticality and the seasonal round, which remains the guide, even now, to the principal explanatory approaches to mobility and change in the Andes. These approaches are an example of how different theoretical stances coexisted in a plural academic environment before it was suppressed during the years of the military regime.

On the Latin American stage, the so-called social archaeology thesis succeeded in systemizing Childe’s precursory ideas and historic materialism. A meeting in Teotihuacán in 1976 resulted in the Latin Americanization of this proposal at a time when the use and abuse of the modes of production were generating the first confusing signals of the materialist discourse. Nevertheless, failure to recognize the importance of these endeavors is as untenable as denying the contribution of the Soviet school to the understanding and reconstruction of daily life based on the detailed knowledge of labor processes. The latter, understood as observed practices involving specific techniques (that would leave particular wear patterns), has correctly directed us to an understanding of cultural change as an expression of internal developments during the course of the social system.

Under the military regime most schools of archaeology were closed down, and only the one located at the University of Chile remained open under the direction of Mario Orellana and Carlos Munizaga. Academia was obviously hampered by the military regime despite the fact that during the first decade after the military coup North American processual archaeology reached the country. Models of postprocessual archaeology were superimposed onto North American ecosystemic models and assisted in a theoretical upgrading during the years of academic repression in Chile.

During the military dictatorship, the principal European, North American, and Latin American currents were known at the University of Chile through the limited literature that reached the country. In this manner, different anthropological trends were disseminated, first


Page 313

among investigation projects situated in the north and later to those situated in the central and southern parts of the country. Considerable time had to pass, however, before academics could present more valid scientific proposals, although Orellana has argued that some museums situated in the north of the country were not only unaffected by the military regime but actually benefited from it. Closer analysis contradicts this assumption.

To the young generation of investigators who began their academic careers during the early years of the military regime, the long years of postponement and frustration represented an excruciatingly pathetic hiatus. The events were dramatic because, between 1973 and 1975, the schools of anthropology and archaeology at the Universities of Concepción and Norte were shut down. In 1980, the University of Chile was cut off from its regional campuses located in the northern part of the country. Those campuses were the seats of the Program of Archaeological and Museum Investigations, and of those programs, only an isolated museum course remained at the University of Antofagasta. The Universidad del Norte was dismantled, and its campuses were segregated along with their research units and museums; only the Museum of San Pedro Atacama was retained.

Archaeologists who were exiled and never returned include J. Montané, F. Bate, B. Berdichewsky, and O. Ortíz, and some anthropologists and archaeologists who were acquitted (but nevertheless imprisoned) were incorporated into other universities in the country. Of the network of University of Chile museums that were cofounded by B. Marinov and P. Núñez, only one remains, at the University of Antofagasta; the rest were taken over by fragile municipal governments. At the same time, the law office of the Central House of the University of Chile in Santiago proceeded in 1974 to clear management positions, an opportunity that this author, along with a dozen other affected scholars, took advantage of and in so doing, distanced ourselves from our universities of origin.

The civilian groups of the Universidad del Norte linked to the military junta neutralized student resistance in Arica by founding an archaeological museum in 1986. The groups that supported the creation of an Institute of Anthropology in 1983 provided resources for its infrastructure, and its directorship alternated among P. Dauelsberg, G. Focacci, and M. Rivera during the military regime. The Chilean Archaeological Congress of 1974 was canceled because of political allegations presented by one of the historians of Chilean archaeology.

The creation of the School of Anthropology at Antofagasta in 1971 represented one of the most important contributions to the discipline made by the Universidad Católica del Norte. The foundation of this school was in great part achieved by the joint efforts of Guacolda Boisset, the Department of Archaeology, and the associated Regional Museum. Twenty archaeologists from the north graduated in 1976, the first generation to obtain postgraduate degrees (C. Santoro, I. Muñoz, V. Standen, G. Castillo, M. Cervellino, M.A. Costa, C. Moragas, among others), and its members were tutored by academics who had achieved a regional identity, such as G. Boisset, B. Bittmann, A. Llagostera, L. Núñez, N. Vergara, V. Bustos, J. Munziaga, and H. Garcés.

During the years of the military regime, some significant contributions to the discipline were made by individuals rather than by institutions. Good examples include advances in the archaeology of central Chile based on reliable sequences and the well-documented definition of cultural complexes by F. Falabella, R. Stehberg, E. Durán, L. Cornejo, T. Planella, and others. Investigators such as F. Mena, M. Massone, C. Ocampo, and C. Prieto in the territory of Tierra del Fuego reactivated the study of hunter gatherers and created a suitable environment in which to undertake collaborative research with Argentinean colleagues. Paleo-Indian investigations started by Montané were taken up in central Chile, and in the arid and semiarid north, institutional and individual projects never halted, as is shown by the proceedings of the various archaeological congresses, the creation of the Institute of Archaeology in San Pedro Atacama, and the foundation of various state-funded museums.

After the return to democracy in 1991, the consequences of the academic impoverishment


Page 314

of the preceding years had to be dealt with. There was a need for more locally based theoretical paradigms and for the optimization of the formation of academic groups. Various theoretical approaches, such as the cognitive, historicist, structuralist, neopositivist, symbolist, materialist, and postprocessualist approaches, have been helpful and will continue to be useful in maximizing the interpretative options of past events. In this context, the changing perspectives of the present range from a genetic neodiffusionism to a static deductive localism, from morphological discourse to the legitimization of computerized verification per se, and from an aversion to globalizing materialistic views to sterile descriptivism.

Some analytical models have recently surfaced in Chile that offer unequivocal signs of theoretical and methodological advancements. For example, the fact that the peopling of the coast of the country took place at such an early date (10,000 years ago) has reopened the relevant issue related to the articulation of two synchronic socio-adaptive processes: the Andeanization and maritimization of Chilean society.

Aside from the reconstitution of the general and specific behavior patterns and the ideological perceptions of the human phenomenon, there were also utopian aspirations to attract the younger generations of investigators to the quest for a vision of the society of the future. The aspirations of the newest generations of archaeologists are geared toward finding jobs and toward more specialized knowledge but with less alienating theory. In this sense, their propositions are perceived as consistent and well documented. Thus, it is now necessary to employ postgraduate archaeologists and to generate a museological (museum studies) policy that will contribute to a new educational strategy.

Epilogue

We should expect the emergence of “other” archaeologies later on, related to the 500 years of recent existence: colonial, industrial, subaquatic, urban, and forensic archaeology. The last is of particular importance as can be seen by detailed expert assessments made public during the judicial processes surrounding the “disappearances” that occurred during the military regime.

Another expected outcome would be the optimization of current knowledge about the original inter-American cultural processes, through the 30,000 to 12,000 years of human occupation, making it more difficult to divide it into two areas of study: prehistory and history. In a similar vein, it would be appropriate to find an approach with the discipline of history based on theories, methods, and techniques proper to archaeology in order to elucidate a reconstitution of the greater history of the Latin American peoples both before and after the linkage to the history of the west. In this context, we should strive to advance toward an appropriate paradigmatic synthesis, which would integrate the best of the proposals on particularities and regularities, in an explicit discourse directed toward those peoples who, until now, have received only the official and elitist histories.

I am describing an archaeology incorporated into a scientific and multidisciplinary history of the peoples of the Americas, a history that would go beyond its “intellectual” orientations, not forgetting its social meaning and its objectivity, to a proper understanding of the complexity of past and present human behavior. In today’s world, when many people proclaim that history is defunct, archaeologists and their “extended chronologies” are the best equipped to attempt to change this apathy to a historic utopia, one that ascends from the depth of human nature and aspires to the sustainability of human society in search of the ideal of transformations that are more just and ecumenical.

A. Lautaro Núñez;

translated by Armando Anaya Hernández

References

Bird, J. B. 1938a. “Antiquity and Migrations of the Early Inhabitants of Patagonia.” Geographical Review 28, no. 2: 250–275.

———. 1938b. “Before Magellan.” Natural History 41, no. 1: 16–79.

———. 1943. “Excavation in Northern Chile.” Anthropological Papers of the American Museum of Natural History 38, part 4. New York.

———. 1946. “The Archaeology of Patagonia.” In The Marginal Tribes: Handbook of South American


Page 315

Indians, 17–29. Vol 1. Ed. Julian Steward. Bureau of American Ethnology, Bulletin 143. Washington, DC: Smithsonian Institution.

———. 1988. Travels and Archaeology in South Chile. Iowa City: University of Iowa Press.

Darwin, Charles. 1886. A Naturalist’s Voyage: Journal of Researches… during the Voyage of the H.M.S. “Beagle” round the World…. London: J. Murray.

Hildalgo, Jorge. 1972. Culturas protohistóricas del Norte de Chile: El Testimonio de los Crónistas. Santiago: Editorial Universitaria.

Irilbarren Charlin, Jorge. 1961: “La cultura de Huentelauquén y sus correlaciones.” La Serena.

———. 1962. “Correlations between Archaic Cultures of Southern California and Coquimbo, Chile.” American Antiquity 27, no. 3: 424–425.

Gusinde, Martin. 1986. Die Feurerland Indianen (Los Indios de Tierra del Fuego, 1918–1924). Buenos Aires: Centro Argentino de Etnologia Americana.

Latcham, Ricardo. 1928. “Metalurgia atacameña.” Boletín del Museo Nacional de Historial Natural 15: 107–151.

———. 1938. Arqueología de la Región Atacameña. Petroglifos: Prensas de la Universidad de Chile.

Medina, José. 1882. Les aborígines de Chile. Santiago: Guttenberg.

Meggers, Betty. 1963. Aboriginal Cultural Development in Latin America. Washington, DC: Smithsonian Institution.

———. 1972. Prehistoric America. Chicago: Aldine, Atherton.

Menghin, Oswald. 1957a. “Vorgeschichte Amerikas.” In Abriss de Voreschichte, 162–218. Ed. R. Oldenbourg. Munich.

———. 1957b. “Das protolithikum in americka.” Acta praehistorica 1: 5–40.

———. 1957c. “Estilos del arte rupestre de patagonia.” Idem: 57–87.

———. 1957d. “Las piedras de tacitas como fenómeno mundial.” Bol. Museo Arqueológico de la Serena 9: 3–12.

Montane, Julio. 1960. “Elementos precerámicos de Cahuil (Prov. Santa Cruz.)” Museo Arqueológico de La Serena, Notas del Museo 8.

———. 1964. “Fechamiento tentativo de las occupaciones humanas en dos terrazas a lo largo del litoral chileno.” Arqueología de Chile Central y zonas vecinas.

———. 1968. “Paleo-Indian Remains from Laguna de Tagua-Tagua, Central Chile.” Science 161: 1137–1138.

Mostny Glaser, Grete. 1954. Culturas preColombinas de Chile. Santiago: Editorial de Pacifico.

———. 1971. Prehistoria de Chile. Santiago: Editorial Universitaria.

Orellana, M. 1977. Comienzos de la ciencia prehistórica en Chile. Santiago: Universidad de Chile.

———. 1979. Informe preliminar sobre la tercera campaña arqueológica Argentina en Tierra del Fuego. Buenos Aires: Colegio de graduados en Antropologia.

Orellana, Mario Rodriguez. 1979. Aureliano Oyarzun Navarro, 1858–1947. Estudios antropologicos y arqueologicos. Santiago: Editorial Universitaria.

———. 1982. Investigacione y terias en las arqueológia de Chile. Santiago: Centro de Estudios Humanisticas, Universidad de Chile.

Rydén, Stig. 1944. Contributions to the Archaelogy of the Río Loa Region. Göteborg.

Schaedel, R.P., and C. Munizaga. 1957. “Arqueologia chilena. Contribuciones al estudio de la region comprendida entre Arica y La Serena.” Santiago: Centro de Estudios Antropológicos, Universidad de Chile.

Steward, J., ed. 1946–1950. Handbook of South American Indians. 6 vols. Washington, DC: Bureau of American Ethnology, Smithsonian Institution.

China

The birth of modern Chinese archaeology in the early twentieth century was a product of the introduction of western scientific methods, the rise of nationalism, and the search for the cultural origins of the nation. These three factors have had a continuing influence on the development of the discipline, with the consequence that archaeology in China has been firmly placed in the general field of history. Its research orientations and interpretations have been significantly affected by the different political agendas of the nation—especially the ever-changing concept of nationalism in particular eras.

Formative Period (1920s–1940s)

The beginnings of modern archaeology in China can be traced to 1928, when the Institute of History and Philology, Academia Sinica, launched the excavation of Yinxu, a capital city


Page 316

of the late Shang dynasty, at Xiaotun in anyang, Henan Province. This was the first state-sponsored archaeological project in China, and fifteen seasons of excavation took place between 1928 and 1937 (when the Sino-Japanese War broke out). This series of excavations at Anyang was not a random occurrence but was preceded by several lines of cultural, political, and technological development, which served as the foundation for the establishment of archaeology as a new discipline.

Archaeological Sites in China

Historical Context of Chinese Archaeology

There has been a tradition of interest in antiquarianism throughout Chinese history. Many antiquities were thought to possess a divine nature, and some bronze vessels were regarded as symbols of power and authority. This tradition encouraged the collecting and recording of ancient artifacts and, at the end of the nineteenth century, led directly to the discovery and decipherment of oracle bone inscriptions of the Shang dynasty. The discovery of the original


Page 317

source of the oracle bones at Xiaotun in Anyang further facilitated the identification of Yinxu at that site.

The emergence of nationalism at the beginning of the twentieth century was a significant political stimulus to the development of modern archaeology. At the same time, many revolutionary intellectuals became discontented with the sense of China under the Manchus as politically and militarily inferior to the force of foreign countries, and this discontent led to an awakening of nationalism. Liang Qichao, a Confucian reformer, was the first to heighten Chinese national consciousness, particularly in response to Japanese aggression. He pointed out in 1900 that the people of China had failed to give a name to their own country and that they referred to themselves by dynasties rather than by country. The word China (Zhongguo), Liang noted, “is what people of other races call us. It is not a name the people of this country have selected for themselves” (Liang 1992, 67–68).

In the early twentieth century, the concept of nationalism was ethnically centered on the Han Chinese, and minority groups were largely neglected (Dikotter 1992, 123–125; Townsend 1996). This situation was explicitly addressed by Sun Yat-sen when he said, “China, since the Qin and Han dynasties, has been developing a single state out of a single race” (Sun Yat-sen 1943, 6). According to Sun, although the Chinese people were distinct from all other “races” of the world, the boundaries of the race were drawn along the borders of the Chinese state and no comparable ethnic distinctions were made within China itself. Minority peoples were thus expected to adjust their beliefs and behavior if they wished to be counted among “the Chinese people” (Fitzgerald 1996, 69). Within this broad political climate, many Chinese intellectuals constantly endeavored to promote the self-consciousness of national identity, and the search for Chinese cultural origins became an important part of their intellectual agenda. The initial impetus for archaeological research was closely tied to this issue.

It should be noted that after the 1911 revolution, as the revolutionaries gained power and controlled the country, the concept of nationalism moved away from a racial/ethnocentric orientation to one of a state-based political entity. In time, the Nationalist government prescribed an elaborate cultural regimen to assist the peoples of Tibet, Mongolia, Manchuria, Xinjiang, and the Han regions to achieve a thorough comprehension of their common racial identity (wuzu gonghe, a republic of five nationalities) and to recover the sentiment of “central loyalty” toward the state (Chiang Kai-shek 1947, 10–13). However, this new concept of nationalism, which included multi-ethnic groups, seems to have been practiced more in the political arena than in the cultural domain, with the dominant ideology in China remaining centered on the cultural superiority of the Han race. The yellow emperor (Huangdi), a legendary sage king, was continuously elevated to the status of the founding ancestor of the Han Chinese as a symbol of national identity (Liu 1999).

It was only after the 1950s, under communism, that multi-ethnic nationalism began to affect archaeology, which is evident in the shift of emphasis from the central plains (Zhongyuan) to a focus on multiregional development. It is not surprising, therefore, that the choice of locations for early excavations by Chinese archaeologists was based on the primary concern of the search for the indigenous cultural origins of the Han Chinese. Moreover, influenced by the May Fourth Movement of 1919, the traditional Confucian ways of learning were criticized while western science and field methodology became influential (Li 1977, 34–35; Xia 1979). A group of young historians, referred to as “doubters of antiquity” (yigupai) and led by Gu Jiegang (1893–1979), developed a skeptical view of textual accounts of Chinese history. Their mission was to search for scientific evidence to reconstruct Chinese history (Schneider 1971). Archaeology, therefore, was endorsed by the yigupai as a scientific device to achieve this goal.

In the early twentieth century, modern archaeological fieldwork methods were introduced into China by western scholars, but they were not, however, necessarily archaeologists. The major investigations by foreigners included surveys of Paleolithic sites in Ningxia, Inner Mongolia, and northern Shaanxi Province by


Page 318

E. Lecent and P. Teilhard de Chardin; excavations of Homo erectus remains at Zhoukoudian near Beijing by O. Zdansky, D. Black, and J.F. Weidenreich; and excavations of a Neolithic site at Yangshao in Henan by Swedish geologist johan gunnar andersson.

Zhoukoudian is located at a cluster of limestone hills in Fangshan county, forty-eight kilometers southwest of Beijing. It became world famous after some of the earliest human fossils were discovered there in limestone caves. The site and its abundant fossils remains—referred to as dragon bones (longgu) by the locals—was first discovered in 1918, and large-scale excavations followed in 1927 under the leadership of the Geological Survey of China. During the first year of excavation, an extremely well-preserved hominid lower molar was discovered and was named Sinanthropus pekinensis, or Peking Man (now classified as Homo erectus pekinensis), by the Canadian anatomist Davidson Black. In 1929, the Chinese scientist pei wenzhong (Pei Wen-chung) discovered a complete skullcap of Peking Man. In the following years, until the excavations were interrupted by the war in 1937, a large workforce essentially “mined” the deposits at the cave site, removing over half a million tons of material in the quest for fossils (Jia and Huang 1990; Wu and Lin 1983).

The hominid fossils found before the World War II, and subsequently lost in the confusion during the war, were studied by the German paleontologist J.F. Weidenreich. Based on twelve morphological features present in both Peking Man and modern peoples of East Asia, he concluded that some of the genes of the Peking Man had been transmitted to the modern Mongoloid populations who inhabit the same region of the world (Weidenreich 1943). This view, although controversial, was later adopted by many Chinese archaeologists to support the multiregional development theory of human evolution (Chen 1999b; Wu and Olsen 1985).

An equally important discovery around this time was the Yangshao culture found by Andersson. He was employed by the Chinese government in 1914 to conduct geological surveys, but his achievements in archaeology surpassed those in geology. Andersson first participated in the early expeditions at Zhoukoudian, but what made him famous was Yangshao village in Henan, where he found and undertook the first excavation of a Neolithic site in China. The name of this village was then used to designate the first recognized Neolithic material assemblage in the region: the Yangshao culture. Andersson asserted that the Yangshao material remains belonged to the ancestors of the Han Chinese, but he suggested that the Yangshao pottery was probably transmitted from the West, as the stylistic patterns of Yangshao painted pottery looked similar to those from the Anau culture in Turkey and the Tripolje Culture A in southern Russia (Andersson 1923). As a result, Andersson’s diffusion hypothesis initiated a decades-long debate on the origins of Chinese culture and civilization (Chen 1997, 1999c).

It should be noted that not all foreign expeditions in China were for scientific archaeological fieldwork. After the Opium War in 1840, China was forced to open its doors to the world and soon became an antiquities hunting ground for foreign imperial powers as well as for adventurers from Europe, North America, and Japan—such as aurel stein, Sven Hedin, D. Klementz, and P. Pelliot—who searched for exotic antiquities from the Far East, especially in the northwestern part of China (Chen 1997, 42–51). These activities began when the government was weak and local officials were corrupt, which meant that the treasure hunters were able to carry away large quantities of artifacts from China to their own countries without significant opposition.

The behavior of these treasure hunters in China was humiliating to the Chinese, who had a strong nationalist consciousness, especially historians and archaeologists (Brysac 1997). Such activities, which were later stopped by the Chinese government, have had a long-term impact on state policies regarding the handling of cultural relics and excavations in China, policies that include the prevention of the export of antiquities from China and prohibitions on foreigners unilaterally conducting archaeological work in China (Chang 1999b, 33–37, 176–180).


Page 319
Beginning of Modern Chinese Archaeology

Although the scientific field methods used by the western archaeologists enlightened Chinese scholars, the general western research orientations were not considered satisfactory. Paleolithic and Neolithic remains were thought by Chinese scholars to be too remote to be connected directly to early Chinese history (Li 1968). Andersson’s proposal, which traced the origins of the Yangshao culture to the Near East, was even less appealing. As one scholar complained, “the foreign archaeologists in China do not pay any attention to the material which represents indigenous Chinese culture, but are only interested in the remains which indicate cultural connections between China and the West” (Fu 1996, 191).

Excavations in Anyang

During the 1920s, a group of Chinese scholars who had received training in modern archaeology at western universities returned to their homeland embued with a great nationalist spirit. The first was li chi, a Ph.D. trained in physical anthropology at Harvard University, and he, with others, launched a series of archaeological research projects in 1926. Excavations in anyang from 1928 to 1937, organized by Li Chi in his position at the Institute of History and Philology, Academia Sinica, were the first attempts to search for indigenous Chinese cultural origins through archaeology.

The excavations in Anyang yielded numerous material remains, including hundreds of bronze objects, nearly 25,000 pieces of inscribed oracle bones, bronze workshops, palace and temple foundations, and large royal tombs. These discoveries proved the site to be a capital city of the late Shang dynasty and for the first time provided archaeological evidence confirming the existence of an ancient indigenous Chinese culture (Li 1977).

The excavations in Anyang not only marked the beginning of modern field archaeology conducted by Chinese scholars in China but also became a field station where many leading Chinese archaeologists were trained. Most associates of Li Chi who worked in Anyang (such as Tung Tso-pin, Kao Ch’ü-hsun, Shih Chang-ju, Liang Siyong, Guo Baojun, Yin Da, and xia nai) became the first generation of Chinese archaeologists and dominated the field for decades on both sides of the Taiwan Strait (Chang 1986b).

In spite of the success of the archaeological work in Anyang, there was still a gap in the evidence of material cultures between the historical Shang dynasty and the Neolithic Yangshao, as the latter was then regarded as a cultural diffusion from the Near East. Chinese scholars were still dissatisfied with the general notion that predynastic cultures in China were derived from ripples of influence extending from the West. Fu Sinian (1934) made the objection that the study of Chinese history by foreigners was mainly focused on Sino-foreign relationships, which was only a “semi-Chinese” (ban Han) endeavor. However, he continued, the more important issues to be studied were those “completely Chinese” (quan Han), that is, concerned with building the basic structure of Chinese history.

Discovery of the Longshan Culture

The cultural disconnection between Yangshao and Anyang encouraged archaeologists to search for the direct progenitor of the Shang, and the general consensus among archaeologists and historians was that the most likely area was in eastern China. After work at Anyang was halted around 1930 owing to civil war, the excavation team moved its operations to Chengziyai in Longshan township, Shandong Province, where Wu Jinding’s previous preliminary surveys revealed potential archaeological discoveries (Fu 1934; Li 1990).

The excavations at Chengziyai were more fruitful than the excavators had expected. Distinctive from the Yangshao painted pottery, the black pottery from Chengziyai was similar to the Neolithic remains found at Hougang in Anyang, which lay directly beneath the Shang cultural remains. Uninscribed oracle bones found at Chengziyai provided an even more direct link between the Longshan and Shang cultures. The Longshan culture of black pottery in the east (representing indigenous Chinese culture) thus came to be viewed as a system independent of the Yangshao culture of painted pottery in the west (thought to be the result of


Page 320

foreign diffusion). Chinese archaeologists hoped that “if we can trace back the distribution and development of the black pottery culture at Chengziyai, most problems in the formative period of Chinese history would be resolved” (Li 1990, 193). Therefore, as Li Chi further pointed out, this discovery not only identified a homeland for a part of the Shang culture but also made a major contribution to knowledge about the origins of Chinese civilization.

Excavations at Doujitai in Shaanxi Province

While the Academia Sinica headed by Li Chi was working in Henan and Shandong, the National Beiping Academy, led by Xu Xusheng, carried out excavations at Doujitai in Shaanxi Province in 1934–1937. The intention was to search for the prehistoric origins of the Zhou dynasty. su bingqi, who later became the paramount senior archaeologist in China, participated in this project and established his first research achievement on ceramic typology, focusing on changing forms of the li vessels (Falkenhausen 1999a; Su 1948). Su regarded li as a vessel form that was a diagnostic for ethnic affiliations and Chinese civilization. His approach turned into a model in an archaeological methodology for several generations of Chinese students to follow.

Western Origin, Dual Origins, and Indigenous Origin of Chinese Civilization

The origins of Chinese culture have been a most sensitive issue in Chinese archaeology. Upon his discovery of the Yangshao culture, Andersson determined to find the route of eastward cultural diffusion in northwestern China. Based on his findings in the Gansu region, Andersson established a sequence of ceramic cultures that perfectly supported his hypothesis. According to this sequence, the Yangshao culture was preceded by the indigenous Qijia culture in western China, so the western origin of Yangshao pottery became logical.

The discovery of the Longshan culture in the 1930s changed the paradigm of the solely western origin for Chinese civilization inferred from Yangshao painted pottery. The Longshan culture, which was characterized by black pottery, was thought to represent the indigenous Chinese culture, which arose in eastern China and was contemporary with, but independent of, the Yangshao culture in western China. As a result, a new concept for the dual origins of Chinese civilization was put forward: while the Yangshao culture diffused from west to east, the Longshan culture moved from east to west. The two traditions were thought to have encountered one another and mixed, and later became the progenitor of the Shang civilization (Chang 1999a; Chen 1997, 217–227, 276–281; Liang 1959). This proposition dominated archaeological circles until the 1950s.

During the Sino-Japanese War (1937–1945) and the subsequent civil war (1945–1949), major archaeological projects were halted although some fieldwork was still occasionally carried out in peripheral regions. Xia Nai participated in the Academia Sinica’s expedition in the northwestern part of the country, where his excavations yielded stratigraphic evidence indicating that the Qijia culture was in fact later than the Yangshao culture. This conclusion challenged Andersson’s sequence of prehistoric cultures in western China and therefore his theory on the western origin of the Yangshao culture. Xia Nai’s victory over Andersson on this issue became legendary and inspired Chinese archaeologists for decades.

During this formative period of the discipline, Chinese archaeologists struggled to achieve two primary objectives: to defend their belief in the indigenous origins of Chinese culture against foreign diffusionism and to reconstruct a reliable cultural history based on material remains in order to clear up the uncertainties in textual records that had been attacked by historical revisionists known as “the doubters of antiquity.” These objectives, in turn, determined the nature of archaeology as an enterprise closely aligned to the ethnic nationalism that was centered on the Han Chinese.

Development of Archaeology in the People’s Republic of China

When the Communist Party took over China in 1949, the archaeologists in the Institute of History and Philology at the Academia Sinica were split into two groups. Li Chi and several of his colleagues moved to Taiwan while Xia Nai and


Page 321

Liang Siyong stayed on the mainland. Xia Nai was the one who eventually gained the most international recognition in the discipline (Falkenhausen 1999b). For the rest of the twentieth century, archaeological fieldwork, research, and training developed rapidly, but dramatic fluctuations occurred as a result of various political waves. Archaeological activities can be divided into three periods: before, during, and after the Cultural Revolution (1966–1977).

Archaeology before the Cultural Revolution (1950–1965)

Soon after the founding of the People’s Republic of China in the 1950s and early 1960s, archaeologists were in great demand by the state as the country underwent tremendous construction. In 1950, the Institute of Archaeology, led primarily by Xia Nai, was established under the Academia Sinica (AS), which changed its name to the Chinese Academy of Social Sciences (CASS) in 1977. The Archaeology Program, headed by Su Bingqi, was set up in 1952 under the Department of History at Beijing University. These two institutions were the leading forces at that time in conducting archaeological research and in training young archaeologists. Many provinces also set up archaeological institutes or management of cultural relics bureaus, which were primarily involved in salvage archaeology.

In addition to Beijing University, two other universities (Northwestern and Sichuan) also started archaeology programs to train students, and the number of professional archaeologists multiplied from a mere handful before 1949 to more than 200 by 1965. The first C-14 laboratory was set up in 1965 at the Institute of Archaeology, and it was soon followed by a second one at Beijing University. The first archaeological journals, the so-called three great journals—Kaogu [Archaeology], Kaogu xuebao [Acta Archaeologica Sinica], and Wenwu [Cultural Relics]—were established in Beijing.

Paleolithic Archaeology

paleolithic archaeology was carried out by the Institute of Vertebrate Paleontology and Paleoanthropology at the Academia Sinica. The number of excavated Paleolithic sites increased from three locations before 1949 to more than a dozen distributed in many parts of the country. Excavations at Zhoukoudian were resumed after the 1950s, and to date, that site has yielded hominid fossils of more than forty individuals dating from 550,000 to 250,000 years ago, more than 100,000 stone artifacts, and a large number of mammalian fossils. In addition, cranial remains of Homo erectus dating to 700,000 years ago were discovered in Lantian, Shaanxi Province, and two incisors of Homo erectus dating to 1.7 million years ago were found in Yuanmou, Yunnan Province. Homonid fossils and stone implements belonging to archaic Homo sapiens and Homo sapiens sapiens have been found in many locations over northern and southern China (Chen 1999b; Wu and Olsen 1985).

Neolithic Archaeology

Most fieldwork projects in the 1950s were carried out in the Yellow River valley in connection with hydraulic construction in the region. The excavations at Miaodigou in Shanxian, Henan Province, were a breakthrough and completely changed the proposition of dual origins for Chinese civilization. Archaeologists identified a ceramic assemblage, named the Miaodigou Phase II, that represented a transitional culture between Yangshao and Longshan (Institute of Archaeology, Academia Sinica 1959). This discovery clarified the relationship between the Yangshao and Longshan cultures as successive rather than contemporaneous. Chinese civilization, therefore, seems to have been derived from a single source—the Yangshao culture, which originated in the central plains region (Chang 1963; Chen 1999c).

It should be noted that the first attempt to interpret ancient Chinese history with a Marxist model of social evolution can be traced back to guo moruo’s A Study of Ancient Chinese Society (1930). Under the Communist regime, and influenced by Soviet archaeology, many Chinese archaeologists wanted to employ the Morgan-Engels evolutionary theory in archaeological practice, and this Marxist interpretation of Chinese history was then seen as a new mission for the discipline in addition to the search for Chinese cultural origins. The most successful application


Page 322

of this evolutionary scheme in archaeology was the analysis of a Yangshao site at Banpo near Xi’an, Shaanxi Province. The excavations, led by Shi Xingbang, revealed a large portion of a Yangshao settlement. Based on burials and residential patterns, the Banpo Neolithic village was described as a matrilineal society in which women enjoyed high social status and in which “pairing marriage” was practiced (Institute of Archaeology, Academia Sinica 1963). Such statements soon became standard in many interpretations of Neolithic sites dating to the Yangshao period, and the classic evolutionary model was commonly accepted among Chinese archaeologists.

Archaeology of the Three Dynasties: Zia, Shang, and Zhou

Shang archaeology was still a focus of research. Anyang resumed its importance as a center of archaeological excavations and yielded royal tombs, sacrificial pits, craft workshops, and inscribed oracle bones. These finds enriched the understanding of the spatial organization of the site (Institute of Archaeology, Chinese Academy of Social Sciences 1994). In the early 1950s, Shang material remains that could be dated to a period earlier than Anyang were first recognized at Erligang, near Zhengzhou, Henan Province. A fortified Shang city belonging to the Erligang phase was then found at Zhengzhou. The enormous size of the rammed-earth enclosure (300 hectares in area) and abundant remains found at the site (craft workshops, palace foundations, and elite burials) indicated that it may have been a capital city before Anyang (Henan Bureau of Cultural Relics 1959). This discovery encouraged archaeologists to search for the earliest remains of the Xia and Shang dynasties.

Inspired by ancient textual records, Xu Xusheng led a survey team in western Henan Province to explore the remains of the Xia dynasty. His endeavor soon proved fruitful when the team discovered a large Bronze Age site at Erlitou in Yanshi (Xu 1959). The Erlitou site was dated earlier than the Erligang phase, and subsequent excavations yielded a large palatial foundation, indicating the high rank of the site. The site was then designated as the type site of the Erlitou culture, which preceded the Erligang phase of the Shang (Institute of Archaeology, Chinese Academy of Social Sciences 1999).

The discovery of Erligang and Erlitou generated considerable debate on many issues: whether Erlitou was a capital city of the Xia or the Shang, which phases of the Erlitou culture belong to the Xia or the Shang cultures, and which capital cities named in ancient texts corresponded to Erligang and Erlitou. Most arguments were made on the basis of textual records that were written thousand of years after the existence of the Xia and Shang and reinterpreted by many individuals afterward. As people used different textual sources, which frequently contradicted one another to support their opinions, these debates have continued for decades without reaching a consensus (Dong 1999).

Between the mid-1950s and early 1960s, excavations at Fengxi, Chang’an, Shaanxi Province, revealed a large Bronze Age site, and it was determined that the site was the location of the capital cities of the western Zhou: Feng and Hao. These finds established the cultural sequence and chronology of the Zhou archaeological record (Institute of Archaeology, Academia Sinica 1962).

Bronze ritual vessel of the Shang period, twelfth century B.C.

(Image Select)

Archaeological research during this period primarily focused on the central plains of the Yellow River valley, where a clear sequence of cultural development could be traced from the Yangshao to the Longshan to the three dynasties.


Page 323

Many Neolithic sites in southern China were also found and excavated, such as Beiyinyangying near Nanjing, Qianshanyang in Zhejiang Province, and Qujialing in Hubei Province. These sites, however, yielded neither a material assemblage as old as the Yangshao culture, which was viewed as the earliest Neolithic culture, nor a continued sequence illustrating a regional cultural development. They were regarded as the peripheries of the central plains with minor significance for Chinese civilization. Such a paradigm of ancient Chinese cultural development was accepted by archaeologists in China and abroad, not only because of the limitations of the archaeological findings, but also because the traditional view of Chinese civilization focused on the central plains.

Archaeology during the Cultural Revolution (1966–1977)

Similar to other disciplines in academic institutions, archaeology stalled during the early part of the Cultural Revolution. Research and teaching were replaced by insurrection, and most junior members of archaeological institutes and students in universities were busy criticizing senior archaeologists and professors. However, excavations never completely stopped as continued construction projects always required salvage archaeology.

It was also soon recognized by the leaders of the Cultural Revolution that archaeology could serve as an instrument of propaganda for political purposes. Sending museum exhibitions of archaeological findings to foreign countries was considered useful in improving China’s international relationships and promoting China’s image as a great civilization. Moreover, the highly developed material culture from ancient times could reconfirm the Chinese people’s national pride, and the wealth discovered from elite burials could be used for the education of the people in terms of class consciousness. Cultural relics unearthed in the People’s Republic of China were displayed for the first time in Paris and London in 1973 in order to demonstrate the glory of the Chinese civilization and the achievements of archaeology in the new China (Xia 1973). Elaborately constructed architecture, burials, and artifacts were interpreted as testimony of class repression and exploitation of the poor by the rich.

To meet the new demands, the three major archaeological journals—Kaogu, Kaogu xuebao, and Wenwu, which were discontinued in 1966—resumed publication in 1972. Wenwu turned into a very popular magazine, as most journals with intellectual contents in social sciences had been stopped. Between 1972 and 1977, eight new archaeology programs were established in universities (Shanxi, Jilin, Nanjing, Xiamen, Shandong, Zhengzhou, Zhongshan, and Wuhan) in order to train much needed archaeologists for the rapidly expanded discipline (Chinese Archaeology Association 1984, 227–236).

Excavations of Neolithic sites were carried out in many regions, such as Dawenkou in Shandong Province, Cishan and Honghuatao in Hebei Province, Jiangzhai in Shaanxi Province, Liuwan in Qinghai Province, Daxi in Sichuan Province, Caoxieshan in Jiangsu Province, Hemudu in Zhejiang Province, Sanyuangong in Hunan Province, and Shixia in Guangdong Province. These sites provided rich information for the understanding of prehistoric development in different regions. In addition, by 1977 the radiocarbon laboratories in the Institute of Archaeology and Beijing University had published four sets of C-14 dates, providing some very early absolute dates from Neolithic sites outside the central plains, which revolutionized archaeological research.

The discoveries of several Neolithic sites in southern China were especially important. The Hemudu site in the lower Yangzi (Yangtze) River valley yielded the earliest evidence of rice cultivation in China, as radiocarbon dates pointed to a period as early as the Yangshao culture. The Hemudu culture seems to have been succeeded by a series of Neolithic assemblages, referred to as Majiabang, Songze, and Liangzhu, which formed a continued cultural sequence in the region. These new data seriously challenged the traditional view, which regarded the central plains as the only center for the development of Chinese civilization. For the first time, the notion of a single origin of Chinese Neolithic culture needed to be reconsidered (Xia 1977) in


Page 324

light of the fact that southeastern China may have played an important role in the development of Chinese civilization (Su 1978).

The discoveries that made the most newspaper headlines during the Cultural Revolution were elite tombs that had been discovered accidentally (Qian, Chen, and Ru et al. 1981). In 1968, for example, western Han royal tombs belonging to the prince Liu Sheng and his wife Douwan (ca. 113 b.c.) were found in Mancheng, Hebei Province. Among some 4,000 grave goods, two jade burial suits, each made of more than 2,000 jade wafers of different shapes tied with gold thread, were the most astonishing finds (Institute of Archaeology, Chinese Academy of Social Sciences, and Hebei 1980).

In 1972, an elaborately furnished western Han burial at Mawangdui in Changsha, Hunan Province, was unearthed. After removing many layers of clay, charcoal, wooden chambers, coffins, and silk garments, a corpse, nearly 2,000 years old, of the lady Dai, was revealed. The body was in perfect condition with no sign of decomposition, and the 138.5 melon seeds preserved in her esophagus, stomach, and intestines indicated the lady’s last meal shortly before her death (Hunan Provincial Museum and Institute of Archaeology 1973).

In 1976, archaeologists excavated a very well-preserved Shang royal burial, tomb number five, in Anyang. Based on bronze inscriptions found in the burial, the tomb was determined to have belonged to one Fuhao, who was referred to as a consort of King Wuding in oracle-bone inscriptions. In addition to the large number of bronze and jade artifacts unearthed from the tomb, this discovery was significant because, for the first time, a named individual in oracle-bone inscriptions was identifiable in an archaeological context (Institute of Archaeology, Chinese Academy of Social Sciences 1980).

The discovery that attracted the most international attention was the underground terracotta army found in 1974 at the mausoleum of the first emperor of the Qin dynasty (221–206 b.c.), Qinshihuangdi, at Lishan, Lintong, Shaanxi Province. Deposits located to the east of the mausoleum include four large pits, three of which contain more than 7,000 life-sized terracotta warriors and horses. In the same year as the discovery, pit number one, the largest of four, which measures 12,600 square meters in area and 4.5–6.5 meters in depth (Shaanxi Institute of Archaeology 1988) was excavated. Five years later, the first on-site museum was built over the pit so that visitors could look down over railings at the rows of clay warriors and horses as well as at the processes of excavation of the site. Excavations have continued ever since, and three pits have been covered by on-site museums, attracting millions of visitors from all over the world. The mausoleum was listed as a World Heritage Site by the United Nations Educational, Scientific, and Cultural Organization in 1987.

In spite of numerous new discoveries, archaeological theoretical interpretations during the Cultural Revolution were dry and dogmatic, an inevitable consequence of the political climate of the era. Tightly controlled foreign policies eliminated the exchange of information between China and western countries, and the only theoretical frameworks applicable at the time were Marxism and Maoism. Mortuary and settlement data obtained from many Neolithic sites were commonly used to support Morgan-Engels or Marxist-Leninist propositions such as the emergence of private property, class differentiation, the practice of matrilineal or patrilineal social organizations, and the formation of the state as the result of class conflict. In some publications, which were purely data descriptions, Marxist and Maoist slogans were routinely inserted into the contents but appeared superficial and far-fetched. The lack of fresh theoretical approaches prevented archaeologists from engaging in critical discussions, and the rapid accumulation of archaeological data also forced scholars to become preoccupied with constructing the sequence of material culture rather than with theoretical thinking about it. Chinese archaeology, therefore, largely remained artifact oriented.

Archaeology in the Post–Cultural Revolution Era (1978–)

After the Cultural Revolution, the relatively relaxed political atmosphere and the practice of


Page 325

economic reform promoted new developments on all fronts of Chinese archaeology. Salvage excavations conducted by regional archaeological institutes have been the most in demand, as a decentralized economic system stimulated construction projects across the country. Support from the central government has been shrinking, and most provincial institutes have become financially dependent on salvage archaeology. By 1978, a total of eleven universities had developed archaeology programs, training hundreds of archaeologists each year. These new graduates soon became the backbone of local archaeological institutes. The number of archaeological periodicals had multiplied from “the great journals” to a list of some 140 periodicals on archaeology-related subjects by 1991, most of which are published on a local level (Falkenhausen 1992). As a result, provincial archaeological institutions became increasingly independent of control by the Institute of Archaeology in Beijing with regard to administrative, academic, and financial aspects (Falkenhausen 1995).

Policies of economic reform have also opened China’s doors to the world. Scholarly exchange between China and western countries has been encouraged, and western archaeological methods and theories have been brought in. Archaeologists in China found themselves facing new challenges from the outside world. During the 1980s and 1990s, as Deng Xiaoping was searching for a way for China to become a Chinese-style socialist country, archaeologists were struggling to find a way to make an archaeology with Chinese characteristics. There have been some increased nationalist feelings among many Chinese intellectuals, partially in reaction to the rapidly changing relationships between China and the rest of the world, and archaeology in this era has been strongly influenced by new concepts of nationalism.

As an enormous amount of archaeological data on all periods has been accumulated since the end of the Cultural Revolution, and three major topics have become the focal points of Chinese archaeology: the origins of early humans, the origins of agriculture, and the origins of civilization.

Paleolithic Archaeology and the Multiregional Model of Human Evolution

By the 1990s, more than sixty sites containing human fossils had been recorded as well as many more sites that have yielded Paleolithic artifacts. As world Paleolithic archaeology has been engaged in the debate between “the out-of-Africa” and “the multiregional-development” schools, evidence from China has become crucial. The majority of Chinese archaeologists and paleontologists support the multiregional development model, arguing for an independent system of evolution from Homo erectus to Homo sapiens in East Asia (e.g., Wu 1995). Some have gone even further and attempted to find evidence of the earliest hominids in China. The argument for indigenous evolution in east Asia is primarily based on two factors. First, similar to Weidenreich’s observation, paleontologists continue to find morphological characteristics that are shared by hominid fossils and modern populations in the same region. Second, archaeologists have defined regional lithic traditions throughout the Paleolithic period in China that appear to be distinct from those in Africa and Europe (Chen 1999b).

The driving force for archaeologists has been to find evidence of the earliest hominid remains and the missing links in the developmental progress of modern humans in China. New evidence remains promising for the current evaluation and debate about human evolution. In 1984, for instance, a nearly complete skeleton of archaic Homo sapiens was found at Jinniushan (Gold Ox Hill) in Liaoning Province in 1984. The fossils were dated to 310,000–160,000 years ago, making the skeleton one of the earliest examples of this taxonomic group. Some typical morphological features of the skull are observable in earlier hominids and modern populations in the region, which seems to fit a model of local evolution (Chen, Yang, and Wu 1994).

It should be noted, however, that some recent claims about the early hominids might be problematic and lack credibility in light of the data; it has been suggested that some archaeologists have been too eager to find the first man-made stone tool in China (Lü 2000). In 1985, cranial remains of Homo erectus associated with


Page 326

stone tools were found at Longgupo in Wushan (now belonging to Chongqing), Sichuan Province. The stratum containing the hominid fossils was dated to 2 million years ago, which makes the Longgupo fossils the earliest example of Homo erectus in China. The reliability of the dates, however, is open to question (Huang and Ciochonetal 1995).

Even before visiting the Zhoukoudian site, Lewis Binford and Chuan Kun Ho challenged the long-established conclusions that Peking Man controlled fire and that the Zhoukoudian cave was the home of Peking Man (Binford and Ho 1985). Many Chinese archaeologists were outraged, and Jia Lanpo, one of the excavators of Zhoukoudian, defended Peking Man’s reputation with great passion (Jia 1991). The strong reaction from the Chinese archaeological community is understandable when the issue is placed in the context of rising nationalism in China. Within the framework of the regional evolutionary model, Peking Man appears to have been regarded as one of the direct, but remote, ancestors of the nation.

The Origins of Food Production

When the Hemudu site (ca. 7000 b.p.) in the lower Yangzi River Valley was excavated in 1974, it was claimed that the large quantity of rice remains found there was the earliest evidence of domesticated rice in the world. However, rice production at Hemudu was in a somewhat advanced stage, and the origin of rice cultivation was still an open question. In the 1980s, rice remains dated to 8000–9000 b.p. were found at Pengtoushan and several other sites in the middle Yangzi River Valley, which was regarded as a possible center for the origins of rice domestication. The great potential of finding the earliest evidence of rice production in southern China attracted both Chinese and western archaeologists, and more excavations employing new methods and techniques—including flotation, phytolith analysis, and isotopic analysis—were carried out in the 1990s. Consequently, rice remains dated to 8000–9000 b.p. or earlier were found at Jiahu in southern Henan Province, Bashidang and Yuchanyan in Hunan Province, and Xianrendong and Diaotonghuan in Jiangxi Province (Chen 1999a; Lu 1999).

Excavations at the cave sites Xianrendong and Diaotonghuan, conducted by a Sino-American collaborative project led by Yan Wenming and Richard MacNeish, yielded long sequences of cultural development, suggesting that rice domestication can be traced back to a period as early as 10,000–11,000 b.p., followed by the earliest pottery making in 9000–10,000 b.p. (MacNeish and Libby 1995; Zhao 1998). The origin and rapid expansion of rice cultivation from the Yangze River Valley may imply the introduction of languages and genes from southern China to broader territories in adjacent regions (Higham and Lu 1998). Southern China may have also been one of the places where the earliest pottery was invented (Chen 1998). These findings have certainly promoted the significant role that China has played in world history.

The Origins of Civilization

The years since 1980 have witnessed a radically changed view of the development of Chinese civilization in archaeology, with a shift from the concept of a central-plains-centered tradition to that of a multicentered parallel development. This change was not simply a product of political propaganda, and it did not happen overnight. It has gradually emerged and crystallized as the result of a complex interplay of several factors. These include voluminous new archaeological discoveries made in areas outside the central plains, traditionally regarded as the core area of Chinese civilization; the recognition of diversified regional cultural traditions based on these new findings; a changing view of nationalism in recent years; and increased confidence in the credibility of the textual record.

New Archaeological Discoveries

Since the end of the Cultural Revolution numerous archaeological discoveries have been made—most of them in areas outside the central plains. In southern China, new evidence indicates that this region not only had its own indigenous origins of Neolithic traditions (earliest rice and pottery) but that it evolved into complex societies at same time as, if not earlier than,


Page 327

the central plains. Southern China also witnessed highly developed Bronze Age cultures with characteristics distinctive from those of the central plains. Several Neolithic walled settlements have been found in the middle and upper Yangzi River Valley, and one found at Chengtoushan in Hunan Province (ca. 4000 b.c.) is the earliest example of a walled settlement in China.

Distinctive elite tombs filled with large quantities of jade objects on artificially made earth mounds have been discovered in the Liangzhu culture in the lower Yangzi River Valley, and the high level of craftsmanship reflected in jade manufacture and the construction of large burial mounds have led some archaeologists to argue for the existence of early states in the Liangzhu culture (ca. 3200–2000 b.c.). Sacrificial pits containing large numbers of bronze figurines, life size or bigger, have been discovered at Sanxingdui in Sichuan Province in the upper Yangzi River Valley, revealing a previously unknown kingdom with a highly developed bronze culture contemporary with the Xia and Shang dynasties. A large tomb filled with hundreds of bronze and jade objects was found at Dayangzhou in Jiangxi Province in the middle Yangzi River Valley, which indicates the existence of an advanced bronze culture with strong indigenous characteristics along with influences from the central plains.

In northeastern China, the Neolithic tradition now can be traced back to the Xinglongwa culture (6100–5300 b.c.) in Liaoning and Inner Mongolia, which may have demonstrated a fully developed agricultural society. Complex societies seem to have evolved around 3500 b.c. in this region, as is indicated by the construction of a large public edifices in the late Hongshan culture, especially at the Niuheliang site, which yielded stone monuments with well-furnished elite burials and remains of a large architectural foundation associated with life-size female figurines (known as the Goddess Temple). This broad region later became the homeland of pastoralism and nomads whose interaction with agricultural populations dominated the political arena in the following millennia. These astonishing discoveries changed the traditional view, which regarded peoples outside the central plains as barbaric and uncivilized.

In eastern China, including Shandong and northern Jiangsu Provinces, archaeologists discovered the earliest Neolithic assemblage at Houli in Shandong Province (ca. 6200–5600 b.c.), which was followed by the Beixin, Dawenkou, and Longshan cultures, forming another regional tradition of cultural development. Many elaborately furnished elite burials and more than a dozen walled settlements dated to the Dawenkou and Longshan periods (ca. 4100–2000 b.c.) have also been found, generating more claims for the emergence of state-level societies in the Neolithic period in this region.

In the central plains, primarily including the middle Yellow River, the Fen River, and the Wei River Valleys and regarded as the center of Chinese civilization, archaeological discoveries seem to demonstrate a cultural tradition that may not have been much more advanced than those on “the peripheries” during the Neolithic period. As in other regions, the Neolithic traditions of the central plains can be traced to the Peiligang culture 7000 b.c., which was followed by a continued development of the Yangshao and Longshan cultures. Although rich elite burials dated to the Longshan period have been discovered at Taosi in Shaanxi Province and walled settlements belonging to the late Yangshao and Longshan have been found in Henan Province, these features are not unique and are certainly not earlier than those in other regions (for brief information on the major discoveries in the Neolithic period and the three dynasties, see Ren and Wu 1999; Wang 1999). Diversified regional cultural traditions are easily observable based on these new data, which have encouraged new interpretations concerning the origins of civilization.

Multiregional Development of Civilization in China

Initiated by Su Bingqi, a research model known as quxi leixing—the regional systems and local cultural series—was proposed in the early 1980s (Su and Yin 1981; for a review of Su’s framework see Wang 1997). The model is based mainly on ceramic assemblages, with an emphasis on the independent development of and interaction among different regional cultural traditions. The quxi leixing concept was intended to provide a methodological framework for the reconstruction


Page 328

of Chinese prehistory, as it shifted away from the center-periphery model to a multiregional approach to the development of Chinese civilization.

As stated by Su Bingqi (1991), after 10,000 b.p., six relatively stable regional divisions (quxi) formed within the area embraced by historical China. The six regional cultures are further divided into a number of local phases (leixing). Each of these regions, according to Su, had its own cultural origins and developments and interacted with the others in the developmental processes of Chinese civilization. Yan Wenming suggested a similar model as “the unity and variability of Chinese prehistoric culture,” seeing the central plains as the center of the flower and cultural traditions and the surrounding areas as layers of petals (Yan 1987). Instead of giving equal weight to all regional cultures implied in Su’s hypothesis, Yan’s model emphasizes the leading role of the central plains in the movement toward civilization while acknowledging the existence of elements of civilization in the peripheries in prehistory.

The general trend shifting from a monocentered to a multicentered development of Chinese civilization, as Lothar von Falkenhausen (1995, 198–199) observed, is also reflected in the four editions of the Archaeology of Ancient China by kwang-chih chang, which have been the most comprehensive and authoritative sources of Chinese archaeology in English for decades. In the first three editions, published in 1963, 1968, and 1977, the central plains was seen as the nucleus from which complex society and dynastic civilization rose. In the fourth edition, published in 1986, this view was replaced by the concept of “a Chinese interaction sphere,” covering a geographic dimension much broader than the central plains, which formed the foundation for the development of the three dynasties (Chang 1986b, 234–242). Such a change of paradigm in Chinese archaeology seems to integrate very well with a new perspective in the reconstruction of national history.

Nationalism, National History, Legends, and Origins of Civilization in Archaeology

Since its birth, Chinese archaeology has had one clear objective: to reconstruct national history. The concept of nation, and thus of national history, however, has changed over time, as the tasks of reconstruction have been inevitably affected by new perspectives of national history.

As the state has attempted to bring China’s multi-ethnic population into a viable political entity since the1950s, the concept of the Chinese nation has become equivalent to that of the state, best described by Fei Xiaotong (1989) as a single entity with multiple components (duoyuan yiti). According to Fei, China as a nation (a substance without self-consciousness) has gradually come into existence through thousands of years. This formative process was amalgamative, with a dominant core constituted first by the Huaxia and then by the Han people. However, the cultural interaction between the Huaxia-Han and other groups was not a one-way diffusion but a mutual influence. This national entity now, according to Fei, includes all nationalities (more than fifty) and covers the entire territory of modern China. It seems that this new concept of nationalism fits relatively well with the archaeological quxi leixing paradigm and, in particular, with “the unity and variability” hypothesis. Evidently, the archaeological and sociological models mutually support each other in constructing national history.

With increased knowledge of regional archaeological cultures, scholars have developed a strong willingness to construct cultural history based on archaeological material remains and the historical record. There has been a tendency to identify archaeological cultures and phases, sites, and even artifacts directly with specific ancient groups of people or places named in legends or historical literature. The continuing debates on the cultural identification of several Bronze Age cities—such as Erlitou, Erligang, and, most recently discovered, Yanshi Shang city near Yanshi and Xiaoshuangqiao near Zhengzhou—best exemplify this attempt. By doing so, archaeological assemblages (mainly pottery typology) become historically meaningful, although the logical connections between the two sets of information—ceramic typology and ethnic affiliation—have not been made explicit.

The phrase “five-thousand-year history of civilization” has been commonly used in China


Page 329

to summarize national history, and archaeology is pledged to trace the origins and to demonstrate the processes of this history. Since recorded dynastic history did not begin until about 2000 b.c., much effort has been made to connect regional Neolithic cultural developments with the activities of predynastic legendary kings and sages in order to fill the time gap of 1,000 years. Attempts have also been made to link certain cultural achievements with the dawn of civilization, such as the manufacture of jade objects and the construction of large ceremonial monuments, which are traceable to the Neolithic period.

As a consequence, not only are legends read as reliable history and used to interpret Neolithic archaeology, but the origins of Chinese civilization are pushed back 1,000 or more years to match counterparts in mesopotamia and Egypt (Su 1988, 1997). In the early twentieth century, when the yigupai questioned traditional texts, they hoped that archaeologists would uncover reliable ancient history from the field. For many archaeologists today, these legendary accounts are like blueprints for reconstructing prehistory, and the yigupai have become the target of criticism (Li 1994).

A state-directed project in the 1990s pushed this endeavor to its peak. In a visit to Egypt, Song Jian, the state counselor (guowu weiyuan), was introduced to a detailed chronological record of dynastic Egypt that started from 3100 b.c. Dissatisfied with the Chinese dynastic chronology, which is not only 1,000 years later but also less precise than that of Egypt, Song Jian called for a project to reconstruct an accurate chronology of the three dynasties so that Chinese civilization would be comparable to Egypt’s (Song 1996). This project, known as the Xia-Shang-Zhou Chronology Project, was officially launched in 1996. For nearly four years, some 170 experts in history, archaeology, astronomy, and radiocarbon-dating technology were involved in the project, focusing on nine primary research topics, which were further divided into thirty-six subtopics. The budget was about 17 million yuan (US$2.1 million), and archaeology certainly benefited from such a generous financial commitment from the state, which supported some major excavations. The project achieved four objectives (Jiang 1999):

  1. 1. to provide accurate dates for a time period from the conquest of the Shang by the Zhou to the beginning of recorded chronology in 841 b.c.
  2. 2. to determine relatively accurate chronology for the late Shang period
  3. 3. to define a relatively detailed time frame for the early Shang period
  4. 4. to outline a basic time frame for the Xia dynasty

The chronology of the three dynasties has indeed become more precise and detailed than before, but the project has not made Chinese civilization temporally comparable with some older civilizations in other parts of the world.

Encouraged by the achievement of the Xia-Shang-Zhou Chronology Project, a new research organization, the Center for the Study of Civilization, was recently established in the Department of Archaeology at Beijing University. Archaeologists are now determined to find the ultimate origins of Chinese civilization, which ought to be embedded in the Neolithic cultures (Center for the Study of Ancient Civilization, Beijing University 1999).

International Collaborative Research in China

Since the 1980s, scholarly exchange between China and foreign countries has increased dramatically. It has also moved on from exchanging ideas at international conferences to conducting field research. In 1991, the Chinese National Bureau of Cultural Relics released a document on policies for Sino-foreign collaborative research in archaeology (National Bureau of Cultural Relics 1992), which, after more than forty years, reopened the door to foreign archaeologists wanting to working on Chinese archaeology.

Many collaborative projects have been carried out in recent years in regions across the country, international scholarly exchange has introduced western theories to China, and these theories have, to some extent, enriched research orientations and interpretations. New methods and technologies have been introduced in fieldwork and laboratory analyses, including, to name a few, the use of the flotation method in recovering macrofaunal and macrofloral remains;


Page 330

full-coverage regional survey methods, the incorporation of regional survey with geoarchaeology, GIS (geographic imaging systems) applications, and remote sensing in the study of settlement patterns; mineralogical studies of archaic jade; the development of interdisciplinary approaches such as zooarchaeology, ethnobotanical study, and environmental archaeology; and the employment of advanced laboratory technology such as AMS (accelerator mass spectrometry) dating methods, genetic studies, and the analyses of phytoliths, isotopes, and stone tool use wares. The introduction of these methods and techniques has brought Chinese archaeological research to a higher level of sophistication than before.

A new generation of Chinese archaeologists, who received Ph.D.s from foreign universities in North America, Europe, Australia, and Japan during the 1990s, has either returned to China or worked in archaeological institutions outside China. With their up-to-date knowledge of western archaeological methods and theory, they have made important contributions by introducing new ideas of study and employing new methods and techniques in collaborative research projects. The discipline has become more international than ever during this golden age of Chinese archaeology.

Interestingly, the research orientations of the joint collaborative projects seem to follow some traditional patterns. Most projects initiated by western archaeologists have primarily focused on Paleolithic and Neolithic sites, or on cultures in peripheral areas, which appeal to internationally oriented research topics, while projects designed by overseas Chinese archaeologists tend to focus on the central plains in search for the processes of Chinese civilization.

The development of Chinese archaeology, therefore, has intertwined with the ever-changing political environment of the twentieth century. Archaeologists have worked extremely hard to overcome all kinds of economic, social, and political difficulties during many different politically turbulent eras, and they have made extraordinary contributions to the field. Our understanding of ancient China has markedly improved because of their archaeological achievements.

In many cases, archaeology has been driven by changing concepts of nationalism and has been used as an instrument to support, rather than to evaluate, particular theories, political themes, and agendas. In other situations, it has provided independent data for the creation of new paradigms, which have changed traditional perspectives of China’s national history. State-promoted nationalism has indeed played an important role in shaping the discipline. However, many individual archaeologists, have spontaneously exercised nationalist ideology in their research. For them, the building of national history implies dignity and pride as human beings.

China is certainly not the only nation in which archaeology is relevant and meaningful primarily in the context of the connection between modern cultural and national identities and ancient indigenous traditions (e.g., Kohl and Fawcett 1995). Therefore, in spite of the growing influence of western ideology and technology over the past decades, which in many cases has been positive, the general objective for mainstream Chinese archaeology does not seem to have changed; the discipline remains committed to the reconstruction of national history.

That mission will probably continue to dominate the discipline for many years to come. It is possible, however, that more varied research approaches will emerge in future. Although some archaeologists will continue to pursue regional historical issues, others may become engaged in theory building and cross-cultural comparative studies, which will develop the discipline from a more international perspective.

Li Liu and Xingcan Chen

References

Andersson, G.J. 1923. “An Early Chinese Culture.” Bulletin Geological Survey of China 5: 1–68.

Binford, Lewis, and Chuan Kun Ho. 1985. “Taphonomy at a Distance: Zhoukoudian, ‘the Cave Home of Beijing Man?’” Current Anthropology 26, no. 4: 413–442.

Brysac, Shareen B. 1997. “Last of the ‘Foreign Devils.’” Archaeology November–December: 53–59.

Center for the Study of Ancient Civilization,


Page 331

Beijing University. 1999. Gudai wenming yanjiu tongxun. Vol. 1. Beijing: Beijing University.

Chang, Kwang-chih. 1963. The Archaeology of Ancient China. New Haven: Yale University Press.

———. 1986a. The Archaeology of Ancient China. 4th ed. New Haven: Yale University Press.

———. 1986b. “Xia Nai (1910–1985).” American Anthropologist 88: 442–444.

———. 1999a. “China on the Eve of the Historical Period.” In Cambridge History of Ancient China: From the Origins of Civilization to 221 b.c. Ed. Michael Loewe and Edward L. Shaughnessy. Cambridge: Cambridge University Press.

———. 1999b. Kaogu renleixue suibi. Beijing: Sanlian Press.

Chen, Teimei, Yang Quan, and Wu En. 1994. “Antiquity of Homo sapiens in China.” Nature 368: 55–56.

Chen, Xingcan. 1997. Zhongguo shiqian kaoguxueshi yanjiu. Beijing: Sanlian Press.

———. 1998. “Searching for the Early Neolithic in China.” Documenta Praehistorca 25: 17–26.

———. 1999a. “Earliest Evidence for Rice Cultivation in China.” Indo-Pacific Prehistory Association Bulletin 18 (Melaka Papers, 2): 81–93.

———. 1999b. “Zhongguo gurenleixue yu jiushiqi shidai kaogu wushi nian” [Fifty Years of Palaeoanthropology and Paleolithic Archaeology in China]. Kaogu 9: 1–10.

———. 1999c. “Zhongguo shiqian kaoguxue yanjiu de xinlu licheng” [On the History of the Study of Prehistoric Archaeology in China]. In Liangzhu wenhua yanjiu, 141–149. Beijing: Kexue Press.

Chiang Kai-shek. 1947. China’s Destiny and Chinese Economic Theory. London: Dennis Dobson.

Chinese Archaeology Association. 1984.Zhongguo kaoguxue nianjian. Beijing: Wenwu Press.

Dikotter, Frank. 1992. The Discourse of Race in Modern China. Stanford: Stanford University Press.

Dong, Qi. 1999. “Xi ‘Yanshi Shangcheng yu Xia Shang wenhua fenjie’ de yanjiu mailu” [Analysis of the Research Strategies on the Yanshi Shang City and Xia and Shang Cultures]. Zhongguo lishi bowuguan guankan 1: 4–11.

Falkenhausen, Lothar von. 1992. “Serials on Chinese Archaeology Published in the People’s Republic of China.” Early China 17: 247–296.

———. 1995. “The Regionalist Paradigm in Chinese Archaeology.” In Nationalism, Politics, and the Practice of Archaeology. Ed. Philip L. Kohl and Clare Fawcett. Cambridge: Cambridge University Press.

———. 1999a. “Su Bingqi.” In Encyclopedia of Archaeology: The Great Archaeologists, 2:591–599. Ed. Tim Murray. Santa Barbara, CA: ABC-CLIO.

———. 1999b. “Xia Nai.” In Encyclopedia of Archaeology: The Great Archaeologists, 2:601–614. Ed. Tim Murray. Santa Barbara, CA: ABC-CLIO.

Fei, Xiaotong. 1989. “Zhonghua minzu de duoyuan yiti geju” [The Pattern of Single Entity with Multiple Components in China]. In Zhonghua minzu duoyuan yiti geju, 1–36. Ed. Fei Xiaotong. Beijing: Zhongyang Minzu Xueyuan Press.

Fitzgerald, John. 1996. “The Nationless State: The Search for a Nation in Modern Chinese Nationalism.” In Chinese Nationalism, 56–85. Ed. Jonathan Unger. Armonk, NY: M.E. Sharpe.

Fu Sinian. 1996. “Kaoguxue de xinfangfa” [New Methods in Archaeology]. In Fu Sinian xuanji, 185–191. Ed. Yue Yuxi, Li Quan, and Ma Liangkuan. Tianjin: Tianjin Renmin Press. Reprinted from Shixue 1 (1930).

Henan Bureau of Cultural Relics. 1959. Zhengzhou Erligang. Beijing: Kexue Press.

Higham, Charles, and Tracey L.-D. Lu. 1998. “The Origins and Dispersal of Rice Cultivation.” Antiquity 72: 867–877.

Huang, W., and Russell Ciochonetal. 1995. “Early Homo and Associated Artifacts from Asia.” Nature 378: 275–278.

Hunan Provincial Museum and Institute of Archaeology, Chinese Academy of Science (CAS). 1973. Changsha Mawangdui yihao Hanmu. Beijing: Wenwu Press.

Institute of Archaeology, Academia Sinica. 1959. Miaodigou yu Sanliqiao. Beijing: Kexue Press.

———. 1962. Fengxi Fajue Baogao [Report of Excavations at Fengxi]. Beijing: Wenwu Press.

———. 1963. Xi’an Banpo. Beijing: Wenwu Press.

Institute of Archaeology, Chinese Academy of Social Sciences. 1980. Yinxu Fuhao mu. Beijing: Wenwu Press.

———. 1994. Yinxu de Faxian yu Yanjiu. Beijing: Kexue Press.

———. 1999.Yanshi Erlitou. Beijing: Wenwu Press.

Institute of Archaeology, Chinese Academy of Social Sciences, and Hebei Provincial Management Department of Cultural Relics. 1980. Mancheng Hanmu fajue baogao. Beijing: Wenwu Press.

Jia, Lanpo. 1991.”Guanyu Zhoukoudian Beijingren yizhi de ruogan wenti” [On Some Issues concerning the Zhoukoudian Beijing Man Site]. Kaogu 1: 62, 77–84.


Page 332

Jia, Lanpo, and Huang Weiwen. 1990. The Story of Peking Man. Beijing: Foreign Language Press.

Jiang, Linchang. 1999. “Xia Shang Zhou duandai gongcheng de shishi yu jinzhan” [Conduct and Progress of the Xia-Shang-Zhou Chronology Project]. Zhongguo wenwubao 23 (June).

Kohl, Philip, and Clare Fawcett, eds. 1995. Nationalism, Politics, and the Practice of Archaeology. Cambridge: Cambridge University Press.

Li Chi, 1968. “Anyang fajue yu Zhongguo gushi wenti” [Excavations at Anyang and Some Issues on Ancient Chinese History]. In Guoli zhongyang yanjiuyuan lishi yuyan yanjiusuo jikan, vol. 40. Reprinted in Li Chi kaoguxue lunwenji, 796–822. Ed. Chang Kwang-Chih and Li Guangmo. Beijing: Wenwu Press, 1990.

———. 1977. Anyang. Seattle: University of Washington Press.

———. 1990. “Chengziyai fajue baogao xu” [Preface in the Excavation Report of Chengziyai]. In Li Chi kaoguxue lunwenji. Ed. Chang Kwang-chih and Li Guangmo, 189–193. Beijing: Wenwu Press. Reprinted from Dongfang zazhi 32, 1 (1934): 11–17.

Li, Xueqin. 1994. Zouchu yigu shidai. Shenyang: Liaoning Daxue Press.

Liang Qichao. 1992. “Zhongguo jiruo suyuan lun” [On the Source of China’s Weakness]. In Liang Qichao wenxuan 1: 64–90. Ed Xia Xiaohong. Beijing: Zhongguo Guangbo Dianshi Press. Reprinted from Qingyibao 77–80 (1901).

Liang, Siyong. 1959. “Xiaotun, Longshan, yu Yangshao” [Xiaotun, Longshan, and Yangshao]. In Liang Siyong kaoguxue lunwenji, 91–98. Beijing: Kexue Press.

Liu, Li. 1999. “Who Were the Ancestors? The Origins of Chinese Ancestral Cult and Racial Myths.” Antiquity 73: 602–613.

Lu, Tracey Lie Dan. 1999. The Transition from Foraging to Farming and the Origin of Agriculture in China. BAR International Series 774. Oxford.

Lü, Zun’e. 2000. “Guanyu xunzhao renlei zuxian jiqi wenhua wenti de jidian renshi” [Some Thoughts on Searching for Human Ancestors and Their Cultures]. Zhongguo wenwubao, 26 January.

MacNeish, R. S., and J. Libby, eds. 1995. Origin of Rice Agriculture: Preliminary Reports of the Sino-American Jiangxi Project. Publication in Anthropology no. 13. El Paso: El Paso Centennial Museum, University of Texas.

National Bureau of Cultural Relics. 1992. “Zhonghua renmin gongheguo kaogu shewai gongzuo guanli banfa” [Regulations for the Management of Foreign Country Involved Archaeology in the People’s Republic of China]. In Zhonghua renmin gongheguo wenwu fagui xuanbian, 337–341. Ed. National Bureau of Cultural Relics. Beijing: Wenwu Press.

Qian, Hao, Chen Heyi, and Ru Suichu. 1981. Out of China’s Earth: Archaeological Discoveries in the People’s Republic of China. New York: Harry N. Abrams.

Ren, Shinan, and Wu Yaoli. 1999. “Zhongguo xinshiqi shidai kaoguxue wushi nian” [Fifty Years of Neolithic Archaeology in China]. Kaogu 9: 11–22.

Schneider, Laurence A. 1971. Ku Chieh-kang and China’s New History: Nationalism and the Quest for Alternative Traditions. Berkeley: University of California Press.

Shaanxi Institute of Archaeology. 1988. Qinshihuang ling bingmayong keng yihaokeng fajue baogao. Beijing: Wenwu Press.

Song, Jian. 1996. “Chaochu yigu, zouchu mimang” [Beyond the Doubting History and out of the Mist]. Guangming Daily, 16 May.

Su Bingqi. 1948. Doujitai donggouqu muzang: Shaanxi kaogu fajue baogao. Vol. 1., pt. 1. Beijing: Guoli Beiping Yanjiuyuan Shixue Yanjiusuo.

———. 1978. “Luelun woguo dongnan yanhai diqu de xinshiqi shidai kaogu” [Neolithic Archaeology on the Southeast coast of China]. Wenwu 3: 40–42.

———. 1988. “Zhonghua wenming de xin shuguang” [New Dawn of Chinese Civilization]. Dongnan wenhua 5: 1–7.

———. 1991. “Guanyu chongjian Zhongguo shiqian shi de sikao” [Some Thoughts about the Reconstruction of Chinese Prehistory]. Kaogu 12: 1109–1118.

———. 1997. Zhongguo wenmingqiyuan xintan. Hong Kong: Shangwu Yinshu Guan.

Su Bingqi, and Yin Weizhang. 1981. “Guanyu kaoguxue wenhua de quxi leixing wenti” [On the Issue of the Distribution and Development of Regional Cultures in Chinese Archaeology]. Wenwu 5: 10–17.

Sun Yat-sen. 1943. San Min Chu I: The Three Principles of the People. Trans. Frank W. Price, ed. L.T. Chen. Chungking: Ministry of Information.

Townsend, James. 1996. “Chinese Nationalism.” In Chinese Nationalism,1–30. Ed. Jonathan Unger. Armonk, NY: M.E. Sharpe.

Wang, Tao. 1997. “The Chinese Archaeological


Page 333

School: Su Bingqi and Contemporary Chinese Archaeology.” Antiquity 71: 31–39.

Wang, Wei. 1999. “Xia Shang Zhou kaoguxue wushinian” [Fifty Years of Xia, Shang, and Zhou Archaeology]. Kaogu 9: 23–34.

Weidenreich, F. 1943. “The Skull of Sinanthropus Pekinensis.” Palaeontologia Sinica, new ser. D, no. 10, whole ser. 127. Chungking: Geological Survey of China.

Wu, Rukang, and John W. Olsen, eds. 1985. Palaeoanthropology and Paleolithic Archaeology in the People’s Republic of China. New York: Academic Press.

Wu, Rukang, and Lin Shenglong. 1983. “Peking Man.” Scientific American 248, no. 6: 78–86.

Wu, Xinzhi. 1995. “The Continuity of Human Evolution in East Asia.” In The Origins and Past of Modern Humans as Viewed from DNA, 267–282. Ed. S. Bremmer and K. Hanihara. Singapore: World Scientific Publishing Company.

Xia Nai. 1973. “Bali London zhanchu de xinzhongguo chutu wenwu zhanlan xunli” [Exhibitions of Cultural Relics Unearthed from the New China in Paris and London]. Kaogu 3: 150, 171–177.

———. 1977. “Tan shisi ceting niandai he Zhongguo shiqian kaoguxue” [Carbon–14 Dating and Chinese Prehistoric Archaeology]. Kaogu 4: 217–232.

———. 1979. “Wusi yundong he Zhongguo jindai kaoguxue de xingqi.” Kaogu 3: 193–196.

Xu, Xunsheng. 1959. “1959 nian xia Yuxi diaocha ‘Xiaxu’ de chubu baogao” [Preliminary Report of the Surveys in the Ruins of Xia in 1959]. Kaogu 11: 592–600.

Yan, Wenming. 1987. “Zhongguo shiqian wenhua de tongyixing yu duoyangxing” [Unity and Variability of Prehistoric Chinese Culture]. Wenwu 3: 38–50.

Zhao, Zhijun. 1998. “The Middle Yangtze Region in China Is One Place Where Rice Was Domesticated: Phytolith Evidence from the Diaotonghuan Cave, Northern Jiangxi.” Antiquity 72: 885–897.

Christy, Henry

(1810–1865)

Born in London into a wealthy stockbroking Quaker family, Christy became such a successful banker that by 1850 he was able to spend more time pursuing his antiquarian interests and traveling. His trips to Scandinavia in 1852 and 1853 visiting museums provoked his interest in prehistory.

In 1856 his interest in ethnology took him to North America and mexico, where he befriended and traveled with anthropologist edward tylor (1832–1917). Together they visited and studied the ruins of teotihuacán, Xochichalco, and Cholula.

In 1862 Christy began funding and working with French paleontologist édouard lartet (1801–1871) exploring the caves of Vezere in southwestern France. They discovered the sites of Gorge d’Enfer, laugerie haute, la madeleine, le moustier, and les Eyzies, all of which had an enormous impact on contemporary understanding of the French Paleolithic. From evidence at Le Moustier, the Mammoth and Great Cave Bear periods were recognized as contemporaneous. From evidence at La Madeleine, the Reindeer age was better understood. Christy also funded work with Lartet in the Perigord (Dordogne) region that provided evidence for the existence of Paleolithic cave art. Much of the material found became part of the Musée des Antiquites Nationales at Saint Germain-en-Laye. Lartet (one of the giants of the history of prehistoric archaeology) was immensely fortunate in his association with Christy and their partnership made a fundamental contribution of the first rank to our understanding of human prehistory.

Christy was editing a volume of their results when he died. Reliquiae Aquitanicae (1875), a classic in European Paleolithic archaeology, was completed at the expense of Christy’s estate by geologist Thomas Jones.

Tim Murray

See also

France; Paleolithic Archaeology

Clark, Sir Grahame

(1907–1995)

Grahame Clark is by general consent the only British prehistorian of the twentieth century whose importance rivaled that of vere gordon childe. His career spanned almost the whole century as well as the emergence of modern archaeology. His first book was published in 1932, and his last appeared in 1992. Clark went


Page 334

up to Peterhouse College, Cambridge, in 1926 completed his Ph.D. in 1930. His dissertation was later published as The Mesolithic Age in Britain (1932). Miles Burkitt supervised Clark’s doctorate, but it was probably dorothy garrod, an active excavator, who had a greater influence on him. Clark lectured in Cambridge from 1935 to 1952 when he became Disney Professor of Archaeology. He retired from the chair in 1974 but actively wrote and researched until his death. The list of his publications is phenomenal.

While Disney Professor, he employed eric higgs and david clarke and created an exciting environment for students from Britain and other parts of the world at Cambridge University. These contacts and a significant program of overseas excavations were the result of Clark’s interest in world prehistory.

Clark’s long career covered more ground that that of almost any other archaeologist of the twentieth century. He is not identified with the analysis of one kind of archaeological material, nor indeed with an interest that is restricted to one aspect of prehistory. Clark has been universally linked with the Mesolithic site of Star Carr in Yorkshire in England. However, even that work should be viewed in the larger context of Clark’s overall career, for it was but one element on a broad canvas, prepared over the decade before excavation and retouched and developed many years later. Clark frequently switched his focus and interest; he would introduce ideas and study topics and then move on.

Although Clark was not regarded as a founder of “the new archaeology,” at least some of its concepts were present in his writings during the 1950s. He did not carry the radiocarbon revolution to its conclusion, although he had used early radiocarbon results to demonstrate that the northern and western European Neolithic was far older than previously supposed. Clark moved on to consider hunter-gatherer landscape use and suggested the hierarchical taxonomy of human groupings in the Paleolithic northern European plain. It was left to others to identify these as biologically based mating networks, and meanwhile, Clark was engaged in the investigation of cultural diversity. His last book, Space, Time and Man (1992), discussed the human ability to conceive of and organize time and space in ways that other species cannot.

Peter Rowley-Conwy

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists,Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 525–529.

Clark, J. Desmond

(1916–)

John Desmond Clark is preeminent among twentieth-century archaeologists working in Africa. More than any other individual he has shaped African prehistory, and his visions have established or structured almost all of the prehistoric research now under way on that continent. Desmond Clark was born in London and attended Christ’s College, Cambridge, where he studied archaeology and anthropology under Miles Burkitt and grahame clark, who taught him the importance of the paleoenvironment in archaeology and how changes in that environment might influence human behavior.

In 1937, Clark went to work in Northern Rhodesia (now Zambia) as secretary of the Rhodes-Livingstone Institute in Lusaka and as curator of the Rhodes-Livingstone Memorial Museum in Livingstone. He reorganized the museum, created thematic exhibits of both archaeological and ethnological materials, and wrote an accompanying handbook. The museum proved to be popular with local people and schoolchildren and after World War II attracted foreign tourists visiting nearby Victoria Falls. Later the museum was to be the site of Clark’s annual Winter School in Archaeology. Clark also established the National Monuments Commission to protect archaeological sites in Northern Rhodesia.

During the 1930s, Clark was one of the few professional archaeologists in southern Africa. He began his fieldwork with the geologist Basil Cook from Johannesburg, and his study of the stone tools and fossils of the Old Terrace gravels of the Zambezi River in Northern Rhodesia resulted in his first publication in 1939. He obtained a research grant to do additional excavations at Mumbwa, and a 1942 report recorded a sequence of Stillbay, Rhodesian Wilton, and


Page 335

Iron Age seasonal occupations. During World War II he traveled to Kenya, Ethiopia, British Somaliland, and Madagascar, where he renewed his friendship with louis and mary leakey. The results of these travels, the material he collected, and the sites he surveyed were the basis of his highly respected book Prehistoric Cultures of the Horn of Africa (1954).

J. Desmond Clark

(H. J. Deacon)

In 1947, Louis Leakey organized and hosted the First Pan-African Congress on Prehistory, and it brought together for the first time almost everyone interested in African prehistory—archaeologists, quaternary geologists, and paleontologists from twenty-six countries and from all parts of Africa and abroad. The congress gave those who attended the opportunity to meet and learn what others were doing and to discuss mutual problems. It was a landmark event for African prehistory and for Clark. Over the next decade he worked in the upper Zambezi Valley, dug the late–Stone Age cave of Nachikufu, and reexamined the Broken Hill site where the “Rhodesian man” had been found in 1921. He took leave and returned to Cambridge where he received his doctorate in 1951, writing his thesis on his work in the Zambezi Valley and the Horn of Africa.

The Second Pan-African Congress was held in 1952 in Algiers, and Clark was president of the prehistory section. Stimulated by the congress papers and collections, Clark proposed a correlation of prehistoric cultures north and south of the Sahara. Although the model he proposed is now known to be incorrect, it was Clark’s first attempt to view African prehistory as a whole. In 1953, Clark found the most important site of his career at Kalambo Falls in Northern Rhodesia, and the publication of his research there established him as one of the two leading African prehistorians—the other being Louis Leakey. Clark assembled a diverse group of scholars and used a multidisciplinary approach to reconstruct the paleoenvironments of the site. A number of students and young scholars, including many who are now major figures in prehistoric studies in Africa and elsewhere, participated in the excavation and the writing of the reports.

During the 1950s, Clark published forty-six papers in addition to the proceedings of the Third Pan-African Congress held in 1955 in Livingstone and his synthesis, the Prehistory of Southern Africa. He continued to excavate in Angola and in the Zambezi Valley. In 1961, he became a professor in the Department of Anthropology at the University of California at Berkeley, and there he and other colleagues established a research and graduate-training program in African prehistory and related disciplines that soon became the most distinguished center for such studies in the world. By the time Clark retired from teaching in 1986, ten Africans from six different countries had received their doctorates under his direction. These African graduates are now university teachers, museum directors, and heads of antiquities organizations in their own countries. During this period Clark also expanded his research interests to Malawi, the central Sahara, central Sudan, and Ethiopia.

The breadth of Clark’s personal experience in African prehistory is unique, not only because of the range of the areas he has studied but also because of the diversity of topics and their chronological range. His greatest contribution has been his ability to place the mass of data in its broader


Page 336

context and to write, edit, or coordinate insightful syntheses such as Prehistory of Africa (1970) and the Atlas of African Prehistory (1967).

Fred Wendorf

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 754–757.

Clarke, David Leonard

(1936–1976)

David Leonard Clarke, a British archaeologist, never directed a major excavation but was noted for his outstanding contributions to theoretical archaeology. He studied the ceramic vessels of the Beaker assemblage of the third millennium b.c. in Europe and gained his accreditation as an archaeologist more in the Continental museum tradition than in the British excavation mode. Clarke remained in Cambridge, England, all his professional life, and his career spanned only ten years from the completion of his Ph.D. to his sudden death in 1976.

He is famous for radicalizing British archaeology, and in Analytical Archaeology (1968), Clarke argued that archaeology must become a science by developing an explicitly archaeological theory based on general systems theory. Clarke argued that the variability in cultural assemblages required attention. Cultural assemblages varied—there were no discrete cultures, only overlapping suits of slightly different collections of items—and the artifacts varied as well. Concentrating on the special but calling it typical, in the sense of the unique and supposedly diagnostic, could lead to conclusions quite different from those reached when looking at the most common or typical forms. The variability in specific types of objects was a fascinating insight into the obvious. Variability of form suggested to Clarke a past of unceasing fluctuation. He believed that what was possible for biology should be feasible for culture, with variability lodged within a taxonomic frame for ordering the allocation of entities to classes, not directed to a systematic operational concern with the causes and effects of variability.

His second profound contribution to archaeological theory was the recognition of the critical importance of scale in our understanding of the past and the different scales of phenomena within it. If archaeology was to be systematic, as Clarke wished, it was not difficult to envisage that the established rigor and precision should be extended to include precise statements about magnitude and variability. Clarke’s great insight was that by extension, the rigor of acquiring data should also be applied to its interpretation.

Clarke wanted to find the taxonomic system that meshed all archaeological phenomena together, coinciding, by accident or intent, with “natural” categories of culture, and doing for archaeology what the sixteenth-century Swedish biologist Carolus Linnaeus had done for biology. Even without a high-level theory, a system of classification that coincided with a natural taxon would allow coherent research propositions, just as it did for biology before the modern synthesis. The addition of variation to the description of archaeological entities should lead toward a proper theory of culture. In this respect, Clarke had something in common with “the new archaeologists” in the United States. The correct procedure, whether based on Hempellian logic in the U.S. scheme or taxonomy in Clarke’s scheme, was intended to produce good and appropriate theories.

The quandary at the core of Clarke’s agenda is the absence of a systematic high-level theory about what matters—an explanation of the nature of human behavior. This weakness was common to the entire program of the new archaeology, and it still is a fundamental limitation of archaeological theory. No current paradigmatic position in archaeology has overcome this quandary.

Roland Fletcher

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 866–868.

Classification

Classification is the most fundamental of all interpretive activities, not only in archaeology but also in all of science. There comes a time, sooner or later, when the sheer accumulation of


Page 337

data requires its subdivision into groups before any other analytical or interpretive procedures can be undertaken. In archaeology, this has been true in the case both of artifacts and of cultures. As a result, archaeological classification has a long history, and in the broadest sense it probably dates back to the beginnings of archaeology itself. Beginning in the early nineteenth century, scientific classification developed hand in hand with scientific archaeology.

Preliminary Considerations and Definitions

If classification is the most fundamental of interpretive activities in archaeology, it is also one of the most complex and one of the most controversial. There are, to begin with, two quite different kinds of archaeological classifications, respectively, of artifactual finds and of “cultures” (variously also designated as horizons, patterns, aspects, etc.). The procedures involved are so different for both cases, and the characteristics of the classifications themselves so different, that their histories must be considered separately. There are, in addition, classifications of such things as house types, burial types, and decorative styles that fall somewhere between artifact classifications and culture classifications. They are classifications of abstractions rather than of concrete things, but they are confined in each case to one particular kind of abstraction while culture classifications are based on a whole range of abstractions involving different kinds of evidence.

Culture classifications are akin to, and in some sense derived from, the historian’s traditional practice of periodizing the past—as, for example, into successive phases that are called Tudor, Jacobean, and Restoration. In archaeology, however, culture classifications attempt to encompass and to summarize both the spatial and the temporal variability of archaeological remains, creating units of analysis that are believed to represent the normative culture of a certain specific region during a specific interval of time. The Fort Ancient Culture of the Ohio River Valley and the Tripolye Culture of Neolithic Eastern Europe are examples of culture classification. Very frequently these schemes have a genetic character akin to that in language classification; that is, they recognize “parent” and “daughter” cultures in a chronological sequence.

Artifact classifications are usually nongenetic. They are however enormously variable, depending partly on the nature of the material being classified. The two most common kinds of artifact classifications are those of pottery and lithics (especially projectile points), but the salient features that are considered in the two cases are quite different. Pottery classifications are usually designed for use with small fragments; as a result, they place emphasis on stylistic and componential features rather than on overall form, which often cannot be determined. Projectile point classifications, on the other hand, are designed for use on whole specimens or large fragments and are based largely on criteria of form. The variables to be considered in classification also depend on what characteristics have been found to be temporally or chronologically significant; for example, color in the case of most pottery classifications but not in most lithic classifications.

However, the most important differences among artifact classifications depend on the purposes for which they were developed. A major distinction can be made between basic or essentialist classifications, which are designed to yield information about the material being classified, and instrumentalist classifications, in which the classified material is used for some purpose external to the material itself, such as the dating of archaeological sites. Essentialist classifications are often developed for the instruction of a wider public, for example, through museum displays and popular books, while instrumentalist classifications are developed only for “in-house” use among archaeologists and find expression chiefly in technical monographs. There are also purely ad hoc classifications whose only purpose is convenience: very often, to permit the description of a large and diverse mass of material in a limited number of monograph pages (see Adams and Adams 1991, 157–168). Most archaeological bead classifications seem to fall into this last category.

Many, but not all, artifact classifications are typologies—here defined as classifications that have been made for the specific purpose of sorting


Page 338

entities into discrete categories for purposes of statistical treatment. In such a system, the categories must be mutually exclusive and not overlap, so that each individual artifact or shard is assigned to one and only one category. Moreover, the set of categories must be comprehensive so that there is “a pigeonhole for every pigeon.” These features are not necessary in a classification that is made only for communication purposes; such a system may consist of a set of norms that overlap at the boundaries (see Adams and Adams 1991, 76–90). Typological classification is a relatively recent feature of scientific archaeology and is important chiefly when typological data are to be used quantitatively, or statistically. Consequently, it is a feature of artifact classifications rather than of culture classifications.

Reconstructing vases at the British Museum

(Gamma)

Many but not all classifications, both of artifacts and of cultures, have a hierarchical feature; that is, the smallest classificatory units are grouped into larger and more inclusive units in the same way that biological species are grouped into genera. This feature is especially prevalent in pottery classifications like the “type-variety system” that has been widely used in North and Central America (Smith, Willey, and Gifford 1960; Wheat, Gifford, and Wasley 1958). Such hierarchical classifications will be here designated as taxonomies.

Renaissance and Enlightenment Foundations

The archaeology of today is an outgrowth of what was earlier called antiquarianism. It is usually said to have had its beginnings in the Renaissance period, fifteenth to sixteenth centuries, when royal and noble patrons paid for field excavations in Italy and Greece that would yield objets d’art for their private collections. Before long, the antiquarian fever spread to England, where its focus shifted from classical antiquity to the megalithic remains of late prehistory. The objects recovered from these early diggings were displayed in “cabinets of curiosities”—often a whole room or several rooms in a nobleman’s palace might be devoted to such displays. Later, a great many of the collections found their way into museums; indeed, they formed the original nuclei of some of Europe’s earliest museums.


Page 339

Every collector developed his or her own system for displaying the collected antiquities, as, a little later, did the museums that inherited them. Although none of these systems have survived, we may assume that at least some of them involved primitive, ad hoc classifications, perhaps according to the materials employed, artistic similarities, or places of finding. This type of ad hoc classification, while it has been partially superseded by other and purportedly more scientific systems, has by no means disappeared from archaeology. For example, it is still a common practice to divide up the total assemblage of material to be described in an archaeological monograph according to the material employed, so that there are separate chapters on pottery, objects of stone, objects of bone, and the like.

If the Renaissance was preeminently an era of discovery and collecting, the Enlightenment—essentially coeval with the eighteenth century—was above all an era of systematization. The dominant concern during the Enlightenment was to bring order and system to the mass of materials and facts that had been collected, not only in the natural world but in the social and political spheres as well. This effort resulted in a proliferation of botanical, zoological, and geological classifications, best exemplified by the “system of nature” developed by the Swedish botanist Carolus Linnaeus in the eighteenth century (Linnaeus 1735). At the same time, the moral philosophers, especially in France and in Scotland, developed logically coherent social and political schemata, including what came to be known as the three-stage schema of prehistory. This framework envisioned successive hunter-gatherer, pastoral, and agricultural stages in human development and was proposed almost simultaneously by Turgot in France and by Ferguson and Millar in Scotland (Meek 1976).

In the broadest sense, the classificatory methods of Linnaeus and other naturalists provided a methodological foundation for the later development of artifact classification while the three-stage schema of the moral philosophers was equally basic, at least conceptually, to the subsequent development of culture classification. However, the real development of classification as an essential, rather than merely an incidental, feature of archaeology had to wait for the beginnings of scientific archaeology, which came about only when the true antiquity of the human race began to be recognized. That recognition was one of the signal achievements of the nineteenth century.

The Beginnings of Scientific Archaeology

Scientific archaeology arose from the recognition that material remains from the past can be sources of information as well as of aesthetic enjoyment. Once that happened, scientific classification followed more or less inevitably. Artifacts began to be classified first and foremost with an eye to the information they could yield, information about themselves and about their makers and their times.

Scientific advances in archaeology have often begun in areas where the archaeological record was scantiest; where, in other words, careful and precise investigation was required to extract any information from the little that has survived from the past. This was undoubtedly the reason why European scientific archaeology, including classification, had its beginnings in Scandinavia, a region that was outside the realm both of classical antiquity and of the prehistoric megalith builders. Scandinavians at the outset of the nineteenth century were gripped by the same spirit of nationalism that affected nearly all European peoples, and like many of the others, they began to regard prehistory as an essential part of their national heritage. Without major architectural monuments or conspicuous objets d’art, however, they had a much more difficult job recovering that heritage than their neighbors in the more southern countries. It was in that context that scientific archaeology had its beginnings, mostly in denmark.

The Danes pioneered in the development of both culture classification and artifact classification. In the beginning, the two went hand in hand, but with the dominant concern always on the classification of cultures, since that was an essential step in the reconstruction of national prehistory. Artifact classification was ancillary, or instrumental; that is, it was undertaken, not to learn about the artifacts themselves, but to


Page 340

define the artifact types that were diagnostic attributes of each particular culture. There was a special interest in those types that could be recognized as “index markers” for particular cultural periods, akin to the “index fossils” of the geologist and the paleontologist. This instrumentalist function remains an important consideration in artifact classification to the present day, particularly in the Old World.

The Development of Culture Classification in the Old World

As far back as 1776, Scandinavian scholars had recognized that in their countries there were some archaeological sites that yielded only stone-cutting tools, others had both stone and copper, and still others had stone, copper, and iron (Daniel 1967, 90). In the early nineteenth century, Vedel Simonsen wrote specifically of a Stone Age, a Copper Age, and an Iron Age as stages in the prehistory of Scandinavia (Simonsen 1816–1819). It was christian thomsen, however, who first gave wide publicity to what has come to be called the three-age system when he arranged all of the prehistoric collections in the newly opened Danish National Museum into separate Stone Age, Bronze Age, and Iron Age assemblages in 1819. In order to achieve this comprehensive separation, he studied not only the cutting tools but also all of the different prehistoric remains at his disposal, including such things as pottery and ornaments, classifying them as Stone, Bronze, or Iron Age according to the contexts in which they occurred. The three-age system was thus from the beginning both a culture classification and a kind of artifact classification.

Thomsen’s contribution to the three-age system was basically museum oriented, and it was left to several colleagues, most notably jens jacob worsaae, to give it wider recognition through published works (especially Worsaae 1843). For some time, however, there was resistance to the scheme in other countries, where scholars tended to regard it as a strictly Scandinavian phenomenon. In the competitive nationalist spirit of the times, they were perhaps hoping to discover uniquely different cultural sequences for their own countries. Still, by the 1850s, discoveries in England, Ireland, and Switzerland had convinced at least some scholars that the scheme had a wider validity. A little later it was found to accord perfectly with the worldwide schemata of cultural evolution proposed by sociologist Herbert Spencer (1855), ethnologist John Lubbock (lord avebury)(1865), anthropologist Lewis Henry Morgan (1877), and other pioneer evolutionists, and its acceptance became universal. Indeed, it has remained at the foundation of nearly all cultural classification systems in Europe and the Near East to the present day.

The three-age system could be regarded as a mere periodization, exemplifying a procedure that had long been common among historians. However, it was also the first archaeological culture classification insofar as it created a set of mutually exclusive categories to which both sites and artifacts were to be assigned.

French prehistorians, working in the middle of the nineteenth century, made an important addition to the three-age system when they recognized the existence of two stone ages: an earlier period characterized by the exclusive use of chipped stone tools and a later period having also ground and polished tools. In Pre-historic Times, first published in 1865, the English prehistorian John Lubbock gave these phases the formal names by which they are still known: Paleolithic, or Old Stone Age, and Neolithic, or New Stone Age.

It was also the French prehistorians of the later nineteenth century who first revealed the great variety of Stone Age cultures and the very long time span that they had occupied. édouard lartet, excavator of many Paleolithic sites in the Dordogne and Vezere regions of France, offered a four-stage periodization based on the kinds of mammal bones that were found in the sites: first aurochs and bison, then reindeer, then mammoth and woolly rhinoceros, and finally, cave bear. However, this periodization was soon superseded by the more comprehensive Stone Age classification of gabriel de mortillet, which, like the earlier classificatory systems of Thomsen and Lubbock, was based on the internal evidence of distinctive artifact types rather than on the external evidence of paleontology.


Page 341

The de Mortillet system as originally proposed (Mortillet 1869) comprised four stages, Mousterian, Solutrean, Aurignacian, and Magdalenian, each named after a “type site” in central France where the remains had first been identified. In a modification three years later, the author temporarily dropped the Solutrean but added a Chellean at the beginning. An important distinction was now also made between the first three stages, which were called Lower Paleolithic, and the last stage, called Upper Paleolithic. The latter was distinguished from its three predecessors by the use of bone and horn as well as stone tools. In a further modification in 1883, the author restored the Solutrean, as an Upper Paleolithic stage, and also added a Thenaisian period at the beginning of the sequence and a Robenhausian at the end (Mortillet 1883). The former was an eolithic period, represented by crudely chipped stones that had not yet attained any standardized forms, and the Robenhausian was actually a Neolithic period based on recent finds in Switzerland.

The de Mortillet scheme continued to undergo modifications, first at the hands of its original author and then by a host of successors. By the end of the nineteenth century, the Aurignacian had been restored to its original position in the Upper Paleolithic and an additional very important stage, the Acheulian, had been added to the Lower Paleolithic. The Thenaisian and Robenhausian were never generally accepted as part of the Paleolithic chronology, although de Mortillet himself always believed in them.

As glyn daniel (1950, 106) observed, the de Mortillet system “became an accepted canon of prehistory,” and in many respects it remains so today. Part of its appeal lay in the fact that the entire system was strictly chronological and unilineal, each stage succeeding the preceding with no allowance for concurrent, spatial variation in culture in different parts of Europe. As such, it was wholly consistent with the unilinear theories of social evolution that gained general acceptance in the latter part of the nineteenth century. In the broadest sense, it may be said that evolutionism, biological and social, provided the ideological framework within which archaeological classification developed for more than half a century. The most imaginative prehistorians, like Lubbock, attempted to combine the artifactual evidence of prehistory with the ethnographic evidence on which social evolutionists chiefly relied to produce comprehensive cultural descriptions of prehistoric life at its various stages of development. It was thus the prehistorian and the ethnographer together who provided the nineteenth century with its particular progressivist vision of prehistory.

Modified innumerable times, the de Mortillet system, with its basic division into Lower and Upper Paleolithic, still remains at the core of Old World Paleolithic classifications. There is now some allowance for concurrent spatial variations within the system, particularly in the Upper Paleolithic where phases like Tardenoisian and Tayacian are considered to be localized adaptations to particular circumstances. The scheme nevertheless remains at heart a chronological one.

It was recognized from the beginning that the European Neolithic stage had been far shorter in duration than the Paleolithic, enduring perhaps not more than a few thousand years. Yet European scholars at the end of the nineteenth century were so wedded to a unilinear vision of cultural evolution that they at first tried to fit all of the known varieties of Neolithic culture into a single developmental succession, as they had done in the case of the Paleolithic. However, the Neolithic archaeological record was far richer and more diverse than that of the Paleolithic, encompassing not only tool types but also pottery, houses, and burials. As the full diversity of these remains came to be recognized, the effort to fit them all into a strictly evolutionary and unilinear sequence became insupportable. As a result, the classification of Neolithic cultures in Europe and the Near East came to be based as much on the recognition of spatial differences as it was on temporal differences.

The great systematizer for the European Neolithic, as well as for the Bronze and Iron Ages, was yet another Scandinavian, oscar montelius. Through detailed study of artifact collections from all over Europe he worked out a series of regional chronologies and then went on


Page 342

to suggest an overall periodization into which they would all fit. His periodization encompassed four stages for the Neolithic and five stages for the Bronze Age (Montelius 1903). Other scholars working at about the same time subdivided the prehistoric Iron Age into two phases. The Montelius scheme combined and elaborated upon the features of the Thomsen and de Mortillet classifications in that culture periods were defined both by the materials employed in tool manufacture and by diagnostic characteristics of the tools themselves. In effect, the new method substituted diagnostic assemblages for individual diagnostic tool types as the basis for the definition of cultures and culture periods. This approach, which Montelius called “the typological method,” has since been widely employed by European prehistorians although it has come in for substantial criticism in the recent past.

Although the cultural chronologies of Montelius and his colleagues, like those of Thomsen and de Mortillet, were based on the recognition of supposed continent-wide similarities, those similarities were attributed for the first time to cultural diffusion rather than to evolutionary processes. This new perspective went hand in hand with the general adoption of the concept of culture among both ethnologists and prehistorians at the end of the nineteenth century. Different prehistoric assemblages were now seen as representing the work of ethnically distinct peoples who had continually borrowed ideas from one another. At least in the Neolithic and Bronze Ages, widespread cultural similarities were now seen mostly as the result of those borrowings.

The Montelius chronology of roman-numbered Neolithic (I-IV) and Bronze Age (I-V) stages is still occasionally employed by European prehistorians insofar as it provides a handy set of typological-chronological pigeonholes into which particular cultures can be placed. However, modified versions of the scheme have a much more basic role in the classification of Aegean and Near Eastern cultures, where scholars still routinely assign sites and cultures to the Early, Middle, or Late Bronze Age and to numbered subdivisions of these periods.

Although the general typological method of Montelius has remained in use among European prehistorians to the present day, no one since Montelius himself has proposed an overall, formal schema for the classification or periodization of European and Near Eastern prehistory. The nearest thing to overall synthesis is found in the works of English archeologists gordon childe (1925) and grahame clark (1952), but both of those scholars made use of the culture classifications already in use rather than proposing new ones.

A new and highly formal methodology for the development of culture classifications was proposed in 1968 by david clarke (1968, 187–398). In the broadest sense, it represented a refinement of the typological method in which artifacts were to be clustered into types, types into assemblages, and assemblages into cultures using highly rigorous criteria of inclusion at each level. However, this discussion was purely programmatic. Clarke did not go on to propose an actual classification based on his system, nor did the Soviet prehistorians who discussed and debated the methods of culture classification in rather similar terms during the same period (Klejn 1982). The time/space grid of European prehistory that remains in actual everyday use among prehistorians is still very largely an extension of the ones created initially by Christian Thomsen, de Mortillet, and Montelius, and it is based on their typological methodology.

The underlying conceptual model for Old World Paleolithic classification has always been chronological and evolutionary while the underlying model for Neolithic and Bronze Age classification has been mostly geographical and diffusionist. It may be noted that the same is generally true in the classifications of African Paleolithic and Neolithic cultures, which have been undertaken almost entirely by European-trained scholars (Trigger 1989, 135–138).

Culture Classification in the New World

Although the classification of prehistoric cultures in Europe and the Near East was always overshadowed by a concern for chronology and a belief in evolutionary progress, these factors


Page 343

were almost wholly lacking in early North American archaeology. There was a nearly universal belief that the native inhabitants had arrived in the Western Hemisphere only within the last two or three millennia and that their cultures had undergone little or no significant advance during the subsequent interval. At the same time, however, ethnographers could recognize the enormous diversity of culture exhibited by present-day Indians in different parts of the continent, and it was expected, correctly, that the same diversity would be encountered in the archaeological record. As a result, culture classification in North America from the beginning came to emphasize geographical rather than chronological variation.

If the informing framework for Old World cultural classification was the theory of social evolution, the informing framework for New World classification was the culture-area concept. In simplest terms, this concept involves the recognition that cultures in different regions show a high degree of similarity to one another but differ from those in neighboring regions as a result partly of historical diffusion but mostly of adaptation to differing environmental resources. Culture-area theory, unlike early evolutionary theory, places a heavy emphasis on specialized adaptation.

American prehistorians had the enormous advantage, which the Europeans lacked, of observing the living, immediate descendants of the peoples whom they were studying archaeologically. Inevitably, American archaeology developed and has retained a close alliance with ethnology, and the basic framework followed in classifying prehistoric cultures reflects, at least in a general way, the model employed in classifying the living Indian cultures. This culture-area model was developed initially by ethnologists at the Smithsonian Institution at the end of the nineteenth century. The earliest formulation, published in 1896, envisioned sixteen culture areas in North and Central America: Northwest Coast, Southwest, Great Plains, and so on (Mason 1896). The culture areas were differentiated most importantly by modes of subsistence (maize agriculture, forest hunting, fishing, collecting, etc.) but also by commonalities of technology, housing, social organization, and religion.

Archaeologists, assuming that the remains they dug were immediately ancestral to living Indian cultures, tended for a time to take the culture-area theory as a given. Moreover, their excavations for a long time failed to uncover any conspicuously stratified sites or any evidence of genuinely primitive Paleolithic-type cultures, thus seemingly confirming the general belief in a recent migration of the Indians from the Old World. As investigations progressed, however, two things became apparent: first, there was considerable diversity among the prehistoric cultures even within certain culture areas, and second, there had indeed been substantial developmental change in many of the prehistoric cultures. This realization led, in the 1920s, to a widespread recognition of the need for a classification of the prehistoric American cultures that would be independent of existing ethnographic classifications.

The first Pecos Conference, held in New Mexico in 1927, marks the beginning of formal classification in American prehistory. The conferees agreed to divide the prehistoric Pueblo culture (now called Anasazi) into seven developmental stages, each marked by distinctive pottery types, house types, and settlement patterns as well as certain other cultural criteria (Kidder 1927). Although this division was, strictly speaking, a periodization rather than a classification, it set a pattern of systematization that was soon widely copied in other parts of North America. Within a very few years, several other cultures had been defined and periodized not only in the Southwest but in the Midwest, Northeast, and other areas. Within two decades, systematic cultural classifications had been developed for nearly the whole of North America, as well as for parts of Central and South America (Martin, Quimby, and Collier 1947). Cultures and their subdivisions were defined on the basis of a wide variety of culture traits, artifactual and architectural, but projectile points were always treated as primary in the definition of preceramic cultures while pottery types played the same role in the later cultures.

The proliferation of named cultures led, at


Page 344

least in some quarters, to a perceived need for more formal systematics. In 1934, Winifred and Harold Gladwin published a short monograph entitled A Method for the Designation of Cultures and their Variations (Gladwin and Gladwin 1934). Their approach was strictly chronological and culture-historical, and it was based on an analogy with biological classification. The metaphor they used, however, was that of describing a tree. In the beginning, according to the Gladwin scheme, there were a few widespread and generalized regional roots. These in the course of time had given rise to stems, stems had subdivided into branches, and branches had subdivided into phases. In the U.S. Southwest (where the scheme was developed) there was an original southwestern root, which gave rise to stems that we now call Anasazi, Hohokam, and Mogollon (the Gladwins used different terms); the Anasazi stem in its turn had in time split into the Chaco, Mesa Verde, and Kayenta branches, and the Kayenta branch (to take one example) had split into Tsegi, Jeddito, and various other phases.

At nearly the same time, archaeologists in the Middle West were developing a fundamentally different classificatory system that ignored history altogether and was based purely on typological resemblances between artifacts and artifact groups. Formally designated the Midwestern Taxonomic Method, it came to be known popularly as the McKern System because it was first described in print by W.C. McKern (McKern 1939), although it had actually been formulated at a series of archaeological conferences several years previously.

The Gladwins’ system was essentially a splitting system, but the Midwestern System was conceived by its authors as a lumping system. The latter began at the lowest level by recognizing foci, which were made up of groups of sites in a localized area, that shared a very large number of traits in common. Foci were grouped into aspects, which shared some but not as many traits in common; aspects were in turn lumped into phases, and finally phases were grouped into patterns, representing the highest and most generalized level in the system. The original scheme comprehended only two patterns for the whole eastern United States, the Woodland and the Mississippian. The Midwestern System was devised to a considerable extent for the study and classification of museum and private collections, most of which were poorly dated, and for that reason it did not have a specifically chronological dimension. Phases, aspects, and foci might be either temporal or geographical variants of the parent pattern.

The Gladwin classificatory system involved too much speculation about historical connections to be congenial to most archaeologists, and it was never adopted, except by the Gladwins and their close associates. The McKern System, on the other hand, has been widely, though not very systematically, employed in many parts of North America besides the Midwest, but it has never been accepted as providing a fully satisfactory overall schema for the classification of North American prehistory. Like nearly all classificatory devices, it has been found to work better in some places and at some periods than at others.

Meanwhile, the discovery of so-called early man (now usually called Paleo-Indian) remains in the 1930s added a new and unexpected chronological dimension to American prehistory. Paleolithic-type remains were found that must date back at least several thousand years, and they could not be definitely related to the later Indian cultures. In classifying these early remains, American prehistorians followed much more closely the model of de Mortillet than their own methodology in dealing with the later culture. That is, the various Paleo-Indian cultures, like Clovis and Folsom, were treated strictly as chronological subdivisions in a single linear progression. This approach seems to be supported both by distributional evidence and by subsequent radiocarbon dating, but it probably owes something to the influence of the Old World Paleolithic canon as well.

In 1958, gordon willey and Philip Phillips proposed a comprehensive chronological schema for all of the native cultures of the New World (Willey and Phillips 1958) in which the prehistoric cultures were assigned to five developmental stages: lithic, archaic, formative, classic, and postclassic. This involved no formal systematics; it was a simple evolutionary chronology somewhat


Page 345

akin to the European three-age system, though paying more attention to ecological factors. This schema has proved useful for the evolutionary pigeonholing of specific prehistoric cultures, but it makes no effort to express historical relationships among them, as the Gladwin and McKern systems are intended to do.

The Gladwin and McKern systems remain almost the only efforts to introduce anything like formal or rigorous systematics into the classification of New World cultures, and neither has come into general use. Insofar as formal methods have been employed, they have largely been devoted to the differentiation of sequential phases within the same culture (e.g., Pueblo I-V) rather than to the differentiation of spatially distinct cultures. Overall, archaeological culture classification in the Americas remains mostly an ad hoc process, guided by no rigorous rules, and the same is true for Europe and Africa. There is a continuing, largely unexamined premise that preceramic cultures are defined most importantly by projectile point types and ceramic cultures, by pottery types. The establishment and acceptance of a particular culture, and of its successive phases, is still very much a matter of dialogue among the relevant specialists, resulting eventually in a general agreement on norms and boundaries.

Although there has been a great deal of highly sophisticated debate about the epistemology as well as the methodology and the utility of artifact classification, there has been relatively little debate concerning culture classification. There is, rather, a general recognition that archaeological cultures are for the convenience of the archaeologist so that the question of their “reality” does not arise.

The Development of Artifact Classification

Scientific artifact classification developed initially as an adjunct to culture classification. The early prehistorians, like Thomsen and de Mortillet, were not really interested in tools and pots as evidence of activities, technologies, or thought patterns but only as identifiers of chronological horizons. The objective in artifact classification was to identify those types that could be associated specifically with the Stone, Bronze, or Iron Age and could help in the allocation of sites to one or another of those periods. Individual types were of course defined on the basis of formal characteristics, but they were then grouped together on the basis of chronological contexts rather than the internal evidence of form or function.

So long as they were undertaken for purposes of culture definition and of site attribution, artifact classifications were dominated by the concept of “the index fossil.” That is, primary attention was given to those artifact types that were found to be diagnostic of specific periods. On the other hand, artifact types that were considered nondiagnostic were often ignored. Thus, for example, Mediterranean archaeologists gave names and definition to a few pottery types, like Minyan Ware, that had a high degree of historical significance, but a great many other and more ubiquitous pottery wares went unnamed. In the same way, North American prehistorians developed comprehensive and highly detailed classifications of projectile points, but nothing comparable was done for the more generalized stone tools like scrapers and choppers.

A long step forward was taken when Montelius introduced the typological method in the latter part of the nineteenth century. Using this procedure, cultures and chronological horizons were defined on the basis of total assemblages rather than of a few diagnostic types, and as a result, artifact classifications became more comprehensive. There was not, however, any attempt to introduce formal systematics into the classifications.

Not all nineteenth-century artifact classifications were instrumentalist. The problem confronting the museum curator was fundamentally different from that of the field archaeologist, since a museum’s mission is to inform or entertain the public rather than to answer culture-historical questions. Moreover, a great many museum collections had been donated by amateurs, with little or no accompanying provenience information. This was especially true in the case of arrowhead collections, which have always had a special fascination for Americans. As a result,


Page 346

museums often developed purely formalistic artifact classifications based on criteria of size, shape, and color alone (e.g., Rau 1876). When using this procedure, groups of similar-appearing artifacts were displayed together without any consideration for their times or places of origin. This tradition persisted in the display of many kinds of museum materials until well into the twentieth century.

General a. h. pitt rivers, often regarded as the father of scientific archaeology in Great Britain, went beyond other museum curators in combining classificatory formalism with evolutionism. So committed was he to a unilinear evolutionary perspective that he arranged all of the objects in his vast collection—both ethnographic and archaeological—into what he believed to be developmental sequences without any reference to their place of origin (Pitt Rivers 1874). Pitt Rivers may thus have been the first prehistorian to employ purely logical seriation, although the technique had certainly been used earlier by art historians. Combined with more formal typology, it would later by used by scholars like sir william matthew flinders petrie and Alfred L. Kroeber to develop culture sequences in areas where direct chronological evidence was lacking. That is, types were initially defined on formal grounds and then arranged into what appeared to be logical developmental sequences.

The single most important revolution in artifact classification came about as a result of the introduction of frequency seriation in the early decades of the twentieth century. This procedure grew out of a recognition that cultures generally change gradually rather than cladistically. At any given time, some types of artifacts are always coming into use while others are going out. After the passage of a generation or two all of the same artifact types may still be in use as at the beginning, but some will have increased in frequency while others will have decreased. Accordingly, cultures and their various developmental phases need not always be recognized by diagnostic artifact types or assemblages; they can also be recognized by diagnostic frequencies of artifacts, even when there are no individually diagnostic types.

The frequency seriation method appears to have been pioneered by two scholars working at nearly the same time in different parts of New Mexico. Excavating in the Tano ruins near the Rio Grande, nels nelson was able to assign the various ruined pueblos to five successive chronological periods on the basis of pottery wares and ware percentages present or absent (Nelson 1916). Before he could make numerical calculations, however, Nelson first had to identify and name all of the different wares present in his collections. At about the same time, AlfredL. Kroeber was collecting potsherds from the surfaces of ruined pueblos in western New Mexico (Kroeber 1917), and without any excavation at all, he was able to suggest a sequence of the ruins based on the frequency or infrequency of particular wares. Once again, this method necessarily involved an initial classification of the wares. Later, Kroeber was to apply the same principles in the classification of pottery collections and of culture horizons in Peru (Kroeber 1944).

Frequency seriation introduced for the first time the procedure of quantification in artifact classification, and this procedure involved two important methodological correlates. First of all, if types were to be treated quantitatively, classifications had to be fully comprehensive; there had to be a type category for every shard or point. Moreover, the categories had to be mutually exclusive. In other words, the classification had to be a true typology. Second, the frequency seriation approach had the effect of partially decoupling artifact classification from culture classification. That is, types might not necessarily be diagnostic of any one period or even of any one culture yet their relative frequency could help in the definition of periods and cultures.

The activities and the success of Nelson and Kroeber inaugurated an era of almost feverish identification and naming of prehistoric pottery types, first in the southwestern United States and before long in neighboring areas as well. Once again, as in the case of culture classification, the proliferation of newly proposed types led to a perceived need for more formal systematics. Here again, the Gladwins took the


Page 347

lead when they published A Method for the Designation of Southwestern Pottery Types (Gladwin and Gladwin 1930). The authors recognized that many southwestern pottery types had been widely traded so they were important components in the ceramic assemblages not only of their makers but of neighboring cultures as well. Indeed, in the case of some types, the specific region of origin was far from certain. The Gladwins therefore suggested that pottery classification should be decoupled from culture classification, in effect breaking with a tradition that had been prevalent for 100 years. Pottery types, they said, should not be named after the presumed cultures of their makers (as, for example, the Maya orange) but should instead be given names that were free of cultural or chronological implication. They proposed a system of binomial designation, such as “Tularosa black-on-white”; the first element is a geographical name (usually from the site or area of first discovery), and the second describes the surface color or configuration. This suggestion has since been widely followed in the naming of pottery types in many parts of North America.

Although the Gladwins proposed the rules for pottery classification, it was another southwesterner, Harold S. Colton, who undertook the arduous and painstaking task of putting them into operation. Colton and several associates systematically examined several million potsherds from northern Arizona and eventually produced the monumental Handbook of Northern Arizona Pottery Wares (Colton and Hargrave 1937), which included minutely particularized descriptions and illustrations of no fewer than 150 types. The Colton scheme had also a hierarchical or taxonomic feature: it began with a basic division between oxidized and reduced types, subdivided each into groupings called wares, then subdivided many of the wares into series, and finally subdivided each ware or series into types. The hierarchical approach has not found general acceptance in other areas, but the individual Colton wares have nearly all stood the test of time, owing largely to the painstaking effort that went into their original definition. At the same time that Colton was working in Arizona, Florence Hawley produced a Field Manual of Prehistoric Southwestern Pottery Types (Hawley 1936), based mainly on New Mexico materials, and j. a. ford was introducing similar analyses and descriptions of pottery types in the Mississippi Valley and eastern North America (Ford 1938). Subsequently, comprehensive pottery classifications have been developed for just about every part of North, Middle, and South America.

The frequency seriation method was originally developed in the study of pottery distributions, and it is still much more often applied to pottery than to other materials. In the 1940s and 1950s, however, françois bordes introduced a similar approach in the study of lithic materials from French Paleolithic sites (Bordes 1950, 1961), and his method required a far more precise and comprehensive typology of stone tool types than had previously been attempted. The Bordes method has proved generally effective on its home ground, and attempts have been made to employ it in many other parts of Europe, the Near East, and Africa. Field-workers tried originally to employ the same actual tool types that had been designated by Bordes in France, assuming them to be universal in distribution, but they were unsuccessful. The general conclusion now is that the frequency seriation method itself works well with Paleolithic stone tools but the actual types must be separately classified for each area (Kolpakov and Vishnyatsky 1989).

The partial decoupling of artifact classification from culture classification had a kind of liberating effect on the study of artifacts. No longer treated simply as culture markers, they could be studied more nearly as autonomous data, giving evidence of technologies, activity patterns, and even thought patterns that were not necessarily culture specific. Moreover, by 1940 many North American prehistorians had come to feel that the older, instrumental artifact classifications had done their job insofar as a series of cultures and culture sequences had been devised for nearly the whole continent. It was time therefore to develop new classifications for new purposes.

In effect, North American prehistorians after 1940 ceased to be concerned exclusively with


Page 348

culture-historical issues. There was a common feeling that once all the different cultures had been defined and had been placed in their proper temporal order, it was time to move on to new questions. The result was a series of self-proclaimed “revolutions” in American archaeology, each of which had an impact, at least theoretically, on the processes of artifact classification. With each new change of paradigm, archaeologists often found that their previously established type concepts were not adequate to the questions that were now being asked.

The first “revolution,” beginning around 1940, was strongly influenced by concurrent developments in ethnology. It was argued at the time that the appropriate task of the anthropologist, both in ethnology and in archaeology, should not be simply to look at culture and history from the outside but, rather, to “get inside the minds of the people,” to see the world as much as possible as they saw it. This would later be called the “emic” approach to the study of culture as opposed to the “etic” approach that analyzed culture only from the viewer’s perspective.

In the field of artifact classification, it was argued that archaeologists had been splitting hairs over minute differences in pottery temper or the length-width ratio in arrowheads because these differences proved useful for the chronological ordering of sites even though they might have been accidental or meaningless to the actual makers of the artifacts. There was, as a result, a certain turning away from the strict formalism that had characterized the previous generation of classifiers. The basic idea now was that artifact types should be essentialist rather than instrumentalist, they should represent “mental templates” in the minds of the makers, and they should ignore variations and variables that seemed to be unintentional. However, there was never complete agreement as to how this essentialism was to be determined. One school, championed by Alex Krieger (1944) and irving rouse (1960), argued that the most sharply demarcated types could be safely assumed to represent the intent of the makers. These types would have a maximum of internal cohesion and external isolation, to use a phrase that later became popular. Another school, best represented by walter taylor (1948, 114– 123), apparently believed that prehistoric peoples thought more in functional than in formal terms and therefore recommended an approach to classification based more on the function than on the form of objects. Critics were able to suggest, however, that neither approach necessarily captured the original thinking of the artifact makers. Sharply demarcated types represented habitual behavior on the part of the artifact makers that might, or might not, have been a reflection of conscious intent while functional types necessarily reflected the archaeologist’s own system of logic (Ford 1954).

In the end, the would-be revolution of the 1940s had much more effect on the formation of typologies and taxonomies that it had on individual types. Types themselves continued to be designated on formal grounds of shape, size, decoration, and so on. There was a continuing and largely unexamined assumption that whatever criteria appeared salient to the archaeologist must have been salient to the makers as well. Once designated, however, individual types were now often clustered into larger categories on the basis of presumed use rather than of appearance; in other words, into functional rather than formal taxonomies. Pottery vessels were grouped together on the basis of their presumed use for cooking, food serving, storage, etc., rather than on the basis of shared patterns of decoration.

The supposed emic, or functional, revolution had not proceeded very far when it was overtaken in the 1960s by the self-proclaimed “scientific revolution” ushered in by “the new archaeologists.” These archaeologists shared with their predecessors the belief that artifact types should in some sense be “real” rather than mere heuristic constructs of the archaeologist; therefore, there was, at least for a time, a continued assumption that “reality” must reflect the intent of the makers. However, “reality” was now to be determined by strictly scientific and empirical procedures without recourse to interpretation or context. The touchstone of reality was replicability. Any type proposed by one archaeologist should be capable of confirmation by others, using properly scientific measures. Types, like


Page 349

other scientific propositions, should be regarded as propositions to be tested (Hill and Evans 1972). As a result, there was a renewed emphasis on formal systematics, exemplified especially in the work of David Clarke (1968, 187–229), Robert Dunnell (1971), and Dwight Read (1974).

The renewed emphasis on formality and rigor led to an important methodological innovation: the use of statistics and the definition of types by attribute clustering rather than by object clustering (Spaulding 1953). The archaeologists’ traditional procedure of partitioning a body of collected material into types through visual inspection and the observation of similarities was now thought to be too intuitive. Instead, a list was to be made of all the attributes of size, shape, color, and so on that were exhibited by all the objects in a collection individually. Types were then to be defined by clusters of attributes that occurred together with a frequency greater than chance, as revealed through the use of accepted statistical measures. Such a procedure would, in theory, result in “finding the joints in nature” and would eliminate all subjective judgment and all historical interpretation from the process of classification. The attribute-clustering approach carne to be known as “agglomerative” in contrast to the older method of partitioning, which was called “divisive.”

In the beginning, the major difficulty in statistically based classification lay in the enormous number of separate calculations that had to be made in order to determine the randomness or nonrandomness of a nearly infinite number of attribute combinations. That difficulty was overcome in the 1970s, however, through the use of computers. There followed a decade of experimentation with computerized systems of classification, which, it was hoped, would finally achieve the elusive goal of automatic classification (see especially Whallon and Brown 1982). Before long, the search for automatic and absolutely “natural” classification became an end in itself, rather than a means to an end, and as such it considerably outlived the new archaeology paradigm that had given it birth.

It was eventually realized, however, that the goal of automatic classification was not practically attainable. The coding of more and more variables simply resulted in the generation of more and more types; far more than were useful for any practical purpose. Indeed, the ultimate logical outcome of computerized classification was a series of classifications in which every object constituted a separate type. In the end, there was a general, though not universal, acknowledgment that types that were not produced for any specific purpose were also not useful for any specific purpose.

As a result there has been, since the early 1980s, a considerable loss of faith in the possibilities of computerized classification and, with it, a loss of interest in the subject of classification in general. The postmodern fashion of the 1990s represented in many ways a reversion to the perspective of the 1940s, once again condemning formal typological constructs precisely because they had been made to serve the archaeologists’ own purposes.

The successive changes of direction and of interest that have taken place since 1940 have resulted in far more theoretical and programmatic literature than actual, in-use classifications. The concern of most authors has been to propose new methods of classification rather than to develop actual classifications based on those methods. Insofar as the new methods have been put to practical use, it has been almost entirely at the level of individual assemblages. There has been, as a result, a proliferation of ad hoc classifications, each archaeologist developing his or her own system as a way of dealing with, and publishing, his or her own finds. For the most part, these individual systems have not proved capable of generative use and have not passed into what might be called the public domain. The archaeological type concepts and typological systems that remain in general, region-wide use are still very largely those that were developed, chiefly for the instrumentalist purpose of culture classification, more than half a century ago.

Other Archaeological Classifications

Although the vast majority of archaeological classifications are concerned either with cultures or with artifacts, there are also classifications


Page 350

of house and building types, of burial types, of petroglyph and pictograph types, and of artistic styles. Some of these classifications, like some of the artifact classifications, predate the beginnings of scientific archaeology. As far back as the 1750s, william stukeley devised a classification of British earth mounds and megalithic monuments. A generation later, richard colt hoare and william cunnington proposed a fivefold classification of English barrow types. In North America, antiquaries caleb atwater in 1820 and Squier and Davis in 1848 proposed classifications of earth mound types.

The classification of houses and of burials has always gone hand in hand with culture classification, much as did the classification of artifacts before the 1930s. Indeed, the various monument types designated by Stukeley, Colt and Cunnington, and Atwater were initially regarded as the primary diagnostics for the recognition of different cultural periods. Later, house types took their place along with pottery and projectile points as defining characteristics of the various Neolithic cultures of the Old World, as well as of prehistoric American cultures. The importance of house types in culture classification is particularly evident in the U.S. Southwest, where each of the major cultures (Anasazi, Hohokam, Mogollon, and Hakatayan) is characterized by its own distinctive form of dwelling, as are the different developmental phases in some of the cultures. Burial types on the other hand have played an especially important role in defining the early cultures of the Nile Valley, where evidence of housing is largely lacking. In nubia, at the beginning of the twentieth century, george a. reisner recognized and differentiated a whole succession of previously unfamiliar ancient cultures on the basis of burial types alone (Reisner 1909).

Unlike artifact classifications, the classifications of house types and burial types have never really been decoupled from the larger objective of culture classification. Although prehistoric dwellings have been extensively studied from the standpoint of function and of ecology, their formal partitioning into types still serves mainly for the identification of cultures and of horizons. The case is somewhat different, however, in the classification of petroglyphs and pictographs, since many of these cannot be associated with specific peoples or time horizons. Classifications of rock art therefore tend to be more strictly formal and essentialist, based strictly on the exhibited characteristics of the drawings. There is not, however, any one generally accepted classification, or system of classification, of rock art. Every region has its own scheme based on its own distinctive body of material.

Theory versus Practice: The Typological Debate

As long as the basic aim in artifact classification was to define cultures and sequences, the actual procedures involved in the classification were generally regarded as nonproblematical. Artifact types were accepted or rejected on the grounds of their recognizability and their utility or nonutility for the reconstruction of culture history, and the question of their objective reality or meaningfulness to their makers did not arise. Debate often occurred over the legitimacy or the utility of individual types, but it did not touch upon the general methods or the purposes of classification itself.

However, the major shifts of interest that occurred after 1940 gave rise not only to new approaches to classification but also to an extensive and often heated dialogue about the nature and the meaning of classification itself. In one form or another, this discussion persists down to the present day, particularly in North America, where it has been given the name, “the typological debate.” The accumulated body of theoretical and programmatic literature is enormous, yet it bears surprisingly little relationship to what goes on in the practical domain, and it must therefore be discussed independent of actual field practice.

The most fundamental issue that has been debated concerns the “naturalness” or “artificiality” of types, which was raised initially in the context of the “functional revolution” in the 1940s but in one guise or another continues to be debated down to the present day. There is general agreement that “artificial” (i.e., instrumentalist) types can be created that are useful


Page 351

for some archaeological purposes; the question is whether or not there can also be “natural” (i.e., essentialist) types that have objective existence independent of any purpose of the typologist. The question in simplest terms is, Can types exist independent of purposes?

Both the erstwhile functionalists of the mid-century era and the new archaeologists of the next generation attempted to answer this question in the affirmative. It is evident, however, that the conception of what constitutes “naturalness” was quite different in the two cases. For the functionalists, it was a wholly emic concept, identifying that which was meaningful to the artifact makers and users. For the new archaeologists, despite their occasional assertions to the contrary, it was basically etic, identifying that which was discoverable through statistical procedures. There were contemporary critics of both approaches who continued to insist that types cannot be wholly separated from the archaeologists’ cognition, which in turn is shaped by his or her purposes. It remains true in any case that nearly all of the artifact types that are in general everyday use were developed for avowed culture-historical purposes while it has so far been possible to develop purely formal and purpose-free classifications only in the case of specific, limited assemblages.

Another issue raised in the typological debate was that of emic versus etic classification, although those two terms were not generally employed during the earlier phases of the debate. The mid-century functionalists insisted that the artifact types previously in use were somehow “wrong” because they were purely heuristic constructs while the proper aim of archaeology should be to understand (and classify) from the perspective of those who were studied. As applied to artifact classification, however, this approach proved to be less revolutionary than some of its proponents believed. It did not really affect the way that individual types were defined, only the way in which they were grouped into larger taxa.

Eventually, it was recognized that the categories created by the functionalists were ultimately those that responded to the archaeologists’ own logic and that the actual perspective of the prehistoric artifact user was beyond recovery. As a result, the functional approach, as an alternative to formal classification, died out after a generation or so, although it continues to be widely employed as a way of grouping artifacts for publication in monographs. It is noteworthy, however, that postmodernists are now raising the same questions about formal typologies that the functionalists raised, that is, casting doubt on the typologies because they reflect the categorical logic of the archaeologists’ own culture. But while the functionalists had believed that the prehistoric native’s outlook should be privileged, if only it could be recovered, the postmodernists now insist that nothing should be privileged.

Yet another issue raised in the debate was that of lumping versus splitting. Although it had long been recognized that some classifiers were naturally “lumpers” while others were “splitters,” the difference became a methodological issue with the introduction of statistical procedures in the late 1950s and even more with the advent of widespread computer use a generation later. Types had traditionally been devised by a partitioning or splitting procedure, dividing up a collection of material into recurring and visibly distinct types. In this approach, types were recognized first, and their specific defining attributes were then discovered through rigorous analysis. On the other hand, the method of attribute clustering is necessarily a lumping procedure in which attributes are defined first and are then clustered together to define types. There continue to be advocates of both approaches, as well as people who believe that these are alternate routes that will ultimately arrive at the same end. It remains true, however, that most of the artifact types that are in general use today were devised by the older splitting procedure.

The typological debate has been conducted mainly by North American prehistorians, particularly as regards the use of computers in classification. Since the 1960s, there has also been a somewhat different typological debate among European prehistorians, a debate that emphasizes methods rather than objectives. In the Old World, the influence of de Mortillet and Montelius


Page 352

remains strong, and it is still generally taken for granted that the proper purpose of artifact classification is to aid in the development of culture classifications, particularly with chronologies. Debate, therefore, has been largely concerned with the best way of achieving that purpose (cf. especially Graslund et al. 1976; Klejn 1982).

Adams and Adams (1991, 278–304) have undertaken a review and critique of the typological debate, and they argue that much of the debate has been misplaced, partly because it has ignored the question of purpose and partly because it has failed to grasp the full complexity of type concepts. Types necessarily have material, cognitive, and representational dimensions—the actual objects, the archaeologists’ mental perception of the objects, and the words and pictures that are used to convey those understandings. The three dimensions are not wholly interdependent in that any one of them can be changed without necessarily affecting the other two.

Adams and Adams go on to assert that just about everything that has been written about archaeological types is partly true and partly not true because the types that are actually in regular use are partly natural and partly artificial, partly essentialist and partly instrumentalist, partly formal and partly functional. An infinity of types may be actually present in the material, but the archaeologist inevitably selects from among them those that are useful for some purpose by choosing to emphasize some attributes and ignore others. The authors conclude that the ultimate touchstone of artifact types is that they must be consistently recognizable and they must be demonstrably useful for some purpose.

It remains to add that the vast majority of artifact classifications have always been and are ad hoc schemes, devised to permit the archaeologist to describe a large and diverse body of material in a limited number of pages. From this perspective, just about every archaeologist is also a typologist, and just about every monograph involves its own typology.

William Y. Adams

References

Adams, W. Y., and E.W. Adams. 1991. Archaeological Typology and Practical Reality: A Dialectical Approach to Artifact Classification and Sorting. Cambridge: Cambridge University Press.

Bordes, F. 1950. “Principes d’une methode d’etude des techniques et de la typologie du paleolithique ancien et moyen.” L’Anthropologie 54.

———. 1961. Typologie du Paleolithique ancien et moyen. Bordeaux: Impremeries Delmas.

Childe, V.G. 1925. The Dawn of European Civilization. London: Kegan Paul.

Clark, J.G.D. 1952. Prehistoric Europe: The Economic Basis. London: Methuen.

Clarke, D.L. 1968. Analytical Archaeology. London: Methuen.

Colton, H. S., and L.L. Hargrave. 1937. Handbook of Northern Arizona Pottery Wares. Bulletin 11. Flagstaff: Museum of Northern Arizona.

Daniel, G. 1950. A Hundred Years of Archaeology. London: Gerald Duckworth.

———. 1967. The Origins and Growth of Archaeology. Harmondsworth, Eng.: Penguin Books.

Dunnell, R. 1971. Systematics in Prehistory. New York: Free Press.

Ford, J.A. 1938. “A Chronological Method Applicable to the Southeast.” American Antiquity 3, no. 3: 260–264.

———. 1954. “The Type Concept Revisited.” American Anthropologist 56, no. 1: 42–54.

Gladwin, W., and H.S. Gladwin. 1930. A Method for the Designation of Southwestern Pottery Types. Medallion Papers 7. Globe, AZ: Gila Pueblo.

———. 1934. A Method for the Designation of Cultures and Their Variations. Medallion Papers 15. Globe, AZ: Gila Pueblo.

Graslund, B., et al. 1976. “Relative Chronology: Dating Methods in Scandinavian Archaeology.” Norwegian Archaeological Review 9, no. 2: 69–126.

Hawley, F.M. 1936. Field Manual of Prehistoric Southwestern Pottery Types. Bulletin 291. Albuquerque: University of New Mexico.

Hill, J. N., and R.K. Evans. 1972. “A Model for Classification and Typology.” In Models in Archaeology, 231–273. Ed. David L. Clarke. London: Methuen.

Kidder, A.V. 1927. “Southwestern Archaeological Conference.” Science 66, no. 1716: 489–491.

Klejn, L.S. 1982. Archaeological Typology. International Series 152. Oxford: British Archaeological Reports.

Kolpakov, E. M., and L.B. Vishnyatsky. 1989. “The Bordes Method?” Norwegian Archaeological Review 22, no. 2: 107–118.


Page 353

Krieger, A.D. 1944. “The Typological Concept.” American Antiquity 9, no. 3: 271–288.

Kroeber, A.L. 1917. Zuni Potsherds. New York: American Museum of Natural History, Anthropological Papers 18, no. 1: 7–36.

———. 1944. Peruvian Archaeology in 1942. Publications in Anthropology 4. New York: Viking Fund.

Linnaeus, C. 1735. Systema naturae. Leiden: Theodorus Haak.

Lubbock, J. 1865. Pre-historic Times. as Illustrated by Ancient Remains. and the Manners and Customs of Modern Savages. London: Williams and Norgate.

McKern, W.C. 1939. “The Midwestern Taxonomic Method as an Aid to Archaeological Culture Study.” American Antiquity 4, no. 4: 301–313.

Martin, P. S., G.I. Quimby, and D. Collier. 1947. Indians before Columbus. Chicago: University of Chicago Press.

Mason, O.T. 1896. “Influence of Environment upon Human Industries or Arts.” Annual Report of the Smithsonian Institution for 1895, 639–665. Washington, DC.

Meek, R.L. 1976. Social Science and the Ignoble Savage. Cambridge: Cambridge University Press.

Montelius, O. 1903. Die typologische Methode: Die alterend Kulturperioden im Orient und in Europa. Stockholm: Slebstverlag.

Morgan, L.H. 1877. Ancient Society. New York: Henry Holt.

Mortillet, G. de. 1869. “Essai de classification des cavernes et des stations sous abri, fondee sur les produits de l’industrie humaine.” Comptes Rendu de l’Academie des Sciences.

———. 1883. Le prehistorique. Paris: Alcan.

Nelson, N.C. 1916. “Chronology of the Tano Ruins, New Mexico.” American Anthropologist 18, no. 2: 159–180.

Pitt Rivers, A.H. 1874. “On the Principles of Classification Adopted in the Arrangement of His Anthropological Collection Now Exhibited in the Bethnal Green Museum.” Journal of the Anthropological Institute of Great Britain and Ireland 6: 293–308.

Rau, C. 1876. “The Archaeological Collections of the United States National Museum in Charge of the Smithsonian.” Smithsonian Contributions to Knowledge 22, Article 4.

Read, D.W. 1974. “Some Comments on Typologies in Archaeology and an Outline of a Methodology.” American Antiquity 39, no. 2: 216–242.

Reisner, G.A. 1909. Archaeological Survey of Nubia. Bulletin 3.

Rouse, I.D. 1960. “The Classification of Artifacts in Archaeology.” American Antiquity 25, no. 3: 313–323.

Simonsen, V. 1816–1819. Udsiqt over Nationalhistoriens aeldste og maerkeligste Perioder. Copenhagen.

Smith, R. E., G.R. Willey, and J.C. Gifford. 1960. “The Type Variety Concept as a Basis for the Analysis of Maya Pottery.” American Antiquity 25, no. 3: 330–340.

Spaulding, A.C. 1953. “Statistical Techniques for the Discovery of Artifact Types.” American Antiquity 18, no. 4: 305–313.

Spencer, H. 1855. Social Statics. London.

Taylor, W.W. 1948. A Study of Archeology. Memoir 69. Menasha, WI: American Anthropological Association.

Trigger, B.G. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Whallon, R., and J.A. Brown, eds. 1982. Essays on Archaeological Typology. Evanston, IL: Center for American Archaeology Press.

Wheat, J. B., J.C. Gifford, and W. Wasley 1958. “Ceramic Variety, Type Cluster, and Ceramic System in Southwestern Pottery Analysis.” American Antiquity 24, no. 1: 34–47.

Willey, G. R., and P. Phillips. 1958. Method and Theory in American Archaeology. Chicago: University of Chicago Press.

Worsaae, Jens J.A. 1843. Danmarks oldtid Oplyst ved Oldsager og Gravhoie. Copenhagen: Selskabet for Trykkefrihedens rette Brug.

Claustra Alpium Iuliarum

Claustra Alpium Iuliarum is a late Roman defensive system in western slovenia, northwestern Croatia, and northeastern italy. The term Claustra Alpium Iuliarum was first found in the texts of the Roman officer and historian Ammianus Marcelinus, who wrote in the fourth century a.d., and it was frequently used by many other ancient writers. The name Julian Alps was used in ancient times for the mountainous ridge extending from the Gail River valley (Carynthia in southern Austria) in the north to the mountain of Ucka (Istria in northwestern Croatia) in the south. Today, the name Claustra Alpium Iuliarum is normally applied to the remains of partially explored walls and fortifications in this region.


Page 354

When constructing the defensive system, the Romans took advantage of the difficult terrain between the Roman towns of Tarsatica (Rijeka in northwestern Croatia), Tergeste (Trieste in northeastern Italy), Emona (Ljubljana in central Slovenia), and Forum Iulii (Cividale in northeastern Italy). The defensive system aimed at controlling all land routes and passages from the Balkans to Italy, and it consisted of a series of barrier walls in valleys and signal towers, small fortifications, and castella, or forts, which were built using prehistoric and early Roman constructions. As an organized military system, it belongs to the third and fourth century a.d., but some parts were used later as well.

Bojan Djuric

References

Šašel, J., and P. Petru, eds. 1971. Claustra Alpium Iuliarum. Ljubljana: Fontes.

Colombia

Among the most important sources for modern Colombian archaeologists are the writings of the Spanish conquistadores. The documents left by these soldiers, priests, administrators, and specially appointed chroniclers of the Indies of the sixteenth and seventeenth centuries are used in various ways: to complement the later periods of local or regional archaeological sequences, as a tool for interpreting the function or significance of archaeological sites or aspects of culture, and, finally, in conjunction with twentieth-century ethnographic studies used to build evolutionary type classifications of cultures. Perhaps that is why the sixteenth century is taken as a starting point by some of the authors who have dealt at length with the history of the discipline (Duque 1965, 1967, 1970; Burcher 1985; Londoño 1989; Uribe 1979; Jaramillo 1994). The works of these authors are the main sources for this entry.

A number of the sixteenth- and seventeenth-century writers—the priest Juan de Castellanos in his Elegies of Illustrious Men of the Indies, Friar Pedro Simón in his Historical Notices of the Conquests of Terra Firme in the West Indies, and Lucas Fernández de Piedrahita, author of the General History of the New Kingdom of Granada—had antiquarian interests. Their writings included discussions of the peopling of the new continent and of related factors such as changes in sea level. The importance of their work, however, is somewhat diluted by the unavoidable biblical frame of reference, for some of them were convinced that American Indians were the descendants of the Lost Tribes of Israel. (Unless otherwise stated, Spanish is the original language of the publications and journals mentioned in this entry; full bibliographical details can be found in Bernal [1970], Enciso and Therrien [1996], and Bermeo [1990]).

The systematic looting of Indian tombs was one way in which the Spaniards obtained the gold that they coveted and that was the driving force behind the conquest. Means of recognizing tombs by marks on the surface and ways of distinguishing rich graves from poorer ones were frequently described; in his Historical Compilation, for example, Friar Pedro de Aguado described the rich tombs of the lower Sinú River basin as well as those of the Muisca area, in the upland plateau of the Eastern Cordillera (a mountain range).

Early on, the Spanish crown issued laws to ensure its share of the profits from the looting of shrines and tombs, and lawsuits and quarrels between crown and church over the possession of gold idols obtained in these places were not infrequent. Regrettably tomb looters remained a step ahead of antiquaries and later archaeologists during the centuries that followed. This was the case with San Agustín in the upper reaches of the Magdalena River, the country’s most famous archaeological region, through which the Spaniards passed in the sixteenth century. At that point monolithic sculpture was already a feature of the past, and the statues, within artificial mounds, were not visible. By the eighteenth century, when Friar Juan de Santa Gertrudis visited the region, looting had started. His Marvels of Nature was the first written account of the region, although he described monuments as images of Catholic religious dignitaries “sculpted by the devil.” He traveled extensively in the southwestern part of New Granada (as the country was known by that time) and wrote about the ancient burials of various parts of it.


Page 355

Archaeological Sites in Colombia


Page 356

Aside from the friar’s recounting of his travels, little antiquarian material has been found thus far in the documents of the eighteenth century. This may be due to a lack of interest on the part of archaeologists, many of whom consider that their period of study ends with the sixteenth century; for them, although the seventeenth century might be of faint interest, the eighteenth is more or less outside their boundaries. This situation is beginning to change, partly because historians are demanding that archaeologists resolve certain questions that documents cannot address. In 1983 an earthquake destroyed much of Popayán, one of the few towns that had maintained a well-preserved colonial urban center, and exposed the foundations of many ancient buildings, thereby opening up a rich field for archaeological investigations.

The final years of the eighteenth century marked the beginning of institutionalized scientific activity. A rising demand in Old World markets for certain products of the American colonies may account for the particular orientation of this interest. King Charles III of Spain ordered botanical expeditions to be organized in mexico, peru, and New Granada, the last being undertaken by José Celestino Mutis. This Spanish savant managed to attract a group of young and enthusiastic local intellectuals to join his ambitious endeavor, and for decades they carried out extensive fieldwork, collecting botanical speciments and various kinds of samples and information as their interests extended into the fauna and other natural resources and the customs of the land. Within this framework Francisco José de Caldas, an astronomer and geographer, visited San Agustín in 1779 and recognized its stone statues as the product of a former Indian population and work that ought to be studied properly.

The enthusiasm of the expedition members was enlivened by the 1801 arrival of Baron Alexander von Humboldt, a German naturalist and explorer whose antiquarian interests and descriptions ranged from petroglyphs in the Orinoco River basin to the Muisca and their legend of a chieftain covered in gold dust (el dorado) who used to throw golden offerings into a sacred lake. Humboldt had accepted the calendar hypothesis of Fr. José Domingo Duquesne, who had described one elaborately engraved Muisca stone as a calendar and taken it as proof that this group had achieved a degree of civilization comparable to that of Mesoamerican societies. Although the calendar hypothesis was subsequently proved wrong, Humboldt’s prestige helped to legitimize the Indian past in the intellectual milieu of the time. As part of the New Granada upper class, the expedition’s scientists were affected by current philosophical trends from the aftermath of the French Revolution, and they were active in organizing a revolt against Spanish rule. With the wars of independence the expedition came to an end, not least because some of its members, such as the great Caldas, paid for their political activism with their lives.

Soon after the achievement of political independence in the 1820s, attempts were made to rebuild what had been destroyed, including the effort to replace dead scientists with foreign ones. The Mining School was created along with the National History Museum (which brought in Jean Baptiste Boussingault, an expert in mines) and, in 1824, the National Museum, among whose exhibits was a Muisca mummy. However, political independence did little to change the country’s social and geographic profile: the upper-class, landed Granadian aristocracy replaced the Spaniards in the higher echelons of civil, military, and religious administration; slavery continued in a modified way; and a hierarchy with castelike nuances placed tribal Indians and peasants of mainly indigenous and African ancestry in the bottom social ranks. The country was made up of culturally differentiated provinces, poorly integrated and isolated by rugged geography. During the nineteenth century the republican government was involved in an ongoing quest for an appropriate political organization, resulting in eight constitutional changes that were invariably preceded or followed by civil wars.

Most notable during the second and third decades of the nineteenth century were the visits and memoirs of various European travelers whose interest in Colombia had been sparked by Baron von Humboldt. Boussingault visited San


Page 357

Agustín; a captain named Cochrane dug a number of Muisca tombs in the area around Guatavita, with what was apparently an antiquarian interest; and John P. Hamilton referred to various unsuccesful attempts, dating from colonial times, to drain the lake that contained the El Dorado treasure. Auguste Le Moyne, a French diplomat, recorded how many Granadians dug up ancient tombs in search of treasure, and he described the the colorful lore that developed around this activity. A decree issued in 1833 gave the discoverers of Indian tombs and temples rights over them, thus stimulating tomb looting.

Antiquarian interests managed to survive through the efforts of individuals such as Manuel Vélez, a collector and keen observer of finds in the provinces of Cundinamarca (on the upland plateau surrounding Bogotá) and Antioquia. In a letter to Boussingault, first published in 1847 in the Bulletin of the French Geographical Society, Vélez proposed a new interpretation of these finds. He believed that they were not, as was commonly thought, the products of barbarians who deserved to be conquered and catechized in the sixteenth century. Instead, he argued, they were the products of rich, powerful, and perhaps even civilized groups. He hypothesized that these superior nations had vanished before the conquest. In 1848 Gen. Joaquín Acosta published the Historical Compendium of the Discovery and Colonization of New Granada, in which the Muisca and other sixteenth-century populations were given as much importance as the entries on the Spanish conquerors.

A renewal of scientific interest was triggered by plans for further integration of the republic into world markets. It was again felt that the information available on human and natural resources was far from adequate for the task, so a new expedition, geographic this time—the Comisión Corográfica—was launched in 1850. At the same time, various academic institutions were created, and others, such as the National Museum, were improved. Although the expedition lasted less than a decade, its achievements were many in a number of scientific fields, and pre-Columbian remains were recorded and drawn. Agustín Codazzi, an Italian geographer, was the expedition’s director and carried out what can be described as the first systematic study of San Agustín, comprising an illustrated catalog of the statues, a properly surveyed plan of their location (and of the area), and an interpretation of their meaning. Codazzi believed that the San Agustín monuments were religious in nature and that the statues were not isolated pieces but part of a building or structure. Another member of the expedition, Manuel Ancízar, had the task of describing the customs of the different races making up the population of the Eastern Cordillera, together with the ancient monuments and natural curiosities of this region.

The most notable contribution at this time was that of Ezequiel Uricoechea, an accomplished naturalist and philologist whose interests extended to ethnology and the study of Muisca goldwork. In his Memoirs of Neogranadian Antiques, published in Berlin in 1854 and perhaps the first book that could be called an archaeological text, he described the archaeology of the middle Cauca Valley, but his main emphasis was on the technology of Muisca votive figures. This same emphasis on the Muisca characterizes the work of Liborio Zerda; his interest was prompted by Adolf Bastian, who had visited the country in search of Indian antiquities on behalf of the Berlin Ethnographical Museum. Zerda’s contri butions to journals in 1883 were published as El Dorado: A Historical, Ethnological and Archaeological Study of the Chibcha [Muisca], and for the first time the historical base of the legend was outlined. The 1860s and 1870s were remarkable for the attention that was paid, between civil wars, to cultural heritage. In 1865 the first legal guidelines for the protection of monuments were issued, and the National Museum was attached to the newly organized but short-lived Institute of National Arts and Sciences before being transferred, in 1867, to the recently founded National University.

By the 1870s interest in another region was increasing. In 1871 Andres Posada Arango presented his Essay on the Aboriginal Cultures of the State of Antioquia in Colombia to the French Anthropological Society. In 1885 Manuel Uribe Angel published the General Geography and Historical Compendium of the State of Antioquia in Paris. At this time Antioquia comprised the


Page 358

modern departments of Caldas, Quindío, and Risaralda. These regions, which were densely populated until the sixteenth century, were depopulated by the conquest. Between 1840 and 1895 settlers from northern Antioquia moved back into the area in increasing numbers, attracted by the richness of its prehispanic tombs—particularly those that yielded items of the Quimbaya gold style in Quindío. Some of these new finds of pottery and other materials were sold to collectors. The best known of these individuals was Leocadio María Arango, who founded a private museum in Medellín, considered by the French traveler Pierre D’Espagnat in 1897 to be much superior to the display of aboriginal antiques at the National Museum in Bogotá. Another well-known collector in Antioquia was Vicente Restrepo, a historian and author of The Chibcha [Muisca] before the Spanish Conquest. He was also a metallurgist and a partner in a photographic studio that produced visiting cards that featured illustrations of pre-Columbian gold pieces together with other more conventionally fashionable motifs.

By the beginning of the 1880s the Ministry of Public Education issued a circular letter requesting the donation of objects (which were now referred to as archaeological works rather than antiquities) to the National Museum. A revival of scientific interest resulted in a new state-sponsored venture, the Comisión Permanente. For the first time pre-Columbian antiquities as objects of study had the same status as plants, rocks, minerals, and animals; and ethnological questions were considered relevant to the history of the republic. Jorge Isaacs (better known as a poet and novelist) was part of the commission, and after its dissolution he continued to travel to and study the Atlantic coastal region and parts of the adjacent Sierra Nevada; he became increasingly interested in indigenous groups and prehispanic objects, explaining the latter in terms of the former in his Study of the Tribes of [the State of] Magdalena.

These early collections attracted the attention of European scholars. Some artifacts had made their way overseas to museums and into private collections and were available for study. (The acquisition process was begun by the museums in 1849 and was pursued more actively after 1870.) Goldwork was particularly appealing, and it was studied by a number of scholars (see Londoño 1989). The first Congress of Americanists was held in 1875, and papers on the archaeology of Colombia were read at this and subsequent congresses. For the eleventh congress, held in 1892 (the year of the four-hundredth anniversary of the first European contact with America), various scholars read papers on the archaeology of Colombia. Among them was Soledad Acosta de Samper, the daughter of the Joaquín mentioned earlier and the only woman antiquarian of the nineteenth century. At the congress she read a paper on “The Aboriginal Populations of the Territories Which Today Form the Republic of Colombia at the Time of the Discovery of América.” Ernesto Restrepo Tirado (son of the Vicente mentioned earlier) published Studies on the Aborigines of Colombia and An Ethnographical and Archaeological Essay on the Province of the Quimbayas and years later wrote his History of the Province of Santa Marta, the outcome of research conducted at the National Archive in Bogotá and the General Archive of the Indies in Seville, Spain.

Spain celebrated the four-hundredth anniversary with an exhibition on the history of the Americas. One participant, Colombia, exhibited a set of remarkably beautiful pre-Columbian gold items from the Quindío region, known as the Quimbaya Treasure, and several private collections. The latter were subsequently on display in the Universal Exhibition of Chicago in 1893, but the Quimbaya Treasure was presented to the Queen Regent of Spain in gratitude for diplomatic services rendered, and she passed it on to the Archaeological Museum of Madrid. Many twentieth-century Colombians were greatly chagrined by this donation because the Quimbaya Treasure was placed in a Spanish rather than a Colombian museum; the treasure has since become a symbol of the loss of many other aspects of national heritage to foreign collectors and museums due to a lack of interest on the part of government officials.

Paradoxically, although antiquarian studies during the second part of the nineteenth century increased in importance and acquired independent


Page 359

status, there was a movement away from fieldwork and toward armchair studies, a trend that extended into the first decades of the twentieth century. Carlos Cuervo Márquez was an exception in this regard. A historian and Colombia’s first field archaeologist, he excavated in San Agustín, in the eastern plains of the Orinoco basin, and in a new region that came to be known through him as the Tierradentro; this area would become famous for the polycrome paintings and sculptures on the chamber walls of the pre-Columbian tombs found there. Márquez was the first to make a detailed description of the Tairona stone architecture in the Sierra Nevada of Santa Marta. His most important publication was Prehistory and Travels (1893), which was republished in 1920 as Archaeological and Ethnographical Studies. Another work that was not written by a scholar but that contained useful archaeological information was Remembrances of Tomb Looting in Quindío by Luis Arango Cano.

Gold seated figure from Quimbaya, Colombia, fourteenth–fifteenth century

(Image Select)

During the last years of the nineteenth century some efforts were made by the state to inspire antiquarian activity, but for the most part the field remained the province of independent scholars, who were in contact with Europe and with current scientific trends. Most of them were professionals, but archaeology was not


Page 360

taken seriously and was considered a hobby; moreover, their interests were focused on prehispanic antiquities and the Spanish chronicles. A number of these chronicles were not available in Colombia, either because they were out of print or because they were still archival material. As a result of the enthusiasm of these researchers, however, several of these works were reprinted and important documents were published. Migrations, especially movements of Caribs, and the distribution of traits and prehispanic objects were the subjects that most interested scholars. The emphasis on migrations lent a certain time depth to their views, but there was also a tendency to relate prehispanic objects of any age to sixteenth-century chiefdoms and groups. A regrettable result of inertia, this tendency still survives in many general or popular presentations of Colombian archaeology (see Botiva et al. 1989 for an effort to counteract that tendency).

In 1902 the Academy of History and Antiquities was created under the protection of the state, and the Academy of the History of Antioquia was founded two years later in Medellín. Between 1910 and 1920 the National Museum acquired various large private collections. Despite these changes, however, relatively little archaeological research was conducted in Colombia during this period. To some degree this was the result of the hegemony of the conservative party, strongly backed by the Catholic Church and the landowners, for whom the history of the country started with the introduction of Spanish civilization. These parties attributed the backwardness of the contemporary, mainly rural mestizo population to the degradation of an originally blemished Indian ancestry.

With some exceptions, it was mainly foreign scholars who explored Colombia and discovered the rich variety of regional cultures and styles, in addition to the historically better documented Muisca and Quimbaya. The ever popular San Agustín was chosen by the German archaeologist Konrad Theodor Preuss, who carried out the first systematic archaeological excavations in the area in 1914. He transported a number of the most remarkable statues, carved on huge stone slabs, to the Berlin Ethnographical Museum. As a reaction to this notable feat, pre-Columbian monuments were declared part of the history of the nation in 1918 and placed under the protection of the Ministry of Public Instruction. Two years later there was a ban on taking monuments and objects into public or private ownership outside of Colombia without permission from the Academy of History.

This new legislation did not prevent J. Alden Mason of the Field Museum of National History in the United States from taking, in 1922, a sizable collection of pottery, bone, and stone artifacts from the first archaeological excavations in Pueblito and other Tairona sites in the Sierra Nevada de Santa Marta. However, it did enable the Santa Marta custom authorities to refuse to ship the collection without due permission. A request for permission was rejected by the National Academy of History but later granted by the Ministry of Public Instruction.

Other expeditions included those of Henry Wassén in what is today known as the Calima region and that of Sigvald Linné, who explored the northern Pacific Coast near the Gulf of Urabá. This was part of the king of Belgium’s romantic quest for the site of Santa Maria La Antigua del Darién, the first Spanish settlement in mainland South America. This region was as exotically tropical and remote to Colombian scholars, who were mainly based on the cool highland plateau of Bogotá, as it was to the northern Europeans. Geographic barriers to travel remained largely unconquered well into the twentieth century, and for some regions commercial air transport (organized very early in Colombia) arrived before roads or railways.

In the 1930s the defeat of the conservative party that had governed Colombia for the previous three decades allowed the winning liberal party to carry out its ambitious plan to modernize the country. This effort began at the foundations—with profound changes to agrarian and educational policies. Within the intellectual milieu there was reform in the arts, politics, and social sciences, and the Mexican Revolution and the Indian uprisings in the Cauca region received much attention. Bachué, goddess of the sixteenth-century Muisca pantheon, was chosen as the emblem of a group of intellectuals who wanted to change the prevailing inferiority


Page 361

complex of the nation (the result of its mixed cultural legacy) and sought inspiration and values in Colombia’s autochtonous, Indo-American ancestry. Among these intellectuals was Gregorio Hernández de Alba, who was commissioned by the Ministry of Education (formerly the Ministry of Public Instruction), along with the Spanish archaeologist José Pérez de Barradas, to carry out excavations in San Agustín in 1937. The following year, under the same ministry, he created the National Archaeological Service to study and protect the pre-Columbian past and to exert control and provide technical assistance in that regard. Although its aims were ambitious and its economic resources and personnel modest, the service managed to cover a lot of ground and carry out multiple and diverse activities. Under its aegis the archaeological parks in San Agustín and Tierradentro were created. They had been set up by legislation in 1931 and 1935 that gave the state the power to acquire land for the purpose; and each park now boasted a park warden! Legislation passed in 1931 that ordered the foundation of a specialized museum in ethnology and archaeology was actualized in 1938, as the result of an exhibition to commemorate the four-hundredth anniversary of the city of Bogotá. This provided an excuse to incorporate the old National Museum collection, to attract donations, and to obtain extra funds to buy private collections.

The Archaeological Service offered lectures for the general public and for schoolchildren, and it established contacts and exchanges with universities and scientific centers outside the country, especially in France and the United States. The last and most important of all these new initiatives was the publication of the journal Bulletin of the Archaeological Museum, established in 1943 and replaced two years later by the Bulletin of Archaeology.

Into this very fertile ground in Colombia European intellectuals and exiles from the Spanish civil war and Nazism were welcomed. Many married Colombians and settled in and worked for the country for the rest of their lives. Austrian-born Gerardo Reichel-Dolmatoff, the archaeologist best known internationally, was part of this group.

By 1939 specialized courses in anthropology and archaeology were taught in the recently established Social Sciences Section of the Teacher’s Training College (Escuela Normal Superior) under the supervision of the German professor Justus W. Schottelius. Shortly afterward the National Ethnological Institute was founded under Paul Rivet (the director of the Museum of Man in Paris who had fled occupied France). This organization provided training for professionals prepared to carry out basic research in archaeology, physical anthropology, linguistics, and ethnology rather than specializing in any one field. Rivet believed that in a rapidly developing country where many indigenous cultures and archaeological sites were about to disappear without trace, it was vital to get researchers into the field as quickly as possible and for them to have a broad range of skills. Rivet’s best-known work, The Origins of American Man, combined diffusionism with the ideas from the cultural-history school, and, for better or worse, this became the orientation of his and following generations of Colombians (see Gnecco 1995 for a withering critique).

The new institution had financial backing from the French government for many years, and it not only encouraged young researchers but also provided modest financing and even a new venue for publishing results: the Review of the National Ethnological Institute. Luis Duque Gómez, Julio César Cubillos, and Eliécer Silva Célis began systematic surveys of different regions and published detailed excavation reports. Alicia Dussán, the most remarkable of the first generation of Colombian women archaeologists (working side by side with her husband, Gerardo Reichel-Dolmatoff), started to explore the northern Atlantic lowlands. Together they spent the next decades on research projects that ranged from the discovery of one of the earliest examples of pottery in the Americas (Puerto Hormiga, dated to approximately 3500 b.c.) to excavations at early formative sites and at precontact villages and small towns with stone architecture in the Sierra Nevada of Santa Marta. As part of the Yale Archaeological Expedition Wendell C. Bennet surveyed museum and private collections and published, in English, the


Page 362

first modern archaeological appraisal of the country as a whole—Archaeological Regions of Colombia: A Ceramic Survey.

In 1945 the Archaeological Service merged with the Ethnological Institute, a move considered necessary to end the “divorce” between archaeology and ethnology. At the time members of the institute included the German geographer Ernesto Guhl and the Russian-born German historian Juan Friede, anticipating interdisciplinarity change thirty years before it was advertised as the great innovation of archaeological studies in the 1980s. Between 1946 and 1947, in a move to spread the benefit of its activities to at least the western and most populated portion of the country, the institute created a number of local branches and encouraged the formation of regional museums. As a result of this policy the Ethnological Institute of the Department of Magdalena was founded in the town of Santa Marta, under the direction of Gerardo Reichel-Dolmatoff. The Atlántico branch in Barranquilla was directed by Carlos Angulo Valdés, whose lifelong interest has been the archaeology of the Caribbean lowlands. Another branch in Popayán was set up as a joint venture with the University of Cauca, where Henry Lehmann was establishing a museum. The Antioquia branch, with its headquarters in Medellín, had links with the university department, and a museum was started through the acquisition of the highly important private collection formed by Leocadio María Arango. This branch was directed by Graciliano Arcila Vélez, whose main interests lay in the Urabá region. On the outskirts of the town of Sogamoso, a branch with a museum was set up inside an archaeological park on the proposed location of the Sun Temple of the Muisca. This branch was directed by Eliécer Silva Célis, who made this enterprise his lifelong interest.

By 1947 the institute administered a number of archaeological parks—San Agustín, Tierradentro, Facatativá (near Bogotá), Sogamoso—and was starting another one in Pueblito. The Cauca branch had begun to train researchers, and there were ambitious plans for further branches in the Chocó and Nariño regions. In 1948, however, the liberal reforms, although by now much attenuated, paradoxically induced a violent backlash by the extreme political right. The populist liberal presidential candidate was assassinated, and his working-class supporters reacted by rioting. Colombia was plunged into another civil war, which climaxed in a harsh, conservative regime. Although there was respite after “pacification” during the military dictatorship, the causes and embers of the backlash survived and very slowly evolved into internal guerrilla warfare. There were no casualties among archaeologists, and none of the institutes or museums or libraries suffered from extensive fire or pillage, but something barely definable was irretrievably lost—the sense of being part of a group with an adventurous mission. Occasional harassment of intellectuals became part of the political climate of the times, and keeping a low profile was the safest position. Some managed to escape by enrolling in postgraduate courses in the United States or in Europe; others found themselves a niche away from the turmoil. Through isolation, archaeologists managed to survive unscathed, but the isolation persisted when it was no longer a political necessity. Perhaps this fact explains both the petty bickering that tainted academic exchanges and the provincialism that has warped the outlook of some scholars.

By 1953 the Ethnological Institute had shed some of its parks and branches and was reorganized (still within the Ministry of Education) as the Colombian Institute of Anthropology (ICAN). Its two periodical publications were merged into the Revista Colombiana de Antropología [Colombian Revew of Anthropology]. The institute lapsed into relative obscurity. It managed to continue to train anthropologists, many of whom were medical doctors, architects, lawyers, and other professionals for whom anthropology was a second career; very few of these individuals would work in the field on a full-time basis. Nevertheless, the 1950s were not without some success—and the foundations for the prosperity of the next decades were laid down. Many titles in history and related subjects, essential reading for archaeologists today, were printed or reprinted at this time (and alas, never again), some by the Collection of the Presidency of the Republic.


Page 363

The most important event of the 1950s was the establishment of the Gold Museum as a permanent public exhibition. Its origins go back much further. Many years before, the Bank of the Republic, which bought gold from mines as well as pre-Columbian metal items to melt down for the country’s reserves, had begun to preserve some of the most outstanding archaeological items sold to it. In the 1930s the bank actively pursued a policy of acquiring individual objects as well as outstanding private collections to prevent them from being taken out of the country. By 1944 these objects were displayed in a room to which only very distinguished individuals were invited. The bank began to publish books on archaeology and goldwork and to acquire pottery objects as well. By 1959 it housed its museum in a specially designed vault in its main offices at a newly built bank, and entrance was no longer restricted. Two years later ambitious plans for an independent site were under way.

In the 1960s two influential summaries of Colombian archaeology were published internationally and in English. One of these was by Angulo and appeared in Aboriginal Cultural Development in Latin America: An Interpretative Review, edited by Betty Meggers and Clifford Evans (1963). The other was a volume in the series Ancient Peoples and Places, in which Reichel-Dolmatoff (1965) outlined the clearest and most comprehensive interpretation of the country’s pre-Columbian past that has been written to date.

Colombia was enjoying a period of relative peace after its two political parties opted to take turns in power instead of fighting over the next two decades. With severe restrictions on imports, national industry was flourishing, and the international demand for coffee (then Colombia’s main export) was growing. The recently founded, private University of the Andes was training the upper echelons of technicians needed to manage the imported technology that was fundamental for modernization. Since the Ministry of Education had decreed in 1962 that anthropology should be taught at universities rather than by the Institute of Anthropology, the institute’s last batch of anthropologists graduated in 1963. The University of the Andes started a Department of Anthropology under the direction of Gerardo Reichel-Dolmatoff, seconded by his wife, Alicia. The National University also began to train anthropologists in the 1960s, albeit sporadically at first. During the following decade the University of Antioquia in Medellín and the Universidad del Cauca in Popayán followed suit. Nevertheless, between 1963 and 1978, about 70 percent of those receiving B.A.s in anthropology graduated from the University of the Andes. The Reichel-Dolmatoffs’ time at the University of the Andes ended when, against all expectations, the shock waves of the 1968 student upheaval in Europe hit that stronghold of the middle and upper classes. Although relatively short, their tenure there was a remarkable boost to archaeology, since they managed to inspire a “1940s-style” need for urgent fieldwork. They attracted a number of foreign scholars who came to teach and carry out research, among them Sylvia Broadbent, who, through systematic excavations in Muisca territory, set up a first chronological framework for the Muisca and preceding occupations in the region.

By the 1970s Gonzalo Correal, working for the ICAN, began his research on the largely unknown Paleo-Indian period; his program was known as “Man and Environment in the Pleistocene,” and it lasted nearly three decades. Most of the fieldwork was on the Sabana, the upland plateau around Bogotá, and it was often conducted in partnership with the Dutch palynologist Thomas van der Hammen, whose ongoing research projects, starting in the 1960s, laid the foundation for the environmental archaeology of the 1980s and 1990s. At about the same time, Carlos Angulo Valdés, working from his headquarters at the Universidad del Norte in Barranquilla, pursued his own long-term program of research in the Atlantic lowlands; he was one of the group of archaeologists who used the methods of ceramic seriation developed by Evans and Meggers. He focused primarily on the formative period, with his work on the site of Malambo as a starting point In southwestern Colombia Julio César Cubillos, at the University of the Valle in Cali, carried out extensive fieldwork in the valley of the Cauca River. The


Page 364

university acquired an important collection that formed the basis of the archaeological museum named after this scholar.

The 1970s were remarkable for the “new winds” blowing through the archaeological world with the foundation, renewal, or reinforcement of various, mainly state-connected institutions involved in research, publication, and/or pre-Columbian heritage management. In Cali what was originally a branch of the smithsonian institution of Washington was reorganized as the Institute for Scientific Research of the Cauca Valley (INCIVA). Cespedesia, its journal, though primarily focused on botanical matters, has published many articles on archaeology and history. In 1968 the Gold Museum opened in a new building designed to meet the most up-to-date specifications, high security among them. Here the remarkable and extensive collection of gold artifacts was exhibited in the best didactic manner and made accessible to a wider public. It became the best-loved museum in the country and gained international renown as a result of its policy of sending temporary exhibitions all over the world, accompanied by attractive catalogs with original contributions by experts (see, for example, Bray 1987). The museum also provided the research platform from which its two archaeologists, Ana María Falchetti and Clemencia Plazas, seconded by Juanita Sáenz, launched their long-term project of mapping and exploring the thousands of hectares of raised fields, housing platforms, and causeways in the seasonally flooded plains of the lower San Jorge River. Over the following decades the museum opened branches in the capital cities of several departments.

The Bank of the Republic also set up the Foundation for National Archaeological Research (FIAN). Initiated by Luis Duque (at that time director of the Gold Museum), it was originally oriented toward the preservation of monuments in San Agustín, and it funded research in this area. Over time this foundation has financed research all over the country on a one-person, one-project basis for up to a year. Between 1972 and 1984 it financed 106 projects, of which 30 percent were for fieldwork and theses of undergraduates. In 1978 it started publishing the best fieldwork reports and by 1984 boasted twenty-eight titles (FIAN 1985a). This foundation has perhaps been the single most important factor in promoting research into all aspects of Colombian archaeology, and it has managed to continue its activities, relatively unscathed by financial cuts, into the twenty-first century.

Another state bank, the Popular Bank, has taken a similar path, although on a more modest scale, through its Fund for the Promotion of Culture. Purchases made over a number of years enabled it to amass a large collection of pre-Columbian pottery and found two archaeological useums: the Casa del Marqués de San Jorge in Bogotá and La Merced in Cali. Its publication series included a number of titles in archaeology as well as new editions of the writings of several Spanish chroniclers whose work was of great interest to archaeologists. The fund established an annual prize for the best archaeological research, an unfortunately short-lived program. Among the projects recognized by this program was the work Alvaro Chavez and Mauricio Puerta had carried out in Tierradentro.

The Colombian Institute of Anthropology began to share its location in a nineteenth-century stone prison with the National Museum and appears to have lost much of its former drive. The few young graduates from the University of the Andes who found a job there made little difference in this regard. The ICAN was soon to be incorporated into the newly created Colombian Institute of Culture (COLCULTURA) under director Alvaro Soto, one of Reichel-Dolmatoff’s pupils. Combining personal dynamism and professional connections, he managed to increase the budget, augment the institute’s staff of researchers, and establish strategic research stations in areas of the country in need of fieldwork. Working from the Nariño station Maria Victoria Uribe explored that little-studied region and established links with the results obtained by Ecuadorean scholars on the southern extensions of the area. The most outstanding archaeological project was the extensive exploration of Tairona sites on the northwestern slopes of the Sierra Nevada de Santa Marta. For several hundred years this area had been abandoned to the forest and practically uninhabited,


Page 365

but it was recolonized by farmers from the central Andean region who had been displaced by the civil war of the 1950s. Gilberto Cadavid and Luisa Fernanda Herrera de Turbay documented 200 sites. The last of these, located in the Buritaca River basin, was the site of a Tairona town with an elaborate stone infrastructure that had been plundered by tomb looters. However, due to its inaccesibility (hence the nickname Ciudad Perdida, or Lost City), the site was still relatively well preserved. The ICAN plunged into the adventure of restoring it (under the direction of Gilberto Cadavid and Ana María Groot) at enormous cost, since the work necessitated a large staff dependent on supplies delivered by helicopter. Undoubtedly a site of remarkable beauty and charm, with incalculable historical and didactic importance, its preservation since 1976 as another archaeological park, with a permanent staff supported under the same costly conditions, has drained most of the funds the ICAN received for its Archaeological Division.

There was a considerable influx of foreign scholars into Colombia due to events related to World War II and its aftermath. Many were doctoral aspirants carrying out fieldwork for their theses and were generally backed by grants. Most returned to their countries of origin, and only a few remained in Colombia. Among these were Marianne Cardale Schrimpff, who arrived to study textile techniques of contemporary Indian groups as a means to understand the production of archaeological ones, and Ann Osborn, whose ethno-archaeological studies among the Uwa (Tunebo) Indians are remarkable. Other scholars observed the minimum etiquette and remained in contact with local colleagues, among them Karen Bruhns after her research in the middle Cauca Valley. Some, such as Henning Bischoff, who carried out research in the Caribbean lowlands, returned for further periods of fieldwork. Unfortunately, a number of opportunists who had been welcomed and given support then went away and forgot the obligations incurred—such as sending copies of their reports. Opinion is divided about the passing of Law 626, another of Soto’s feats. It established the rule that those in charge of foreign research projects should share a percentage of their funds with local scholars. This law frightened off a number of bona fide scholars, and when it was applied too literally, it filled the ICAN’s storage space with junk, yet it also enabled a number of students to be part of an international research project in which they could acquire field and laboratory experience.

Foreign scholars were not the only ones who provided this invaluable service. Gonzalo Correal (by now a member of the teaching staff of the Department of Anthropology at the National University), in spite of very modest funding, carried out many of his excavations at early hunter-gatherer sites with his students and made a point of training them in lithic analysis and bone identification. Among those students whose names were well known by the 1990s, Gerardo Ardila stands out for his attempts at interpreting very early societies through fieldwork among the Makú (a group of hunter-gatherers of the Guaviare River forest, who remained isolated until very recently).

Over the following decades the ICAN suffered various ups and downs, and it gradually shed archaeologists, losing prominence in research. At the same time the FIAN and several regional universities and institutions gained strength. However, legislation from as far back as 1963 ensured that the ICAN would retain an important role in Colombian archaeology. By law this institute had the power to grant or deny permission for archaeological excavations, and although this rule did not deter commercial grave diggers, it could hardly be ignored by bona fide excavators. ICAN staffers were was also obliged to visit the site of any accidental finds of pre-Columbian objects made in the course of public works and to instruct local authorities to halt work if necessary and to salvage heritage sites or objects. This role was maintained against the inclinations of some of the directors, who were faced with diminishing budgets and rapid increases in emergency archaeology of all kinds, as well as the burden of policymaking and innumerable other administrative duties. Miriam Jimeno’s two terms as director (from the mid-1980s to the mid-1990s) were exceptional in that the institution enacted a policy of fortifying the ICAN and accepting new challenges.


Page 366

Diverse trends mark the archaeology of the 1980s. On the one hand the FIAN sponsored one-person, short-term projects in traditional site-oriented archaeology all over the country, and for publication it favored thorough site reports rather than fanciful flights into newfangled theories; it also welcomed research in subjects such as ethnology, geology, history, and biology where this provided answers to archaeological questions. Noteworthy are the various studies by Anne Legast on the identification of animals represented in archaeological objects. On the other hand long-term regional projects became quite frequent. Among the first was the Swiss-sponsored Calima project carried out in collaboration with the ICAN; a number of scholars participated in this project—notably, Warwick Bray, Leonor Herrera, and Marianne Schrimpff. The project had a strong interdisciplinary component and focused on landscape and changes in agricultural adaptations. It reinforced a trend that Correal and van der Hammen had initiated and Angela Andrade had followed: the study of terra preta (anthropic) soils in the Amazon region, carried out jointly with the soil scientist Pedro Botero (who would become the much sought after soil consultant on many excavations). Luisa Fernanda de Turbay, a palynologist, is also a popular consultant, as well as the director of another interdisciplinary group that carried out a long-term project on anthropic soils and cultivars in the Amazon basin. She is the founder of Erigaie, a private consultancy enterprise that offers pollen analysis as well as the identification of animal bone and plant material.

Jean François Bouchard of the National Center for Scientific Research in Paris introduced French-style excavations with his long-term work in the Tumaco region, carried out with anthropology students. Two further projects, both influential in the sense of training students and orienting the next generation in methodology and theory, concentrated on the San Agustín area. The more modest version, directed by Héctor Llanos of the Department of Anthropology of the National University, was supported by successive grants from the FIAN. It aimed to establish the geographic limits of the San Agustín culture and to study the dynamic relationship between human settlement patterns and the environment. The second project, directed by Robert Drennan of the University of Pittsburgh in collaboration with the University of the Andes, carried out an ambitious regional survey in the La Plata area, a region adjoining San Agustín and sharing many of its cultural traits but little studied at that time. Drennan’s main interests have been demographic trends, the distribution of population, and the rise of sociopolitical complexity. Shovel tests were carried out in the field by small battalions of students, the most promising of whom were given financial support to obtain postgraduate degrees at the University of Pittsburgh. Out of this group came several of the brilliant young people who made their names in the 1990s, such as Augusto Oyuela, known for both his research on the Tairona occupation in the foothills of the Sierra Nevada de Santa Marta and the surrounding lowlands and his work on the preceramic period in the Atlantic lowlands, and Carl Langebaek, well known for his research in the Muisca region and, recently, in Tierradentro. Others obtained postgraduate degrees through different channels: Felipe Cárdenas and José Vicente Rodriguez in physical anthropology, a subject that had been almost abandoned since the 1940s, are both influential for their teaching and training at University of the Andes and National University, respectively.

In southwestern Colombia Cristóbal Gnecco has concentrated on preceramic lithic assemblages, Diógenes Patiño has studied the southern Pacific lowlands, and Carlos Armando Rodríguez has worked on the Cauca Valley. Roberto Lleras, working from the Gold Museum, has achieved new insights into Muisca metalwork, and Eduardo Londoño, who concentrates on ethnohistorical research, is editor of the Bulletin of the Gold Museum (started in 1978), which celebrated the arrival of the new millennium by going wholly virtual—the first casualty of the Internet craze. This generation also includes those who chose to stay and make the most of opportunities in Colombia, such as Héctor Salgado, for many years director of the archaeological division of INCIVA in the Department


Page 367

of Valle and now at the University of Tolima, Camilo Rodríguez, who also works in Tolima, and Monika Therrien, who works on colonial archaeology.

In the first half of the 1990s the growth of rescue (paid or contract) archaeology, which had started in the 1970s, reached its peak. Paradoxically, although funds available per project were much above what could be expected in sponsored academic archaeology, the quality of analysis was often mediocre or worse, even when taking into account the special constraints inherent in this activity. However, there were notable exceptions, and under expert guidance some researchers have made important contributions. Outstanding examples are the work on lithic assemblages carried out by Carlos Eduardo Lopez in the Magdalena River plain and in Antioquia, as well as the River Porce Project directed by Neyla Castillo, whose work filled the preceramic void for the region and enlarged the area of the distribution of the mysterious “incised brownware” first defined by Bennet and further contextualized by Karen Bruhns. In Manizales María Cristina Moreno channeled profits from paid archaeology into the renovation of the Archaeological Museum of the University of Caldas, which possesses an outstanding collection for the middle Cauca region.

Even if the results of certain projects are not always up to academic standards, the importance of enforcing the inclusion of preventive archaeology in the preliminaries of any project cannot be underestimated. ICAN has spent a lot of time and energy coordinating regional institutions to present a single front to contractors and to try to enforce minimal rules for practitioners, as contracts were frequently won by undergraduates or unemployed anthropologists or other social scientists not qualified in archaeology. In the late 1990s these efforts suffered a serious setback, paradoxically through circumstances that promised more protection for archaeological heritage. In 1991 a new Colombian constitution was drawn up as a part of efforts to democratically counteract the political ills besetting the country—the production of outlawed drugs, corruption, and guerrilla and paramilitary warfare. Alvaro Botiva, an ICAN archaeologist lobbying with the Constituent Assembly, was influential in getting two articles included in the new constitution to clearly place all items of cultural heritage under the protection of the state. In principle this was a legal tool of great utility, but its drawback was tied to the fact that a new constitution must be translated into laws and decrees; years later when archaeological heritage legislation was considered, it was included in a package with “culture” in general and inefficiently lobbied in congress by COLCULTURA. At the same time, the big state companies of the mining sector were more efficient and managed to make the articles relevant to archaeology ambiguous, with the legal obligation for contract archaeology dependent on knowledge of the existence of sites in the area to be affected rather than on the presumption of their presence (as had been the case before). This change has greatly increased the risks to sites and reduced the time available for their study before they are destroyed. The economic recession that hit the country in 1997 has slowed building and mining activities and hence the risk of destruction of little-studied areas, but at the same time, it has reduced the amount of funds available for sponsored research, left institutions facing reductions in personnel, and even run the risk of total disappearance due to cutbacks in government spending recommended by the World Bank. ICAN has suffered two restructurings over the last few years, one in 1997 when COLCULTURA (of which it was part) was upgraded to the Ministry of Culture and another in 2000 when it was combined with the Institute of Hispanic (i.e., colonial) History and renamed ICANH. The new institution has a lively and laudable publication policy, but it appears to be turning its back on urgent and difficult issues such as leadership in policy setting and heritage management.

At the turn of the twenty-first century the number of potential archaeologists, among them those with postgraduate qualifications, has increased, even as funds for research in the social sciences have steadily diminished; those moneys available are allocated to subjects related to strife, aggression, war, and peace. However, this is not the most difficult aspect of the


Page 368

situation at the beginning of the twenty-first century. Today even fewer areas are considered to pose “only” moderate risk for fieldwork. The huge demand for illegal drugs in the United States and other parts of the world and the determination of the United States to ignore the lessons of its own history (i.e., that prohibition does not work) have devastated Colombia in two ways: through the spraying of forbidden crops and extensive adjacent areas with toxic chemicals and through the war between guerillas and paramilitaries for control of large tracts of the country. As a result of these and other circumstances, the better-trained and more promising professionals in every field tend to leave the country or are being absorbed by bureaucracy, and quite often they direct their stunted energies into rather sterile criticism of what has been achieved since the mid-1900s. (These achievements are considered by some to fall short of “science” due to their supposed lack of explanatory value.) But the pendulum is swinging. Postmodernism has reached archaeology somewhat belatedly but in a deadly form, to judge by a very recent proposal (see Gnecco 1999) that archaeology should comply with the demands of Indian communities who are reshaping their past according to their present ambitions. It is not quite clear if this implies going against the available archaeological evidence.

Leonor Herrera

References

Arocha, Jaime, and Nina de Friedemann. 1984. Un siglo de investigación social: La antropología en Colombia. Bogotá: Editorial Etno.

Bermeo Rojas, Jorge. 1990. “Bibliografía de la cultura agustiniana.” Informes Antropológicos 4: 140.

Bernal, Segundo. 1970. Guía bibliógrafica de Colombia de interés para el antropólogo. Bogotá: Universidad de los Andes.

Botiva, Alvaro, Gilberto Cadavid, Leonor Herrera, Ana María Groot de Mahecha, and Santiago Mora. 1989. Colombia prehispánica: Regiones arqueológicas. Bogotá: Instituto Colombiano de Antropología.

Bray, Warwick. 1987. The Gold of El Dorado. London: Royal Academy.

Burcher De Uribe, Priscilla. 1985. Raíces de la arqueología en Colombia. Medellín: Universidad de Antioquia.

Chavez, Milcíades. 1986. Trayectoria de la antropología Colombiana. Bogotá: Colciencias.

Duque Gomez, Luis. 1965. “Prehistoria, etnohistoria y arqueología.” In Historia extensa de Colombia, vol. 1, tomo 1. Bogotá: Academia Colombiana de Historia.

———. 1967. “Prehistoria: Tribus indígenas y sitios arqueológicos.” In Historia extensa de Colombia, vol. 1, tomo 2. Bogotá: Ediciones Lerner.

———. 1970. “Notas sobre la historia de las investigaciones antropológicas en Colombia.” In Apuntes para la historia de la Ciencia en Colombia 1: 213–235. Bogotá: Colciencias.

Enciso, Braida, and Monika Therrien, comps. 1996. Compilación bibliográfica e informativa de datos arqueológicos de la sabana de Bogotá, siglos VIII al XVI. Bogotá: Instituto Colombiano de Antropología.

FIAN (Fundación de Investigaciones Arqueológicas Nacionales). 1985a. Informe de labores 1972– 1984 y manual para la presentación de proyectos. Bogotá: Fundación de Investigaciones Arqueológicas Nacionales del Banco de la República.

———. 1985b. Proyectos de investigación realizados entre 1972 y 1984. Bogotá: Fundación de Investigaciones Arqueológicas Nacionales del Banco de la República.

Friedemann, Nina S. De, and J. Arocha. 1979. Bibliografía anotada y directorio de antropólogos colombianos. Bogotá: Sociedad Antropológica de Colombia.

Gnecco, Cristóbal. 1995. “Praxis científica en la periferia: Notas para una historia social de la arqueología colombiana.” Revista Española de Antropología Americana 25: 9–22.

———. 1999. Multivocalidad histórica: Hacia una cartografía postcolonial de la arqueología. Bogotá: Universidad de los Andes.

Jaramillo, Luis Gonzalo. 1994. “Colombia: A Quantitative Analysis.” In History of Latin American Archaeology, 49–68. Worldwide Archaeology Series 15, Aldershot, UK.

Jimeno Santoyo, Miriam. 1990–1991. “La antropología en Colombia: Ponencia al Seminario Balance y Perspectivas de la Antropología en América Latina y el Caribe.” Revista Colombiana de Antropología 18: 53–65.

Langebaek, Carl Henrik. 1994. “La elite no siempre piensa lo mismo: Indígenas, estado, arqueología y etnohistoria en Colombia (siglos XVI a inicios del XX).” Revista Colombiana de Antropología 31: 121–143.


Page 369

Llanos Vargas, Héctor. 1999. “Proyección histórica de la arqueología en Colombia.” Boletín de Arqueología.

Londoño Velez, Santiago. 1989. Museo del Oro: 50 años. Bogotá: Banco de la República.

Meggers, Betty J., and Clifford Evans, eds. 1963. Aboriginal Cultural Development in Latin America: An Interpretative Review. Washington, DC: Smithsonian Institution.

Reichel-Dolmatoff, G. 1965. Colombia. London: Thames and Hudson.

Rodriguez, Carlos Armando. 1986. “50 años de investigación arqueológica en el Valle del Cauca.” Boletín Museo del Oro 16: 17–30.

Uribe T., Carlos. 1979. “La antropología en Colombia.” América Indígena 40, 2: 281–380.

Colonial Williamsburg

See Williamsburg

Colt Hoare, Sir Richard

(1758–1838)

Born into an aristocratic banking family, Colt Hoare was financially independent and thus able to pursue a career of leisure. After the premature death of his wife he assuaged his grief by traveling around Europe for two years, a journey that stimulated his interest in monuments and antiquities. He returned to Britain to become Baron Hoare in 1787, then continued his European travels, visiting archaeological sites and drawing them for the next three years, until the French Revolution made it impossible to remain on the continent.

It was this impasse that caused him to visit Wales, England, and Ireland, drawing the monuments of his own country. Between 1812 and 1821 he illustrated and published the two-volume Ancient History of North and South Wiltshire and the History of Ancient Wiltshire. These contained accounts of Stonehenge and avebury, of Roman roads and sites, and of hundreds of barrows that he had explored with his protégé william cunnington. These books can be seen as the first attempts at recording the archaeology of a particular region.

Colt Hoare was a fellow of the Royal Society and the society of antiquaries of london, and he wrote numerous books, printed for private circulation, on history, architecture, and the archaeological sites, artifacts, and monuments of Europe, England, Wales, and Ireland. He financed his own archaeology team—composed of Cunnington, draftsman Philip Crocker, and special workmen—and he believed that excavations should be able to answer questions about the past. Unfortunately the answers to the big questions, such as who it was who actually built the monuments he caused to be excavated or recorded, remained elusive.

Colt Hoare saw himself as a historian, with his arguments based on facts and not on speculation, as were those of william stukeley. He was one of the first of the new generation of Romantic aristocratic gentlemen who were travelers, adventurers, artists, and journalist-writer-historians who were also keen barrow diggers. Such antiquaries featured strongly in the pursuit of the understanding of the past during last years of the eighteenth and the early nineteenth centuries, their position both chronologically and ideologically somewhere in between the antiquarians of the Enlightenment, and the professional archaeologists of the mid-nineteenth century.

Tim Murray

See also

Britain, Prehistoric Archaeology

Computer Applications in Archaeology

The application of computers to deal with archaeological problems has evolved from the statistical applications of the late 1950s and early 1960s to the current information technology (IT) approach. The development of ever-more user-friendly computer technology has encouraged the adoption of computers among a wider range of archaeologists than just those interested in quantitative analysis. It has been argued that the growing popularity of computer use is mainly owing to the fact that it can facilitate enormously the dissemination of archaeological information to a more generalized public at a relatively low cost. Some archaeologists have even seen the adoption of IT in archaeology as a subdiscipline in its own right. A series of specialized journals and regular meetings attest to


Page 370

this trend, for example, the annual Computer Applications and Quantitative Methods in Archaeology Conference, which, after more than twenty-five years, attracts a growing number of archaeologists from around the world.

This trend has been characterized as a step forward to the ultimate full-fledged embracing of IT by archaeologists. In an evolutionary scheme akin to the Danish archaeologist c. j. thomsen’s three-age system, the evolution of computer applications in archaeology can be considered as follows: the 1960s were the age of exploration; the 1970s, the age of implementation; the 1980s, the age of exploitation; and the 1990s, the age of information.

Quantitative Applications

In the 1960s, the age of exploration, statistics represented the main practical application of computers to archaeology. The facts that the statistical packages used were developed for mainframe computers and that archaeologists interested in this type of analysis had to have certain knowledge of the programming languages limited the generalized adoption of computers to a certain extent. Nevertheless, toward the second half of the 1970s, there was a noticeable shift in how archaeologists approached their data.

Archaeologists became aware of the need to present and analyze their data in a numerical form, and this shift was fostered by the development of radiocarbon dating, on the one hand, and the development of easier programming languages—e.g., Fortran—on the other. Although statistical applications experienced a decline in the mid-1980s, perhaps as a reaction against the alleged scientism of processual archaeology on the part of postprocessual archaeologists, the development of commercial statistical packages for the personal computer (PC), along with the impact of multivariate statistics, provoked a resurgence of this approach in the 1990s. Overall, it can be said that statistics has remained a favored computer-based application in archaeology throughout time.

Equally favored since the 1970s has been the use of computers in database management. Originally designed to keep museum and site inventories on mainframe computers, the development of PC-based programs (e.g., Dbase, Access) has sparked interest in this application. Currently, the development of metadata (i.e., data that documents information about datasets while allowing the expedient transfer and sharing of data between users) has opened the possibility of having access to the enormous resources contained in museum collections and site reports from other research institutions.

Artificial Intelligence and Expert Systems

The 1980s witnessed the emergence of what was presaged as being a revolutionary approach to archaeological problem solving: artificial intelligence (AI) and expert systems. Simply described, AI is a system by which computers are programmed to process data following a rationale similar to that of the human brain. In other words, the goal was to teach computers how to “think” like people. An outcome of AI was the development of expert systems, or programs that can replicate the combined knowledge of human experts addressing a specific problem in order to solve it. By mimicking the advice-giving capabilities of human experts, expert systems can offer intelligent advice or make an intelligent decision about how to solve a problem.

The proponents of this new methodology believed the multidisciplinary nature of the archaeological issues provided the ideal environment in which expert systems could thrive. However, despite the initial clamor and success stories in other disciplines, expert systems have not been fully embraced by archaeologists. Its critics argued that despite the expedient access to expert knowledge that expert systems offered, their main drawback lay in their limited or nonexistent ability to reproduce the uniquely human capabilities of common sense, creativity, and learning. Furthermore, some archaeologists expressed concern that an overreliance on expert systems could be detrimental to the development of archaeological theory.

Attempts to overcome some of the limitations were undertaken, but apparently the momentum was lost. Expert systems gained a moderate level of popularity in archaeology toward the latter part of the 1980s but eventually lost favor and have been practically abandoned,


Page 371

although this by no means implies that they are completely defunct, and it would not be surprising to see them reemerge.

Computer Graphics

It is apparent that the increasingly accessible prices of hardware and the development of more user-friendly software have greatly promoted the use of computers by archaeologists to address all sorts of issues. It is owing to this availability that we have witnessed a dramatic adoption in the application of computer graphics and virtual reality (VR) techniques for the display and analysis of archaeological data. Computers have long offered obvious advantages to archaeological documentation in the recording of excavation plans, artifact illustration, and the processing and presentation of results from scientific analysis, and these advantages are augmented by the ability to apply computer-generated graphics in reconstructive models of archaeological sites and structures. In this field, VR has had a considerable impact on how archaeological data is displayed.

Reconstruction of a man’s face from the skull using digital technology

(Gamma)

The basic components of VR have been developed since the early 1960s, but the limitations of the available hardware at that time made its use prohibitive, except for those institutions that could afford it, like the military. Nonetheless, the ongoing developments of computer technology and decreasing prices have allowed a more widespread access to this technique. However, the embracement of VR has not been an easy process. The complexity of the graphics needed to reproduce the real world hindered its full acceptance for some time. The first attempts at VR renderings ended up being a disappointing imitation of reality, and the initial hype it created soon simmered down. As a response to this early rejection, current VR systems are more likely to attempt to “simulate” rather than imitate reality, which means that VR graphics will represent models of reality, not reality itself. There is a qualitative difference in this conception since simulated objects are ideal mathematical constructs that are displayed outside reality; consequently, the need for fully immersive systems is removed.

Another initial problem of VR graphics was that performance was dependent on the type of computer platform being used and the level of technical expertise of the user. To cope with these limitations, more-accessible programming languages have been developed since the mid 1990s—such as Virtual Reality Modeling Language (VRML) and Quick Time Virtual Reality (QTVR)—which are intended to become the standard languages for interactive simulations on the worldwide web.

Despite the simplification of the programming language, the production of computer-generated graphics is still a complex process comprising two stages: the modeling and the rendering. In the former, the geometric characteristics of the objects to be created are specified. In the latter, the model created is converted into pictures of the objects, which are then displayed from different perspectives. Simple objects can be created using “primitives,” simple predefined geometric shapes, e.g., cubes, spheres, cones, and cylinders. More-complex objects like landscapes or complex buildings cannot be properly modeled with primitives, and in these cases, the simplest building block used is a face of a polygon, and thousands of individual faces may be required.

The results thus obtained can indeed be impressive,


Page 372

but the ongoing issue is whether archaeologists using this technology are merely obtaining pretty pictures or whether these graphic renderings will be of any assistance in the process of deriving better interpretations of the data. That computer-generated graphics can offer much more to archaeology than just pretty pictures is a position that has been adopted by various enthusiasts of these techniques. The insight that can be gained in terms of the social and political relationships reflected in the use of space, and even the construction of detailed models of the actual excavation process of archaeological sites for educational and analytical purposes, have been highlighted as obvious advantages.

What is immediately apparent is that computer graphics can increase public attention with regard to archaeology. The models represent a powerful and persuasive means of conveying to a much wider public the ideas and interpretations that the archaeologist distills from the data. For museums, computer graphics offer the possibility to enhance the way in which collections are presented to the public, for computer-generated graphics can allow the visitor to view the site from various perspectives—a bird’s-eye view, walk around it, walk inside it—and thus obtain a more comprehensive impression of how the site may have been seen by its original users. Equally important, three-dimensional documentation of heritage structures can offer great advantages for the referencing and archiving undertaken by government agencies in charge of managing cultural resources.

Computers and Archaeological Knowledge

Although the creation of impressive images and the expeditious and effective manipulation of huge databases are without doubt of great appeal, archaeologists who embrace this technology should proceed with caution. They have to be aware that the sophisticated presentation of data may blind the uncritical eye to the fact that only a minuscule part of the whole may have been captured—and that it may represent our own subjective perception of that reality.

The very nature of the interpretative illustrations of archaeological sites and monuments generated by computer graphics has sparked an increasing amount of discussion. These discussions have centered mainly on the implicit assumption that the images are an all-inclusive, accurate interpretation of the past while, in fact, they may lack a rigorous scientific basis and perhaps represent more of the artist’s impression.

It is undeniable that information technology is making groundbreaking contributions to archaeology, but it is not known how exactly this “new” technology impacts archaeological theory and what the consequences will be in terms of production and the dissemination of knowledge. Since the first incorporation of the computer as an analytical tool, in the midst of the paradigmatic shift that the processual archaeology was generating, there was an awareness on the part of some people of the growing need to have dual and simultaneous advances in method and theory.

The relationship between technological development and theory development is akin to what has been identified by some scholars as the interaction between tools and problems. Archaeologists now have access to a revolutionary tool that can handle enormous quantities of data, the computer, but tools can acquire a life of their own, computers in the information age may even come to dominate an entire period of thought. Throughout the history of science we see instances in which the solution to specific problems was delayed by the lack of appropriate tools to address the relevant issues. On the other hand, the availability of certain tools has allowed us to perceive problems, and formulate questions, that otherwise might have remained unidentified. This improved perception can lead to the formulation of new questions that may have a considerable impact on the development of our theoretical underpinnings.

The challenge of this age of information according to its proponents is the “democratization” of knowledge. In other words, not only will the information age facilitate communication among scholars, but it is hoped that it will actually promote international cooperation in archaeological issues.

The democratization of knowledge is an issue that looms large in the minds of those archaeologists who are fully engaged in bringing archaeology up to speed in the information age. It has


Page 373

been noted that since its insertion in the social sciences in the nineteenth century, archaeology has been part of a paternalistic civilizing process. In this sense, the Internet offers the great possibility of radical changes in the hierarchical structure of archaeological knowledge. In the view of these specialists, the growing accessibility to the Internet poses new possibilities in the dissemination and creation of new knowledge, thus making it more difficult for the academy (those professionals inside of universities) to have exclusive control of it.

Armando Anaya Hernández

References

Dingwall, Lucie, Sally Exon, Vince Gaffney, Sue Laflin, and Martjin van Leusen, eds. 1999. Archaeology in the Age of the Internet. Proceedings of the Twenty-fifth Anniversary Conference, University of Birmingham, April 1997. BAR International Series 750. Oxford: British Archaeological Reports.

Reilly Paul, and Sebastian Rahtz, eds. 1992. Archaeology and the Information Age, A Global Perspective. London and New York: Routledge.

Costa Rica and Nicaragua

In her history of Central American archaeology, doris stone observed that “early archaeology in lower Central America was primarily a part of exploration; sites and surface finds were discovered and described by observant travellers, engineers (and) art historians” (1984, 13). It is true that in the earlier days of exploration and initial investigation—the early and mid-twentieth century—Central American archaeologists were widely traveled and conversant with the prehistoric sites and artifacts of more than one, and frequently all, of the Central American countries. For example, Harvard archaeologist Samuel Lothrop worked in guatemala, el salvador, Nicaragua, Costa Rica, and panama, and one of his final publications was a synthesis of lower Central America. Harvard ethnologist Herbert Spinden worked in El Salvador and mexico, but also wrote extensively about Costa Rica and Nicaragua. Harvard student Doris Stone worked in Costa Rica and Honduras, but has also published widely about the prehistory of other countries in the isthmus.

Of present-day researchers, perhaps only Payson Sheets, who excavated in Panama, Costa Rica, and El Salvador and conducted survey activities in Nicaragua, or Ronald L. Bishop, who conducted extensive analytical programs with jade and ceramic data from Panama, Costa Rica, Nicaragua, Honduras, El Salvador, and Guatemala, approach this breadth of coverage.

Beginning in the early twentieth century, regional syntheses included Costa Rica and Nicaragua (see Joyce 1916; Spinden 1917; Lothrop 1966; Baudez 1970; Willey 1971; Stone 1972, 1977; Ferrero 1977). Joyce’s synthesis was based on museum collections, while Lothrop, Baudez, gordon willey, Stone, and Ferrero reflected the gradual growth of the archaeological database; their regional syntheses became increasingly data-based through time.

A number of summary volumes on research in the area have appeared since 1980 (see Lange and Stone 1984; Lange 1984; Lange, Sheets, Martinez, and Abel-Vidor 1992; Lange 1992; Graham 1993). In addition to regional overviews, the publications have more complete bibliographic resources for Costa Rican and Nicaraguan archaeology. An annotated bibliography of Central American archaeology and pre-Columbian art is in preparation.

Improved transportation and logistical conditions, as well as changes in archaeological paradigms, methodologies, and analytical possibilities, have affected Nicaraguan and Costa Rican archaeology, just as they have elsewhere. Where entire regions were once available only by horse, mule, on foot, or by dug-out canoe, there are now paved roads. Expanding populations and new communities provide communications and other support in what were once vast empty spaces. Where the dating of ceramic types, or entire sites, was once dependent on cross-association with the better-studied adjacent areas on the southern and eastern frontier of the Maya lowlands, radiocarbon dating has provided a firm chronological basis.

This entry places the history of Costa Rican and Nicaraguan archaeology within the broad outlines established for American archaeology (Willey and Sabloff 1993). However, archaeologists who are nationals of Central American


Page 374

countries often see the development of Latin American archaeology as having its roots in the intellectual history of that region. As Fonseca (1992, 13–15) noted (translation mine):

The archaeological tradition that has most influenced Latin America, and therefore Costa Rica, is that of North America.... [A]s inheritors of European ethnocentrism, the colonizers of North America reserved the concept of history to the study of their own origins, and the related origins of those peoples who influenced the development of their culture (in this case Native Americans).… The history of archaeology has acquired different characteristics from country to country, and from region to region. In Costa Rica, archaeologists recently began to explain our ancient history.

This tendency to identify with “our” native ancestors, and to see their remains as the roots of the national heritage, persists even though the Spanish eliminated as much as 95 percent of the indigenous population.

Furthermore, the contrasting histories of the national political systems in Nicaragua and Costa Rica have greatly impacted the development of archaeology. With longer-term stability in the university and museum systems (reflecting stability in the broader political, social, economic, and cultural dimensions of society) Costa Rica has a larger and more mature corps of archaeologists (and auxiliary museum and collaborative specialists such as botanists, chemists, etc.) than does Nicaragua.

Nicaragua

Archaeologically, this is by far the least known of the Central American republics. While there was a great deal of nineteenth century interest, and detailed summaries (Lange et al. 1992; Arellano 1993) have been written, Nicaragua is still little known, particularly in the north and east (see map).

Central American Archaeological Survey Areas

The Non-Scientific/Speculative Period, 1492–1840

Numerous early accounts by Spanish chroniclers contain limited descriptions of gold- working, settlement patterns, subsistence practices, and religious activities. These reports were utilized by late-nineteenth and early-twentieth-century researchers to speculate about external cultural contacts and influences, which were presumed to have been primarily Mesoamerican. These same data, and more recent historical overviews and secondary sources (see Radell 1969; MacCloed 1973; Newson 1987; Incer 1990) are being utilized by contemporary researchers to test models of social organization, to supplement archaeological data in the development of cultural-historical sequences, and to define patterns of localized development and regional interaction.

Scientific Research, 1840–Present
Classificatory and Descriptive Period, 1840–1914.

Ephraim G. Squier, who had been educated as an engineer, was the United States charge d’affaires to the republics of Central America during the mid-nineteenth century. He published (1852) still-important baseline data on the stone statuary and petroglyphs of Isla Zapatera and other islands in Lake Nicaragua.

Another traveler, Frederick Boyle, described the area of Chontales, and reported seeing pot-hunters destroying sites and tombs. Boyle not only wrote down his travel observations, but was also, according to Stone (1984, 25), “the first to notice the difference between the monoliths of Chontales, Niquiran, and others in Nicaragua… Boyle also illustrated Luna Ware, shoe vessels, and stone faces from Ometepe and Zapatera islands, Mombacho, and Chontales.”


Page 375

Earl Flint and J.F. Bransford conducted some of the first documented excavations in Nicaragua, and their collections are now in the smithsonian institution and in the peabody museum at Harvard University. Flint presented the first scientific report on the famous footprints of Acahualinca, but unfortunately assigned them an excessively speculative age of more than fifty thousand years! Bransford was with a U.S. Navy medical group and took advantage of being in Nicaragua to explore certain aspects of its prehistory. His report described work on Ometepe Island and in the isthmus of Rivas, and illustrated both one of the earliest (Bocana Zoned Incised) and latest (Luna Polychrome) ceramics types known from the area.

Carl Bovallius was a Swedish naturalist who recorded drawings of statues, petroglpyhs, and artifacts, primarily from Zapatera Island. Already in the nineteenth century this island had become a standard stop on the archaeological tour. Karl Sapper also traveled through the area and filed cursory reports on the sites and artifacts he encountered. As a geographer, his environmental and physical descriptions are perhaps of even greater interest.

Classificatory and Historical Period, 1914–1940.

While Herbert Spinden never actually conducted archaeological research in either Nicaragua or Costa Rica, his interest in Central American and Mayan archaeology inspired him to suggest models that influenced other scholars who did work in the two countries.

As Doris Stone (1984, 17) noted: “Spinden… broadened Lehmann’s concept of the archaeological culture center to include three provinces of lower Central America (a) northern Honduras east of La Ceiba and eastern Nicaragua north of Rivas and west of the forest zone; (b) southern Nicaragua; and (c) northern Costa Rica, subdivided into six sections.” While based on linguistic data that were not universally accepted at the time, Spinden’s model was the first careful attempt to divide prehistoric Nicaragua and Costa Rica into cultural/geographical areas.

Chronological Concerns, 1914–1949.

While the historical period ends in 1940 with Willey and Jeremy Sabloff’s scheme, it lasted until into the early 1960s in Nicaragua, where there was a distinct time lag in the development of scientific archaeological research and the establishment of national and regional cultural chronologies. In other parts of Latin America (Mexico, peru, etc.) chronological sequences had been developed since the 1920s.

Samuel K. Lothrop did not excavate during his sojourn in Costa Rica and Nicaragua in the 1920s. Like Bransford, he originally went to the area as an employee of the United States government, and took advantage of the slow pace of official business to pursue his interests in archaeology. He attempted to relate his descriptive corpus of ceramics to known chronologies from southern mesoamerica and Mexico, and, perhaps more importantly, created a two-volume visual museum (Lothrop 1926) of the pre-Columbian ceramic art of Nicaraguan and Costa Rica.

In Nicaragua, a locally defined cultural historical sequence began to emerge only at the very end of the 1950s, when the Institute for Andean Research’s “Program on the Inter-relationship of New World Cultures” permitted Gordon Willey and Albert H. Norweb to survey and test a number of sites on the isthmus of Rivas. Wolfgang Haberland also contributed to the development of the Nicaraguan chronological framework with his work on Ometepe with Peter Schmidt in the early 1960s. This also created the first example of methodological contrast, with Hno. Hildeberto Maria carrying on thematic studies on rock art and petroglyphs at the same time that Haberland and Schmidt were conducting their cultural-historical research.

Willey, Norweb, and Haberland’s work also marked the beginning of the qualitative imbalance between Costa Rican and Nicaraguan research, with the Nicaraguan sequences being primarily dependent on cross-dating with the better chronometrically controlled sequences (see Appendix III; Lange and Stone 1984) from Costa Rica. After thirty years, additional chronometric data from Pacific Nicaragua were obtained by Salgado at the Ayala site in 1992–93 (see below).

Context and Function, 1940–1960.

There was little archaeological activity in Nicaragua during


Page 376

this period, although various authors continued to publish on the trinity of stone statuary, footprints, and petroglyphs.

The Beginning of the Explanatory Period, 1960s.

In the development of Nicaraguan archaeology, the concerns with context and function of the preceding period were combined with the first efforts at explanation. In addition to their chronology building efforts, Haberland and Schmidt also contributed to the explanation of certain aspects of the archaeological record including shamanism and specialized site use, such as the Concepcion volcano site, El Respiradero.

The Explanatory Period: New Data and Interpretations, 1960s and 1970s.

Lydia Wyckoff continued chronology building on the Pacific Coast, while Richard Magnus initiated the first survey and stratigraphic testing on the Atlantic watershed and produced the first chronological sequence for that region. He also searched for data to explain coastal adaptation and to interpret possible connections with other cultural areas. Magnus was instrumental in bringing Nicaraguan nationals such as Silvia Montealegre Osorio, Anibal Martinez, and Franzella Wilson into active participation in archaeological research. In 1973 and 1974, Neil Hughes salvaged mortuary remains and related ceramic and ecological data from a sewer installation in downtown Managua.

Karen Olsen Bruhns initiated a project to study the interrelationships of various styles of Chontales statuary, but lacked a firm chronological linkage between the statues and the established ceramic sequence. She also conducted some work on Zapatera Island in conjunction with the statuary research.

The Explanatory Period: Continuing Methodological and Theoretical Innovations, 1970s–1980s.

Healy (1980) analyzed part of the collections from Willey and Norweb’s efforts and significantly refined the typology and sequence from the Rivas area of Nicaragua. Nonetheless, the gap between the time of excavation and the time of analysis and publication clearly transcends the era of emphasis on chronological sequence and local/regional cultural histories and the era of more expansive, if somewhat less precise, model building and systematic explanation.

The first intensive effort to train Nicaraguan nationals in archaeology occurred during the first years of the revolutionary Sandinista government (1979–1985). Most of the archaeologists currently working for the National Museum of Nicaragua received their first opportunities during this era. Various rescue projects were conducted at different sites, primarily on the Pacific Coast by Rigoberto Navarro, Anibal Martinez, Edgar Espinoza, Ronaldo Salgado, Rafael Gonzalez, and Jorge Zambrana. The initial development of a national park system also provided brief protection for important sites such as Isla el Muerto, Isla Zapatera, and Isla Ometepe in Lake Nicaragua. A group from the Milwaukee Public Museum recorded the important petroglpyhs from Isla el Muerto. Much of this research was motivated by the interest and dedication of Amelia Barahona, then director of cultural patrimony.

In 1983, Frederick W. Lange, Payson D. Sheets, and Anibal Martinez carried out a rapid reconnaissance of sites on the Pacific coast of Nicaragua, as well as some sites to the east of lakes Managua and Nicaragua. These studies produced a better map of local Nicaraguan prehistoric development, as well as gathering the obsidian and ceramic specimens that integrated Nicaraguan data with similar databases from southern Mesoamerica and northwestern Costa Rica.

Other important projects carried out by the National Museum of Nicaragua in the 1980s included excavations at the colonial site of Leon Viejo, and at other sites in the Managua urban and Pacific coastal regions. In 1987, Mario Molina and Jorge Levano developed a master plan for the management of the Leon Viejo site. The economic situation that developed during the 1980s made archaeological research increasingly opportunistic and salvage oriented.

These projects were dependent almost exclusively on foreign funding and initiatives, although they were required to involve Nicaraguan counterparts in the fieldwork. Primary among these was the French Archaeological


Page 377

Mission under the auspices of CEMCA (Centre d’ Études Mexicaines et Centramericaines), headquartered in Mexico City. Beginning in 1984, Dominique Rigat and Franck Gorin worked first in the Chontales area east of Lake Nicaragua, and later in the Lake Managua basin in the north central part of the country. These projects contributed to the goal of a national inventory of archaeological sites that is being supported by the Organization of American States, and in Chontales they recovered stone statuary from a dateable context. The research also contributed significantly to our understanding of differences in regional settlement patterns, and in the distribution of imported obsidian, locally available lithic materials, southern Mesoamerican ceramics, and Greater Nicoya ceramics.

Navarro (1993) and Espinosa (1993) have provided brief reviews of some of the projects from the 1980s and the early 1990s.

Recent Developments, 1990s.

The first years of the 1990s make it clear that the greatest era of research in Nicaraguan archaeology lies in the future. A Swedish archaeological project, under the direction of Lars Radin, embarked on a first-ever detailed mapping project of Zapatera Island. Laraine Fletcher from Adelphi University (New York) is meeting both national site inventory and settlement pattern and chronological sequence development in unknown areas with a project in the Esteli-Somoto area in north central Nicaragua. Nicaraguan archaeologists (Ronaldo Salgado, Jorge Zambrana, Edgard Espinosa, and Rafael Gonzalez) are participating actively in both of the projects, and gradually assuming increased analytical and reporting responsibilities.

Silvia Salgado, a Costa Rican graduate student at SUNY-Albany, obtained dissertation funding from the National Science Foundation to initiate a project at the Ayala site, near Granada. While she was also able to refine the early part of the regional sequence, her main emphasis was on site hierarchies and internal site organization. She also recovered southern Honduran ceramics that further blurred the poorly defined boundaries between the northern edge of “Greater Nicoya” and the southern “frontier” of Mesoamerica.

Nicaraguan archaeologists, as well as some of the foreign archaeologists working in Nicaragua, participated in a National Science Foundation–sponsored conference on the future of research in Greater Nicoya in Costa Rica in May of 1993. The Organization of American States funded the first training course for archaeologists in Nicaragua, from February to June of 1993. The course was extremely successful and benefited from participation by university professors and students and employees of other government institutions in addition to the national museum. Arellano (1993) has edited a volume recapitulating the last thirty years of archaeological research in Nicaragua.

None of the universities in Nicaragua currently offers a degree in archaeology and there are no university-employed archaeologists. The National Museum of Nicaragua employs four archaeologists, all of whom have been trained “on the job” working with foreign archaeological projects; none of the four has a degree in anthropology/archaeology. Of similar concern is the lack of a national archaeological journal (such as Vinculos, published by the National Museum of Costa Rica) to provide a local outlet in Spanish of Nicaraguan research, and to educate the government and the public about the importance of protecting and studying the nation’s cultural heritage. Despite this somewhat gloomy reality some progress is being made by dedicated archaeologists, working under difficult circumstances.

Costa Rica

Costa Rican archaeology has experienced greater development than has archaeology in Nicaragua. The shift from reliance on foreign archaeologists to a primary dependence on country nationals has largely been completed in Costa Rica. Various authors (see Arias 1982; Corrales 1987; Fonseca 1992) have examined the development of archaeology in Costa Rica, and in this section their approaches are merged with the Willey and Sabloff framework. For example, Arias (1982, 4; translation mine) observed that:


Page 378

An analysis of the theoretical and methodological changes that have occurred in Costa Rican archaeology is not a easy task… the models that have been used up to now are the Cultural Historical model and the Cultural Process model, with an additional period that we might call the pre-paradigm period in which there was no theoretical model to guide archaeological investigation.

The Non-Scientific/Speculative Period, 1492–1840

Arias (1982, 4) referred to this as the Pre-Paradigm Period, characterized by the speculations of early chroniclers and conquistadors and later travelers who wrote about the “life-styles” of the unknown peoples they encountered. They reported customs that were strange, exotic, and foreign to the rapidly dominant European culture.

Scientific Research, 1840–Present
The Classificatory-Descriptive Period, 1840–1914.

This period includes Fonseca’s (1992, 15) “period of the pioneers of Costa Rican archaeology” (1850–1925) in which he mentions both Anastasio Alfaro and Carl V. Hartman as being inseparable from the pioneer archaeological effort. Alfaro was trained in museum work at the Smithsonian Institution, “excavated” at the site of Guayabo de Turrialba, and in 1887 founded the National Museum of Costa Rica. Hartman, a Swedish botanist like Bovallius, provided some of the first knowledge of mortuary patterns in Costa Rica, conducting research at both Las Mercedes on the Atlantic watershed and at Las Guacas on the Nicoya peninsula. His practice of carefully recording excavation contexts produced volumes of information that are still of great use.

Taking a broader approach, Arias classified the entire period from 1840 to 1960 as the “synchronic descriptive period,” which focused on describing cultures as composed of particular norms and customs, but without an emphasis on temporal change or interrelationships between groups.

Echoing Fonseca’s statement, Stone (1984, 27) suggested that Anastasio Alfaro could be considered “the father of Costa Rican archaeology.” I would narrow that accolade slightly to a more specific recognition as the father of “museum archaeology” in Costa Rica.

Both Bransford and Flint, previously mentioned in the section on Nicaragua, crossed briefly into northwestern Costa Rica and recorded data from the areas of the Bay of Culebra and the Bay of Salinas, respectively. This was an early reflection of the historical and political unity of the Rivas and Nicoya areas, and an early indication of the relative unity of “Greater Nicoya,” a concept later further developed by Lothrop (1926), Norweb (1964), and Lange (1971).

The Classificatory-Historical Period, 1914–1940.

In the local Costa Rican sequence, this correlates roughly with Fonseca’s (1992, 15) “Period of Synchronic Description” (1925–1960). Certain aspects of the previous period continued, as reflected in the studies of Jorge Lines and the early publications of Doris Stone and Samuel Lothrop, but overall there was little archaeological activity.

Chronological Concerns, 1914–1940.

As in Nicaragua, in Costa Rica we see a time lag in the development of local chronological sequences when compared with such developments in other parts of the Western Hemisphere. Until the early 1960s, Costa Rican archaeology was dependent on cross-dating with external sequences.

Context and Function, 1940–1960.

During this period Carlos Aguilar Piedra began to train as an archaeologist with studies in Mexico and at the University of Kansas, and in 1953 became professor of archaeology and the main force behind the development of the archaeology program at the University of Costa Rica. He conducted research at the highland site of Retes in the 1950s and sparked public interest in Costa Rican archaeology with the discovery of wooden artifacts preserved beneath a volcanic ash fall. He is the father of modern archaeology in Costa Rica.

This also was the period during which modern


Page 379

Costa Rica was first conceptually divided into three archaeological areas: northern Pacific, Central Valley and Atlantic watershed, and southern Pacific, with these subdivisions facilitating more detailed control of the slowly developing archaeological data base. As Fonseca (1992, 15) noted, these three cultural and geographical areas coincided with the names of the three indigenous groups first encountered by the Spanish: Chorotega, Huetar, and Boruca. Fonseca points out that a mistake was made at this stage of Costa Rican archaeology in assuming that artifacts found in these areas were automatically made by these peoples. We now know that the contact period cultural appellations have relatively unreliable direct and historical utility beyond the first century or so before the Spanish invasion.

Table 1. Periodization of Costa Rican and Nicaraguan Archaeology
Wiley and Sabloff (1980) | Fonseca (1992) | Arias (1982) | Corrales (1987)
 |  |  | Research Design Archaeology (1985–present)
Explanatory-Cont Method Theoretical Innovation (1970s)
 | Explanatory/Diachronic 1975–present
Explanatory-New Data (1960s–1970s)
 |  | Explanation of Sociological Processes (1970–present) | Priority of Salvage Archaeology (1974–1985)
Explanatory-Begin (1960s)
 | Descriptive Diachronic (1960–1975) | Diachronic (1960–1970)
Classificatory-Historical-Context and Function (1940–1960)
 | Descriptive Synchronic (1925–1960)
Classificatory-Historical Chronological (1914–1940)
 | Pioneros (1850–1925) |  | Official Collecting (1887–1974)
Classificatory-Descriptive (1840–1914) |  | Descriptive Synchronic (1840–1960)
Speculative (1492–1840)

Fieldwork undertaken between 1959 and 1967 resulted in the first chronological sequences for Costa Rica. Under the auspices of the Institute for Andean Research, the Inter-relationship of New World Cultures Project under Claude Baudez and Michael Coe developed the basis for the central developmental sequence for northwestern Costa Rica, and Samuel Lothrop developed an initial sequence for the southern Pacific region. Wolfgang Haberland, Laura Laurencich Minelli, and Maria Bozzoli de Wille also contributed to our


Page 380

chronological knowledge of southern Costa Rica, and the close and across-the-border relationship of this area to western Panama.

Beginning of the Explanatory Period, 1960s.

Arias (1982, 4) described Kennedy’s developed sequence for the Reventazon Valley and Aguilar’s sequence for the Guayabo de Turrialba region as the beginnings of the concern with chronology. Matthew W. Stirling also contributed important chronological information to our knowledge of the Atlantic watershed.

In 1969, Lange conducted research in northwestern Costa Rica and broadened the application of the Coe and Baudez chronological sequence. Assuming more of a cultural and ecological approach, he focused on relationships of riverine and coastal adaptation and challenged the long-held assumption that there had been strong Mesoamerican influence in this region.

Explanatory Period: New Data and Interpretations, 1960s and 1970s.

Fonseca (1992, 15) designated the period between 1960 and 1975 a “Period of Descriptive Chronology,” an accurate representation of local developments in Costa Rica. He also observed (1992, 16) that this was the period in which the diachronic concept of cultures and societies was finally accepted. At the same time Aguilar and Snarskis developed chronological sequences for the Central Valley and Atlantic watershed, and Sweeney completed analysis of some of Coe’s earlier work in northwestern Costa Rica. All of these efforts resulted in there being at least a broad chronological framework for the entire country.

Explanatory Period: Continuing Methodological and Theoretical Innovations, 1970s–1980s.

Arias (1992, 5) classified this explanatory period as still part of the process of consolidation and as principally characterized by the concern for the explanation of sociocultural processes, with an emphasis on human ecology. Citing Binford, Arias commented that regional studies were the most appropriate means of studying social processes and cultural change, while also noting that it was necessary to continue to develop chronological sequences as an aspect of, but not the principal objective of, research. She also noted the important transition from speculating about to explaining Costa Rica’s past. This transition still largely remains uninitiated, and local newspapers still give credence to wildly speculative explanations about particular sites and cultural historical relationships.

For Fonseca (1992, 15) this was the “Period of Diachronic Explanatory Models.” Inspired by the administration of Costa Rican President Daniel Oduber (1974–1978) and National Museum of Costa Rica director Luis Diego Gomez, the first two major site surveys and hypothesis testing projects were initiated. The Bay of Culebra project focused on the development of coastal adaptation in northwestern Costa Rica, and the Guanacaste-San Carlos Project was designed to study the relationships between the Pacific and Atlantic watersheds. Michael J. Snarskis continued with testing and mapping numerous large architectural sites on the Atlantic.

Hector Gamboa was head of the department of anthropology and history at the National Museum of Costa Rica during this period. His understanding of Costa Rican prehistory and his great diplomatic skills, which helped to blend the interests of foreign and national researchers, were essential to the growth in research in Costa Rica during this time.

Oscar Fonseca obtained his M.A. in anthropology from the University of Pittsburgh in 1977 and returned to Costa Rica to assume a pivotal role in the further development of the anthropology and archaeology teaching program at the University of Costa Rica. The University of Costa Rica also began an intensive reevaluation of the site of Guayabo de Turrialba, and used this to support the field training of a whole generation of young Costa Rican students. During this time, Oscar Fonseca, Luis Hurtado de Mendoza, Michael Snarskis, and to a lesser extent Lange supported a significant increase in archaeological training at the university. Unfortunately, the number of available jobs quickly was outpaced by the number of students graduating from the university. Costa Rica has been slow to see the advantages of adding archaeologists to the staffs of the Ministry of Tourism, the National Park Service, the Ministry of Housing, and the like.


Page 381

In 1977, Costa Rican author Luis Ferrero published the first detailed summary of Costa Rican prehistory. In conjunction with the beginning of the publication of the journal Vinculos by the National Museum of Costa Rica in 1975, Ferrero’s volume complemented the important function of placing essential data, in Spanish, about Costa Rican prehistory in the hands of Costa Rican students and public.

In the early 1980s Robert Drolet initiated the Boruca Dam–Rio Terraba project in southern Costa Rica, and research on the Bay of Culebra continued under a cooperative arrangement between the National Museum of Costa Rica and the University of California, Los Angeles. Payson Sheets initiated the Lake Arena project in the cordillera of Guanacaste and demonstrated the utility of applying remote sensing technology to Costa Rican archaeology. Winifred Creamer conducted an extensive survey and testing program on the Gulf of Nicoya.

The late 1970s and 1980s saw the definitive transition to vesting principal research responsibilities with Costa Rican archaeologists at the University of Costa Rica and at the National Museum of Costa Rica. Aida Blanco conducted research at the site of Ochomogo in the central highlands, and collaborated with Maritza Gutierrez and Silvia Salgado in the rescue archaeology of the Cenada market site in the metropolitan San Jose area. Magdalena Leon focused on the archaeology of the metropolitan area. Ricardo Vazquez conducted research at the central highland site of Agua Caliente. Sergio Chavez, Ana Cecilia Arias, Maureen Sanchez, Myrna Rojas, Carlos Valdesperras, and Floria Arrea conducted research at central valley sites. Francisco Corrales and Ifigenia Quintanilla developed long-term research in the Central Pacific region, and Olman Solis conducted microsettlement research at one of the sites in the area. Blanco and Juan Vicente Guerrero conducted extensive rescue operations at the La Ceiba in Guanacaste. Marlin Calvo, Leidy Bonilla, and Silvia Salgado mapped and tested a salt production site on the south shore of the Bay of Culebra.

Some of these projects were rescue oriented, while some were pure research in orientation (see Lange and Norr 1986). Corrales (1987) has discussed this transition in more detail. Of particular importance were the expansion of research efforts into the Central Pacific coastal region and greatly increased efforts in the Central Valley.

Recent Developments, 1990s.

The construction on the Bay of Culebra tourist project began, and research directed by Ellen Hardy was conducted under a contract between the Ministry of Tourism and the National Museum of Costa Rica. There were also signs that the long waiting Boruca Dam impoundment was under reconsideration. Jeffrey Quilter has continued Drolet’s research in the Rio Grande de Terraba region, and Aida Blanco is both conducting research and directing a regional museum in the San Isidro region.

In addition, Ifigenia Quintanilla is developing a greatly expanded contextual database for one of Costa Rica’s best known prehistoric enigmas, the stone balls of the Diquis region. The French team of Claude Baudez, Sophie Laligant, Natcha Borgnino, and Valerie Lauthel conducted stratigraphic research in the Diquis area that helped to refine the sequences developed by Lothrop and Haberland. John Hoopes has initiated long-term research in the Golfito area.

In an ongoing collaboration between rescue and academic archaeology, the National Museum is also involved in a massive salvage project in the area of the Cañas-Liberia irrigation project in the northwestern region. Research by University of Costa Rica archaeologists is largely restricted to the Central Valley, and the teaching program at the university has been weakened by the departure of some key professors and by a shift in emphasis by the social science division of the university. While not an archaeologist, Adolfo Constenla is making important linguistic contributions (1991) to our understanding of the period immediately preceding the Spanish invasion.

The 1990s saw the first steps toward collaboration between the archaeologists of Costa Rica and Nicaragua. In 1993 they participated in a National Science Foundation–sponsored workshop to discuss the future of research in


Page 382

Greater Nicoya and in the first training course for young archaeologists to be sponsored in Central America by the Organization of American States.

Conclusion

In this entry, Costa Rica and Nicaragua have been dealt with as two separate entities. In terms of the history of archaeology as it has been practiced in the two countries, this is perhaps the best method. However, in terms of reflecting the prehistory of the two countries, it creates artificial barriers. Nicaragua and Costa Rica share prehistoric cultural communalities along both the Pacific and Atlantic coasts, and Costa Rica has communalities with Panama in the south; Nicaragua with Honduras and El Salvador in the north.

These communalities were recognized by some of the more observant early explorers and archaeologists. These have more recently been concretely demonstrated by instrumental analyses of jade and ceramics conducted by Ronald L. Bishop of the Conservation Analytical Laboratory of the Smithsonian Institution, and obsidian analyses conducted by Fred Stross and Frank Asaro of the Lawrence Berkeley Laboratory at the University of California.

Not only in reviewing the history of Costa Rican and Nicaraguan archaeology but also in foreseeing its future we see the long-term need for balance between cultural and historical studies and the testing of systems and models. There are still vastly unknown areas of Central America (the Nicaraguan and Costa Rican segment of the map is reproduced on page 374) for which we still need the most basic cultural and historical data with which to formulate problems of broader and more general interest.

The history of Nicaraguan and Costa Rican archaeology began with the explorations of early travelers, developed with the assistance of foreign archaeologists, and is gradually becoming the primary responsibility of country nationals. The late 1970s and the early 1980s were a golden age for the development of national archaeology in both countries. In Costa Rica this momentum has been maintained, while in Nicaragua it has stalled temporarily.

Nicaragua and Costa Rica are on the verge of developing the basis for collaboration that is essential for regional studies and for approaching many of the cultural and historical problems that need to be researched. It is hoped that when the next history of the archaeology of these two countries is written, a heightened level of cooperation between the universities, museums, and professional communities will be one of the highlighted themes.

Frederick W. Lange

See also

Rouse, Irving

References

Arellano, Jorge Eduardo, ed. 1993. 30 Años de Arqueologia en Nicaragua. Managua: Instituto Nicaraguense de Cultura.

Arias, Ana Cecilia. 1982. “La Arqueologia en Costa Rica: Vision general de su desarrollo historico.” In Boletin, Asociacion Costarricense de Arqueologos, pp. 4–6. San Jose: Jimenez and Tanzi Printing.

Baudez, Claude F. 1970. Central America. Geneva: Nagel Publishers.

Constenla, Adolfo. 1991. Las Lenguas del Area Intermedia: Introduccion a Su Estudio Areal. San Jose: Editorial de La Universidad de Costa Rica.

Corrales, Francisco. 1987. La Arqueologia de Rescate y el Museo Nacional de Costa Rica. Tercera Conferencia del Nuevo Mundo Sobre Arqueologia de Rescate. Carupano.

Espinosa, Edgar. 1993. Diez Años en la Arqueologia de Nicaragua. In 30 Años de Arqueologia en Nicaragua. Edited by J.E. Arellano. Managua: Instituto Nicaraguense de Cultura.

Ferrero, Luis. 1977. Costa Rica Precolombina. San Jose: Editorial Costa Rica.

Fonseca, Oscar M. 1992. Historia Antigua de Costa Rica. Coleccion Historia de Costa Rica. Editorial Universidad de Costa Rica, San Jose.

Graham, Mark Miller, ed. 1993. Reinterpreting Prehistory of Central America. Niwot: University Press of Colorado.

Healy, Paul F. 1980. The Archaeology of the Rivas Region, Nicaragua. Waterloo, Ontario: Wilfred Laurier University Press.

Incer, Jaime. 1990. Viajes, Rutas, y Encuentros, 1502–1838. San Jose: Libro Libre.

Joyce, Thomas A. 1916.Central American and West Indian Archaeology, Being an Introduction to the Archaeology of the States of Nicaragua, Costa Rica, Panama, and the West Indies. New York: Putnam.


Page 383

Lange, Frederick W. 1971. Culture History of the Sapoa River Valley, Costa Rica. Beloit, WI: Beloit College, Logan Museum of Anthropology, Occasional Papers No. 4.

———. 1984. “The Greater Nicoya Archaeological Subarea.” In The Archaeology of Lower Central America. Edited by F.W. Lange and D. Stone. Albuquerque: University of New Mexico Press.

Lange, Frederick W., ed. 1992. Wealth and Hierarchy in the Intermediate Area. Washington, DC: Dumbarton Oaks.

———. 1993. Precolumbian Jade: New Geological and Cultural Interpretations. Salt Lake City: University of Utah Press.

Lange, Frederick W., and Lynette Norr, eds. 1986. “Prehistoric Settlement Patterns in Costa Rica.” Journal of the Steward Anthropological Society 14 (1982–1983). Steward Anthropological Society, Urbana.

Lange, Frederick W., Payson D. Sheets, Anibal Martinez, and Suzanne Abel-Vidor. 1992. The Archaeology of Pacific Nicaragua. Albuquerque: University of New Mexico Press.

Lange, Frederick W., and Doris Z. Stone, eds. 1984.The Archaeology of Lower Central America. Albuquerque: University of New Mexico Press.

Lothrop, Samuel K. 1926. Pottery of Costa Rica and Nicaragua. Contribution, no. 8, 2 vols. New York: Heye Foundation, Museum of the American Indian.

———. 1966. Archaeology of Lower Central America. In Handbook of Middle American Indians, vol. 4. Edited by R.W. Wauchope. Austin: University of Texas Press.

MacCloed, Murdo J. 1973. Spanish Central America: A Socioeconomic History, 1520–1720. Berkeley: University of California Press.

Navarro, Rigoberto. 1993. Labor del Departamento de Arqueologia (1980–1985). In 30 Años de Argueologia en Nicaragua. Edited by J.E. Arellano. Managua: Instituto Nicaraguense de Cultura.

Newson, Linda. 1987. Indian Survival in Colonial Nicaragua. Norman: University of Oklahoma Press.

Norweb, Albert H. 1964. Ceramic Stratigraphy in Southwestern Nicaragua. In Actas y Memorias del XXXV Congreso Internacional de Americanistas (Mexico, 1962). Vol. 1, pp. 551–561. Mexico.

Radell, David. 1969. “Historical Geography of Western Nicaragua: The Spheres of Influence of Leon, Granada and Managua, 1519–1965.” Ph.D. dissertation, University of California.

Spinden, Herbert J. 1917. Ancient Civilizations of Mexico and Central America, Handbook Series no. 3. New York: American Museum of Natural History.

Squier, Ephraim G. 1852. Nicaragua: Its People, Scenery, Monuments, and the Proposed Interoceanic Canal. 2 vols. New York.

Stone, Doris Z. 1972. Pre-Columbian Man Finds Central America. Cambridge, MA: Peabody Museum Press.

———. 1977. Pre-Columbian Man in Costa Rica. Cambridge, MA: Peabody Museum Press.

———. 1984. “A History of Lower Central American Archaeology.” In The Archaeology of Lower Central America. Edited by F.W. Lange and D. Stone. Albuquerque: University of New Mexico Press.

Willey, G.R. 1971. An Introduction to American Archaeology: South America. Englewood Cliffs, NJ: Prentice Hall.

Willey, G.R., and J.A. Sabloff. 1993. A History of American Archaeology. 3d ed. San Francisco: W.H. Freeman.

Cotter, John L.

(1911–1999)

One of the pioneers in establishing historical archaeology in North America, John L. Cotter had an earlier career in prehistoric studies. As a graduate student, he helped excavate the famous Paleo-Indian site of Lindenmeier in Colorado (1934–1936) and the Clovis typesite at Blackwater Draw, New Mexico (1936–1937). After receiving his master’s degree in anthropology from the University of Denver in 1935, he worked extensively in the southeastern United States, especially in Kentucky and along the Natchez Trace Parkway in Mississippi. Administratively, he also had experience in southwestern prehistory, serving during the 1940s as the National Park Service supervisor for the Tuzigoot National Monument in Arizona.

Cotter’s primary contribution was helping to establish historical archaeology in North America. In 1953, he was assigned by the National Park Service to jamestown, virginia (the first permanent English settlement in America in 1607), and there he directed—with the help of Edward B. Jelks, Louis Caywood, Joel


Page 384

Shiner, and Paul Hudson—three seasons (from 1954 to 1956) of extensive fieldwork. In 1958, this project and the earlier pioneering excavations on the site by j. c. harrington (1936– 1941) were described and published in Cotter’s classic work, Archaeological Excavations at Jamestown, Virginia.

After working at Jamestown, Cotter returned to Philadelphia, where he had previously done graduate work at the University of Pennsylvania (1936–1937), and completed his doctorate in anthropology there in 1959. Although almost fifty years old, he set out to use the city and its institutions to build his newly adopted specialization. His primary employment was as the northeast regional archaeologist (1957– 1970) for the National Park Service office in the city, but it was his secondary affiliations with the University of Pennsylvania and its University Museum that gave him a broader base for building American historical archaeology. Cotter worked in three different but equally constructive settings: as an educator, as an active field archaeologist, and as a professional organizer for the discipline.

In 1960, at the invitation of the new Department of American Civilization at the University of Pennsylvania, Cotter taught a class entitled “Problems and Methods of Historical American Archaeology,” the first academic class anywhere in the United States and elsewhere to carry the designation, “historical archaeology.” For almost twenty years he taught a series of courses that introduced students to this new subject, and because the city itself was the site explored, he helped to create urban historical archaeology in America. In 1992, he coauthored with Daniel G. Roberts and Michael Parrington The Buried Past: An Archaeological History of Philadelphia, the first such synthesis for a major U.S. city.

Much earlier, in January 1967, he was one of a small group of established scholars who assembled in Dallas, Texas, and founded the Society for Historical Archaeology. Cotter served as the society’s first president (1967) and coedited the initial volume of its journal, Historical Archaeology. Twice he invited the new society to meet in Philadelphia, first to celebrate the county’s bicentennial (1976) and six years later to mark the city’s three-hundredth anniversary (1682–1982).

Shortly before his death, the Society for Historical Archaeology created the John L. Cotter Award in Historical Archaeology to honor his memory and to recognize the achievements of researchers (including students) at the start of their professional careers.

Robert L. Schuyler

See also

Historical Archaeology

References

Cotter, John L. 1958. Archaeological Excavations at Jamestown, Virginia. Archaeological Research Series, no. 4. Washington, DC: National Park Service.

Cotter, John L., Daniel G. Roberts, and Michael Parrington. 1992. The Buried Past: An Archaeological History of Philadelphia. Philadelphia: University of Pennsylvania Press.

Crawford, O.G.S.

(1886–1957)

O. G.S. Crawford was born in India and grew up with aunts in England. He took an Oxford degree in geography, and the subject of his short thesis was a field survey of archaeology in the Andover district of England. He went to the Sudan to excavate with the Wellcome expedition until World War I began; then he served in the Royal Flying Corps as an observer, was shot down, and became a prisoner of war.

After supplying archaeological details to correct revised editions of Ordnance Survey maps, Crawford was appointed in 1920 as the survey’s first archaeological officer, a post he held until his retirement in 1946. Visible monuments and earthworks had been recorded since the survey’s first mapping of Britain early in the nineteenth century, but Crawford extended and developed this work into a much fuller record of the nation’s visible archaeology, drawing on both scattered or systematic records in other institutions and new field surveys. As well as providing better archaeological notice in the ordinary maps, he surveyed for and drew up a remarkable series of period maps, beginning with Roman Britain (1924), the best being, in Crawford’s own view, the two sheets of Britain in the Dark Ages (1935).


Page 385

Wartime experience with flying and photography made Crawford a pioneer archaeological air-photographer (though he was not the very first as air photographs of Stonehenge had been taken from a balloon in 1905). He worked at first by searching out the archaeological features on military photographs, which had, of course, been taken with other purposes in mind. In 1922, he lectured with aerial photographs of Hampshire that showed the archaic “Celtic” field systems of late prehistory. That success led to the publications Air Survey and Archaeology (1924); Wessex from the Air by Crawford and Alexander Keiller (1928), which reported the results of special flying over Wessex to take new photographs from a hired airplane; and the textbook Air Photography for Archaeologists (1929). In these publications, the distinctive earthwork traces from English prehistory were better defined, and the characteristics of later distractions, e.g., pillow mounds built as artificial rabbit warrens, were identified.

O. G. S. Crawford

(Ann Ronan Picture Library)

Those founding texts of air photography report observations made just in time to record the earthworks of the southern England chalk land before plowing ripped them up. There is an astonishingly crisp detail on a great many of the early classic photographs. Building on the access the survey had as a state agency to military and other government aerial photographs, Crawford made it the focus for the new discipline. After retiring from the survey, he took up fieldwork again in northeastern Africa. In 1927, Crawford founded the journal Antiquity, which he edited until his death.

Much of the archaeological record of the Ordnance Survey was lost in the bombing of its Southampton office in 1940. Reorganizations many years later transferred the survey’s archaeological interests into those of the royal commissions for ancient monuments in England, Scotland, Wales, and Northern Ireland, where they are combined also with the aerial-photographic archive as part of the present consolidated field and survey records of each nation’s archaeology.

In Man and His Past, begun during World War I and published in 1921, Crawford set out the enduring fundamentals of his view of archaeology, which I think might best be described, in its developed form, in terms of its being a “topographical landscape history.” He valued the enormous mass of information in, for example, the many large-scale manuscript maps that had been made of country estates over the decades, and he photographed these maps at the survey to bring the scattered reports into a centralized archive record. The weakness of the previous topographic work lay in its woolly and unhistorical approach. The idea of classifying human settlements by their function and position in a structured landscape was sound, but one needed a clear framework of chronology and some decent knowledge of function to put it into some reasoned order. There is now a distinctive style of British landscape archaeology that combines detailed study and mapping of surface earthworks with aerial photography and limited excavation at those points where key relationships may be shown stratigraphically; this robust and practical approach owes much to Crawford’s influence and example, which was perfectly straightforward and very well thought through. (Crawford once said to English archaeologist sir mortimer wheeler about Antiquity,


Page 386

“What I want is simple, clear-minded stuff that any intelligent fool can understand.”) This approach is not usually theoretical in a self-consciously explicit way, but still it is not unsystematic.

Contemporaries saw Crawford as a distinctive individualist with a strong and independent spirit. Wheeler told with relish the scandal that echoed around archaeological Wales when Crawford received Welsh archaeologists visiting his excavation wearing shorts—“Thereafter for thirty seven years he was one of my closest friends, and his boyish glee in calling the bluff of convention never left him.” Crawford’s autobiography is full of tales of conflict between his free spirit and the bureaucratic systems of the Ordnance Survey.

Crawford’s later work Archaeology in the Field (1953) shows him drifting away from his early principles, and his last work, The Eye Goddess (1957), is alarmingly lacking in that robust good sense and clear attention to good chronology that before had been the Crawford style. In 1955, however, Crawford wrote a good autobiography, Said and Done.

Christopher Chippindale

References

Crawford, O.G.S. 1921. Man and His Past. London: Milford.

———. 1924a. Air Survey and Archaeology. Ordnance Survey Professional Papers, new series, 7. Southampton: Ordnance Survey.

———. 1924b. Map of Roman Britain. Southampton: Ordnance Survey.

———. 1929. Air Photography for Archaeologists. Ordnance Survey Professional Papers, new series, 12. London: Ordnance Survey.

———. 1935. Map of Britain in the Dark Ages. 2 sheets. Southampton: Ordnance Survey.

———. 1953. Archaeology in the Field. London: Phoenix House.

———. 1955. Said and Done: The Autobiography of an Archaeologist. London: Phoenix House.

———. 1957. The Eye Goddess. London: Phoenix House.

Crawford, O.G. S., and A. Keiller. 1928. Wessex from the Air. Oxford: Oxford University Press.

Cunningham, Alexander

(1814–1893)

Alexander Cunningham went to India from England as an army engineer in 1833 and fell, as a young man, under the influence of james prinsep, who had undertaken the task of reorienting the research interests of the members of the Asiatic Society of Bengal founded in 1784. The society was the focal point of European research activities in India, and under Prinsep’s secretaryship these interests veered from mere literary speculations to field investigations.

By the mid-1830s, Cunningham was assisting Prinsep with his research, in particular with the study of Kharosthi, the principal ancient script of the Indian northwest. Until 1842, as his publications show, Cunningham was interested principally in the study of coins and seals—some of them Roman—that were then being found in profusion in the northwestern part of India. He never lost this early interest in scripts and coins, and his publications, such as Inscriptions of Asoka (1877), Coins of Ancient India from the Earliest Times down to the Seventh Century a.d. (1891), and Coins of Mediaeval India from the Seventh Century down to the Muhammadan Conquests (1894), are eloquent testimony to its persistence in his life.

Another major line of investigation pursued by Cunningham was in the area of ancient Indian architecture. He published a detailed study of ancient temples in Kashmir in the Journal of the Asiatic Society of Bengal in 1848 and followed that work with The Bhilsa Topes, a study of the Buddhist stupas at Sanchi and in its neighborhood (1854); The Stupa of Bharhut (1879); and Mahabodhi, or the Great Buddhist Temple under the Bodhi Tree at Bodh-Gava (1892).

Cunningham also contributed a great deal to the elucidation of various historical problems related to ancient India, and his analyses of dynastic issues in his Archaeological Survey of India Reports constitute the primary evidence of this contribution. Another of his abiding interests was the study of ancient Indian historical geography based on both archaeological surveys and textual material. This study culminated in the publication of The Ancient Geography of India (1871).

However, it is for his Archaeological Survey of India Reports that Cunningham maintains a


Page 387

permanent place in the history of Indian archaeology. Of the twenty-three volumes published in this series between 1862 and 1887, twelve were written by Cunningham himself, two were written by him in collaboration with an assistant, and the rest were written by his three assistants in the Archaeological Survey of India—J. D. Beglar, A.C.L. Carlleyle, and H.W. Garrick. As far as the archaeology of the area between the northwestern hills and Bengal is concerned, these reports constitute a major source of information even today.

The Archaeological Survey of India was established by the government of India in 1861 mainly owing to Cunningham’s persuasion. He became its first director-general/director on his retirement from military service. After four years the survey was disbanded to be reestablished in 1870–1871, with Cunningham again in charge. He retired from this duty in 1885. His main interest in archaeology was topographical, and he followed the routes traveled by Alexander the Great and two famous Chinese pilgrims, Hiuen Tsang (seventh century a.d.) and Fa-Hian (fifth century a.d.), and identified and described ancient sites along the way. Some of the most important ancient city sites of India owe their identifications to him. He was not much of an excavator, but he mapped out sites on a scale that has not yet been equaled in India.

Dilip Chakrabati

See also

South Asia

Cunnington, William

(1754–1810)

A middle-class cloth merchant who, like his wealthy patron, sir richard colt hoare, developed a passion for excavating English barrows and graves. He lead Colt Hoare’s archaeology team, and with draftsman Philip Crocker surveyed a huge part of Wiltshire, locating ancient sites and earthworks. It was Cunnington who supervised the excavation of some 379 barrows and who ensured that observations were recorded accurately and carefully. He also divided barrows into five types and used stratigraphy to identify primary and secondary burials. While coins were used to date some barrows, Cunnington argued that it was possible that graves with only stone artifacts in them might be earlier than those that contained metal ones. Notwithstanding these advances in fieldwork methods and in the analysis of artifacts neither Cunnington nor his patron Colt Hoare was able to convincingly demonstrate a relative chronology for these English monuments.

Tim Murray

See also

Britain, Prehistoric Archaeology

Curtius, Ernst

(1814–1896)

Curtius was born in Lubeck and studied philology and philosophy in Bonn, Gottingen, and Berlin. In 1837 he traveled to newly independent greece and visited the site of Olympia, the excavation of which was to become his lifelong work. He returned to Germany and obtained his doctorate in Halle in 1841. In 1844 he was appointed tutor to the German Crown Prince, the future Emperor Friedrich III, and professor of classical philology in Berlin. In the same year he published his most important work, a two-volume description of the Peloponnese, which was the result of his travels in the 1830s.

In 1856 Curtius returned to Gottingen as professor of classical philology and archaeology. He published Griechische Geschichte, which became the most widely read Greek history written in German, republished five more times. In 1868 he moved to Berlin as professor of classical archaeology. heinrich schliemann’s successes at Troy led to German government support of Curtius’s long-planned excavation of Olympia. In 1874 he signed an agreement with the Greek government that not only allowed German scholars exclusive rights to excavate Olympia, but also provided for the exhibition of finds at the site. This was the first government-supported excavation in Greece, and it became a model for other countries who wished to work there and respect Greek antiquities and the right of the Greek government to keep them. Curtius also helped to found the German Archaeological Institute (deutsches archäologisches institut) in Athens.

Olympia was excavated between 1875 and 1881 (and again from 1936 to 1941 and since


Page 388

1952). Excavations revealed the layout of Greece’s most important and largest religious shrine, locating the temple of Hera, the great altar of Zeus, and the Olympic stadium. The only major surviving sculpture by Praxiteles, “Hermes carrying the infant Dionysus,” was also unearthed at the site. Model techniques of excavation and stratigraphy were employed at the site, and the amount of valuable sculptural, numismatic, and epigraphic material found was very great. The results were edited by Curtius in five volumes. While Curtius’s primary achievement was his organization and editing of the excavations at Olympia, he also inspired many scholars with his love of Greece and its past.

Tim Murray

See also

German Classical Archaeology

Cushing, Frank Hamilton

(1857–1900)

Cushing was born in Pennsylvania and grew up near Albion in New York State. His poor health as a child resulted in a circumscribed but intense education in the fields and woods of his immediate environment. It was during his explorations that Cushing was to find the Indian arrowhead that stimulated his lifelong interest in ethnology. At eighteen he studied natural science at Cornell University and wrote an article about the natural history of his neighborhood in New York. This was published by the smithsonian institution, whose staff were so impressed that they offered him a job.

In 1879 Cushing was appointed to the new Bureau of American Ethnology, which was closely connected to the Smithsonian Institution. Under the directorship of geologist and explorer john wesley powell (1834–1902) the Bureau became the center for anthropological research in North America. While its mandate was to study the ethnography and linguistics of Native American people so as to better administer Indian affairs, the bureau also had a considerable impact on the development of North American archaeology.

The bureau maintained the view that there there was no real difference between indigenous American peoples in the nineteenth century and their prehistoric ancestors. In an environment that denied indigenous American peoples their histories, archaeologists gained insights into the past by working closely with ethnologists and modern native people. In this way prehistoric archaeology was defined as a branch of anthropology.

Cushing and his Bureau colleague J.W. Fewkes (1850–1930) pioneered this approach, known as the direct historical method. They used ethnographic parallels to interpret, by analogy, the activities of prehistoric people. Cushing was so interested in the processes by which the artifacts he found were made that he became a master of indigenous technologies, arts, and crafts.

His outstanding achievements include his studies of the Zuni Pueblo Indians, made over the five years that he lived with them, his explorations of ancient pueblos in the Salt River Valley in Arizona, and his investigations of the ancient inhabitants of Key Marco, Florida. His Zuni Creation Myths (1896) and Zuni Breadstuff (1920 republished) remain ethnological classics.

Tim Murray

See also

United States of America, Prehistoric Archaeology

Cyprus

The history of archaeology on the Mediterranean island of Cyprus exemplifies issues common to many areas. Several intertwined themes are discussed in this entry—largely within a general chronicle of discovery and research with a concentration on the prehistoric periods—including issues of nationalism, colonialism, and gender alongside academic traditions in constructing local archaeological practice and styles. The impact of specific political events and other factors provides a significant background, structuring both attitudes and developments. The influence of individual researchers is also especially marked in the archaeology of so small an area.

In the middle of the nineteenth century, many foreign officials resident in Cyprus began


Page 389

to collect and excavate for antiquities, motivated less by academic concerns than by a spirit of acquisitiveness and competition, sometimes enhanced by financial motives. A more circumspect attitude toward the Ottoman rulers of Cyprus might have been appropriate for consular officials like Sir Robert Hamilton Lang, but when official permits were not forthcoming, excavation and the subsequent exportation of antiquities continued nonetheless.

Archaeological Sites in Cyprus

The most flamboyant and active of these early predators was the Russian and American consul, General luigi palma di cesnola. His vast collections, obtained by large-scale plundering of tombs and other sites, were exported from the island after 1870. Most of this material—over 10,000 items—was finally purchased by the Metropolitan Museum in New York City, and part of the deal resulted in Cesnola’s appointment as the first director of that museum. Lavish publications did little to allay scholarly disapproval of Cesnola’s methods and abilities. His brother, Major Alexander Palma di Cesnola, continued the family tradition by excavating in Cyprus in the 1870s for a British collector who subsequently sold the material in Great Britain.

Other consular collectors began to move beyond simple acquisition. Thomas Backhouse Sandwith is generally credited with being the first to attempt to establish a pottery sequence, initially presented in a paper to the society of antiquaries of london in 1871. Most antiquarian activity on the island was more concerned simply with acquisition until a major political development in 1878 led to the establishment of British rule.

Although Cyprus was administered by Britain, it remained a part of the Ottoman Empire until 1914 when it was formally annexed to the British Empire. Initial administration of the Ottoman antiquities laws was inadequate, despite the establishment of a museum in 1883, and the situation did not change significantly for some decades. One immediate reaction to the British takeover was an upsurge of interest on the part of professional archaeologists, especially those based at the british museum. From 1879 onward, Max Ohnefalsch-Richter worked at numerous sites on behalf of the British Museum, which thereby obtained a significant share of the finds. Other British museums also obtained small collections by contributing to the costs of fieldwork.

A major development was the foundation of the Cyprus Exploration Fund in 1887 to provide


Page 390

a more professional approach to research by the British archaeological establishment. The impetus for this development was clearly from classical, rather than western Asiatic, archaeologists, as the former found Cyprus to be a freely accessible field as it was the only area for classical archaeology under British rule. This move can be seen as part of a generally negative attitude toward turkey and the Ottoman Empire by western Europeans and the extension of a long-standing philhellenic attitude. These biases—cultural, political, and academic—resulted in several factors that were to have lasting effects on archaeological research on the island. One is the tendency to view the island from the Hellenic west, rather than the east, and a related tendency to see Cyprus as an intermediary between the two cultural hemispheres of Asia and Europe. Another—no less important—factor was the establishment of English as the first language of Cypriot archaeology instead of either Greek or Turkish.

The Cyprus Exploration Fund sponsored the excavation of several sites on the island during most of the1890s, principally under the aegis of the British Museum. The various participants brought an increased professionalism to the archaeology of the island, although work was not always up to contemporary standards. The research of one member, john l. myres, was of a far higher quality than that of his colleagues, and the Catalogue of the Cyprus Museum, published by Myres and Ohnefalsch-Richter in 1899, and Myres’s subsequent Handbook of the Cesnola Collection of Antiquities (1914), established many of the basic structures that still condition archaeological thought. For example, his classification of pottery provided the basis for all future work. Another crucial development was the introduction of the formal divisions of the Bronze Age, following the system developed on Crete by sir arthur evans and applied more widely in the Aegean.

An equally, if not more, significant development occurred in the 1920s. As the result of an accidental meeting with Luki Pierides, a scion of an important Cypriot family whose members had a long-standing and sophisticated interest in the history and antiquities of the island, the Swedish classical archaeologist Axel Persson sent a doctoral student to work on the island. einar gjerstad’s thesis, Studies on Prehistoric Cyprus (Gjerstad 1926), reviewed all available data on the Bronze Age and supplemented that data with new stratigraphic excavations at several sites.

Gjerstad revised and elaborated earlier pottery classifications, he used technological and formal characteristics to segment wares into typological series with clear chronological associations, and the proportional seriation of wares in his stratified sequences replaced the earlier presence/absence seriations used for tomb material by Myres. This change allowed Gjerstad to subdivide the Bronze Age into finer chronological units, which he did by developing a formal tripartite division for each of the three major periods—an approach that Myres criticized. Myres would have preferred to see the introduction of a more fluid system, along the lines of the sequence-dating system developed by william matthew flinders petrie in Egypt, but Myres’s suggestion was never followed and Cypriot archaeology has remained structured by Gjerstad’s rigid set of chronological referents.

The dominance of Gjerstad’s approach was ensured by the work of the Swedish Cyprus Expedition, which changed the archaeological landscape of the island. Following his doctoral research, Gjerstad devoted himself to raising funds for a major research project on Cyprus, and from 1927 to 1931, he and three Swedish colleagues excavated their way around the island. They formed an exceptionally efficient and professional team, and as they dug, they processed the finds, and within a few years the basic volumes of site reports were published. It took another forty years for the final summary volumes to appear, but these included more comprehensive studies of material and were not confined to the immediate results of the expedition.

The Swedish Cyprus Expedition was not the only expedition working on the island, but its work was by far the most substantial in scale. From the 1930s onward, the pace of research increased. Minor work—such as rescue excavations of tombs discovered during building works or being plundered by looters—was carried


Page 391

out by staff of the Department of Antiquities, and porphyrios dikaios was the most important of these workers. In 1931–1932, he carried out major excavations at the early Bronze Age cemetery at Bellapais-Vounous, but his most significant work for the next thirty years was on earlier sites.

His highly professional and extensive excavations at a series of Neolithic and Chalcolithic settlement sites, such as khirokitia-vouni, were matched by model site reports. In establishing the basic structures for research Dikaios attempted to place his sites in an evolutionary scheme, tracing developments from one cultural system to another. Many of the difficulties of dating and cultural associations that he grappled with have now become redundant as a result of radiometric dating techniques, but his work is a classic example of the influence of technique and approach on explanation. Many aspects of terminology and the definition of cultures and periods introduced by Dikaios have affected later research.

In contrast to the earlier periods, the archaeology of the early and middle Bronze Ages has until recently been based almost exclusively on tomb material. Dikaios’s work at Bellapais-Vounous was followed by equally extensive excavations by James Stewart, and both projects were initiated largely to salvage material before tombs could be robbed. The value of goods from Bronze Age tombs also encouraged museum-funded research, for foreign excavators could, until Cypriot independence in 1960, expect a generous share of the material excavated. A change in the policy regarding the export of antiquities has had a significant effect on the style, or even the possibility, of fieldwork. It is unlikely, for example, that many teams, including the Swedish Cyprus Expedition, could have obtained the funds to carry out their work without the promise of material rewards to sponsoring countries or institutions.

Apart from the massive losses of material through the looting of sites and the dispersal of thousands of items by nineteenth-century collectors, Cypriot material from scientific excavations is also distributed all around the world, and the attempt to catalog holdings in public museums through the gradual production of a corpus of Cypriot antiquities has done a little to overcome this problem. The series, initiated by Paul Åström, is a specifically Cypriot version of the Corpus Vasorum antiquorum, and it fits well with the object-oriented approach that is common to most Cypriot archaeology.

James Stewart followed his excavations at Bellapais by embarking on a massive early Bronze Age project, but by time of his death in 1962 only an abstract had been completed as one of the final volumes of the Swedish Cyprus Expedition. Stewart’s exhaustive undertaking involved a comprehensive corpus and a complex, idiosyncratic classification of pottery, refining and developing on the ware series set up by Gjerstad, coupled with an intricate—many would say unusable—typology of shape. Stewart could develop a chronology of individual artifacts and tomb groups, but other aspects of analysis or explanation could only be addressed by generalized, ad hoc interpretations of behavior: the primary interest was in developing an artifact-based historical narrative.

Until recently, much of Cypriot archaeology has been characterized by a primarily historical approach, although different issues affect the questions addressed in different periods. The late Bronze Age, in contrast to the preceding periods, is well represented by excavations of settlements, especially the large cities that developed on the coast at that time. These, and the rich tombs associated with them, provide an array of more complex and exotic items, for at the time Cyprus was part of the international trading systems of the eastern Mediterranean. Goods were exported to and imported from Egypt, the Levant, Anatolia, and the Aegean. The rich tombs of the period, with their gold jewelry and exotic pottery, encouraged excavation early on, and the presence of Mycenaean types was of particular interest, for they were tangible evidence of an association with Greece.

Modern Greek Cypriots are naturally interested in when Greeks first came to the island and when the Greek language was introduced, but both earlier and more recent archaeologists have been similarly influenced, especially as the initial researchers came to the island from the


Page 392

Aegean world. Philhellenic strands within scholarship and nationalism have to some extent encouraged a perception of more significant relationships westward, while equally strong, if not stronger, eastern associations have often been played down. These underlying factors also fit most comfortably with a general culture-historical approach to archaeological explanation, identifying specific events and peoples. Similarly, the archaeology of later periods in Cyprus, especially those of historical periods, tends to follow the established, more art-historical frameworks of research, like elsewhere in the Mediterranean.

Bust of thiry-year-old bearded man from the classic period, 500 b.c., now in the Louvre

(Gamma)

While Cyprus was a British colony the director of the Department of Antiquities, like the directors of other government departments, was British even though highly qualified Cypriot archaeologists, such as Dikaios, carried out world-class research. After independence in 1960, control passed entirely into Cypriot hands, but that change did not lead to a reduction in the scale or intensity of foreign research work on the island. Instead, the first Cypriot director of the Department of Antiquities, vassos karageorghis, encouraged international expeditions. This tradition of hospitality continues, and each year up to twenty foreign teams from a wide array of countries excavate on the island. Karageorghis imposed one inflexible rule: he insisted on adequate publication, and that policy has recently been reinforced by the current director, Sophocles Hadjisavvas. Karageorghis himself led by example, producing comprehensive site reports on his own major excavations at sites such as salamis, Kition, and Maa. A major research component is an integral part of the duties of all staff members in the Department of Antiquities, along with curatorial and administrative responsibilities and the constant demands of salvage excavations.

In 1974, Turkish forces invaded and occupied the northern part of the island. An exchange of populations followed, with Greek-speaking, Christian Cypriots moving south and Turkish-speaking, Muslim Cypriots concentrating in the north. The island remains divided, but except for Turkey, no countries recognize the legitimacy of the Turkish administration in the north. The only internationally accepted legal authority is the government of the Republic of Cyprus, which is, in practice, the government of Greek Cyprus with effective control in the south.

The political situation has had a dramatic impact on archaeological research. Quite apart from the destruction and looting of sites and collections in inadequately policed areas, there has been no formal archaeological work in the Turkish-controlled north since 1974. The Department of Antiquities was always dominated by Greek-speaking Cypriots, who now can operate only in the south, and all foreign archaeologists, too, work only in the south. In a purely legalistic sense, excavators in the north would be digging illegally as it is not likely that they would have a permit from the accepted authorities, but most excavators also have closer personal associations with Greek Cypriots and Greek Cyprus. It is possible to argue that the original philhellenism of the earlier generations of archaeologists has carried through to modern


Page 393

researchers and has been reinforced by dealings with the better-educated Greek Cypriot officials and scholars. The situation may have biased some aspects of earlier research, but since 1974, it has had a dramatic practical effect as all recent excavations are concentrated in one part of the island so that a significant bias in primary data is gradually being created.

This bias is best illustrated by a long-term regional project directed by Edgar Peltenburg. Relocating his research from the north coast after 1974, Peltenburg has carried out extensive excavations at a series of Chalcolithic sites on the south coast, principally at Lemba and Kissonerga. When combined with Dikaios’s earlier work, there is now a solid basis for a discussion of the earlier prehistoric periods along the southern coast but little immediate prospect of comparative data from the northern half of the island.

Archaeologists from eighteen different nations have attended conferences in Cyprus, and apart from Cypriot scholars, the most active participation came from France, Great Britain, and the United States, the last clearly increasing in quantity. This increase has been partly promoted by the establishment of the Cyprus-American Archaeological Research Institute in Nicosia, which until recently was the only foreign institution of its kind on the island. There is now also a Cypriot section of the Athens Archaeological Society based in Nicosia.

Although excavations dominate Cypriot research, there has been a long tradition of archaeological survey. During the 1950s, Hector Catling established the Cyprus Survey within the Department of Antiquities, and he led a team of Cypriot archaeologists on a series of extensive surveys with the long-term view of covering the whole island. This ambitious plan could not be carried out, but Catling’s initial studies of settlement pattern provided the basis for later more sophisticated work by Nicholas Stanley Price and Steven Held, both looking at the earlier prehistoric periods. David Rupp’s Canadian Palaepaphos Survey Project has been the most substantial regional survey project; it used conventional survey strategies to document sites within a large river valley. Surveys by Bernard Knapp in the northwestern foothills of the Troodos have introduced more complex methods of off-site recording and analysis.

The relocation of refugees after 1974, coupled with a boom in tourism, led to large-scale developments in southern Cyprus, which has placed excessive pressure on many important sites. Although some rescue work can be carried out, Cypriot heritage managers are severely hampered by inadequate resources and ineffective penalties imposed on offenders. The impact of tourism on both site management and developing archaeological practice and theory is almost entirely negative. Specific, more impressive sites—mainly those of later antiquity, such as paphos—provide the main focus for tourists. Those sites and associated information in museums reinforce a formal, object-oriented, and simple culture-historical view of the past.

Since the early 1970s there have been sporadic attempts at processual or “new” archaeology. Nicholas Stanley Price, working on the early prehistoric periods, and David Frankel, working on the middle Bronze Age, were among the first to introduce a more self-conscious concern with method and theory and an analytical approach to data to derive behavioral rather than historical explanations of the past. This trend is especially marked in prehistoric archaeology, rather than that of later antiquity, as can be seen in papers given at a conference on early society in Cyprus held in 1988 (Peltenburg 1989).

Among current modern approaches are Steven Held’s ecologically based analysis of colonization and settlement pattern, Alain Le Brun’s symbolic analysis of features at Khirokitia, Bernard Knapp’s processual and postprocessual discussions of the late Bronze Age, Jenny Webb and David Frankel’s consideration of discard and site formation, and Priscilla Keswani’s analyses of the development of hierarchies. Ceramics still provide the basis for much of Cypriot archaeology, but there are significant moves away from the older typological approaches, as is illustrated by many of the papers given at a conference on Cypriot ceramics (Barlow, Bolger, and Kling 1991).

Despite these developments, Cypriot archaeology as a whole, especially that of late


Page 394

antiquity, remains firmly within a tradition that emphasizes excavation, description, and culture-historical explanation. Its greatest strength lies in this primary concern for data and a well-established tradition of substantial site reports providing the basis for explanations of all kinds.

David Frankel

See also

Enkomi-Ayios Iakovos; Kourion; Pieridou, Angeliki; Taylor, Joan du Plat

References

Åström, P. 1971. Who’s Who in Cypriote Archaeology: Biographical and Bibliographical Notes. Studies in Mediterranean Archaeology 992. Göteborg, Sweden: Paul Åströms Forlag.

Åström, P., E. Gjerstad, R.S. Merrillees, and A. Westholm. 1994. The Fantastic Years on Cyprus: The Swedish Cyprus Expedition and Its Members. Studies in Mediterranean Archaeology Pocketbook 79. Jonsered, Sweden: Paul Åströms Forlag.

Barlow, J. A., D.L. Bolger, and B. Kling, eds. 1991. Cypriot Ceramics: Reading the Prehistoric Record. Philadelphia: University of Pennsylvania Press.

Gjerstad, E. 1926. Studies on Prehistoric Cyprus Uppsala.

Goring, E. 1988. A Mischievous Pastime: Digging in Cyprus in the Nineteenth Century. Edinburgh: National Museums of Scotland.

Held, S.O. 1990. “Back to What Future? New Directions for Cypriot Early Prehistoric Research in the 1990s.” Report of the Department of Antiquities, Cyprus 1–43.

Karageorghis, V. 1999. Excavating at Salamis in Cyprus 1952–1974. Athens: A.G. Leventis Foundation.

Karageorghis, V., ed. 1985. Archaeology in Cyprus 1960–1985. Nicosia: A.G. Leventis.

Merrillees, R.S. 1975. “Problems in Cypriote History.” In The Archaeology of Cyprus: Recent Developments, 15–38. Ed. N. Robertson. Park Ridge, NJ: Noyes Press.

Peltenburg, E. 1989. Early Society in Cyprus. Edinburgh: Edinburgh University Press.

Webb, J. M., and D. Frankel. 1995a. “Gender Inequity and Archaeological Construction: A Cypriot Case Study.” Journal of Mediterranean Archaeology 8, no. 2: 93–112.

———.1995b. “‘This Fair Paper, This Most Goodly Book’: Gender in the Archaeology of Cyprus, 1920–1990.” In Gendered Archaeology: Proceedings of the Second Australian Women in Archaeology Conference, 34–42. Research Papers in Archaeology and Natural History. Ed. J. Balme and W. Beck. Canberra: Australian National University.

Cyriac of Ancona

(1391–1454)

Regarded by many scholars as the earliest archaeologist, Cyriac of Ancona (whose real name was Ciriaco de’ Pizzicolli) was, beginning in 1423, an inveterate traveler throughout Greece and along the Mediterranean coast of Turkey with a passion for collecting inscriptions. The latter he derived from monuments, which he also drew. Although much of his work was destroyed, some fragments of his drawings survive (Schnapp 1996, 110–114).

Tim Murray

References

Schnapp, Alain. 1996. The Discovery of the Past. London: British Museum Press.

Czech Republic

Background

The Czech Republic lies in central Europe and since the sixth century a.d. has been inhabited by Czechs who speak a Slavic language but whose culture has been more Western European in style since the Middle Ages. At that time the territory, almost identical with its present frontiers, formed the Kingdom of Bohemia, part of the Holy Roman Empire of the Middle Ages. Later it was integrated into the Austrian Empire, and in 1918 it gained new independence under the name of Czechoslovakia. It became an island of western-type democracy in the 1930s, when all the surrounding countries were ruled by authoritarian or fascist regimes. In an act of appeasement Czechoslovakia was given to Adolf Hitler by the west European powers in 1938. It was occupied by Germany in 1939, and at the end of World War II the Great Powers decided at Yalta that Czechoslovakia should belong to the Russians after the war. It remained formally independent, becoming a Soviet satellite state. After a short period of liberalization in the 1960s it was occupied by the Soviet army in 1968 to stop what seemed to be a development toward democracy. It regained full independence in


Page 395

1989 during the process of the disintegration of the Soviet empire, and it is now striving to revitalize contacts with western democracies that were severed in 1938. The eastern part of Czechoslovakia, Slovakia, chose independence in 1992, so what remained is the Czech Republic. From the geographic point of view and also historically, the Czech Republic has been divided into two parts: the west is called Bohemia, the east, Moravia.

The archaeological record of both Bohemia and Moravia began in the early Paleolithic period. It was richly structured into settlement sites, cemeteries (both “flat” and those with surviving barrows), hoards, fortifications, ritual monuments, and so forth. The number of sites runs to the thousands, and most of them are polycultural. Settlement sites, whose mutual distance is from 1 to 3 kilometers in many instances, mostly consist of underground features filled with cultural deposits full of shards (since the Neolithic period), animal bones, and other finds, but there are few superimposed layers. “Pagan” graves preceding the ninth century a.d. usually contain grave goods (pottery, stone, bronze, and/or iron artifacts). In consequence of the rich artifactual record, most of the post-Mesolithic sites can be classified with the accuracy of plus or minus 100 years. All these circumstances create very good conditions for detailed archaeological research.

The Beginnings of Archaeological Interest

The Czech chronicler Kosmas, who died in a.d. 1125, mentioned a barrow near Prague where a legendary Czech military leader of the ninth century should have been buried. This is an early example of the interpretation of an archaeological monument. Similarly, Václav Hájek of Libočany, writing in 1541, believed that the Marcomanian king Marobuduus (first century a.d.) had his seat at Závist near Prague, a place that is now known as a late–la tène period oppidum (fortified town). His interpretation was nearly correct from the chronological point of view, which may have been a matter of chance, but it should be kept in mind that Hájek was unusually good at inventing details when historical evidence failed him; apparently he had a good model of the past.

The first exact field observation was that of Karel Škréta, a painter who in 1668 made a drawing of the siege of Libice, an early medieval stronghold in Bohemia. Although he placed the historically attested battle of the tenth century into the eastern part of the site (with a gothic church, etc.), he also faithfully recorded the empty western part, consisting of bare fields surrounded by a simple rampart. One flat place in the fields has been described by Škréta as “ruins”; this is exactly where excavations of the 1950s unearthed the ground plan of a tenth-century church lying in the center of the original stronghold. All this is not very surprising to those who know that peasants of the late-medieval period (and much earlier times) correctly identified long-deserted earthworks as ancient forts and barrows as ancient graves. Many Iron Age hill-forts carry the name Hradiště, which means hill-fort in Czech; this also applies to cases where the ramparts are barely visible.

The first recorded collection containing archaeological objects was that of the Bohemian King Rudolph II, who was also a Roman emperor. It was kept in the royal palace in Prague and enriched by the king himself by means of excavations of a Bronze Age cemetery in Silesia, which in Rudolf’s time belonged to the Kingdom of Bohemia. The excavation took place in 1577, and Rudolph unearthed one of the vessels with his own royal hands.

The Romantic Period

As in most European countries, archaeological activities in Bohemia and Moravia greatly increased in the romantic period from the end of the eighteenth century onward. The main idea was the belief that prehistory as recovered by archaeology was a backward projection of history, with the same “nations” and the same habits as recorded in the earliest written documents. There was no knowledge of the great antiquity of the human race; in fact, very few people ever considered the question of what preceded the Celtic, Germanic, and Slavic “nations” in central Europe. Therefore, the romantic query did not demand any systematic handling of the archaeological finds, which were simply believed to be illustrations of ancient history.


Page 396

Archaeology could supply details unmentioned in written documents, but it did not produce historical sources that could compete with written evidence. Archaeology did not have any specific problems of its own; the relevant questions were supplied by history. In this way the romantic paradigm was fully subordinated to history.

Artifacts from the tomb of the Bohemian king Premysl Otakar II in St. Vitus Cathedral (ca. 1370s)

(Hulton Getty)

However, this was also the period of important discoveries. For example, K.J. Biener von Bienerberg, a military engineer, excavated several urnfields in the vicinity of Hradec Králové from 1768 to 1776 and later published his results in three volumes. He unsuccessfully tried to distinguish Slav and Germanic pottery. A hoard of Celtic coins (some forty kilograms of gold) was found near Podmokly in 1771, but most of the metal was melted down to mint the coins of the owner of the estate. This find has aroused much interest in archaeology.

There were many excavations in the first half of the nineteenth century, some of them published. M. Kalina von Jäthenstein, to give just one example, published a book titled Pagan Sacrificial Places, Graves and Antiquities in Bohemia (in Czech) in 1836. It was a complete survey of Czech archaeological material, full of “unscientific,” romantic stuff, and assembled in cooperation with another “field archaeologist” named Václav Krolmus. The other excavations and publications of this period may be less impressive in their individuality, but they were many.

In a way, Josef Dobrovský, an extremely clever and able philologist and historian, was an exception in the romantic atmosphere of his time, for he tried to solve, on the basis of the archaeological record, the problem of whether the ancient Slavs incinerated their dead (Dobrovský 1786). In his case, finds were not used as mere illustrations, but the framework remained romantic.

Nationalism was not a great problem in the


Page 397

eighteenth century, but it rose to importance in the nineteenth. A nice example in this regard involved the forgeries of allegedly early-medieval manuscripts written in Czech that were “discovered” in 1817 and 1819. Being well written, they influenced one part of Czech archaeology until the beginning of the twentieth century, as many influential historians and archaeologists accepted them as facts (e.g., P.J. Šafařík in 1836 and later F. Palacký, J.L. Píč, and others).

The romantic paradigm of archaeology faced a crisis when it became clear that it was unable to answer its own questions, in spite of the fact that the number of finds substantially increased. This development, however, did not take place in a vacuum: it was stimulated by changing ideologies reflecting changing social structure. It is often believed that the rise of the middle class and the beginning of the industrialization of the country can be held responsible for the development. Details of the complicated processes that took place within the society of the nineteenth century have not yet been sufficiently studied.

The Beginning of Formalism

The beginning of archaeology has often been identified with the creation of the first formal system of archaeological finds (the three-age system). It may not be chance that this attitude toward the “beginning” of archaeology came from modern archaeologists who themselves were proponents of formal (typological) archaeology. The romantic period seemed to them to be unscientific, apparently because it relied so heavily on models derived from outside (from history). There is no obvious reason, however, why the beginning of archaeology should be set as late as the introduction of the three ages.

The three-age system was well known and adopted in Czech lands soon after it was proposed in denmark. J.E. Vocel, the first Prague professor of archaeology, was its partisan, and J.V. Hellich, a custodian of the archaeological collection at the National Museum in Prague, used it in a handbook on Czech archaeology, written in 1943. The opposition of German specialists to the three-age system, however, could not be entirely dismissed and resulted in a conditional adoption of the ideas of the three ages by some Czech archaeologists.

It is worth noting that Vocel tried to subdivide the Bronze Age on the basis of the chemical composition of bronze artifacts. This is an example of how early formal archaeologists were still looking for chronologically sensitive attributes of artifacts before finding them in terms of shape and decoration. The romantic paradigm did not end abruptly with the three-age system, as it was permanently regenerated by the nationalism of the nineteenth century, which was especially active in central Europe. It was only at the end of the century that the national ambitions of at least some nations of the central European states (including those of the Czechs) were satisfied and they became more or less politically stable. This created the necessary conditions for an almost complete (but temporary) abandonment of romantic and nationalist concepts.

Developed Formal Archaeology

The three-age system was not entirely satisfactory, not only because of persisting nationalism but also because some countries had many archaeological finds that showed a good deal of formal variability that could not be explained by means of the three basic periods. By the end of the nineteenth century Bohemian and Moravian archaeology had its basic classificatory framework, going far beyond the three-age system, and this framework did not change substantially afterward.

This achievement was the logical consequence of the greatly enlarged effort of many Czech archaeologists in the second half of the nineteenth century who excavated new sites and tried to classify their finds into more detailed subdivisions. The final form of the achievement is connected with the names of Lubor Niederle, Karel Buchtela, Inocenc L. červinka, and Jaroslav Palliardi (mainly for the Neolithic period). The first two archaeologists based their classification on the monumental collections of the National Museum in Prague, which were greatly enriched by Josef L. Píč and his friends. Píč, an unusually active curator of


Page 398

the National Museum, promptly published his finds, which enabled his opponents to use them to discredit his arguments. Although he tried to work independently in creating a nonformal and more or less romantic paradigm of his own, Niederle (then already a professor of prehistoric archaeology at Charles University in Prague) was well aware of the parallel work being done elsewhere in Europe, which, however, he and Buchtela did not accept unconditionally. With the exception of some supposedly romantic points primarily concerning several assumed migrations, their paradigm was formal, that is, based on shape, decoration, and similar characteristics, as observed on individual artifacts. červinka, working in Moravia and closely following Niederle and Buchtela, based his views on the collections of a number of local archaeologists, and Palliardi built on excavations of his own.

In spite of the fact that there were romantic elements in the works published around the turn of the twentieth century, such works were basically not nationalist, for their main problems were connected not with the “nations” known in central Europe at the beginning of written history but with the formal aspects of the archaeological record.

These achievements, however, were not isolated in Europe, and they were not the first of their kind. By the 1870s many archaeologists in other parts of Europe (oscar montelius in Sweden was the most prominent representative of the current) began to look for finer divisions of the archaeological record, inspired, directly or indirectly, by Charles Darwin’s evolutionary theories (which, however, explained the variability of nature). Their work was unusually successful, leading to detailed chronological schemes, one part of which (for the Bronze Age and the beginning of the Iron Age) is still used. The studies were undertaken mainly in Scandinavia and later in Germany in the period from 1890 through 1910. They are generally known under the name typology, as the chronological schemes were constructed on the basis of the “evolution” of archaeological types (usually a parallel evolution of several types for each period).

The contribution of Czech lands to these schemes has already been mentioned. Czech archaeologists not only created typological sequences for their own regions but also supplied important parts of the evidence on which other specialists could build. An important Czech contribution to the typological endeavor, which deserves to be mentioned in more detail, was achieved by the Moravian archaeologist Jaroslav Palliardi, who proposed a detailed chronology (with twelve phases) of the Moravian Neolithic and Eneolithic periods. The conclusions he arrived at by the end of the nineteenth century are still valid; they were, in fact, so much ahead of their time that they were not developed further until the late 1950s. This was partly caused by the fact that their final form only appeared when the views of gustaf kossinna, a prominent German professor of philology, started to occupy the minds of official archaeologists. Although Palliardi demonstrated that the individual Neolithic and Eneolithic cultures represented consecutive chronological phases, Kossinna’s adherents considered them to be more or less contemporaneous groups covering different ethnic wholes. However, it clearly followed from Palliardi’s chronology that “Nordic elements,” such as the funnel beakers, appeared very late in the Moravian sequence and therefore could not be considered responsible for the appearance of civilization throughout Europe, as maintained by Kossinna. Palliardi’s findings contradicted Kossinna (and even his nonradical followers) to such a degree that almost no archaeologist had the courage to mention them.

The First Half of the Twentieth Century

The three-age system and the recognition of the “diluvial” age of humans that followed had one great nonformal consequence: it became clear that humankind was of great antiquity, and it was to be expected that the “nations” known at the beginning of written history could not account for everything in the past; after all, much history was not mentioned in any written documents. This idea was taken up by a number of archaeologists, first of all by Kossinna, who began to look for ancient Indo-Europeans and their origins in the archaeological record. Formal archaeology was so successful in drawing


Page 399

formal differences among chronologically and spatially distinct finds that it seemed logical to use these differences to answer some of the old romantic questions. This current was openly nationalistic and often even racist, which also accounted for its aggressiveness. As happened many other times during the development of archaeology, these ideas combined with ideology, this time mainly with the German nationalism that was gradually developing into Nazi ideology based on racism. This deviation of the human mind ended with the close of World War II, leaving a theoretical vacuum not only in Germany but also in many countries of central and southeastern Europe. It became impossible to hold old nationalist views (whether in the authentic German form or reversed to meet the criteria of other kinds of nationalism [possibly anti-German]), but there was no alternative at hand. In some countries this tendency is still perceptible.

Another influential current in central European archaeology of this period was the diffusion theory of the Vienna ethnological school, a form of which became a constituent part of vere gordon childe’s writings. The theory originally assumed that culture had spread throughout the world from a limited number of Kulturkreislehre, but this idea was later dropped in favor of “pure” diffusion. The diffusion concept has by and large spread into archaeology in the form of a hunt for influences, whether from the north or from the southeast.

The reason why this entry addresses the central European intellectual environment at such length in connection with Czech archaeology is because Czech archaeology was largely professionalized in the twentieth century, and professional people are always much more aware of theory than are their amateur colleagues. In central Europe, however, theory was traditionally supplied by literature written in German, the best-known second language of most educated people in the Czech countries during the times of the Austrian monarchy. Thus, the influence of literature written in German was strong in Czech archaeology, as it was in Hungary and Poland. It is therefore rather surprising that Czech archaeology as a whole was conspicuously resistant to the Kossinna form of nationalism, which appeared in only a very few papers after the war. The resistance of mainstream Czech archaeology to such views may have been related to the fact that there was no local fascist tradition that would make it ideologically acceptable to reverse Kossinna, transforming his teaching into another sort of nationalism.

Taking the preceding paragraphs into account, it is easier to understand the achievements of Czech archaeology between the two world wars. The results of the preceding generations were largely fortified, and a solid basis for further development was created. The formal typological approach found expression in the earlier part of the period in the works of Albín Stocký and Josef Schránil. Theoretically and methodologically they represent more or less a prolongation of the first decade of the century, bringing the views of Niederle, Buchtela, and others to perfection. “Influences” became a standard concept, and many migrations were described.

The same background can be observed with regard to Stocký’s and Schránil’s pupils. Jaroslav Böhm, however, produced, in addition to a few typological studies, at least two books for the general public containing unconventional ideas. Jan Filip created mostly arid typology, and Jiří Neustupný was more orientated toward cultural history. But in the interwar period there were still many nonprofessional archaeologists working in various fields of the discipline, some of whom achieved better results than their professional colleagues, mainly by not being so strongly determined by the ruling, official paradigms of their time. This observation applies especially to Jan Axamit, Bedřich Dubský, Karel Zˇebera, Ladislav Hájek, František Vildomec, and Vilém Hrubý. Some of the amateur archaeologists of this period later became professionals, employed by new archaeological institutions.

In addition to the theoretical achievements within the framework of formal archaeology, the period between the two world wars brought an important consolidation of archaeological institutions. The university now regularly produced professional archaeologists, the National Museum got a modern system of collections


Page 400

that could be used by everybody, and the newly founded State Archaeological Institute promised to become a center for heritage management. As will be explained shortly, these undeniable achievements were lost in the postwar socialist period.

The Socialist Period

Ideologically, the socialist period began just after World War II as nationalist propaganda stressed the allegedly close relationship between Czechs and Russians. This propaganda found immediate reflection in archaeology: archaeology was expected to demonstrate the eastern connections of the Czech nation, proving that the “Slavs” arrived very early from the east. This point was directed against the Germans, with whom the Czechs have, in fact, more in common than with the Russians. Most archaeologists did not recognize the ideological background of these views and actively participated in the officially supported boom of “Slavic archaeology” especially if no explicit ideological statements were required, and there were no direct nationalist implications. This period ended in 1968; thereafter anything “Slavic” became ideologically untenable because it was a reminder of the Russian military invasion. There was a subperiod just after the mid-1960s, preceding the liberalization of 1968, when achievements of Czech scientists in general were evaluated on the basis of references in the West: the regime recognized that it could not rely on reports put out by the party bureaucracy that ruled the institutes.

Contrary to the expectations of many western archaeologists, Marxism never became a widespread topic in Czech archaeology. However, statements on theory running against Marxist ideology would have been punished, something that automatically put an end to all discussions of major theoretical issues. Any theoretical debate had to have the usual dogmatic form, full of quotations from Karl Marx (see Neustupný 1967), but there were not many publications of this sort. Marxism was completely dropped after 1968, as some of its ideas apparently seemed dangerous to the communist ruling class; all that remained was the usual Marxist political rhetoric. But the situation in West Germany—where, despite the absence of Marxist ideological pressure, there was no discussion of theory in the 1950s through to the 1980s—makes it uncertain whether theoretical issues would have been raised by Czech archaeologists of that period if there had not been any communist regime. Marxist philosophy, however, had one positive effect in that every university student had to study the works by Marx and Friedrich Engels. Consequently, many students became acquainted with some kind of philosophy and a sort of anthropology, although a part of the related reading was purely political (see Neustupný1991).

As real archaeological theory, being ideologically controlled, was dangerous to touch, most archaeologists refused to go near it. It was also dangerous to write positively about anything coming from the West. To proclaim oneself to be a “New Archaeologist,” for example, was a risk that nobody took. In this situation many archaeologists preferred nontheoretical topics within the tradition of formal, typological archaeology; the main problems discussed in archaeological writings were chronology and cultural influences, assumed to come predominantly from the southeast. At the same time, the large-scale contemporaneity of prehistoric cultures was taken for granted, and this, of course, opened the door to the equation of archaeological cultures with ethnic units; the assumption of many migrations was a logical result. This kind of archaeology may have been a protest against the communist regime because it was utterly nonideological (see Kuna 1993), or at least not favorable to socialism, whereas an active engagement in communist ideology was otherwise required in any other sphere of life. New Archaeology and the beginnings of postprocessual archaeology were largely missed in this deformed intellectual environment.

In this way it happened that Czech archaeologists became very good at typological chronology (cf. Krumphanzlová 1972), and their detailed schemes created in the 1950s and 1960s are still valid; they became the basis for local sequences all over central Europe. Either


Page 401

they were applied directly or they stimulated similar schemes to originate elsewhere as parallels. Czech archaeologists have also achieved positive results in the study of the natural environment and the spatial structure of sites. Problems involving the latter concern ensued not only from theoretical considerations but also from the unusually large rescue excavations that took place, by and large in northwestern Bohemia. This region was the only one to have an effective rescue team (a branch of the Prague Academy Institute) as early as the end of the 1950s; tens of hectares were continuously stripped and covered by rescue excavations in front of open coal mines, leading to the creation of an unusually rich archaeological record (see Neustupný 1994).

In the 1950s and 1960s archaeology was lavishly supported by the state for ideological reasons, and major amounts of money went to large-scale excavations. This, however, was done at the expense of rescue work, museums, and universities, which were allotted very limited funds. Moreover, the large excavations, mostly led by the institutes of the Academy of Sciences, often remained unpublished for decades, so their great informative potential was partly wasted. But in spite of this, these excavations have brought much new knowledge, which has not yet been fully used. The support for excavations substantially diminished in the 1970s when they began to necessite a growth in rescue work paid by the developers.

The Postsocialist Period

The power structures introduced by the communists had a devastating effect on Czech archaeology. In the postsocialist period almost nothing was normal: how could it have been without the imposition of the all-pervasive party control? The party disappeared by 1989, but the institutions created for its maintenance partly remained. At the beginning of the period it seemed that the transition to a normal state would be fast and easy, but such hopes have not been realized, mainly because many individuals succeeded in keeping their microenvironments unchanged. The previous system has been replaced by liberal mechanisms of self-rule in the field of research. As Czech society as a whole is successfully and rapidly moving toward a market economy based on private property and toward western-type democracy, the state of Czech archaeology is likely to change in the future.

The “Prehistories” of the Czech Republic

There are many summary works on Bohemian, Moravian, and Czechoslovak prehistory, far more than in other countries. The likely reason for this is that Bohemia and Moravia are geographically well defined by mountains, having no or sparse archaeological finds in border areas; thus, it is not necessary to draw artificial limiting lines along modern frontiers while compiling archaeological evidence.

Leaving aside the purely antiquarian lists of monuments, the first summary books are those by J.E. Vocel (1845, 1853, 1866). They were followed by a series of books, beginning with the works of Buchtela and Niederle (Buchtela 1899; Niederle and Buchtela 1910) and leading to those of Schránil (1928), Böhm (1941), Neustupný (1946), Filip (1948), and Neustupný (1968). All these writings are based on similar methodological and theoretical grounds (formal typological approach, interest in influences and limited migrations, little interest in economy and social relations). The last-named book, however, was concerned with ecological evidence and issues.

New principles were introduced by Evžen and Jiří Neustupný in 1961. The influences and migrations were kept to a minimum, and economic and social questions were discussed on an unprecedented scale. In this sense their work went far beyond the typological paradigm. Bohemian archaeology was influenced by the two preceding books (especially by their systematic discussions of prehistoric economy and society and their summaries of the environmental evidence), but otherwise it remained within the traditional typological current. The most recent attempt (Neustupný 1994), a textbook for schools, suppresses the typological detail and tries to explain the past in terms of the practical function, social meaning, and symbolic significance of the archaeological record.


Page 402
The Organization of Archaeological Research

The first type of organization in which archaeology was performed on a professional or semiprofessional level was the museum. The National Museum in Prague (originally the Museum of the Kingdom of Bohemia) and the Moravian Museum in Brno, both founded in 1818, were followed by Olomouc (in northern Moravia) and other smaller museums that became centers of archaeological research, and they continued to be so during the second half of the nineteenth century. In addition to the large museums many local museums were opened in which amateur archaeologists were especially active at the end of the nineteenth and in the first half of the twentieth centuries.

The second centers of archaeological research were the universities. The Charles University in Prague, founded in 1348, has had a chair of Bohemian antiquities since 1850. Jan Erazim Vocel, a partisan of the three-age system who compiled a book on Bohemian antiquities (Starožitnosti země české, 1866), was its first professor of archaeology. In 1898 Lubor Niederle was appointed the first professor of prehistoric archaeology, and since that time the chair has been occupied permanently (except during World War II, when Czech universities were closed by the Germans). Yet though Charles University educated several professional archaeologists, most of them in the second half of the twentieth century, it never became the center of Czech archaeology. It did not perform any major excavations, and its staff was always limited to a very few persons. Nonetheless, it produced a number of outstanding professional archaeologists on a high level. The Brno University in Moravia has had a chair of prehistoric archaeology since 1933, and in many respects it has been more active archaeologically than Charles University in Prague. At present archaeology is also taught at a number of smaller universities, but none of them has a chair of archaeology.

The network of museums and universities was supplemented by the State Archaeological Institute in 1919 (with a Brno branch in 1941). Originally, the institute was a small body occupied mainly with fieldwork. It became the core of the Archaeological Institute of the Czechoslovak Academy of Sciences, founded in accordance with the Russian template in 1953. As a result of that move any hopes of Czechoslovakia getting an institution to take over the care of archaeological monuments and rescue excavations vanished.

The foundation of the Czechoslovak Academy of Sciences was a part of the program to unify the Soviet empire by building comparable structures everywhere; the goal in creating this institute was to easily control the sphere of science and humanities from one communist party center. This meant an incredible degree of centralization, with more than half of all Czech archaeologists directly attached to this institute (others were attached indirectly). The Prague Archaeological Institute had some 200 employees in 1989, and there was another but smaller institute in Brno. Museums and universities were not allowed to grow in this phase, and in the first twenty years there was no body responsible for rescue excavations (later, this responsibility was partly assumed by the Academy Institutes). All theoretical activities were supposed to be done by the academy, whose leading position in the field of science was embodied in law. Directors of the institute became the rulers of Czech archaeology.

The socialist regime fostered people of mediocre intellect in general, and most of those in archaeology were not exceptions to this rule. To achieve anything after the Russian invasion of Czechoslovakia, one had to be a member of the Communist Party or a secret police agent. Individuals in both these categories were active in archaeology. For the most part only children of reliable party members were allowed to study “ideological” subjects, and archaeology was considered to be one of them. In view of these facts it is surprising that a fair number of talented people escaped the attention of the party and became good archaeologists. This often happened at the cost of them joining the party. After the “capitalist revolution” in 1989, several groups of archaeologists, doing mostly rescue work, separated from the Institutes of the Academy in 1993. But otherwise the situation had


Page 403

not changed in principle by the middle of 1994 and the Academy of Sciences, with its large, Russian-type institutes, survives as the last socialist institution in the Czech Republic.

The main archaeological journal, Památky Archeologické, was founded in 1854. Originally, it contained articles on both archaeology and the history of art; it has since turned into a purely archaeological journal with two issues per year. Recently, it has been published in English, German, and French to inform archaeologists abroad.

Another journal that covers the whole territory of the Czech Republic is Archeologické Rozhledy, founded in 1949 to replace Obzor Prehistorický (published from 1922 to 1950) in an effort to get archaeology under reliable control after the communist takeover. Archeologické Rozhledy is published in four or six issues per year and primarily contains articles in Czech, with foreign language summaries; some of the articles are fully in English, French, or German.

Moravia had its own journal, called Pravěk, from 1903 to 1927 (it did not appear regularly). There has been an effort recently to start publishing a new series of this journal (so far one issue came out in 1992). In addition, Brno University and a number of museums (mainly the National Museum in Prague and the Moravian Museum in Brno) regularly publish archaeological articles in their own periodicals.

Archaeologist had their societies rather early. The first of them was the Archeologický sbor Národního Muzea (the Archaeological Committee of the National Museum, founded in 1843), and subsequently there were several other. The most important among them was Společnost československých prehistoriku· (after World War I) and Moravský archeologický klub. After the communist takeover they were all replaced by a single organization called Společnost československých Archeologu°; being put under the control of the Academy of Sciences, its importance was negligible.

Evžen Neustupný

References

Biener von Bienenberg, K.J. 1778–1785. Versuch über einige merkwürdige Alterthümer im Königreich Böhmen. Hradec Králové.

Böhm, J. 1936. “Sto let systému tří period.” Obzor Prehistorický 10: 301.

———. 1941. Kronika objeveného věku. Prague: Družstevní Práce.

Buchtela, K. 1899. Die Vorgeschichte Böhmens (Věstník slovanských starožitností).

červinka, I.L. 1902. Morava za pravěku. Brno.

Dobrovský, J. 1786. Ueber die Begräbnissart der alten Slawen (Abhandlungen der königlichen Gesellschaft der Wissenschaften). Prague.

Dubský, B. 1949. Pravěk jižních čech. Blatná: Bratři Římsové.

Filip, J. 1948. Pravěké československo (La Tchécoslovaquie préhistorique.) Prague.

Fridrich, J., ed. 1994. 25 Years of Archaeological Research in Bohemia (Památky archeologické-Supplementum 1). Prague: Archaeological Institute.

Kalina von Jäthenstein, M. 1836. Böhmens heidnische Opferplätze, Gräber und Alterthümer (Pagan sacrificial places, graves and antiquities in Bohemia). Prague.

Krumphanzlová, Z., ed. 1972. Vývoj archeologie v čechách a na Moravě 1919–1968 (The Development of Archaeology in Bohemia and Moravia 1918–1968). Archeologické studijní materiály 10. 2 vols.

Kuna, M. 1993. Post-processual Archaeology from a Post-Marxist Perspective. Archeologické Rozhledy 45: 390–395.

Neustupný, E. 1967. Kpočátku°m patriarchátu ve střední Evropě (The beginnings of patriarchy in Central Europe). Rozpravy č SAV 77/2. Prague.

———. 1991. “Recent Theoretical Achievements in Prehistoric Archaeology in Czechoslovakia.” In Archaeological Theory in Europe: The Last Three Decades, 248–271. Ed. I. Hodder. London: Routledge.

———. 1994. “Settlement Area Theory in Bohemian Archaeology—Teorie sídelních areálu°.” In 25 Years of Archaeological Research in Bohemia (Památky archeologické—Supplementum 1), 248–258. Prague: Archaeological Institute.

Neustupný, J. 1946. Pravěk lidstva. Prague: Orbis.

———. 1968. “150th Aniversary of the National Museum in Prague.” Current Anthropology 9: 221–224.

Niederle, L. 1893. Lidstvo v době předhistorické. Prague.

———. 1902. Slovanské starožitnosti. Prague.

Niederle, L., and K. Buchtela. 1910. Rukověť české archaeologie. Prague.


Page 404

Píč, J.L. 1899. Starožitnosti země české. Vols. 1.1–3.1. Prague.

Šafařík, P.J. 1836. Archeologické starožitnosti. Prague.

Schránil, J. 1928. Vorgeschichte Böhmens und Mährens. Berlin und Leipzig: Walter de Gruyter.

Sklenář, K. 1969. “Nástin vývoje prehistorického bádání v čechách do rokul 1919.” Zprávy československé společnosti archeologické 11: 1–91.

———. 1981. “The History of Archaeology in Czechoslovakia.” In Towards a History of Archaeology, 150–158. Ed. G. Daniel. London: Thames and Hudson.

———. 1983. Archaeology in Central Europe: The First 500 Years. New York: St. Martin’s Press.

Vocel, J.E. 1845. Grundzüge der böhmischen Altherthumskunde. Prague.

———. 1853. Archäologische Parallelen. Vienna.

———. 1866. Pravěk země české. Prague.


Page 405

D

Daniel, Glyn

(1914–1986)

Glyn Daniel grew up in the Vale of Glamorgan in southern Wales, was educated at Barry Grammar School, then went to St. John’s College, Cambridge, on a scholarship in 1932. He switched from geography to archaeology and was at St. John’s all the rest of his life.

Daniel’s first research on the megalithic monuments of the British Isles was later enlarged by studying their cousins in France and across Europe as a whole. His work was published as The Prehistoric Chamber Tombs of England and Wales (1950) and The Prehistoric Chamber Tombs of France (1960). It was a large task, in the late 1930s, simply to collate knowledge of the chamber tombs and then to relate them to their sister monuments scattered across western Europe.

Working within the “moderate-diffusionist” framework for European prehistory associated particularly with the work and name of vere gordon childe, Daniel devised a scheme (1941) for a dual colonization of western Europe by megalith builders: a passage-grave tradition originating in the eastern Mediterranean and a gallery-grave tradition originating in the western Mediterranean, which between them explained the pattern in northwest Europe, the region where the diffusionist impulse had spread the habit of megalithic building. Like other schemes diligently built to explain European prehistory with slight and ambiguous chronological evidence, this one collapsed in the 1950s when calibrated radiocarbon chronology showed that the northwest European megaliths, especially those in Brittany, were earlier than, or as early as, their supposed ancestors in Mediterranean lands. Instead, Daniel was able to enjoy the role that his native Wales played in originating a style and craft of stone-building through Atlantic Europe that was older than the pyramids of Egypt.

It seems in retrospect that it was not helpful to concentrate research on megaliths as a defined class on their own. The techniques of building with great blocks are much the same everywhere, because the engineering options are few, so similarities of form can only be weak proof of cultural affinity or any direct historic connection. Recent study has instead preferred to integrate examination of the megaliths with evidence from nonmegalithic contexts of the same periods. Even that is still not an easy task because the artifactual evidence that can be used in dating is even now often slight or uncertain; it was certainly impossible to find it a good basis for systematic megalithic study in the prewar and preradiocarbon era.

In 1943, Daniel published The Three Ages, a study of the Scandinavian development in the early nineteenth century of a Stone Age/Bronze Age/Iron Age division of early European archaeology, the key insight in ordering the artifacts that made studying prehistory possible in that century. This was the first of many studies by Daniel in the history of archaeology, including A Hundred Years of Archaeology (1950), The Idea of Prehistory (1962), The Origins and Growth of Archaeology (edited, 1967), and A Short History of Archaeology (1981), that set out the essentials of the nineteenth-century story especially as they have now come to be generally understood. Implicit in this important part of Daniel’s writing, though not unnecessarily emphasized, is the insight that we do not excavate the simple facts of


Page 406

ancient matters. Archaeological knowledge depends also on the attitudes and values of the inquirer; the advances in the developing history of archaeology came from new opportunities that resulted from changing frames of ideas as well as from new field discoveries.

In 1952, Daniel participated in an archaeological quiz show on British (BBC) television, Animal, Vegetable, Mineral? and soon became its chairman. For each show, three experts (of whom sir mortimer wheeler was the regular performer with the best style and panache) would examine mystery objects from a museum collection and try to identify just what they were and where they came from. The program was an unprecedented success in the “strange and heady days” of early British television, and Daniel was voted “Television Personality of the Year” in 1955. Looking now at the few minutes of black-and-white film that survive, it is not easy to see why the program caught the public imagination so. Rather than allowing himself to be pulled further into the television world, Daniel stayed with archaeology and later was much involved in the guidance of the long-running BBC archaeology series Chronicle.

In 1955, Daniel began to edit a new series of books for Thames and Hudson, Ancient People and Places, which ran to over 100 volumes, and in 1957, he succeeded o. g. s. crawford as editor of the journal antiquity. As a journal and book editor, knowledgeable in the ways of television and with a lively sense of what was new and exciting, Daniel had great importance (not always visible) from the 1950s onward; in the modern phrase, he was a great “networker.” Knowing everyone, always interested in the gossip as to who had found what and said what, he had an influential hand in many useful innovations, and much was done, written, and published that might not have occurred without his cheery and steel-centered encouragement. A long series of his students went on from St. John’s to successful careers in archaeology; Glyn was especially proud of 1962 when Barry Cunliffe, Colin Renfrew, and two other members of St. John’s all got first-class degrees. Cambridge recognized Daniel’s diverse service, in his college as well as in the university, and that his work was much broader than the conventional research of a narrow academic career by electing him Disney Professor of Archaeology in 1974, in succession to sir grahame clark. When Daniel retired in 1981, he was succeeded by his student Lord Renfrew.

Daniel published an excellent fat autobiography, Some Small Harvest, which is full of lively and telling stories, in 1986, the year of his retirement after thirty years of editing Antiquity and the year of his death. He was survived by his wife, Ruth, production editor for Antiquity and the less public partner in a celebrated Cambridge double act for the forty years since their marriage in 1946.

Christopher Chippindale

References

Daniel, Glyn E. 1986. Some Small Harvest: The Memoirs of Glyn Daniel. London: Thames and Hudson.

Dart, Raymond Arthur

(1893–1988)

Born near Brisbane, Queensland, Australia, Dart graduated from the University of Queensland in 1913 with a science degree. He studied medicine at the University of Sydney and after completing his master’s degree in anatomy, and his medical degree in 1917, joined the Australian Medical Corps in France and England from 1918 to 1919. After the war he worked with sir grafton elliot smith, demonstrating anatomy at University College London, and then in 1920 won a Rockefeller Foundation fellowship to the United States. He first studied at the University of Cincinnati but then spent most of his time in the anatomy department at Washington University in St. Louis, Missouri. In 1922 Dart became professor of anatomy and dean of the medical school at the University of Witwatersrand in south africa, and he built up these institutions until 1943, creating the Raymond Dart Collection of Human Skeletons while teaching there. He retired in 1958 but continued to work as an honorary professorial research fellow at the Bernard Price Institute for Palaeontological Research in Witwatersrand for six months of the year and as professor at the Avery Postgraduate Institute in Philadelphia, U.S.A., for the other six months, until the age of ninety-three. The Institute


Page 407

of the Study of Man in Africa was founded at the University of Witwatersrand in his honor.

“Peter” van Riet Lowe (right) with (from left to right) Raymond Dart, Robert Broom, and abbé breuil examining an “ape-man” skull

(H. J. Deacon)

Dart is best known for the discovery and interpretation of the fossilized child’s skull found in a limestone deposit at the Buxton Limeworks near Taung in northern Cape Province, South Africa, in November 1924. In an article in Nature in February 1925, Dart argued that the Taung skull was evidence for the presence of an anthropoid ape in Africa that, based on elements of its morphology, had become more human. He called it Australopithecus africanus, and while it did not fit into the ape family, Dart could not (at first) classify it as a member of the family Hominidae either, because of its small brain size.

For the next twenty-five years the place of Australopithecus and its significance was disputed and Dart’s expertise attacked. Dart argued that the size of the Taung brain was not as important as its form, and that other early humans had shown that the principle of mosaic evolution was possible. This meant that some parts of the body hominized before others, and not just the brain (as argued by Elliot Smith and Sir Arthur Keith with the piltdown evidence). In the case of the Taung skull, dental and postural hominization were evident even if an increase or hominization of the brain was not. By the 1950s Dart had been vindicated by more Australopithecus discoveries in South Africa, by Robert Broom at Sterkfontein, and in Kenya, by louis leakey. During the same period Piltdown was proven to be a fraud, and Australopithecus was finally classified as an ancestral hominid.

Dart also proposed that before the Stone Age there had been a Bone Age or “osteodontokeratic culture”—when Australopithecus had used the bones, teeth, and horns of their animal prey as tools and implements. Dart based this argument on his extensive study of thousands of fossilized and broken bones from the Australopithecus-bearing cave of Makapansgat in the northern Transvaal. The new discipline of taphonomy was effectively born out of attempts to disprove this last of Dart’s hypotheses.

Tim Murray


Page 408

Dasgupta, Paresh Chandra

(1923–1982)

P. C. Dasgupta was primarily an art historian interested in the early historic terracottas and later sculptures of West Bengal before he was made the director of the West Bengal State Directorate of Archaeology and Museums in Calcutta in the early 1960s. His subsequent career is an excellent example of how important a role even amateurs can perform in modern archaeology, especially in the Third World, by their sheer enthusiasm.

Stone Age sites had been known in West Bengal before, but the number of discoveries Dasgupta made in this field far outstripped any significant work done earlier. One of his sites, Susunia, is undoubtedly the only major primary Acheulian site in eastern India, rich in both faunal and lithic remains. Interestingly, his amateurism meant that he was instrumental in preventing the full potential of the site from being realized because he employed a large number of workmen to only pick up artifacts. Neolithic-Chalcolithic sites were well understood in many other parts of India by 1960, but nothing was known of them in West Bengal. Dasgupta soothed regional pride by finding a large number of them over a wide area, and although he did not do justice to the major site he excavated in this context, that of Pandu Rajar Dhibi, his report (Dasgupta 1964) was for many years the only definitive publication on the stratigraphy of such a site in West Bengal.

Dasgupta’s department soon built up what was to become the largest archaeological collection from Bengal. The museum that was established after he had retired in the late 1970s reflects his enormous enthusiasm and support for Bengal archaeology, and those who work in the region will always feel indebted to him.

Dilip Chakrabarti

References

Dasgupta, P. C. 1964. Excavations at Pandu Rajar Dhabi. Calcutta.

Dating

Establishing the age of objects, landscapes, or contexts is one of the primary tasks of the archaeologist. It has also proved to be among the most difficult. Archaeology’s twin roots in the humanities and in sciences such as geology and paleontology provided two types of answers to the question, how old? Although antiquarians, historians, and philosophers long pondered the history of people before writing, it was only in the nineteenth and twentieth centuries that the discipline of archaeology was able to make great strides in developing reliable means of assigning age and chronological relationship.

From the humanities, particularly through the study of material culture, archaeologists have developed schemes of relative dating based on the close analysis of the forms and functions of artifacts. In this endeavor strong links with classification (taxonomy) and typology were forged that depended on the development of consistent rules for describing artifacts and the contexts in which they were found. The earliest relative chronologies, such as the three-age system, were founded upon description, taxonomy, and the development of typology. But in the absence of a means to establish relative age, such classifications and typologies were, in essence, ahistorical and potentially circular in their logical forms.

Geology and paleontology provided the basis of a solution. The principle of relative dating (that is, establishing that one thing is relatively older or younger than another thing) was based on the notion of stratigraphy. In this sense it was understood that following the law of superposition (by which what is on the top is assumed to be younger than what is on the bottom), the relative ages of artifacts could be established on the basis of their relative positions within a stratigraphic profile. Advances in the degree to which antiquarians and archaeologists in the nineteenth century understood the principles of stratigraphy (and site formation) were matched by an increasing sophistication in the ways in which they were able to apply them.

The work of Scandinavian archaeologists such as jens jacob worsaae, sophus müller, and oscar montelius and Egyptologists such as w. m. flinders petrie was particularly significant in the development of the relative-dating technique of seriation. These advancements were supported by painstaking research into the


Page 409

nature and distribution of artifact assemblages across space and time (as defined by the chronological relationships established through stratigraphy and typology). Such research allowed archaeologists to document a phenomenon in the human use of material culture that had temporal implications. Put simply, seriation acknowledges that artifacts change in their forms and in their styles of decoration over time. Archaeologists such as Petrie were able to use empirical evidence from excavations to establish that change in such forms and styles had a history that was generally repeated—an artifact in its earliest appearance was rare, it then became more popular (and hence more numerous), and, as fashion moved on, it eventually became rare once again before finally vanishing. Petrie’s great contribution to the method of seriation was to harness his empirical information to construct frequency diagrams for artifacts of various types at various stratigraphic levels, thus creating “battleship curves” that plotted the “life histories” of artifact form and style.

Notwithstanding the great advances made in relative chronologies based on the analysis of artifacts and their stratigraphic contexts, archaeologists were significantly hampered by their inability to quantify time. Without quantifiable time they could establish the direction of history, but they could not explore significant elements of process that require a means of establishing rate and duration. The establishment of high human antiquity, which was first achieved in the mid–nineteenth century by scholars such as hugh falconer, joseph prestwich, édouard lartet, and jacques boucher de perthes, was limited in its impact precisely because it was essentially based on relative chronology. Archaeologists had to wait until well into the twentieth century before reliable means of establishing the absolute ages of objects or their stratigraphic contexts could be established, but when this was achieved the practice of archaeology was transformed to its core.

Of course, archaeologists had long been aware that ancient societies had their own sense of time and succession, creating calendars that, when deciphered (as in the case of mesoamerican calendrical systems), provided absolute dates with great precision. Indeed, it was the linking of these calendars and lists of kings and dynasties (especially in Egypt and the Middle East) that allowed Petrie and Montelius (and, of course, vere gordon childe) to construct a notional “history” for late-European prehistory. However, although it was widely accepted that constructing such histories was a valuable undertaking, it was also understood that the reliability of such histories rested on assumptions about duration and processes that were difficult to independently test. Dates derived from the study of ancient coins and inscriptions certainly assisted (and continue to assist) the archaeologist in refining chronology, but of themselves they did not overcome the limitations of the approach. This accomplishment had to wait for the application of science-based dating methods to archaeology.

During the twentieth century archaeologists were presented with a constant flow of techniques for dating either archaeological objects or archaeological contexts or both. The first of these, dendrochronology, or tree-ring dating, was pioneered by a. e. douglass in the first two decades of the century. Although it was originally developed in the Southwest of the united states, the technique has been used in other parts of the world with varying degrees of success (Baillie 1982). The story of dendrochronology mirrors that of other science-based dating technologies in the twentieth and twenty-first centuries in that the techniques themselves become the subject of continuing research and development. Although the great proliferation in absolute dating technologies that occurred in the twentieth century has often been explained as stemming from a desire to encompass more time with greater precision, it is also true that the archaeological scientists who create and employ such techniques also need to devote considerable research time to understanding their nature, prospects, and limitations.

This is perhaps most apparent in the development and application of radiocarbon dating. Given that this was the first dating technology that depended on the establishment of regular, time-dependent processes (in this case radioactive decay), archaeologists and archaeological scientists have been researching C-14 dating


Page 410

since its development by willard libby in 1952. Radiocarbon dating has become the most widely used absolute dating technology all over the world. Indeed, one of its very great strengths has been its capacity to create a “world prehistory”—a framework within which archaeologists could compare what was happening in parts of the world that had, at that time, little or no shared history (Bowman 1990). However, virtually from the time the technique was first applied to archaeological contexts, practitioners have recognized and worked to correct limitations in the technology—an effort that has led to the development of a thriving industry in dating research and the education of archaeologists in the business of collecting samples and interpreting dates. After some fifty years of research we now have enhancements of Libby’s original technique that can deliver more accurate absolute dates over longer time periods.

Some limitations in radiocarbon dating have been overcome by the development of new technologies such as luminescence dating (Aitken 1985), which themselves have become the subjects of ongoing research. Given that dating is so central to the business of doing archaeology in the early twentieth-first century, any reputable undergraduate archaeology textbook contains exhaustive descriptions of techniques for dating materials as diverse as the enamel on teeth or the products of volcanic eruptions in the very remote human past. The identification of regular decay processes occurring in nature is an ongoing task designed to assist the archaeologist in obtaining absolute dates from seemingly intractable materials and to improve our confidence in the reliability and precision of such dates. Notwithstanding the great success achieved by dating specialists in the twentieth century, we should never forget that although the development and application of the technologies is important, the task of making sense of them remains firmly in the province of the archaeologist.

Tim Murray

References

Aitken, M. J. 1985. Thermoluminescence Dating. London: Academic Press.

———. 1990. Science-based Dating in Archaeology. London: Longman.

Baillie, M. G. 1982. Tree-ring Dating and Archaeology. London: Croom Helm.

Bowman, S. 1990. Radiocarbon Dating. London: British Museum Publications.

Davis, Edwin Hamilton

(1811–1888)

Davis was born at Hillsboro in southern Ohio, a town surrounded by a number of circular, square, and octagonal earthworks that were the cause of much speculation. From his earliest years Davis was interested in the origins of the mounds and their builders. He graduated from the Cincinnati Medical College in 1837 and settled down to practice medicine in Chillicothe, Ohio, but his interest in the earthworks continued. Davis financed the surveying of 100 of these, and the stratigraphic excavation of others, by newspaper editor-turned-archaeologist Ephraim G. Squier. Consolidating their data with the findings of other researchers on prehistoric earthworks from all over the eastern united states, Davis and Squier co-wrote Ancient Monuments of the Mississippi Valley (1847), the smithsonian institution’s first publication. It remains an important source of information for archaeologists to this day. Squier and Davis supported caleb atwater’s Moundbuilder theory, and while this precluded speculation on the origins of mounds and earthworks, they did speculate on their possible uses.

Davis collected artifacts from the mounds that were regarded as surprisingly advanced artistically. Most of his collection was acquired by the Blackmore Museum in Salisbury, England, while a smaller part is in the American Museum of Natural History in New York City. Davis was professor of medicine at the New York Medical College from 1850 to 1860, and maintained his interest in archaeology, appearing as a regular lecturer on archaeology to various learned societies.

Tim Murray

Dawkins, Sir William Boyd

(1837–1929)

Born in Shropshire, England, Dawkins studied geology at Oxford and after graduating in 1860 worked for the Geological Survey of England.


Page 411

In 1869 he was appointed curator at the Manchester Museum and lecturer in geology at Owens College in Manchester. In 1874 the college became the Victoria University of Manchester (now Manchester University) and Dawkins became its first professor of geology, a position he held until his retirement in 1909.

Dawkins became interested in Paleoanthropology in 1859 when he helped the Rev. J. Williamson explore the Wookey Hole, a cave in the Mendip Hills in southern England, in search of evidence of early humans in England. At the same time william pengelly and hugh falconer were interpreting prehistoric material found at brixham cave in Devonshire to the same end. While in his first book, Cave Hunting (1874), Dawkins cautiously supported the idea of early human antiquity, by his second, Early Man in Britain (1880), he argued that human antiquity was only as old as the Pleistocene period (10,000 years ago). Dawkins believed that the mammalian extinctions at the close of the Tertiary period would have also included humans—if they had existed at all. Based on the fossil remains in river-drift terraces or cave sites, Dawkins argued that humans first appeared in Europe during the middle Pleistocene period. He criticized French archaeologist gabriel de mortillet for excluding regional variations in early human evidence, and went on to suggest that differences in assemblages might also be the result of tribal or ethnic variations, or of access to raw materials.

Dawkins maintained his position on human antiquity despite subsequent developments in Paleoanthropology, but remained active in scientific debates, including that of the great antiquity of Piltdown man. Despite regarding the arguments for Piltdown as “heresy,” he was to become close friends with Sir Arthur Keith, who at that time was vigorously supporting the finds from Piltdown.

Dawkins became a Fellow of the Geological Society in 1861 and received the Lyell Medal in 1889 and the Prestwich Medal in 1918. He was knighted in 1919.

Tim Murray

See also

Britain, Prehistoric Archaeology; Piltdown Forgery

Dead Sea Scrolls

Widely acknowledged as a highly significant collection of Hebrew and Aramaic manuscripts, the Dead Sea Scrolls were originally discovered in 1946 in a cave near the Dead Sea at Khirbet Qumran in what is now Israel. Further discoveries were made in caves along the northwestern margin of the Dead Sea. The manuscripts have been dated to a period between the last two centuries b.c. and the first century a.d. and represent primarily religious texts. They are still being studied by scholars from all over the world.

A page from the Dead Sea Scrolls

(Gamma)

Tim Murray

See also

Syro-Palestinian and Biblical Archaeology

References

Silberman, Neil Asher. 1994. The Hidden Scrolls: Christianity, Judaism, and the War for the Dead Sea Scrolls. New York: G. P. Putnam’s Sons.

Déchelette, Joseph

(1862–1914)

Déchelette is considered one of the first professional archaeologists in france, not only because he was paid by an institution to conduct his work, but also because his social and financial situation allowed him to devote himself full-time


Page 412

to research on a European scale. His career was relatively brief—roughly fifteen years between 1899 when he retired from his manufacturing business and 1914 when he died as a result of action during World War I. Déchelette was a self-taught scholar, never belonging to the academic elite or sharing in its exclusive focus on classical archaeology. He was, both socially and intellectually, above the level of local scholars and amateurs, who were limited to their arrondissement or canton. He was a correspondent of the Institut de France and the Société des Antiquaires, a member of the Comité des Travaux Historiques, a divisional inspector of the Société Française d’Archéologie, and a conservator of the Antiquites et Objets d’Art du Departement de la Loire.

Déchelette’s success in the field of protohistoric archaeology was no accident, and in the no-man’s-land between history and prehistory he pioneered what innovations were possible at the frontier where different disciplines meet.

Faced with a fragmented discipline in which archaeological remains were interpreted in isolation, Déchelette gathered together scattered records, connected disparate data and defined a relevant method that would work for all the periods covered by archaeology. He acquired an encyclopedic knowledge that enabled him to tackle problems from a synthetic perspective. When the publisher Picard proposed a manual of national archaeology, Déchelette was the obvious person to do it, writing the four volumes of the Manuel d’archeologie prehistorique, celtique et galloromaine between 1908 and 1914.

Déchelette was also one of the first archaeologists to examine the structure of empirical archaeological information. His 1904 publication Les vases ceramiques ornes de la Gaule romaine probably gives the best account of his method. The analysis of decorative techniques coupled with the identification of categories of vases clarified the apparent chaos of the sherds and indicated the existence of a series of workshops ranked in time and space. It was thus possible to discern the general development of the ceramic industry in the Gallo-Roman era, which coincided with a gradual shift in the centers of production from northern Italy to the banks of the Rhine. On a more detailed level the study of the decorative motifs and the stamped forms allowed archaeologists to identify each workshop by the individual output of its potters. In turn researchers could then trace how techniques and decorative themes were transmitted from workshop to workshop or even from potter to potter. The next step could be an analysis of the changes in the iconographic repertory, thereby moving from a technochronological study of the archaeological materials to questions of economic history or historical anthropology.

Déchelette, the father of French protohistory, was not a creative genius. He was a conscientious worker who applied himself enthusiastically to his archaeological pursuits in his retirement as he had done to his career in manufacturing.

He was awarded the Legion d’Honneur and given an honorary doctorate by the University of Freiburg. He was a foreign member of the Academies of Madrid and Stockholm and a contributing member of the Deutsches Institut and of the Archaeological Societies of London, Edinburgh, Dublin, Copenhagen, Brussels, Prague, and Hamburg.

Laurent Olivier;

translated by Judith Braid

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), 287–288.

Deetz, James J.F.

(1930–2001)

After receiving his B.A. (1957), M.A. (1959), and Ph.D. (1960) from Harvard University, James J. F. Deetz taught at the University of California at Santa Barbara (1960–1978), Harvard University (1965–1966), Brown University (1967–1978), the College of William and Mary (1977–1978), and the University of California, Berkeley (1978–1993). He then became the David A. Harrison Professor of New World Studies at the University of Virginia. Deetz is acclaimed as a masterful teacher who entertains and inspires the students who flock to his ever-popular courses.

The author of over sixty articles and books that are influential in both historical and prehistoric


Page 413

archaeology, Deetz was admired for his clear and accessible writing. His Ph.D. dissertation, The Dynamics of Stylistic Change in Arikara Ceramics (1965), was heralded for its innovative statistical analyses of artifact variation as a means of delineating shifts in social organization and patterns of kinship among the Arikara Indians of the Missouri River Valley before and after European contact. His next book, Invitation to Archaeology (1967), was used extensively as a textbook for introductory classes in archaeology, and his popular introduction to historical archaeology, In Small Things Forgotten (1977), remains in wide distribution and has had multiple printings. Deetz’s Flowerdew Hundred (1993) received the 1994 James Mooney Award from the Southern Anthropological Society and the 1995 Distinguished Book Award of the Society of Colonial Wars, New York.

From 1967 to 1978, Deetz served as assistant director of Plimoth Plantation, conducting excavations at a number of historical sites in and around plymouth, massachusetts, including seventeenth-century Pilgrim settlements. From 1982 until the time of his death he was director of research and a member of the board of directors of the Flowerdew Hundred Foundation, Hopewell, Virginia, where he directed field schools and summer institutes in American historical archaeology, sponsored by the National Endowment for the Humanities, at seventeenth-, eighteenth-, and nineteenth-century sites at flowerdew hundred plantation. From 1984 Deetz held the post of honorary visiting professor of historical archaeology at the University of Cape Town, south africa, and from 1983 he conducted research on the British colonial frontier of the eastern Cape as part of his broader investigation of the comparative archaeology of English colonialism.

Grounded in structuralism, Deetz’s approach was synthetic, working from data outward, emphasizing qualitative as well as quantitative evaluations, incorporating multiple and complementary lines of evidence, and allying historical documents closely with excavated evidence. His interest lay in the details of the everyday lives of, for example, early settlers, indigenous peoples, colonists, and African Americans, and his method comprised probing diverse categories of material culture such as houses, gravestones, ceramics, musical instruments, and clay pipes. By examining the products of individuals, Deetz brought to light the underlying cultural rules that generate the patterns of thought which are manifest in social behavior and material culture.

Mary C. Beaudry

References

Deetz, J. 1963. “Archaeological Investigations at La Purisma Mission.” In UCLA Archaeological Survey Annual Report 1962–1963, 165–241. Los Angeles: Department of Anthropology-Sociology, University of California at Los Angeles.

———. 1965. “The Dynamics of Stylistic Change in Arikara Ceramics.” Illinois Studies in Anthropology 4. Urbana: University of Illinois Press.

———. 1967. Invitation to Archaeology. Garden City, NY: Natural History Press. Translated into Japanese, Tokyo: Tuttle-Mori Agency, 1988.

———. 1971. Man’s Imprint from the Past: Readings in the Methods of Archaeology. Boston: Little Brown and Company.

———. 1977. In Small Things Forgotten: An Archaeology of Early American Life. Garden City, NY: Anchor Books.

———. 1988a. “American Historical Archaeology: Methods and Results.” Science 239 (22 January): 362–367.

———. 1988b. “History and Archaeological Theory: Walter Taylor Revisited.” American Antiquity 53, no. 1: 13–22.

———. 1988c. “Material Culture and Worldview in Colonial Anglo-America.” In The Recovery of Meaning: Historical Archaeology in the Eastern United States, 219–235. Ed. M.P. Leone and P.B. Potter, Jr. Washington, DC: Smithsonian Institution Press.

———. 1989. “Archaeography, Archaeology, or Archeology?” American Journal of Archaeology 93: 429–435.

———. 1993. Flowerdew Hundred: The Archaeology of a Virginia Plantation, 1619–1864. Charlottesville and London: University Press of Virginia.

Deetz, J. F., and E. S. Dethlefsen. 1964. “Death’s Heads, Cherubs, and Willow Trees: Experimental Archaeology in Colonial Cemeteries.” American Antiquity 31, no. 4: 502–510.


Page 414

Dendrochronology

See Archaeometry; Dating; Douglass, Andrew Ellicot

Denmark

Discoveries and Scholars

Although archaeology is a young science, it is rooted in a centuries-old tradition as part of the aristocratic passion for collecting. The princely collections of curios fashionable during the Renaissance also contained prehistoric artifacts. They were few in number, since excavations had not yet begun and treasure hunting was only practiced on a small scale in northern Europe. Objects recognized as archaeological were primarily monuments: grave mounds, dolmens and runic stones, and prehistoric remains were rare in this period. Until the end of the reign of King Christian IV, treasure trove material was regarded as a source of state income and melted down. Not until King Frederik III established his Kunstkammer (Chamber of Arts) in 1663 were treasure troves awarded antiquarian status and placed on exhibition.

This situation changed abruptly after the agrarian reforms of the 1780s, which increased the destruction of burial mounds. Although treasure and hoard finds turned up in newly cultivated areas and were more common, thousands of prehistoric remains were being destroyed. This alarming situation led to the establishment in 1807 of the Royal Commission for Antiquities and a national museum, housed in the loft of the Trinitatis Church in Copenhagen. Questionnaires were sent to all clergy and other interested private citizens to obtain a comprehensive survey of the nation’s antiquities, and the results were published, but museum accessions were still few.

christian jürgensen thomsen, a merchant with no academic qualifications, was appointed secretary of the Royal Commission for Antiquities. He systematically rearranged the museum’s collections, registered accessions, and in 1819 opened the museum to the public via free, weekly, guided tours that he conducted himself. In a short time the museum became an object of great interest throughout Scandinavia. During the fifty years (up to 1865) that Thomsen was in charge—ending as the director of five museums—the foundations of the collections were laid, and the number of accessions rose steadily (in Thomsen’s time there were 540 each year). This led to the acquisition in 1832 of four to five rooms in the Christiansborg Palace and still more in 1838, occasioned by the visit of the Russian czar-prince. Finally, in 1854, the museum was housed in Prinsens Palace, where it is still to be found, having undergone extensive alterations and additions in the 1930s. A major factor in the progress of archaeology was Thomsen’s principle that the collections should be open to everyone and that guided tours could instruct people about the past and create an interest in antiquities among all classes of society. Thomsen thus established a practice fundamental to all museums today.

In this period only a few random excavations were carried out. Finds were acquired primarily from the many destroyed burial mounds, and they were cataloged and exhibited. A lack of transportation prevented frequent field trips, and museum work was carried out on a part-time and unpaid basis until jens jacob worsaae received the first royal appointment to the position of inspector for ancient monuments. Great importance was attached to developing contacts with interested collectors and dealers, through the increasing popularity of archaeology at a time of a national economic depression, and the payment of rewards to the finders.

From 1855 onward a growing number of provincial collections were established. With the collecting activity of King Frederik VII as a model, many aristocratic private collections were established in the decades after 1850, and a corresponding number of private citizens’ collections were begun in towns. An expanding market for artifacts developed. In these decades the destruction of burial mounds reached a climax as a result of the new prosperity and the many subsequent advances in agriculture.

Worsaae became a museum curator in 1866 in the midst of this sudden expansion. He rearranged the collections, and the National Museum, having created new positions and received special grants, began a more systematic excavation


Page 415

program. Thomsen’s students were often out on fieldwork. The great Iron Age bog finds at Thorsbjerg, Nydam, Kragehul, and Vimose were excavated and published by Conrad Engelhardt. The first rich grave finds from the Roman Iron Age from Varpelev and Valløby were published by C. F. Herbst and Engelhardt; Worsaae excavated at the Jelling burial mounds and at Danevirke, and as early as the 1850s he collaborated with the zoologist japhetus steenstrup and the geologist Johann Forchammer in excavating oyster-shell middens that he interpreted as the remains of Stone Age hunting people. From 1873 forward a program of conducting regular local parish visits, made possible by the many new railway lines, was carried out, resulting in new finds and excavations. (Unfortunately, the railways also destroyed a fair number of burial mounds, as did the new roads.) Museum accessions rose in this period to an average of 810 a year.

Gundestrup bowl discovered in Denmark

(Image Select)

After Worsaae’s sudden death in 1885, the dominant figure in Danish archaeology was sophus müller, who became curator of the National Museum in 1892. Projects begun by Worsaae were carried on (including the interdisciplinary study of kitchen middens, the results of which were published in 1900), many new finds were published (such as the sun-chariot from Trundholm and the silver cauldron from Gundestrup), and most large-find groups were reassessed. Among the new activities carried out was the major single-grave project in Jutland, designed to save some of the thousands of grave mounds being destroyed in those years. A regional study of settlements was initiated, and the first Maglemosian habitation site was excavated by Georg Sarauw. The large Iron Age graveyards in Jutland were also systematically studied by C. Neergaard. In fact, a large part of the National Museum’s work now focused on Jutland. Systematic excavation techniques were developed, and Müller gradually created his own staff of assistants. During this period, until Müller’s retirement in 1921, find accessions


Page 416

reached their peak and stabilized, coinciding with the consolidation of agriculture.

Whereas Worsaae had embraced decentralization and recommended that each county should have its own curator, Müller sought to concentrate all scientific and administrative control in the National Museum. The “old” provincial museums were placed under the administration of the National Museum in 1887, which also directed all excavations and was entitled to all the important finds. This led to the systematic looting of thousands of burial mounds in Jutland by dealers, and Müller began a ruthless, systematic fight against looting by means of proclamations, pamphlets, and popular meetings. With the spread of education and the gradual improvement of social conditions among the rural proletariat, itinerant dealers of looted goods slowly vanished from the scene.

The development of provincial museums in these years took a new direction in many places. Interest in peasant culture rose significantly over the whole of Scandinavia, coinciding with the growth of industrialization, and a large number of folk museums were established. Between 1855 and 1929 seventy-five local history museums were also founded.

New nature-conservation legislation was passed in 1937, which protected all prehistoric remains in situ. Between 1937 and 1957 all parishes in Denmark were inspected by staff from the National Museum. Undisturbed and particularly significant burial mounds and monuments (24,000 in total) were placed under complete protection, and all the 78,000 burial mounds that had been plowed were protected against excavation and destruction. All previous conservation had been voluntary, and thus 7,500 prehistoric sites were already protected when the new legislation was passed. Preservation initiatives had been started by the Commission for Antiquities in 1807, and between 1927 and 1934 nearly 100 sites a year were placed under protection. The new legislation, however, ensured a uniform legislative and administrative framework within which antiquities could be safeguarded as part of the natural and cultural landscape.

Equally important was the 1929 establishment of a lectureship in prehistoric archaeology at the University of Copenhagen. With Johannes Brøndsted as lecturer and, from 1941, as professor, a new generation of young archaeologists were trained there—individuals who would influence the development of Danish archaeology until the present day; the chair of archaeology established in Århus in 1949 guaranteeed scientific continuity. In 1932 and 1933 Brøndsted became curator of the first department of archaeology at the National Museum. A few years earlier, in 1928, the journal Fra Nationalmuseets Arbejdsmark was established to provide popular information on archaeology, and was published by the National Museum. Several new staff members were appointed, the first and most important of whom was Therkel Mathiassen, who laid the basis for a new tradition in the regional surveying of settlements and their environments.

There was a gradual but significant decline in the number of new grave and hoard finds brought to the museums during these years, partly because certain find groups were nearly exhausted and partly because of the conservation legislation; the growing interest in settlement finds may also have been relevant. A new type of active archaeologist arose as a result of the attention Mathiassen paid to this group of sites. The popularity of archaeology drew people into the field. During the same period Gudmund Hatt carried out his classic, pioneering work—the registration of Iron Age field systems and the excavation of their house sites. For the third time a research program was begun on an interdisciplinary basis, this one involving the Ertebølle culture and the development of early agriculture, but now, for the first time, interpretations were aided significantly by pollen analyses. The Mose (i.e., bog) Laboratory was set up during the war, and in 1956 the eighth department of the National Museum was established to deal with pollen analysis, C-14 dating, and similar matters. Among new sites investigated in this era were the large-scale excavations of Trelleborg and Fyrkat.

All these trends were followed and further developed during the 1960s and 1970s by a growing staff of archaeologists. This period was characterized by steadily improving methods of


Page 417

recording and excavation, resulting in the accumulation of essential new knowledge on both detailed and comprehensive levels. The composition of settlement layers was recorded in terms of its archaeology, geology, and botany. Crumbling skeletal remains were exposed in graves with a brush or recorded by means of phosphate analysis. The use of machinery to uncover large surface areas also added to the knowledge of the nature of settlements, since it thereby became possible to expose whole villages. In this way the work of the Settlement Committee (established by the Research Council) was extremely important. Excavation activity also increased with the setting up of the Fortidsmindeforvaltning (Administration of Ancient Monuments), which began the excavation of endangered sites, or rescue archaeology, as laid down in a revision of the Act of Conservation in 1969.

The last two decades of the twentieth century saw the interlinked expansion and development of rescue archaeology and museums. Museums in Denmark took over the practical responsibility of carrying out all rescue archaeology. This initially caused expansion, but since the mid-1980s there has been stagnation. Because so many museums were involved and because a good number of them were small, the demands of modern, large-scale rescue excavations could not be met, and the museums were not helped by legislation, basically unchanged since 1969, that left postexcavation work unfinanced and unpaid for by private developers. (This legislation is about to be revised in accordance with the Malta Convention of the European Parliament.) As a result a large number of young Danish archaeologists migrated to find work in other countries, especially Norway and Sweden. Because rescue archaeology is the motor of the archaeological environment in all industrialized countries, Danish archaeology is now at a watershed. Will it reform legislation and the framework of rescue archaeology and enforce a new dynamic? Or will it remain within the traditional framework of museum archaeology?

Research Objectives and Milieus

Thomsen began a scientific tradition that was as important as his museum work in the development of archaeology in that he created a milieu for archaeological research—a precondition for the development and continuity of every field of study. This goal was reflected in his comprehensive correspondence, in which he shared all his knowledge and experience and thereby decisively influenced the development of museums and archaeology in Scandinavia.

An important figure in the field of scholarship at that time was Thomsen’s contemporary C. C. Rafn, who in 1825 was a founding member of the Society of Northern Antiquaries (it became a royal society three years later). Rafn was the prime mover in the society, which was to become the foremost scientific medium for Danish archaeology. Its growing membership, at home and abroad, helped to give Danish archaeology a prominent place during the middle and latter part of the nineteenth century. This was also the time when a special French edition of the society’s annual publication was issued (at that time French was the main language of Danish archaeology). The society published Icelandic manuscripts, partly for scholars and partly for the general reader. This effort soon gave the society a sound economic footing, which was further enhanced by the 1837 publication of the international best-seller Antiquitates Americanae. The society’s scholarly reputation, as well as its capital, increased steadily during the nineteenth century, partly because a growing proportion of its core membership consisted of scientists, heads of state, princes, and other prominent figures from all over the world. From 1832 on archaeology was represented in the periodical Nordisk Tidsskrift for Oldbyndighed, retitled Antiquerisk Tidsskrift after 1936. These journals were succeeded in 1866 by Aarbøger for nordisk Oldkyndighed. During their first few decades, however, they primarily served the study of history and philology. To change this situation required an improvement in the status of archaeology, reflected both in greater activity and in an archaeological objective defined in terms of social and cultural history. This change was brought about by Thomsen’s followers in the years after 1850, with Worsaae as the guiding spirit.

The ground had already been prepared in the 1840s when the young Worsaae elegantly refuted


Page 418

some of the period’s more imaginative manifestations of archaeological enterprise. These included a body found in a bog at Haraldskjaer that was alleged to be that of Queen Gunhild, known as the wife of Erik Bloodaxe; and the dramatic Runamo runic inscriptions that—subjected to Worsaae’s critical scrutiny—proved to be not the work of humans but natural cracks and crevices. This caused a sensation because on this occasion a young student academically demolished some of the most eminent scholars of the time, as was confirmed later during a debate in the Academy of Sciences and Letters. By his effective and tactically well chosen criticism of a few examples of the erroneous and uncritical use of archaeological sources, Worsaae had achieved an important victory for the independence of the new science. This success was followed by a demonstration of how archaeological sources might contribute to the knowledge of prehistoric cultures, in Worsaae’s popular book, designed for the general reader entitled Danmarks Oldtid oplyst ved Oldsager og Grachøie [Denmark’s Prehistory as Revealed in Antiquities and Burial Mounds]. First published in 1843, the work was translated into German in 1844 and English in 1849. Built around Thomsen’s three-age system, it emphasized the inadequacy of written sources, argued against legendary traditions, proposed a process of culture-historical evolution, and gave the three ages an approximate dating.

A well-preserved Stone Age tumulus at Roddinge, Denmark, containing two chambers

(Ann Ronan Picture Library)

The period between 1850 and 1875 was a turning point for the development of the natural and historical sciences throughout Europe. In archaeology Thomsen’s three-age system was seen to be valid by the larger part of the scholarly and archaeological world. In Denmark itself archaeology was established as an independent discipline. Thomsen’s system was also developed chronologically, and dates were provided. The archaeological community in these decades was dynamic and open to new ideas, with no sharp divisions between professional and amateur archaeologists or between the various disciplines of social and cultural history. There was as yet no


Page 419

formal archaeological training. The subsequent fifty years were a time of consolidation and stabilization during which the many problems formulated by Worsaae were tackled and few new problems arose. Under Sophus Müller archaeology followed a narrower path. A well-defined scientific methodology was worked out, both in resolving chronologies and in excavation, and at the same time there were stricter demands placed on archaeological work.

Another equally essential archaeological prerequisite was the working out of a well-defined scientific method to build a chronology. It was soon realized that it was possible to establish a “developmental series” of artifacts, which could be divided according to type. When these type series were compared with one another, in the context of closed finds, the main periods could now be subdivided with great accuracy. Formerly, divisions had primarily been based on differences; now they were based on graduated similarities. This method had been developed in Sweden in the 1870s by hans hildebrand and oscar montelius, who gave it its methodologically most precise version under the name of typology. In fact, typology reflected a general methodological tendency in contemporary archaeological research, which was probably one reason why Müller argued so vehemently against it. In his opinion it was nothing new.

The decades around the turn of the nineteenth century thus saw two major achievements: a representative collection was acquired as a result of substantial accessions, and with this collection as well as improved typological methods, chronological systems were finally worked out. Broadly speaking, later research has only added minor chronological adjustments. Bronze Age chronology was the first to find its final version in 1885, followed by Iron Age chronology and, after the turn of the century, Stone Age chronology. Only the Old Stone Age was still inadequately studied, and settlements from the other periods also began to attract scholarly attention. It was now possible to show the distribution over large geographic areas of specific artifact types, and typological studies not of chronological changes but of geographic ones could demonstrate the spread of cultural influences, often from south to north. The distribution areas of specific artifact types were termed culture groups, and these groups were identified with different peoples. One such culture group, the single-grave culture, had been discovered in systematic excavations in Jutland, and it was thought to represent a new immigration from the southeast. Worsaae’s desiderata had now been fulfilled. In this period similar theories of culture were also being worked out in philology, anthropology (the study of races), and ethnography (the culture-group theory in Europe, the Boas school in the United States). There was widespread interest in cultural diffusion, which was linked with theories on migration and so forth. Race, language, and culture were the basic elements. Archaeologists managed to date the Bronze and Iron Age periods by linking finds from the north with those from the south, found in Greece and Egypt. This fundamental progress enabled Sophus Müller to give the first truly comprehensive account, in 1897, of cultural developments in Danish prehistory.

Under Müller and his successor, C. Neergaard (who served from 1921 to 1933), the research milieu was restrictive, and rigid lines of demarcation were drawn in many directions. Müller laid down the objectives that all had to pursue, and he controlled publication rights. Consequently, able assistants with an independent outlook, such as Georg Sarauw and later on Blinkenberg, Johansen, and Hatt, eventually left the museum. Yet considerable results were obtained, and archaeological material was not allowed to remain unpublished. At the end of the nineteenth century several major works by A. P. Madsen, V. Boye, and others were published, and the monograph series “Nordiske Fortidsminder” was begun in 1889 to present important new finds.

When Johannes Brøndsted began lecturing at the University of Copenhagen in 1929 and then—almost by a palace revolution—replaced Neergaard as head of the first department of the National Museum from 1932 to 1933, an open and dynamic research environment was restored, and there was an impressive increase in activity in all areas. Contacts were reestablished


Page 420

with the natural science, with the university, and with amateur archaeologists. Efforts were directed toward two goals: elucidating Old Stone Age cultures and the problem of settlements in general and establishing renewed chronological studies in order to improve the older systems. The following two decades were among the most productive in the history of Danish archaeology. One major publication came after another, and to present many of the new results to an international public, Acta Archaeologica was founded in 1930. From 1938 to 1940 Brøndsted summarized the results in his impressive outline entitled Danmarks Oldtid (Denmark in Olden Times). The book covered no new theoretical ground, but it did present the picture of Danish prehistory with more detail and subtlety than ever before. This book was followed by a steadily increasing flow of popular books and pamphlets.

Brøndsted’s students have left their mark on developments up to the present day—in positions at the National Museum, in institutes of archaeology, and in a few provincial museums. Yet a kind of dividing line appeared toward the year 1950. In 1949 P. V. Glob became a professor in Århus, as did C. J. Becker in Copenhagen in 1952. Glob devoted himself to great practical tasks—at first in the newly founded Jydsk Arkaeologisk Selskab (Archaeological Society of Jutland), as founder of the Prehistoric Museum of Moesgård, and on expeditions to the Persian Gulf and then later as keeper of national antiquities, in which capacity he no doubt was more successful than anybody else in giving archaeology a popular image. By contrast, Becker carried on the scientific traditions of the discipline in Copenhagen with special emphasis on chronological research and later settlement excavations. In subsequent decades he trained most of the younger generation of archaeologists. In this way and as editor of the chief publications, Becker helped to influence scientific developments during this period more effectively than anyone else.

There is, however, a kind of interaction between Århus and Copenhagen. In Århus an enterprising, outgoing archaeological environment was created around the Jydsk Arkaeologisk Selskab and the new journal Kuml, first appearing in 1961, and the atmosphere was intensified by the professor Ole Klindt-Jensen. In Copenhagan, however, a more restrictive research community developed, based on research conducted within the framework laid down by Becker. This was furthered by the publication of the new monograph series “Arkaeologiske Studier,” which first came out in 1973. As a result of these opposing tendencies in Århus and Copenhagen, the period has not been characterized by fundamental methodological progress, although there has been more precise methodological formulation (by, e.g., Mogens Orsnes and Olfert Voss) and an increasing use of statistical methods. In terms of social and cultural history it has been a period of stagnation: Brøndsted and Glob have had their work reprinted, but new publications in the field have failed to produce fresh insights or information.

Since 1975 a special Danish version of the “New Archaeology” has developed—something that is less theoretical and more anchored in the archaeological material, trying to combine the English and the German traditions. This becomes apparent when looking through the major journals: Aarbøger for nordisk Oldkyndighed (Copenhagen), Kuml (Århus), Journal of Danish Archaeology, and Acta Archaeologica. One reason for the direction of Danish archaeology is that the major proponents of the New Archaeology have chosen to publish internationally. After an expansive period of new theoretical developments during the 1970s and early 1980s, some stagnation (or perhaps consolidation) has taken over. Danish archaeology has tended to become more regional than international, a development that might be linked to the lack of university departments (only two small departments exist) and the dominance of museums. During the 1980s a national research project titled “From Tribe to State” inspired a series of conferences and books on the formation of Iron Age chiefdoms and states, another example of regional perspectives dominating.

Among the new research trends since the mid-1980s the most profilic has been underwater or maritime archaeology. National surveys and large-scale rescue operations, in combination


Page 421

with the establishment of a new research center, have encouraged an expansion in this field. In addition, the computerization of the large national register of monument, sites, and finds during the 1980s led to developments in the application of modern methodological tools such as geographic information systems (GIS) in settlement archaeology. The other area of expansion has resulted from the establishment of two national research centers for settlement studies during the 1990s, which have helped to analyze and publish the results of settlement excavations and projects, such as the Thy project, the Als project, or the Saltbæk Vig project, all based upon international cooperation.

Archaeology in Society

A general and well-known feature of the archaeology of many countries is that, throughout its development, it has been part of national moral rearmament, and Denmark is no exception. The “fateful years” of 1807, 1848, 1864, 1920, and 1940 to 1945 are all reflected in the archaeological activity of the time, and prehistory in these years of crisis was frequently used as a symbol of national identity. After all, it was not only through museums and archaeological books that knowledge of archaeology spread. Most of the population learned about it second- or thirdhand—primarily through the literary tradition but also in an attenuated form through school textbooks, children’s books, folk high schools, and so forth. In this way knowledge of prehistory and of the past in general reached a large section of society in a complex process of dissemination, during which it underwent several changes and was used in many disguises. The question is whether it is possible to discern behind these general tendencies any important changes in the social position of archaeology and its ideological affiliations. Was archaeology used? What was it used for and by whom? We can attempt to answer these questions in several ways. The records of the National Museum, for instance, show us the route from finder to museum and the fact that that route changed. The other route, from archaeologists out to different segments of society via literature, popular outlines, and the like, is also informative. Finally, the founding of museums and the active interest shown by people outside the circle of professional archaeologists provide us with more tangible information.

There seems to be no doubt that the Commission for Antiquities was set up as the indirect result of the Romantic movement and the national defeats of the time. There is also no doubt that during its first fifty years, archaeology in Denmark was a leisure pursuit of the educated upper class. So-called popular backing was found only on a small scale. The clergy and local government officials (magistrates and county prefects) played a crucial role by maintaining contact with the Museum of Antiquities during this early period. But it was the payment of rewards that counted among those people who actually made the finds, since their standard of living was miserably low throughout most of the nineteenth century. The educational ideas that were part of the archaeological effort were expressed by archaeologists and the educated upper class of government officials and landowners.

Those who were to become enlightened by the past were not themselves actively involved in this process. The initiatives came from the people at the top. Several attempts were made at the time to set up public archaeological collections in the provinces, often attached to a county library (i.e., as part of the educational effort). But they were only attempts. Both administratively and ideologically, archaeology remained an integral part of the period’s autocracy.

In the interwar years between 1850 and 1864, five provincial museums were established in rapid succession: Ribe, Odense, Århus, Viborg, and Alborg. They were founded by the educated upper middle class of the towns and not by the social group with which they were most concerned—the local peasants—at a time when the towns were experiencing rapid population increases and economic expansion. By this point archaeology had won general recognition as an important branch of national history, which was further emphasized by King Frederik VII’s active interest in the field. Moreover, investigations were begun during these years at a number of national monuments, such as Jelling and Danevirke, and in Denmark’s relationship


Page 422

with Germany archaeology was used as a political weapon. Worsaae denied German claims of ethnic and cultural affinities between South Jutland and Germany in his 1865 publication of Schleswig’s prehistoric monuments. So, too, did Sophus Müller when he wrote about South Jutland’s prehistory in 1913 and 1914. On the whole, the discussion of such nationalist themes has always thrived in times of national crisis or consolidation.

The great period of museum foundation occurred at the end of the nineteenth century and in the first decades of the twentieth (up to and including the 1930s). This was also a time of expansion for the folk high schools. The farmers and peasantry were the new dominant class. While they organized themselves politically and economically—forming the Venstre (Left) party, cooperative societies, banks, and so on—the folk high schools provided their cultural education. Farmers and peasants were taught a sense of cultural and historical identity by these schools, which spread and renewed fundamental national values, as reflected, for instance, in the high school songbooks. And as a result of this farmers and schoolteachers began to establish their own museums, the folk and regional museums. These institutions expressed the cultural self-assurance of farming people as keepers and intermediaries of the old vanishing peasant culture. They also reflected the desire for a more tangible historical identity based on the districts they lived in and knew well. As a further sign of this phenomenon, a large number of county historical journals were published beginning at the turn of the century. New social groups had become exponents of archaeological activity and of historical activity as a whole. For these people both history and prehistory had a definite function, giving perspective and meaning to their own roles in transmitting historical traditions. At the same time, it should be remembered that below the new class of independent farmers there still existed a large and uneducated rural proletariat, many members of which emigrated to the United States in the 1880s and 1890s. They did not receive their share of the progress until the smallholders’ legislation and social reforms of the twentieth century.

As the records of the National Museum demonstrate, teachers replaced the clergy as museum middlemen. In fact, schoolteachers played a major role in the archaeological and historical work of this period. In keeping with these developments, Müller saw archaeology as a product of the new era: as he observed, “Rather than tracing its ancestry to the Middle Ages, in the manner of aristocrats, the study of prehistory prefers to regard itself as a child of the new era, born as an ordinary citizen in the dawn of the Century of Liberty.”

The period between 1930 and 1950 was a time of consolidation, during which the cultural activities in the countryside were continued—for example, in youth and gymnastic clubs and in regional historical societies. A growing number of interested individuals, with affiliations to the tradition of regional history, became actively involved as amateur archaeologists and made their own collections, many of which became the nuclei of small, regional museums. These private collectors—many of them gardeners or working men and women—had a different background from their predecessors. Amateur archaeologists, the active collectors, became a new concept. This tendency toward a proliferation of archaeological interest has been accentuated since 1980. In the towns a new and large circle of educated, middle-class readers are reached primarily through the periodical Skalk but also through an increasing number of popular archaeological books, for which there is now a ready market. The readers are not actively involved in archaeology; rather, they see it as something exciting and interesting—as entertainment. This attitude is underlined by the way prehistory is presented: as “newspaper items” in Skalk, as prehistoric news in the form of sensational and exciting new finds, in the slightly piquant and macabre appeal of Glob’s book The Bog People, and so forth. Archaeology long ago abandoned its nationalistic commitment and has become entertainment for the rising middle classes. New types of exhibitions and museums also seek to attract this public. The national commitment to use archaeology has continued mainly among nonarchaeologists, most explicitly in the writings of Martin A. Hansen.


Page 423

During the period 1975 to 2000 archaeology in Denmark was professionally consolidated. This effort was mainly linked to the expansion of local and regional museums. After a period of stagnation during the 1950s and 1960s, these institutions became the driving force in local cultural revivals. The modernization of Danish society increased the demand for and interest in local histories and identities, and museums successfully took on the job of meeting those needs. New grassroots movements formed local archives to supplement this development. History since industrialization became a major interest, as it presented a parallel story to the present-day transformations of society and landscape. And since 1985 public interest has increasingly focused on monuments and landscapes as part of a revitilization of local tourism and recreation.

Kristian Kristiansen

Acknowledgments

Gratitude is expressed to Jens Henrik Bech, Lotte Hedeager, Jorgen Street-Jensen, Birgitte Kjae, Viggo Nielsen, and Olfert Voss for their critical comments and supplementary information during the final preparation of this article.

References

Christensen, Aksel E. 1969. Vikingetidens Danmark.: Pa oldhistorisk baggrund. Kobenhavn: Det kgl. Nordiske Oldskrifts-Selskab 1831: Om nordiske Oldsager og deres Opbevaring.

Earle et al. 1998. “The Political Economy of Late Neolithic and Early Bronze Age Society: The Thy Archaeological Project.” Norwegian Archaeological Review 31, 1: 1–28.

Klindt-Jensen, O. 1975: A History of Scandinavian Archaeology. London: Thames and Hudson.

Kristiansen, K. 1996. “The Destruction of the Archaeological Heritage and the Formation of Museum Collections: The Case of Denmark.” In Learning from Things. Ed. David W. Kingery. Method and Theory in Material Culture Studies. Washington, DC: Smithsonian Institution Press.

Thomsen, C. J. 1849. A Guide to Northern Antiquities. London.

Worsaae, J. J. A. 1849. The Primeval Antiquities of Denmark. London.

Desor, Edouard

(1811–1882)

Born near Frankfurt, Germany, but of French origin, Edouard Desor played an important role in the development of archaeological research in switzerland after the middle of the nineteenth century. Desor’s intellectual path was eventful. While studying law in Germany, his political activities in the liberal movement forced him into exile, first in Paris, then in Bern, Switzerland, where he met and developed a friendship with the naturalist Louis Agassiz, whom he then followed to Neuchâtel, Switzerland.

As the young master’s right-hand man, Desor found himself among Agassiz’s disciples and became immersed in the intense dynamic of research in what was a “scientific factory,” in the words of his friend Carl Vogt. He studied the natural sciences—geology, paleontology, and above all, glaciology—during some of the group’s risky explorations in the Alps. In 1848, he followed Agassiz to the United States, where they fell out. While Agassiz was teaching at Harvard University, Desor undertook different geographical, geological, and zoological tasks and surveys for the U.S. government. Four years later he returned to Switzerland to teach geology in Neuchâtel.

Desor’s curiosity was universal, both in the natural sciences and in prehistoric research, which he only discovered in 1854 following the work of ferdinand keller on the lake dwellers. His easy social nature and his facility of expression, as much as his liking for travel, enabled him to be in constant contact with most Swiss and foreign prehistorians and naturalists. Thus, Desor chaired the first international congress of prehistory (“paleoethnology”) in his adoptive town of Neuchâtel in 1866.

He inherited a considerable fortune after his brother died, which gave him financial security while he studied and published. It also allowed him to keep an open house for guests who wished to participate in scientific debates, and this venue became famous in Neuchâtel. He continued to be involved in politics, initially on behalf of the Radical (progressive) Party, which elected him president of the Swiss Federal Assembly.

Desor studied the palafittes, or pole dwellings, of Lake Neuchâtel, but he also studied


Page 424

those of other lakes, both Swiss and foreign. He even started lake-dwelling research in northern Italy. His studies sought to clarify the differences between Neolithic and Bronze Age sites by defining reference corpora. He was one of the few people to question whether the so-called dwellings on water were warehouses rather than houses. He became interested in the problems of trade, and the relationships between land and lakeside dwellings, but, unlike most of his contemporaries, he always remained cautious about ethnic assimilations and peoples’ migrations. Desor worked to familiarize Swiss scientists with Nordic Mesolithic and French Paleolithic research. He closely followed French archeologist gabriel de mortillet’s work on the origins of man.

Desor is most famous for his work at the site of la tène in Switzerland, and he excavated several mounds in the Neuchâtel area. He was the first to propose a chronological division of the Iron Age (Desor 1865, 1866, 1868). He argued that the mounds (or tumuli), even without any iron objects, such as those at Favargettes, belonged to the earliest part of the Iron Age, like the Hallstatt sites, whereas the sites of La Tène, Tiefenau (Bern), and alesia (France) represented a second development, or a later Iron Age. Alesia provided a certain chronology, thus joining prehistory to history.

Desor made few detailed studies on precise subjects, but his insatiable curiosity encouraged him to try to find out all the facts he could about archaeology. With his open mind and his great scientific rigor, he considerably widened the field of prehistoric research.

Marc-Antoine Kaeser

References

Aspes, A. 1994. “A History of Research on the Lake-Dwellings in Northern Italy.” Bulletin of the XIII Congress of the International Union of Prehistoric and Protohlstoric Sciences—Forli, Italy, 1996 2: 75–78.

Desor, E. 1865. Les palafittes ou constructions lacustres du Lac de Neuchatel. Paris: Reinwald.

———. 1866. “Discours d’ouverture du Congres International Paleoethnologique de Neuchatel, 1866.” Materiaux pour l’histoire primitive et naturelle de l’homme (September–October): 471–482.

———. 1867. “Discussion sur la premiere epoque du fer.” In Congres internanonal d’anthropologieet d’archéologie préhistoriques. Compte rendu de la 2me session, Paris, 1867, 291–296. Paris: Reinwald.

———. 1868. “Le tumulus des Favargettes.” Musée Neuchatelois 5: 229–242.

Desor, E., and L. Favre. 1874. Le bel âge du bronze lacustre en Suisse. Paris and Neuchâtel: Sandoz.

Favre, L., and F. Berthoud. 1883. “Edouard Desor: Discours prononcés à l’ouverture des cours de l’Academie de Neuchâtel le 12 avril 1882.” Musée Neuchatelois 20: 29–74.

Kaenel, G. 1990. Recherches sur la période de La Tène en Suisse occidentale: Analyse des sépultures. Cahiers d’archeologie romande 90. Lausanne: Bibliotheque Historique Vaudoise.

———. 1991. “Troyon, Desor et les “Helvetiens” vers le milieu du XIXe siecle.” Archaologie der Schweiz 14: 19–28.

Rivier, H. 1931. “La Société neuchâteloise des Sciences Naturelles 1832–1932. Notice historique publiée à l’occasion de son centenaire (Chapters II–III, 1833–1882).” Bulletin de la Societé Neuchâteloise des Sciences Naturelles 56: 18–47.

Schaer, J.-P. 1994. “Pierre Jean Edouard Desor (1811–1882).” Histoire de l’Université de Neuchatel, Vol. 2, La seconde Academie. 403–408. Hauterive: Université de Neuchâtel/Attinger.

Deutsches Archäologisches Institut (DAI)

The antecedents of the Deutsches Archäologisches Institut (DAI, German Archaeological Institute) lie in the Instituto di Corrispondenza Archeologica, which was founded in Rome in 1829 by a group of antiquarians, artists, and diplomats. The purpose of the institute was the promotion of the study of classical art, epigraphy, and topography. The Prussian crown prince (later King Friedrich Wilhelm IV) was its first patron, and in 1832, when Eduard Gerhard, the person most responsible for the creation of the institute left Rome for Berlin, the organization moved with him.

Beginning in 1859, the links between the institute and first the Prussian and later the German governments became closer until it became a government operation and the name was changed to the Deutsches Archäologisches Institut. Since the turn of the twentieth century, the


Page 425

DAI has grown from a focus on Italy to encompass a German interest in the archaeology of Greece and the Middle East. As such, it has become a major source of finance and administration for German archaeological activity and is a highly respected publisher of field and laboratory research pursued under its auspices.

Tim Murray

See also

German Contributions to the Archaeology of the Classical World

Dezman, Dragotin

(1821–1889)

The Slovenian archaeologist, natural scientist, and politician Dragotin Dezman (also known as Carl Deschmann) introduced and developed scientific and professional archaeology in slovenia. He first studied medicine, law, and natural sciences at Vienna University; was curator of the Provincial Museum of Carniola (Landes Museum fur Krain) in Ljubljana from 1852 to 1889; and in 1864 was made president of the Museum Society of Carniola and also a member of the Anthropological Society of Vienna.

As a natural scientist, Dezman devoted the first decades of his research and museum work almost entirely to his specialities: zoology, botany, and geology. However, in 1875 he discovered pile dwellings at the site of ljubljansko barje in Slovenia, and from then on he focused most of his work on prehistoric archaeology. From 1875 to 1877 he conducted several excavations of pile dwellings and uncovered some interesting artifacts such as wooden architectural remains, clay figurines, richly ornamented pottery, and the earliest metal finds in Slovenia. He published only short reports and notices of this work.

In the 1880s, he extended his prehistoric research to include the entire province of Carniola, the core province among Slovenian lands in the Austro-Hungarian Empire. He published the first syntheses on the prehistory of this province, “Prahistorische ansiedlungen und Begrabnisstatten” and “Zur Vorgeschichte Krains” in 1880 and 1891, respectively.

Dezman considered prehistoric archaeology to be a natural science founded on empiricist and evolutionist anthropological bases. He tried to follow the development of archaeology in Europe and to apply the best standards of those positivist disciplines to his work. For example, he was able to distinguish the la tène finds in Carniola only a year after the Iron Age was divided into the Hallstatt and La Tène periods. He maintained contacts with many of the most important institutions and scholars in central Europe and even beyond. He integrated the Provincial Museum into the international museum network, and after his important discoveries at Ljubljansko Barje, he organized the First Austrian Congress of Anthropology and Prehistory in Ljubljana in 1879. As an important personality in political and cultural life (mayor of Ljubljana 1871–1873, member of Parliament in Vienna 1873–1879), he succeeded in developing the new Museum Palace, which was officially opened in 1888. On that occasion he published a modern guidebook to the museum’s collections, of which the prehistory collection was the most prominent.

Predrag Novakovic

References

Dezman, D. 1880. “Prahistorische ansiedlungen und Begrabnisstatten.” In Krain I. Bericht, Denkschriften der k.k. Akademie der Wissenschaften, Matematisch-naturwissenschaftliche Classe 42, 1–54. Vienna.

———. 1888. Fuhrer durch das Krainische Landes-Museum Rudolfinum in Laibach. Ljubljana.

———. 1891. “Zur Vorgeschichte Krains.” In Die osterreichisch-ungarisch Monarchie in Wort und Bild, Karnten und Krain, 305–324. Vienna.

Gabrovec, S. 1971. “Stopetdeset let arheologije v Narodnem muzeju.” Argo 10, no. 1.

Lozar, R. 1941. “Razvoj in problemi slovenske arheoloske vede.” Zbornik za umetnostno zgodovino 17.

Dikaios, Porphyrios

(1904–1971)

Porphyrios Dikaios studied archaeology in greece, Britain, and france. He was the curator of the Cyprus Museum from 1931 to 1960, acting director of the Department of Antiquities during World War II, and director from 1960 to 1963. He made major contributions to Cypriot archaeology through his excavations at numerous sites of many periods, the more important of which include Neolithic Khirokitia-Vouni


Page 426

(1936–1946) and Sotira-Teppes (1947–1956), early–Bronze Age Bellapais-Vounous (1931– 1932), and late–Bronze Age enkomi (1947– 1957). His work on the earlier periods in cyprus, summarized in his contribution to the fourth volume of The Swedish Cyprus Expedition, is of particular significance, both in providing primary data and in the analytical and conceptual frameworks he developed, which still structure much current research. His substantial publication on the excavations at Enkomi remains the starting point for research on the later prehistory of the island.

David Frankel

References

Price, Stanley. n.d. 1979. “On Terminology and Models in Cypriot Prehistory.” In Studies Presented in Memory of Porphyrios Dikaios, 1–11. Ed. V. Karageorghis. Nicosia: Lions Club.

Stylianou, N., ed. 1998. Photomosaic: Pictures through the Years by Porphyrios Dikaios. Nicosia: Cultural Services, Ministry of Education and Culture.

Dolní Vestonice

Excavated by the Czech archaeologist Karel Absolon (1887–1960), Dolní Vestonice is a complex of six open-air sites in Moravia, czech republic, dating from the Upper Palaeolithic period (about 25,000 years ago). The site features an accumulation of bones from over 100 woolly mammoths, hearths, pits, evidence of round dwellings, and a number of burials. Subsequent work in the mid-1980s revealed more burials. The lithic technology (featuring burins, scrapers, and backed blades) is classified as Eastern Gravettian. Perhaps most remarkable of all is the abundance of fired clay, including one complete “Venus” figurine and the remains of two simple kilns, which together are the earliest evidence for pottery anywhere in the world.

Clay “Venus” from Dolní Vestonice, Gravettian, 24,800 b.c.

(Ancient Art and Architecture Collection Ltd.)

Tim Murray

Domestication of Plants and Animals

The domestication of wild plants and animals (which is a characteristic of the Neolithic period in any given region) has been a worldwide phenomenon occurring independently in southwest Asia, parts of North, Central, and South America, china, and Africa. This change in human behavior arose following the trend toward exploration of a more broad-spectrum economy in the Mesolithic period (approximately 12,000 years ago), when people expanded their hunting and fishing repertoire to include previously unexploited species. Between 10,000 and 5,000 years ago, farming, pastoralism, and sedentism were being adopted on a large scale, although by no means universally.

Domestication of wild species results when humans take control of an animal’s or a plant’s reproductive cycle, causing genetic and phenotypic change. The degree of control people have over their environment can be measured on a continuum, ranging, for example, from herding wild animals to breeding them for specific preselected traits, and it can exist for hundreds of


Page 427

years as minimal intervention. The process of increasing control is also known as “the emergence of food production,” representing a shift in focus from the end product (the dead animal or harvested plant) to the living organism and its secondary products (such as milk or wool or seeds for replanting) (Meadow 1984).

Painting of herdsmen with cattle, from the tomb of Nebarnun, 1400 B.C.

(Image Select)

Food production and domestication are visible in the archaeological record through such sources as (1) metric evidence (size), (2) morphology (shape), (3) age/sex profile in an archaeological assemblage, and (4) geography (presence of a species outside its natural range) (Bogucki 1999). In general, domesticated plants increase in size as people select for higher yield per plant, and domesticated animals decrease in size as people select for docility. Morphological changes in plants include the shift from a brittle to a flexible rachis (the stem connecting the seed to the stalk), as people harvest and cultivate seeds that remain on the plant after others have scattered. In animals, morphological changes include the twisting and spiraling shapes of horn cores in goats and sheep and an increase in meat and wool bearing. Animal domestication also results in the retention of juvenile physical characteristics into adulthood, such as short muzzles in dogs and small tusks in pigs.

Quantities and proportions of plants as well as the age and sex profile of animals at a site can be used to distinguish economic strategies ranging from hunting and gathering to cultivation and pastoralism. A concentration of a few plant species may indicate intensive gathering or cultivation rather than opportunistic collection. A large quantity of immature animals in a faunal profile rather than a generalized assemblage could reflect domesticated herds in which only a few older individuals were kept for breeding. Finally, the spread of plant and animal species outside their ancestral range can usually be linked to human intervention and encouragement.

Although animal and plant domestication arose independently in several parts of the world, the search for the earliest origins of agriculture has focused on three archaeological regions in the Near East: the Levant (israel, Syria, and jordan), Anatolia (modern turkey), and the Zagros Mountains (iran and Iraq). The Natufian culture of the Levant (12,500 years ago) has been identified with the earliest sedentary communities, dependent on the harvesting of wild cereals and the hunting of gazelles at


Page 428

sites such as Jericho and Abu Hureyra (Bogucki 1999). By 10,000 years ago the descendants of the Natufians, whose culture is known as Pre-Pottery Neolithic A, had adopted a strategy involving the domestication of emmer wheat, einkorn wheat, and barley, followed by the domestication of sheep and goats. These founder crops and animals of the Near East—emmer and einkorn wheat, sheep, and goats—were transported with the spread of agriculture through southeastern Europe to western Europe, reaching the British Isles by 4,000 to 3,000 years ago (Haviland 2000).

Agriculture developed independently in East Asia from two centers, the Huanghe or Yellow River valley in northern China, where foxtail millet was domesticated, and the middle Yangzi River in southern China, which was the source of domesticated rice. Archaeological evidence places the origins of rice crops at about 8,500 years ago (Bogucki 1999). In West Africa crops such as sorghum, pearl millet, watermelon, black-eyed peas, and kola nuts were domesticated, and they spread through central Africa with the migration of Bantu speakers (Haviland 2000).

mesoamerica is the site of the earliest domestication in the New World. There, archaeologists have long sought the origin of maize, believed to have originated in wild teosinte (found in the Valley of mexico) and been domesticated as early as 7,000 years ago, after which it spread throughout the New World (Pringle 1997). Some of the earliest examples of the domesticated dog have been found in North America, dating back almost 15,000 years, although this animal was domesticated independently in many areas of the world. In addition, North Americans were the first to domesticate the sunflower, squash, marsh elder, and chenopod by about 4,000 years ago (Smith 1995), and they also adopted maize and beans introduced from Mesoamerica. South American domesticates include the bottle gourd, cotton, and, later, the potato and manioc, as well as animals such as guinea pigs, llamas, alpacas, and ducks.

The mechanisms and motivations behind the beginnings of food production continue to be explored. We know that the switch from hunting and gathering to cultivation and herding did not arise from new knowledge about the reproduction of plants and animals, for people had a deep understanding about their environment long before they chose to adopt agriculture. Additionally, the transition to an agricultural economy entailed many disadvantageous conditions and an overall decline in health and longevity. For instance, sedentism and population increases coincided with an increase in communicative diseases, some of them created by new waste-disposal problems. And agriculture provided a less stable subsistence base: farmers became vulnerable to crop failure, and since they were invested in permanent settlements, they could no longer move on when local food resources were depleted. Consequently, archaeologists are concerned with discovering the possible pressures that caused people to adopt a stressful and potentially dangerous subsistence strategy involving sedentism, cultivation, and animal raising.

The first cultigens, such as maize, wheat, and barley, grow easily in a disturbed habitat, and they may have propagated themselves around peoples’ living areas. But these plants selected for domestication were not first-choice foods for foragers. Instead, early farmers sacrificed flexibility, diversity of diet, and access to first-choice foods in exchange for permanent, year-round settlement with a nearby food supply.

Possible reasons for this shift include environmental factors such as food shortages, population pressure, and climatic drying and cultural developments such as adaptation to sedentism and changes in band organization beginning in the preceding Pleistocene society (Bogucki 1999). Previous theories explaining the emergence of food production, proposed by archaeologists such as vere gordon childe, robert braidwood, Kent Flannery, and Andrew Moore, primarily dealt with environmental and population pressures on foraging societies. More recently, social factors have been examined for their contributing role in the dramatic shift in subsistence strategy that occurred in the Neolithic (Bogucki 1999).

Thalia Gray


Page 429

References

Bogucki, P. 1999. The Origins of Human Society. Malden, UK: Blackwell Publishers.

Haviland, W. A. 2000. Human Evolution and Prehistory. Fort Worth, TX: Harcourt College Publishers.

Meadow, R. 1984. “Animal Domestication in the Middle East.” In Animals and Archaeology, vol. 3, Early Herders and Their Flocks. BAR International Series 202. Ed. J. Clutton-Brock and C. Grigson. Oxford: British Archaeological Reports.

Pringle, H. 1997. “The Slow Birth of Agriculture.” Science 282: 1446–1450.

Rindos, D. 1984. The Origins of Agriculture: An Evolutionary Perspective. Orlando, FL: Academic Press.

Smith, B. 1995. The Emergence of Agriculture. New York: W. H. Freeman. (Scientific American Library).

Dorpfeld, Wilhelm

(1853–1940)

Dorpfeld was employed as an architectural draftsman at the excavation of Olympia, under the supervision of the great German classical archaeologist ernst curtius. It was Dorpfeld who had shown heinrich schliemann around the site of Olympia in 1876, which Schliemann visited after he had been accused of amateur and unscientific excavation methods. Dorpfeld was familiar with the technical side of the excavations and so impressed Schliemann that he was eventually hired to work at the site of Troy, in Hisarlik in Turkey.

From 1882 to 1890, Dorpfeld was Schleimann’s assistant. He began at Troy during Schleimann’s third season of excavations, after Schliemann had once again been criticized by journalists and some archaeologists for being a treasure hunter and a fraud—and this despite the friendship of the great German archaeologist rudolf virchow. So Dorpfeld was employed for scholarly credibility, and wisely so as it turned out. He clarified the stratigraphy of the walls and allowed a better understanding of the evolution of the structures on the site. He corrected Schliemann’s mistake of attributing the burnt layer to the second rather than the third layer from the bottom. Dorpfeld also discovered that the city continued outside the walls and was present in Hissarlik in March 1890 when the international panel of archaeologists assembled by Schliemann decided that the site was indeed the remains of ancient Troy.

Dorpfeld went on to assist Schliemann at the excavation of the city of Tiryns in the Peloponese from 1884 to 1885. The floor plan of the palace was uncovered and Dorpfeld discerned the floor plans of two buildings similar in structure to that of Temple A at Troy. He identified this architectural form as the Homeric megaron. The other major find at Tiryns were Mycenean wall-paintings. While the site was a disappointment to Schliemann, for Dorpfeld it was a great success, as it was he who located the architectural remains and the wall paintings.

In 1886 Schliemann and Dorpfeld excavated at Levadia, where they searched unsuccessfully for the site of the Oracle of Trophonius. They also returned to Orchomenos, where Dorpfeld cleaned out and drew up a more accurate plan of the tomb. Together they visited Crete to look at the site at Knossos—but Schliemann considered the rights to excavate the site to be too expensive.

Dorpfeld traveled with Schliemann to London to help mount a response to critics of the interpretation of their finds from Tiryns and escorted Schliemann’s body from Naples, where he had died, back to Athens, where he was buried.

Succeeding Schliemann, Dorpfeld used more refined excavation methods, identifying nine levels and revising Schliemann’s chronology and stratigraphy at Hissarlik, proposing that Troy VI, not Troy II, was the Homeric city. In 1893 and 1894 Dorpfeld confirmed the late Bronze Age date of Troy VI. He subsequently excavated on Levkas, which he identified as Homeric Ithaca, the home of Odysseus.

Tim Murray

Douglass, Andrew Ellicot

(1867–1962)

Born in Windsor, Vermont, and a graduate of Trinity College, Connecticut, in 1889, Douglass joined the Harvard College Observatory, which marked the beginning of a long and eminent career concerned primarily with astronomy. Douglass helped to establish and operate three major astronomical


Page 430

observatories—the Harvard College Observatory at Arequipa, Peru; the Lowell Observatory in Flagstaff, Arizona; and the Steward Observatory at the University of Arizona in Tucson—before he became involved in archaeology.

Douglass’s interest in the effects of sunspots on terrestrial weather led him to investigate the annual growth layers of Arizona pines for variations in tree-ring width. He discovered a relationship between rainfall and tree growth, and between cyclical variations in tree growth and sunspot cycles. Looking for extensive tree-ring records to substantiate his theories, Douglass asked archaeologists in Tucson for pieces of wood from the ruins of a southwestern pueblo. Within a decade he was able to date some of these wooden remains back to a.d. 100, and others to a.d. 700, providing archaeology with a valuable tool for establishing an independent chronology. Douglass went on to develop the study of tree-rings into the science of dendrochronology. Tree-ring dating has made substantial contributions to archaeology in the Arctic, Britain, Central Europe, and the Mediterranean Basin. Douglass also provided dendro-climatic and dendro-environmental reconstructions for archaeology.

He retired from astronomy to found and direct the Laboratory of Tree-ring Research at the University of Arizona, which he helped to establish as the preeminent center for dendrochronological research.

Tim Murray

Dubois, Eugene

(1858–1940)

Born in the netherlands, Dubois studied medicine at the University of Amsterdam until 1884. He worked as an assistant to the Anatomist Max Furbringer from 1881 until 1887, and lectured in anatomy from 1886 to 1887. Inspired by the work of Ernst Haeckel, Dubois resigned from the university and left for the Dutch East Indies (now indonesia) to search for evidence of early human beings. Haeckel had claimed that humankind had descended from a group of apes in Asia, and not in Africa as Darwin had suggested. This argument was based on a few anatomical resemblances between modern humans and the gibbons of island southeast asia.

Supported by the Dutch colonial government, Dubois searched for human ancestral remains in Java and Sumatra from 1888 to 1895. The skullcap, thighbone, and a few teeth of a Pithecanthropus erectus, along with other fossils, were found near the village of Trinil on Java between 1891 and 1893. Dubois believed these remains, known as “Java man,” to be the missing link between apes and humans, and he returned to Europe to convince the scientific community of their importance.

Dubois’s fossil finds were the first hominid remains to be accepted as material proof of human evolution, and a significant number of scientists regarded them as proof of a chain of connection between humans and their primitive ancestors. The debate about their significance led to the development of an evolutionary interpretation of extant European Neanderthal remains, leading to further development of the new science of paleoanthropology.

Dubois became professor of crystallography, mineralogy, paleontology, and geology at the University of Amsterdam in 1899 and withdrew from the debate on Pithecanthropus. He continued with paleontological and anatomical research, pioneering allometric relations between brain and body size in vertebrates and hominids. This work convinced him that vertebrate evolution had not proceeded in a linear nor a gradual way, but through quantum changes. He maintained that Pithecanthropus was the missing link between primates and hominids, and he would not accept that other pithecanthropine finds, made in Java in the 1930s by von Koenigswald, were much closer to Homo sapiens that he had originally argued. He retired in 1929.

Tim Murray

References

Theunissen, Bert. 1989. Eugene Dubois and the Ape-Man from Java: The History of the First Missing Link and Its Discoverer. Dordrecht; Boston: Kluwer Academic Publishers.


Page 431

Duff, Roger Shepherd

(1912–1978)

Roger Duff was born in Invercargill on the south island of New Zealand and attended Otago University and Canterbury University College. Duff was introduced to Pacific ethnology and archaeology by Dr. H. D. Skinner, director of the Otago Museum and a well-known archaeologist. Duff became director of the Dominion Museum (now the National Museum) in Wellington, a position he held from 1948 to 1978.

Duff received a Doctor of Science Degree from the University of New Zealand in 1951 for his most famous work on the Moa-hunter period of Maori culture, which has since been reprinted numerous times. This monograph became the foundation for the integration of modern Maori and Polynesian history based on Duff’s archaeological and ethnological understanding of the Pacific. In his analysis of material excavated from burial sites at Wairu Bar, Duff confirmed that the Maori Moa-hunters were truly Polynesian peoples, rather than Melanesian as had formerly been thought. Based on the highly developed stone-adzes Duff was later to describe eastern Polynesian culture as “Neolithic.”

Duff received a number of awards including the Smith Medal from Otago University for anthropological research and the Hector Medal from the Royal Society of New Zealand.

Tim Murray

See also

New Zealand: Prehistoric Archaeology; Papua New Guinea and Melanesia; Polynesia

Dugdale, Sir William

(1605–1686)

The son of a Warwickshire gentleman, Dugdale became a lawyer. His interests in antiquities and local history were encouraged by local antiquarians William Burton, author of the Description of Leicestershire, and Sir Simon Archer, the owner of a historic collection relating to Warwickshire. During the 1630s and 1640s Dugdale researched the histories of Warwick county’s families, and this brought him to the attention of the well-connected and aristocratic antiquarians of London, Sir Henry Spelman, Sir Christopher Hatton and Thomas, the Earl of Arundel. They invited him to London and eased his way into the world of national antiquarianism. They also encouraged him to research the monastic foundations of England with another antiquarian, Roger Dodsworth of Yorkshire.

Sir William Dugdale

(Hulton Getty)

To this end Dugdale was provided with access to records in the Exchequer and the Tower of London, major depositories of ancient documents dating back to the Middle Ages. The library of Sir Robert Cotton, another antiquarian, was also opened to Dugdale. His patrons recommended that he become a Herald, a position that included lodgings at the Office of Heralds in London and a small income. With the political crisis between Parliament and King James II, Dugdale was dispatched by Sir Christopher Hatton to record as many as possible of the coats of arms, inscriptions with details of kinship lines, and church records on stone, glass, brass, and paper, which the antiquarians knew would be targets for destruction by the Puritans during the impending civil war.

In 1648, with the collapse of the Royalist cause, Dugdale went to France where he continued his research, but on French records about English monasteries. He returned to England to work with Dodsworth to complete their Monasticon and to publish his History of Warwickshire.


Page 432

After the Restoration Dugdale published the second volume of Monasticon, and wrote a history of the Cathedral of St. Paul’s in London. Supported by the new chancellor, Clarendon, and the new archbishop of Canterbury, Sheldon, Dugdale went on to complete the unfinished works of his first patron, Spelman, who had died in 1641. These included Spelman’s glossary of words and terms in Anglo-Saxon and Norman law.

Dugdale wrote a history of the law, lawyers, and the Inns of Court entitled Origines Juridiciales (1666) and the Baronage of England (1676) a genealogical history of the English aristocracy since Saxon times. Most of Dugdale’s work involved the recovery of historic material about the great institutions of the Middle Ages, and it was a significant achievement given the number of old records and their state of neglect and disorder. He did benefit from the work of other scholars, such as Dodsworth and Archer, and he often published composite antiquarian studies. However in the seventeenth century antiquarian research was cooperative, and Dugdale became the center of such work as an advisor on archival searches. He was unusual among his contemporaries in that he did write up and publish most of his work, even if it took over twenty years to do it. He wanted above all else to ensure that the record of the past was preserved and that it was “straight.” Dugdale was a typical late-Renaissance historiographer who reconstructed a manuscript-based past. He was seen as old fashioned by Restoration scientific antiquarianism.

In 1662 he wrote the History of Imbanking and Drayning of Diverse Fennes, a departure from his usual patient and methodical documentary research. This Dutch-inspired engineering project, which changed parts of Norfolk and Cambridgeshire from swamps to fertile agricultural land, exposed Dugdale to geology and natural history and the history of technology—to the kind of ideas and areas of study that were to be the foundation of restored King Charles II’s Royal Society, the new antiquarianism.

Some of Dugdale’s works were contentious, especially the Monasticon. The Reformation tended to make anything about Britain’s Roman Catholic past unpopular, and the book was much criticized when it was first published. His book on the drainage of the fens was seen as a political apology, an attempt to disguise and justify the great wealth the project engendered for some. He greatly encouraged other antiquarians such as Anthony Wood of Oxford and his son-in-law, Elias Ashmole, and Dugdale did encourage and help john aubrey, who disliked archival research. However, he remained unimpressed by Aubrey’s multidisciplinary antiquarianism, his new ideas about fieldwork, and his speculation on the origins of avebury and Stonehenge. Dugdale was knighted in 1677.

Tim Murray


Page 433

E

Easter Island

Occupied by people from polynesia at the extreme edge of their range in the early centuries a.d., Easter Island was named by a Dutch navigator by the name of Roggeveen during a visit to the island over Easter in 1722. It seems likely that this was one of the few contacts with the outside world that was made over the entire period of occupation of the island. Detailed archaeological research on Easter Island was begun by the Norwegian explorer Thor Heyerdahl in 1955, although the large statues (moai), the platforms (Ahu), the quarries, and the Rongorongo script had attracted attention earlier. An air of mystery (and some sadness) pervades Easter Island studies, but archaeologists now have a clear understanding of the means by which the famous statues were created and erected, the source of the island’s original inhabitants, and the (devastating) environmental history of the island.

An example of the famous Easter Island statues

(Spectrum Colour Library)

Tim Murray

References

Bahn, Paul, and John Flenley. 1992. Easter Island, Earth Island. New York: Thames and Hudson.


Page 434

Ecuador

Pottery in the New World appeared first in the equatorial and subequatorial tropics. It developed next in the subtropics and, finally, in the temperate zones a few centuries before European contact. Archaeological teaching and research developed inversely. The subject was first taught north of the Tropic of Cancer in the United States, then south of the tropic of Capricorn in argentina and chile and, finally, in Ecuador. References to the pre-Columbian past began with reports by the early Spanish chroniclers who accompanied Francisco Pizarro on his voyages from panama to peru. This period of Ecuadorean archaeology, which was mainly ethnohistorical, lasted until the last two decades of the nineteenth century—roughly the same as that in any other area of the New World, corresponding to the speculative period defined by gordon willey and Phillip Phillips for U.S. archaeology.

In the late nineteenth century, Msgr. Federico González Suárez, the archbishop of Quito and a historian, wrote, as an appendix to his History of Ecuador, a volume entitled Archaeological Atlas. A professor of history at Quito University, he was the first of a generation of historians interested in the aboriginal history of his country. Others, including Carlos Manuel Larrea and Jacinto Jijón y Caamaño, also left their imprint on the archaeology of Ecuador. They conducted research in the Andean intermontane valleys and on the coast of Manabí and Esmeraldas Provinces. However, no serious effort was made to develop professional archaeologists in Ecuador until the 1980s.

During the nineteenth century European naturalists and geographers who visited the New World—such as William Bollaert (from 1860 to 1880), Anatole Bamps (from 1878 to 1888), and Alfons Steuble (from 1875 to 1888)—made the first collections of archaeological artifacts in Ecuador. (The latter’s collections were studied by a young max uhle in Dresden from 1889 to 1890 and in 1892.) In the 1890s Marshall Saville from the George Heye Foundation carried out extensive excavations along the Ecuadorean


Page 435

coast, and George Dorsey collected some Inca artifacts from La Plata Island, 36 kilometers southwest of Manta in Manabí Province, for the Field Columbian Museum during the Fourth Centennial Columbian Exhibition in Chicago. Jijón y Caamaño was later instrumental in bringing the German archaeologist Max Uhle to Ecuador, and he financed Uhle’s research for nearly two decades (from 1920 to 1939). Beginning in the 1940s coastal archaeological research started to dominate Ecuadorean culture history. This trend needs to be explained for an understanding of the development of archaeological research in the hub of the northern Andean area.

Although small in size, Ecuador presents a great variety of environments and landforms. The upthrust of the Andes divided it into two lowland regions. The coast, west of the Andes, is separated into a Tertiary uplifted plain, bordered by the Pacific Ocean and ancient volcanic mountains. Between these mountains and the Andes, two large riverine basins began to fill with alluvium around 10,000 b.p., providing a western counterpart to the Amazonian jungle. A mantle of recent alluvium covers the Ecuadorian Upper Amazon, and in some areas it overlays ancient alluvial deposits, laid down before the Andean upthrust. The Ecuadorean Andes are divided into two intermontane valleys by the Cordillera Real. Its western valley reaches altitudes higher that 2,000 meters; the eastern valley averages 900 meters in altitude. The western valley is subdivided into smaller valleys that drain both eastward into the Upper Amazon and westward into the coastal lain and the Pacific Ocean.

Beginning in the Holocene the landscape of Ecuador marked by the Andean and coastal uplifts of the Tertiary period underwent great changes. Rapid deposits of recent alluvium modified the landscape of the Guayas and Amazonian basins. Deposits of lava and volcanic tuft caused by the intense volcanic activity in the northern Ecuadorean Andes also changed the early-Holocene landscape. And during the end of the Pleistocene and the beginning of the Holocene, severe climatic and sea-level shifts dramatically altered the landscape as well. Tropical savannahs changed into forests, and the coastline retreated as it gave way to the rising seas. The great mammals of the Pleistocene, which had lived in the area for nearly a million years, disappeared. These changes occurred 2,000 to 3,000 years after the arrival of the Paleo-Indians.

Active floodplain covers great spaces of the Ecuadorean lowlands, and alluvium is added to the Upper Amazon and to the Guayas basin each year. Meandering rivers churn up the alluvium, redepositing it and its cultural contents in newly created point-bar formations, complicating the stratified deposits in new landforms. The accumulated deposits cover the evidence for early occupation of these bottomlands. An example is the Valdivia II site at Colimes de Balzar (with two C-14 assays of 4770 + 210 b.p. or 3200 b.c. [corrected]). This site, buried under 8.20 meters of alluvium strata, shows interspacing by volcanic-ash deposits and habitation floors from several occupational periods. Late-Pleistocene remnants, dating between 18,000 and 10,000 b.c., should be much deeper.

In the northern Ecuadorean highlands, under a soft volcanic tuft about 3 meters deep, Pleistocene faunal remains can be found. A good example is the Paramo del Angel, north of the Chota Valley in Carchi Province, where the remains of several mastodons have been discovered at the bottom of erosion gullies. In the eastern lowlands, Pedro T. Porras found some chipped stone artifacts at Yasuní, apparently belonging to that period, but he did not report faunal associations of any kind. This lack of conclusive evidence is probably the result of unsystematic investigations in preceramic archaeology.

Some 10,000 years of archaeological evidence is buried in this stage. Grave robbers, antiquarians, and some archaeologists have unearthed shards that testify to a complex social-history process based on the exploitation of a landscape rich in ecological niches that supported some of the most diverse floras and faunas in the world.

The Evolution of Archaeology in Ecuador

In trying to systematize the progression of archaeological research in Ecuador, one may be tempted to use Willey and Phillips’s classification


Page 436

for New World archaeology, and in general it does fit. Most archaeological research in Ecuador has been conducted by Americans during several periods, representing the tendencies used as period indicators by Willey and Phillips. In a 1982 article entitled “100 Years of Ecuadorian Archaeology,” Donald Collier divided Ecuadorean archaeological research into four periods: the pioneer period, 1878–1899; the developmental period, 1900–1934; the transitional period, 1935–1952; and the florescent period, 1953–1980. Collier’s article is chronological in intent and in some ways quantitative-qualitative, and it is useful for showing the increase in archaeological research in Ecuador up to 1980. It does not, however, consider the trends in archaeological research that have dominated Ecuadorean archaeology, and because it was published in the early 1980s, it missed the the recent period in which archaeology in Ecuador attained some degree of maturity.

Archaeology in Ecuador

Archaeological research in Ecuador can be best classified in the following manner. Following is my own thematic version of its development.

The First 350 Years

The initial reports of archaeological monuments in Ecuador appeared in the chronicles of the Spanish priest and soldiers accompanying Pizarro, in the chronicles of the sixteenth century, and in the Visitas of the seventeenth century. (Detailed descriptions by naturalists and geographers, who put together the first archaeological collections, came later.) The precursors of Ecuadorean archaeology had appeared. Concomitant with this, the looting of tombs for gold and archaeological materials began with the Spanish conquistadores, settlers, and colonial officials. The first Ecuadorean archaeological and ethnographical materials began to appear in European museums in the 1850s.

1880–1920: The Classificatory Period

This period is best defined by the classification in a museum in Dresden—by young linguist Max Uhle—of the archaeological materials collected by Alfons Steuble and Willhelm Reiss in Ecuador in the 1880s. During this time some local historians (such as Monsignor González Suárez) and foreign residents (such as the linguist Otto von Buchwald) also began to classify their archaeological finds in Ecuador. The collections made by George Dorsey and Marshall Saville in coastal Ecuador for the Field Columbian Museum and for the Museum of the American Indian (George Heye Foundation) were classified and published in the first decade of the twentieth century. About the same time, Paul Rivet and R. Vernau began their Ecuadorean research for the French Academy, and Uhle, who was already acquainted with the Ecuadorean materials collected by Steuble and Reiss in the previous period, arrived in Ecuador from Peru at the invitation of Jacinto Jijón y Caamaño. The two men began a fruitful, twenty-five-year research association that contributed to the development of the first systematic chronology for Ecuadorean archaeology, and together with Carlos Manuel Larrea they carried Ecuadorean archaeology into the culture-historical period.

As Ecuadorean archaeology progressed, grave looters in the southern Ecuadorean Andes began unearthing veritable treasure hoards, which were, for the most part, melted down to be sold as gold from the mines in the area. Saville managed to save a small part of one of the Sigsig/Gualaceo treasures, acquiring it for the Museum of the American Indian from Don Nicol’s Ribadeneyra of Guayaquil.

1920–1950: The Culture-Historical Period

Following the momentum of Max Uhle and Jacinto Jijón’s archaeological investigations, others individuals, such as G.H.S. Bushnell, Roaul D’Harcourt, and Paul Bergsøe, began conducting research in coastal Ecuador. Two young history and geography teachers, Carlos Zevallos Menéndez and Francisco Huerta Rendón, followed suit, taking their senior students on archaeological field trips. At the beginning of World War II, Bushnell left Ecuador to fight for England, and U.S. anthropologists from the Andean Institute went to Ecuador to do archaeological work and help with the anti-Nazi war effort. Donald Collier and John V. Murra excavated in Cerro Narrío


Page 437

in Cañar Province, and Wendell Bennett conducted research around Cuenca and southern Azuay Province. As World War II came to a close, Hans Dietrich Disselhoff, a former German administrator in occupied Denmark, carried out archaeological research in Manantial de Guangala.

Meanwhile, gold-rich sites continued to be looted, and archaeological gold was melted and formed into ingots. Looters began to keep some of the ceramic and other artifacts, which they sold to a new breed of collectors—those who became interested in local culture-history. A Swiss businessman, Max Konantz, began his collection by buying from looters in the Cuenca area. Local landowners and farmers also started to collect archaeological artifacts.

1950–1965: The Historical Classificatory Period—The Advent of C-14

Bushnell published his coastal chronology in The Archaeology of the Santa Elena Peninsula in South West Ecuador (1951), and Collier and Murra published theirs for the cultures of the southern Ecuadorean Andes. However, because stratified materials were not always superimposed, Bushnell, like Jijón y Caamaño before him, inverted part of his sequence. However, Willard Libby’s discovery of C-14 dating was soon conceived as the panacea that would cure all ailments in archaeological chronologies. Establishing a workable chronology was problematic prior to the application of radiometric (C-14) dating. Both Bushnell’s coastal chronology and Collier and Murra’s chronology of the Southern Ecuadorian Andes experienced difficulties.

With the advent of C-14 the emphasis on excavating archaeological deposits by their “natural stratigraphy” declined, and simpler means of excavation—artificial stratigraphy, for instance, by metric levels—became widespread, providing more secure archaeological sequences. A Guayaquil businessman turned archaeologist, Emilio Estrada, began to build a new chronology for the Ecuadorean coast. Estrada was later joined by Clifford Evans and Betty J. Meggers from the Smithsonian Institution, and together they built the basic chronology for Ecuador. It still stands today, with some addenda and modifications made by others. The single most important modification has been Betsy Hill’s 1972–1974 refinement of the Valdivia from four to eight phases, and the more recent eleven-phase refinement by Marcos and Obelic in 1998. During this period the most significant contribution to the knowledge of the archaeology of the Ecuadorian coast derived from the excavations at San Pablo by Carlos Zevallos and Olaf Holm. Although they published only a preliminary report, their excellent excavation permitted a more comprehensive view of Valdivia society. Zevallos later published an article that correctly postulated the agricultural base for the development of Valdivia society.

Meggers and Evans introduced type frequency seriation into Ecuador. This was a laboratory-analysis method developed by James A. Ford for his excavations in the lower Mississippi, which went hand in hand with the excavation of arbitrary levels. The publication of information on Zevallos and Holm’s excavations at San Pablo may well have convinced many archaeologists of the limitations of metric stratigraphy and type frequency seriation (see Classification; Dating).

Estrada convinced other aficionados to take part in the archaeological research in coastal Ecuador. Richard Zeller, prompted by Estrada, began a long love affair with Guangala sites in the Jabita River basin, north of the Santa Elena Peninsula. Olaf Holm, cooperating at first with Zevallos at San Pablo, moved to Joa in southern Manabí Province to study evidences of copper metallurgy, and in the eastern lowlands Estrada, Meggers, and Evans began supporting Fr. PedroI. Porras’s archaeological research.

During this period archaeologists in Ecuador, following Konantz, began to supplement their excavations with collections, acquiring fortuitous finds from farmers as well as artifacts from merchants who bought from looters, known as guaqueros. Zevallos built the gold museum for the Casa de la Cultura de Guayaquil by such acquisitions; the ceramic and other artifacts came from archaeological excavations he and his associates conducted. Estrada supplemented the collection of the Victor Emilio Estrada Museum, buying both whole


Page 438

pots and other artifacts from guaqueros from Manabí. Although this method allowed researchers to supplement museum exhibitions with looted material validated by the archaeological data, it also set a trend that, with time, was exacerbated and became disproportionate, ultimately increasing the looting of archaeological sites.

1965–1974: Questioning Type Frequency Seriation

With the appearance in 1965 of the smithsonian institution’s publication The Formative Period of Ecuador: Valdivia and Machalilla Phases, by Meggers, Evans, and Estrada, some archaeologists (Donald Collier, Jon Müller, Donald Lathrap, and Henning Bischof, among others) began to question the Jomôn origin for Valdivia, as well as the excavation method used and especially type frequency seriation.

Edward P. Lanning and his students from Columbia University began a research project in the Santa Elena Peninsula, contributing to the refinement of all cultural phases proposed by Estrada and in Meggers’s Ecuador. Lanning’s efforts were also directed at rescuing the excellent data published by Bushnell (1951). Zevallos cooperated with Lanning, and after that point he and his students began to use the stylistic seriation developed by John Rowe in his studies in the Ica Valley in Peru.

Toward the end of this period a florescent epoch for Ecuadorean archaeology commenced. José Alcina Franch and his students at the Universidad Complutense de Madrid began a series of research campaigns in Ecuador that would continue into the next period. Alcina made many contributions to the archaeology of Esmeraldas Province and the Inca site of Ingapirca in Cañar. At Cochasquí, north of Quito, a team from the University of Bonn, under the direction of Udo Oberem, restudied the site that had been excavated by Uhle in the 1920s. Karen Stothert, under the direction of Edward Lanning, began her research at the Vegas preceramic site, and Jorge G. Marcos located the Valdivia site of Real Alto and was pursuing his doctorate at the University of Illinois.

Guillermo Pérez Chiriboga—then president of the Central Bank of Ecuador—decided to create a gold museum at the bank when he realized that much of the gold bullion it bought had been archaeological gold. In some of the ingots he was able to see vestiges of the artifacts that had been melted down to form the bars. In creating the gold museum he intended to save archaeological gold from destruction, and he soon decided to broaden the scope of the museum to include all archaeological artifacts. Going beyond the initial concept, the Central Bank created the Museum for the Archaeology of Ecuador.

The museum fund was built on the acquisition of the Konantz Collection and a few other, smaller private collections. As it grew, its directors began to procure exceptional archaeological pieces from some guaqueros, and in time the negative effect of increased looting became apparent.

1974–1978: The Beginning of Explanatory Archaeology in Ecuador

In August 1974 an interdisciplinary team of archaeologists and other specialists from the University of Illinois—led by Donald W. Lathrap and his student Jorge Marcos—arrived in the Santa Elena Peninsula to begin research at Real Alto, the site that Marcos had discovered. This investigation marked the beginning of explanatory archaeology in Ecuador. Up to that time archaeologists had been content to describe their finds or to construct hypotheses based on routes and ways of diffusion. They also postulated possible social organization based only on their site finds and on prejudices about the level of society reached by the ancestors of the present native population in the area. Another form of prejudice was evident in regard to the environment. A heavily deforested area during the second half of the twentieth century was considered by many archaeologists as a model for the ancient environs of the Santa Elena Peninsula. At Real Alto environmental reconstruction, area excavation, biological and forensic studies of skeletal material, geologic studies of the Tablazo formation, quantification and use patterns in milling stones, and ceramic modal and functional analysis represented a shift in the right direction. The excavation of the Cotocollao site in Quito by Peterson and Villalba, which


Page 439

began a few months later, followed, in a smaller way, this new trend.

Formally trained Ecuadorean archaeologists working in European and U.S. universities returned to Ecuador at the end of this period. Their impact would soon be felt in the progress of archaeology in their homeland. Examples of the research they started include the project known as Sacred Isles of Ecuador, during which the existence of long-distance maritime trade networks centered on the coast of Ecuador was discovered, and the excavation of the obsidian mine at Mullumica by Ernesto Salazar.

As archaeology progressed, pothunting and looting accelerated due to the increase in international demand and the market pressure created by the acquisition of looted archaeological art by local museums and collectors. The consequent loss of artifacts and sites through disturbance placed the heritage of Ecuador under great pressure.

1980: Formal Training in Anthropological Archaeology Begins

In 1980 the first formal program to graduate professional archaeologists opened at the Escuela Superior Politecnica del Litoral (ESPOL) in Guayaquil. Although the creation of the Institute of National Heritage (Instituto de Patrimonio Cultural) in 1979 had formalized archaeological research, achieving a national consensus on the importance of archaeology for Ecuador is still a pending assignment.

Historically, most Ecuadoreans, including some university and government officials, did not consider archaeology a scientific effort. It was regarded as an activity worthy of dilettantes, the rich, and a few dreamers. The professional archaeologist was seen as strange sort whose career was considered a hobby by most people of means and a job by the poor farmers who became looters as a means of offsetting the chronic scarcity of agricultural jobs.

Such conceptions are now changing. For a long time, however, there was strife between museum directors and museum research personnel. The former felt that archaeologists pulled only potsherds out of the ground, not the beautiful pieces brought to them by grave robbers. The latter wanted museum funds to be used for archaeological investigations, not the acquisition of archaeological art.

1981–1992: Hoarding Archaeological Art versus Archaeological Research

During the 1980s and early 1990s professional archaeologists, on the one hand, and museum directors and collectors, on the other, waged a war that was partially won by the archaeologists, for the national museums in Ecuador halted all forms of acquisition. However, the huge acquisition budgets were not redirected to research, and research funds continued to be meager. The difficulty lay in the fact that archaeology was and still is considered by the cultural elite to be a business for antiquarians and art merchants, rather than a career worthy of historians or anthropologists. Private and archaeological museum collections, including those of the national museums, have been acquired by purchasing from looters rather than through museum-financed archaeological research. Museum directors and collectors justify their actions by saying that they are keeping the archaeological pieces from leaving the country. However, a study made by archaeologists and economists for the Central Bank of Ecuador showed that the internal demand for archaeological art actually finances the looting that yields the small amount of excellent art that is exported clandestinely.

Archaeological research nevertheless grew over this period, thanks to international funding and to some national research funds provided by groups such as Foncultura, or the Social and Cultural Fund of the National Petroleum Company. Studies of the impact of development on archeaological sites were also started, with much of this research carried out by Ecuadorean graduates in archaeology.

1992–2000: Growing Pains—Toward Adulthood and Reproduction

During the last decade of the twentieth century, there was an increase in the number of Ecuadorean archaeologists working in their field, in spite of the economic crisis that affected most cultural and social programs in


Page 440

Ecuador. This trend was enhanced by an increase in archaeological impact studies, most of which were conducted by Ecuadorean graduates in anthropology and archaeology. However, although the demand for archaeologists increased, a perverse tendency developed in universities where careers were judged by cost-benefit parameters and archaeology or anthropology was not deemed as attractive to the university council as management or business studies.

A number of medium-sized projects to study Ecuadorian biodiversity and native development are now opening up new opportunities for archaeological research, and as a result there has been an increase in the demand for graduates in archaeology. This situation is a welcome preview of better days ahead at the outset of the third millennium.

Jorge G. Marcos

References

Bushnell, Geoffrey H. S. 1951. The Archaeology of the Santa Elena Peninsula in South West Ecuador. Cambridge: Cambridge University Press.

Collier, Donald. 1982. “One Hundred Years of Ecuadorian Archeology.” In 1o Simposio de Correlaciones Antropológicas Andino-Mesoamericano, 5–33. Ed. Jorge G. Marcos and Presley Norton. Salinas, Ecuador, 25–31 July 1971. Guayaquil: ESPOL.

Collier, Donald, and John V. Murra. 1943. Survey and Excavations in Southern Ecuador. Anthropological Series, vol. 35. Chicago: Field Museum of Natural History.

Estrada, Emilio. 1958. Las culturas pre-clásicas, formativas o arcaicas del Ecuador. Guayaquil: Museo Victor Emilio Estrada.

———. 1962. Arqueología de Manabí Central. Guayaquil: Museo Victor Emilio Estrada.

Evans, Clifford, and Betty J. Meggers. 1966. “Mesoamerica and Ecuador.” In Archaeological Frontiers and External Connections, 243–264. Ed. Gordon F. Ekholm and Gordon R. Willey. Handbook of Middle American Indians, vol. 4. Gen ed. Robert Wauchope. Austin: University of Texas Press.

Jijón y Caamaño, Jacinto. 1952 [1945]. Antropología Prehispánica del Ecuador. Quito: La Prensa Católica.

———. 1997. Antropología Prehispánica del Ecuador. 2d ed. Quito: Embajada de España, Agencia de Cooperación Española– Museo Jacinto Jijón y Caamaño.

Lathrap, Donald W. 1966. “Relationships between Mesoamerica and the Andean Areas.” In Archaeological Frontiers and External Connections, 265–276. Ed. Gordon F. Ekholm and Gordon R. Willey. Handbook of Middle American Indians, vol. 4. Robert Wauchope, gen. ed. Austin: University of Texas Press.

———. 1973. “The Antiquity of Long Distance Trade Relationships in the Moist Tropics of Pre-Columbian South America.” World Archaeology 5, no. 2: 170–186.

———. 1982. “Complex Iconographic Features Shared by Olmec and Chavin and Some Speculations on Their Possible Significance.” In 1 Simposio de Correlaciones Antropológicas Andino-Mesoamericanas, 301–327. Ed. Jorge G. Marcos and Presley Norton. Salinas, Ecuador, 25–31 July 1971. Guayaquil: ESPOL.

Lathrap, Donald W., John Collier, and Helen Chandra. 1975. Ancient Ecuador. Chicago: Field Museum of Natural History.

Lathrap, Donald W., Jorge G. Marcos, and James A. Zeidler. 1977. “Real Alto: An Ancient Ceremonial Center.” Archaeology 30, no. 1: 2–13.

Marcos, Jorge G. 1978. “The Ceremonial Precinct at Real Alto: Organization of Time and Space in Valdivia Society.” Ph.D. diss., University of Illinois at Urbana-Champaign. Ann Arbor, Michigan: University Microfilms International 7913541.

Meggers, Betty J. 1966. Ecuador. New York: Frederick Praeger.

Meggers, Betty J., Clifford Evans, and Emilio Estrada. 1965. “The Early Formative Period of Coastal Ecuador: The Valdivia and Machalilla Phases.” Smithsonian Institution Contributions to Anthropology 1.

Rowe, John H. 1954. “Max Uhle, 1856–1944. A Memoir of the Father of Peruvian Archaeology.” In University of California Publications in American Archaeology and Ethnology 46, no. 1: 1–134. Berkeley; Los Angeles: University of California Press.

Egypt: Dynastic

Introduction

The archaeology of Pharaonic Egypt spans three millennia (ca. 3100–332 b.c.) and encompasses a diverse body of artifacts, architecture, texts, and organic remains. Museums throughout the


Page 441

world contain millions of Egyptian antiquities, and an even greater number of remains are still in situ, ranging from the temples, tombs, and cities of the Nile Valley and delta to rock inscriptions carved on remote crags in the Libyan Desert, the Eastern (Arabian) Desert, and the Sinai Peninsula. Three principal factors have facilitated the survival of an unusual wealth of detail concerning pharaonic Egypt: a penchant for grandiose and elaborate funerary arrangements, arid conditions suitable for preservation, and the use of writing on a wide variety of media.

The history of the rediscovery of ancient Egypt is in many respects the same as that of any other civilization in that centuries of ignorance and plundering were gradually replaced by the more enlightened approaches of late-nineteenth-century and twentieth-century scholars. Within this broad trend, however, various specific aspects of Egyptology, such as epigraphy, excavation, philology, and anthropology, have progressed at very different rates.

For most of its history, Egyptian archaeology has tended to be extremely conservative, both in overall conceptual terms and with regard to methods of postexcavation analysis and interpretation of archaeological data. Even in the early 1970s there were still relatively few indications that archaeologists working in Egypt and the Near East were embarking on any radical changes in their methods of analysis and interpretation, particularly when compared with the many advances that were being made in prehistory and historical archaeology elsewhere in the world. While lewis binford was laying the foundations of his “middle range theory” (Binford 1972) and Michael Schiffer was formulating the laws of “behavioral archaeology” (Schiffer 1976), most Egyptologists were still preoccupied with the business of pure data gathering and history writing.

In Bruce Trigger’s A History of Archaeological Thought (1989), there are a mere handful of references to Egyptian archaeology: only the invention by sir william matthew flinders petrie of an early form of seriation known as “sequence dating” merits a full page or so of discussion. Although this lack of references may well be a fair assessment of the Egyptologists’ contribution to archaeological thought, the excavation of Egyptian sites has, over the last 150 years, provided a steady stream of valuable data. This rapidly expanding database has not only provided new insights into the material culture of the pharaonic period, but it has also made a significant contribution to the creation of a chronological framework for the Mediterranean region. The central role played by Egyptology in the formulation of ancient chronology has lent greater significance to recent attempts to pinpoint flaws in the chronology of the Pharaonic period (James, Thorpe, Kokkinos, Morkot, and Frankish l991; Rohl 1995), but the established chronology is now a dense matrix of archaeological and textual details that have proved difficult to sort out.

Virtually all nineteenth-century excavations in Egypt were designed to provide art treasures for European and American museums and private collections, since the expeditions’ financial support invariably derived from those sources. Even in the late nineteenth century, when scholarly societies, such as the egypt exploration society and the Institut Français d’Archéologie Orientale, began to fund excavations with specific research aims in mind, there were still sponsors who required a steady stream of antiquities. It is also evident from excavation records and publications that new archaeological data were regarded primarily as a means of supplementing and illustrating the ample textual record of Egyptian history rather than as the basis for predominantly archaeological reconstructions of the past.

It is symptomatic of the largely historical motivation of pre–World War II archaeologists in Egypt that John Pendlebury, the young director of the British excavations at el amarna, the most important urban site in Egypt, described his enthusiasm for the site in the following way: “One cannot tell in what part of the city some important historical document may come to light. A mere slum house may contain an inscription that will revolutionize history” (Pendlebury 1935, xxviii). The implications of this remark are compounded by the fact that Pendlebury was regarded as an unusually archaeological Egyptologist compared to many of


Page 442

his colleagues in the 1930s (see Powell 1973, 61, where Pendlebury is said to be part of “a new generation of archaeologists openly disapproving of what they regarded as the amateurish policies of the past”).

Napoleon, Champollion, and the Problem of Integrating Textual and Archaeological Data

Just as it is difficult to ascertain the date at which European antiquarianism was superseded by archaeology (see Daniel 1967; Piggott 1989), it is difficult to be precise about the point at which the simple enthusiasm for Egyptian antiquities was transformed into something resembling the modern discipline of Egyptology. Most histories of Egyptian archaeology, however, see the Napoleonic expedition at the beginning of the nineteenth century as the first systematic attempt to record and describe the standing remains of Pharaonic Egypt. The importance of the Description de l’Egypte, the multivolume publication that resulted from the expedition, lay not only in its high standards of draftsmanship and accuracy but also in the fact that it constituted a continuous and internally consistent appraisal by a single group of scholars, thus providing the first real assessment of ancient Egypt in its totality.

However, the beginning of Egyptology as a complete historical discipline, comprising the study of both texts and archaeology, was made possible by the more deskbound endeavors of the French linguist jean-françois champollion. His decipherment of Egyptian hieroglyphs in 1822, closely followed by Thomas Young’s decipherment of the demotic script in the late 1820s, transformed Egyptology almost overnight from prehistory into history. The translation of a whole range of documents, containing such information as the names of gods and kings as well as the details of religious rituals and economic transactions, soon enabled the field of Egyptology to take its place alongside the study of the classical civilizations. Champollion’s discovery, however, had also set in motion an inexorable process of academic divergence between linguists and excavators, between historians and anthropologists.

From the moment that hieroglyphs, both hieratic and demotic, began to be translated, Egyptology was characterized by a constant struggle to reconcile the kinds of general socioeconomic evidence preserved in the archaeological record with the more specific historical information contained in ancient texts. Although the newly discovered knowledge of the texts had the potential to revive the very thoughts and emotions of the ancient Egyptians, it also introduced the temptation to assume that the answers to questions about Egyptian civilization could be found in the written word rather than in the archaeologist’s trench. The purely archaeological view of Egyptian culture, as preserved in the form of buried walls, artifacts, and organic remains, would henceforth have to be seen in the context of a richly detailed corpus of texts written on stone and papyrus. The absence of written records in prehistoric archaeology may be frustrating, but it has undoubtedly allowed prehistoric archaeologists greater freedom to evolve new theories and hypotheses that are based purely on the surviving material culture. In Egyptian archaeology, as in other historical disciplines, the written word, with all its potential for subjectivity and persuasion, has a paradoxical tendency to obscure, and sometimes eclipse, the archaeological evidence (see Kemp 1984).

It is interesting, from the point of view of the dichotomy between texts and archaeology, to compare the history of Egyptian archaeology with that of Mayan studies, given that Mayanists appear to have experienced the reverse situation: their discipline was predominantly anthropological and archaeological until Mayan glyphs began to be deciphered in the 1980s, producing a sudden flood of texts that have significantly altered the perception of the Mayan culture. In some respects, the suspicion with which Mayan archaeologists initially regarded the historical information provided by their philological colleagues (see Coe 1992, 270–274; Schele and Miller 1986) is a mirror image of the reaction of many traditional text-based Egyptologists to the increasingly science-based and anthropological analyses of Pharaonic Egypt produced by archaeologists in recent years. Both Mayanists and


Page 443

Egyptologists are struggling to come to terms with the basic fact that writing tends to be the product of elite members of society whereas the bulk of archaeological data derives from the illiterate majority of the population. The solution lies in the successful integration of both types of evidence to produce a view of society as a whole.

A related problem in modern Egyptian archaeology is the increasing dislocation between the processes of change in the material culture and the traditional chronological system of dynasties, kingdoms, and “intermediate periods,” which may now be approaching the end of its usefulness. The dynastic conventions have become firmly embedded in the literature, but many modern scholars would now question the historic validity of a distinction between Sixth or Seventh Dynasty or between “third intermediate period” and “late period.” Excavations since the 1960s have gradually produced a rival and more archaeologically relevant chronological system based simply on changes in material culture and supported by a framework of stratigraphic analysis and radiometric dates (see, for instance, O’Connor 1974; Trigger, Kemp, O’Connor, and Lloyd 1985). Future chronologies of the pharaonic period will need to integrate political change with the socioeconomic and art-historical fluctuations observable in the archaeological record.

Wilkinson, Lepsius, and Mariette: Exploration and Conservation

The Napoleonic expedition was complemented both by the Franco-Tuscan expedition of 1828–1829 (led by Ippolito Rosellini and Champollion) and by the more piecemeal work of a growing number of European travelers in the late eighteenth and early nineteenth centuries. The British Egyptologist Sir John Gardner Wilkinson, for instance, spent twelve years in Egypt and nubia between 1821 and 1833. The publication of The Manners and Customs of the Ancient Egyptians in 1837 was to earn him his knighthood, but much of his work, including maps, plans, and drawings of sites that have now been lost or destroyed, remains unpublished. His contemporaries, including English travelers James Burton, Robert Hay, and Edward Lane, also left behind numerous sketches, notebooks, and unpublished manuscripts that have only recently begun to be researched.

The Prussian expedition of the 1840s, led by karl richard lepsius, was the next major step forward in terms of the accumulation of a basic archaeological database for Egypt (Lepsius 1849–1859). In many ways, the Napoleonic and Prussian expeditions set the pattern for Egyptology until well into the twentieth century, essentially initiating a quest for more and more information to be cataloged and assimilated into the frameworks of history and art history. From the point of view of data, Egyptian archaeology has always been something of a victim of its own success. The archaeological remains are so rich, diverse, and well-preserved that most Egyptologists have tended to be immersed in the processes of description and categorization, often at the expense of analysis and interpretation. In addition, much of the earlier work was biased by the fact that nineteenth-century archaeologists in Egypt were almost entirely concerned with the study of temples and tombs since those remains were considered most likely to yield the kinds of artistic and textual materials that most Egyptologists then regarded as the backbone of the discipline.

What is remarkable about the European expeditions to Egypt in the first half of the nineteenth century is the rapid pace with which new information was acquired, digested, and assimilated into the overall picture of the pharaonic period. In 1838, the French architect Hector Horeau published a “panorama” of Egypt that included an illustration showing the principal monuments of Egypt. The painting took the form of an imaginary view of the meandering course of the Nile River, with Alexandria and the Mediterranean coast in the foreground and the Temple of Isis on the island of Philae in the far distance. This pictorial view of Egypt, which incorporated the basic essentials of Egyptian architecture from the pyramids at Giza to the temples of eastern and western Thebes, is a good illustration of the speed with which the bare bones of Egyptology were assembled. As early as the 1830s, Gardner Wilkinson was able


Page 444

to present a wide-ranging and detailed view of ancient Egypt in his book on its manners and customs. Certainly there were inaccuracies, misconceptions, and omissions in the publications of the early nineteenth century, but in many respects the fundamentals were already known and the last one and a half centuries have arguably been more concerned with filling in the details than breaking new ground.

Although the greatest individual achievement in the history of Egyptology was undoubtedly the deciphering of hieroglyphs by Champollion, the birth of Egyptian archaeology owes a great deal to the work of another French Egyptologist, auguste mariette. Born and educated in Boulogne-sur-Mer in northern France, Mariette was inspired to take up Egyptology when he examined the papers bequeathed to his family by his cousin Nestor L’Hote, who had served as a draftsman on Champollion’s Franco-Tuscan expedition. In 1850, Mariette was sent to Egypt to obtain papyri for the collection of the Louvre, where he had been employed to inventory the Egyptian inscriptions. Once in Egypt, however, he embarked on a career in excavation, beginning with a remarkable discovery of the Serapeum (the burial place of the sacred Apis bulls) at saqqara.

As a result of his prolific archaeological work at many different sites (including Giza, abydos, Thebes, and Elephantine), Mariette was appointed in 1858 to the office of first director of the Egyptian Antiquities Service (now known as the Supreme Council of Antiquities). In this post he was able to reduce the amount of plundering of Egyptian antiquities as well as to create the nucleus of a national archaeological collection (housed initially in a disused warehouse at Bulaq, the port of Cairo, and most recently at the Egyptian Museum in the center of Cairo). During the next twenty years he excavated at some thirty-five different sites and gradually expanded the national museum.

However, despite the efforts of Mariette and his successor Gaston Maspero, the plundering of ancient sites remained a common problem. Such important finds as the Deir el-Bahari cache of royal mummies and the El Amarna archive of cuneiform tablets were initially plundered by local people and only came to scholarly attention when items became available on the art market. Maspero’s official discovery of the Deir el-Bahari cache in 1881 involved something of a detective story in which he traced a hieratic papyrus of the Twenty-first Dynasty pharaoh Pinudjem back to the Abd el-Rassul family in the Theban village of Gurna, the family that had first uncovered the mummies ten years earlier.

Flinders Petrie, George Reisner, and the Introduction of Scientific Archaeology

Between the period of organized plundering undertaken by such men as giovanni belzoni and Drovetti in the early nineteenth century and the excavations of French scholars Emile Amelineau and J.L. De Morgan in the 1890s, there was surprisingly little development in the techniques employed by Egyptian archaeologists. As John Wortham puts it in his history of British Egyptology: “Although archaeologists no longer used dynamite to excavate sites, their techniques remained unrefined” (Wortham 1971, 106).

The concept of “clearance,” as opposed to scientific excavation, was arguably one of the most insidious and retrogressive aspects of nineteenth-century archaeology in Egypt. The very word appeared to substantiate the fallacy that the sand simply had to be removed in order to reveal the significant monuments hidden below, thus helping to discourage the proper consideration of stratigraphic excavation and the appreciation of all components of a site such as sand, shards, mud bricks, and towering stone gateways as being equally important and integral elements of the archaeological record. The use of the term clearance also encouraged the feeling that the antiquities of Egypt simply needed to be exposed and displayed rather than being analyzed, interpreted, or reconstructed. From the 1880s onward, however, the emergence of more scientific approaches gradually discredited the practice, although it was many years before clearance techniques could be said to have been eradicated.

Two individuals, W.M. Flinders Petrie and george reisner, were primarily responsible for the modernization of archaeology in Egypt in


Page 445

the late nineteenth and early twentieth centuries. Although their backgrounds and career paths were quite different in many respects, they shared two important characteristics. Both were able to devote themselves wholeheartedly to Egyptian archaeology primarily because of the considerable financial support they received from female benefactors (in Petrie’s case, the British novelist Amelia Edwards, and in Reisner’s case, the American philanthropist Phoebe Apperson), and both adopted single-minded and mold-breaking approaches to the survey and excavation of Egyptian sites.

At a time when methods of archaeological fieldwork were still in their infancy, the innovative methods of Petrie and Reisner set new standards for the discipline as a whole. For perhaps the only period in its history, Egyptian archaeology was at the forefront of the development of methodology, setting the pattern for excavations in Europe and America.

One of Petrie’s earliest archaeological publications was a metrological analysis ranging from the Giza pyramids in Egypt to Stonehenge in England (Petrie 1877). Although this was a somewhat multidisciplinary work compared with most of his later publications, its meticulous attention to detailed measurement and objective recording methods foreshadowed the rest of his career. By the time Petrie began to work in Egypt in the early 1880s, the motivation of many expeditions had switched from treasure hunting to the authentication of episodes in the Bible. Indeed, the Society for the Promotion of Excavation in the Delta of the Nile (an alternative name for the nascent Egypt Exploration Fund, or EEF) was dedicated to the search for “the documents of a lost period of Biblical history” in the delta region. Petrie was therefore appointed to excavate Tanis, Naukratis, Nabesha, and Defenna, all of which were situated in Lower Egypt.

In complete contrast to the conservative edouard naville (the other excavator employed by the EEF in the 1880s), Petrie immediately began to create a new style of fieldwork, paying close attention to every detail of the archaeological deposits rather than simply concentrating on the large monumental features of sites. Whereas his predecessors tended to clear large tracts of archaeological material relatively indiscriminately, Petrie dug selectively, excavating trenches in strategically selected parts of each site and thus building up an overall picture of the remains without destroying the entire site in the process. At El Amarna, for instance, he obtained a good overview of a complex urban site in a single season by excavating a range of different types of structures in various parts of the city.

The efficacy of Petrie’s methods was particularly evident in his excavations of the early dynastic royal cemetery at Abydos, which had already been despoiled by the French Egyptologist Emile Amelineau for several years. Petrie’s meticulous approach enabled him to build up a much clearer picture of the nature and sequence of the tombs, through both new excavation and the dissection of Amelineau’s spoil heaps, which contained numerous important small objects such as seal impressions and tiny fragments of ivory labels. Ironically, the same site was reexcavated by the deutsches archäologisches institut (German Archaeological Institute) during the 1980s and 1990s, and Petrie’s own spoil heaps yielded fresh evidence about this crucial period in Egyptian history.

Petrie’s long and fruitful career involved the survey and excavation of at least fifty Egyptian, Palestinian, and British sites, and the publication of numerous site reports, catalogues, and corpora of artifacts, but perhaps the most defining aspect of his work was his invention of the system of “sequence dating.” In 1890, he showed in his excavation of the complex stratigraphy of Tell el Hesy in Palestine that careful artifactual synchronisms could be made between the various strata and Egyptian historical phases. About ten years later, he applied the same basic process to the assemblages at predynastic cemetery sites, where the development of the site was horizontal rather than stratigraphic, which made the whole period difficult to date. His use of sequence dates, consisting initially of the matching up of many different slips of paper bearing the details of individual funerary assemblages, allowed him to assign relative dates to each grave within the predynastic cemetery at


Page 446

Diospolis Parva. He was therefore able to create a relative chronology for the predynastic period, which was later to be broadly confirmed both by stratigraphic excavation and by radiocarbon dating.

Wall relief showing royal barge at the temple of Rameses III at Medinet Habu

(Ann Ronan Picture Library)

Although George Reisner did not begin to excavate in Egypt until about twenty years after the arrival of Petrie, he nevertheless had a comparable impact on the field. Like Petrie, Reisner paid an enormous attention to detail, but he was also the first archaeologist in Egypt to recognize the need to provide such detailed records of his surveys or excavations that any future researcher would be able to reconstruct both the site and the process by which it was originally examined. At the predynastic cemetery of Naga ed-Der, for instance, the records of his excavations of 1901 have proved an invaluable resource to modern anthropologists and prehistorians (see Podzorski 1990). According to a description of Reisner’s methods of work, every object found was visually recorded at the time, and as objects were removed from the ground, they were again photographed, sometimes from several angles, and every single object or fragment, potsherd, bead, scrap of every kind as well as important objects was entered in a register with an identifying number, a careful verbal description, usually a measured drawing, measurements, date, place of finding, and a note of photographs taken. The principal drawback of Reisner’s painstaking approach was the inherent slowness of preparing the reports for publication, which meant that much of his work was still unpublished at his death.

It was Reisner who introduced the systematic use of section drawing into Egyptian archaeology, some forty years after such stratigraphic analysis had been pioneered by Giuseppe Fiorelli at pompeii. All previous excavators in Egypt had simply used plans to describe the various stages of excavation at a site, and although Petrie had drawn profiles of the stratigraphy at the Palestinian site of Tell el Hesy in 1890, Reisner was the first to record the stratigraphy of ancient Egyptian sites. He was also one of the earliest archaeologists to take genuinely multidisciplinary teams to Egypt. At Naga ed-Der he was accompanied by the anatomist sir grafton elliot smith, whose detailed observations on the material


Page 447

from cemetery N7000 have provided modern researchers with an extremely reliable anthropological database.

Although the achievements of Petrie and Reisner are comparatively well documented, there was another phase in the development of Egyptian archaeology that has received less attention. In the period between the two world wars, several field-workers in Egypt began to undertake projects that would now be described as experimental and ethno-archaeological. Reginald Engelbach, for instance, undertook a number of experiments in the study of stone procurement and processing (Engelbach 1923) while Winifred Blackman, the wife of the British Egyptologist A.M. Blackman, published a study of Egyptian peasants (Blackman 1927) that was distinctly innovative in its approach to the links between modern and ancient Egyptian culture. These methodological advances, however, were to be thoroughly eclipsed by the discovery of new spectacular treasures by archaeologists howard carter at Thebes and Pierre Montet at Tanis.

In 1922, Carter’s discovery of the tomb of Pharaoh tutankhamun, almost exactly a century after Champollion’s decipherment of hieroglyphs, opened the floodgates in terms of public appreciation and exploitation of ancient Egypt. Archaeology as a whole attracts a level of popular interest not usually associated with other, more deskbound disciplines such as physics or mathematics, and the study of ancient Egypt has a particularly strong grip on the popular imagination. Even before the discovery of the tomb of Tutankhamun, nineteenth-century poets and novelists, such as Percy Bysshe Shelley and Sir Rider Haggard, were presenting a romanticized view of Pharaonic Egypt that drew heavily on new information provided by adventurers and archaeologists.

There are no doubt many theses that might be written on the impact of Carter’s discovery on the popular culture of Europe and America, but from a purely Egyptological point of view, it might be argued that it was something of a mixed blessing. Although both Petrie and Reisner had made other sensational discoveries at certain points in their careers, their principal achievement had been to establish Egyptology as a rigorous scientific discipline concerned with the pursuit of knowledge rather than objets d’art. Yet in one fell swoop, the discovery of Tutankhamun’s tomb restored the popular view of Egypt as a treasure hunters’ paradise in which sheer persistence might eventually be richly rewarded (after the initial euphoric days, Carter was to spend much of his life cataloging the funerary equipment he had discovered in the tomb). Egyptologists have since been dogged by a public willing them to find something even more exciting than an intact royal tomb, and they have often found that their scientific agenda is at odds with the popular desire for buried treasure. The other side of the coin, however, is the continued existence of a wide audience for Egyptological research, which helps to maintain a subject that might otherwise be a vulnerable minority discipline.

Settlement Prehistory and the “Nubian Campaign”: New Directions in Egyptian Archaeology

Most of the work accomplished by archaeologists in Egypt between the mid-nineteenth century and World War II was characterized by two distinct trends. First, the early work in particular was marked by a resolutely art-historic, object-oriented approach to the excavated data. Second, fieldwork was dominated by a preference for the study of religious and funerary architecture rather than the artifacts and architecture of daily life. Both of these tendencies effectively inhibited the intellectual development of Egyptian archaeology until the 1960s when two major influences—the study of the prehistory of the Nile Valley and the increased excavation of pharaonic towns—finally began to exert an influence on the subject as a whole.

Certain town sites had already been investigated by the travelers, antiquarians, and pioneering archaeologists of the early nineteenth century such as Sir John Gardner Wilkinson and Robert Hay. In 1826, for example, Wilkinson made a detailed survey of the Greco-Roman port of Berenice on the Red Sea, which had been discovered a few years earlier by Giovanni Belzoni. Both Wilkinson and Erbkam (Lepsius’s


Page 448

cartographer) produced survey plans of the city at El Amarna that showed the basic structure of the site and several of the major ceremonial buildings in the center of the city. However, the first fully scientific study of an ancient Egyptian town, combining both survey and excavation, was Petrie’s excavation of the site of El Amarna in 1891–1892.

The mortuary Temple of Queen Hatshepsut just over the cliff from the famous Valley of the Kings in Egypt

(The Purcell Team/Corbis)

In 1950 only a handful of sites could be cited as examples of Egyptian urban life: Kahun, Gurob, and El Amarna (Petrie 1890, 1891), Deir el-Medina (Bruyere 1939), and several fortified towns in nubia such as Sesebi and Amara West. These sites were all to some extent unrepresentative of Egyptian urbanization, and only the city at El Amarna was sufficiently well documented to provide any reliable archaeological basis for the analysis of Egyptian urban life. Well-preserved towns of any period were once considered to be rare in Egypt (Fairman 1949; O’Connor 1972, 683), and J.A. Wilson (1960, 24) went so far as to suggest that Egypt was “a civilization without cities.” On the few occasions when nineteenth-century and early-twentieth-century archaeologists excavated town sites (rather than simply scouring them for papyri or ostraca), which usually meant that the mud-brick walls of houses were exposed but little or no excavation took place in courtyards, streets, or other potentially significant “open” areas. Since the 1950s, however, there has been a steady increase in the available data from pharaonic urban sites. In an analysis of changing patterns in Egyptological publication, David O’Connor (1990, 241–242) points out that the percentage of published archaeological fieldwork devoted to settlements rose from 13.4 percent in 1924 to 23.2 percent in 1981. The situation, however, appears to have changed even more dramatically in the 1990s, with the 1989–1990 list of Egyptological publications showing no less than 44.4 percent of fieldwork dealing with settlement remains and a correspondingly steep decline in the excavation of nonmonumental cemeteries (see Table 1).

This growth in settlement archaeology has led to the publication of data from numerous surviving fragments of towns and villages excavated


Page 449

in a variety of locations throughout Egypt and Nubia. The houses and living conditions of the Egyptians are still underrepresented, compared with their tombs and temples, but considerably more evidence from urban sites is now available in the form of a relatively unsynthesized collection of examples.

Table 1. Proportions of Published Archaeological Fieldwork (1924–1990)
Publication | Monumental Funerary | Religious | Non–monumental Cemetery | Settlement | Survey
1924 | 34.1 | 20.7 | 30.5 | 13.4 | 1.0
1981 | 36.2 | 13.0 | 8.7 | 23.2 | 15.9
1982 | 34.6 | 17.9 | 11.5 | 17.9 | 17.9
1989–1990 | 27.8 | 16.7 | 5.6 | 44.4 | 5.6
Source: All details except those for 1989–1990 are taken from D. O’Connor, “Egyptology and Archaeology: An African Perspective,” in A History of African Archaeology, ed. P. Robertshaw (London: J. Currey, 1990).The data for 1924, 1981, 1982, and 1989–1900 are derived from Pratt (1925), Zonhoven (1985), Leclant (1983), and Hovestreydt and Zon–hoven (1992), respectively.

The UNESCO-backed Nubian Salvage Campaign of the 1960s injected a new vigor and urgency into the archaeology of Egypt, but it was the use of innovative techniques by prehistorians—cannibalizing other subjects such as geography, geology, and anthropology—that provided a new toolkit for the study of settlements, whether of the Paleolithic, Pharaonic, or Roman period. The long-neglected study of preliterate Egypt provided the ideal testing ground for techniques of purely archaeological analysis and interpretation in such projects as the excavation and survey of Epipaleolithic remains at Elkab (Vermeersch 1970) and the study of areas of predynastic settlement at Hierakonpolis (Fairservis 1972; Hoffman 1979, 155–164). This type of new fieldwork laid the foundation for more general interpretative works, such as Karl Butzer’s groundbreaking study of man-land relationships in the Nile Valley (Butzer 1976).

Michael Hoffman (1979, xvii–xviii) has outlined the differences between traditional Egyptologists and prehistorians: “Although we share with historians a fundamental interest in reconstructing man’s past, prehistorians have to depend much more on the often unimpressive scraps of material evidence discarded by our ancestors in their camps, towns, cemeteries and garbage heaps.” Seen in this light, prehistorians and settlement archaeologists in Egypt have a great deal in common. However, there is one major difference between prehistoric and settlement-oriented archaeology in Egypt. Whereas the prehistoric sites of the Nile Valley lie in an intellectual vacuum, the settlement archaeologist’s analysis of material culture can be supplemented (and occasionally contrasted) with the very different types of textual information provided by contemporary inscriptions, papyri, and ostraca. The challenge of historical archaeology in Egypt is to synthesize the broad patterns of material culture with the existing historical, textually based framework of events, dates, and personalities (see, for example, Kemp 1984; Shaw 1992).

When less information was available about Egyptian towns, there was a frequent tendency to make generalized comparisons across many hundreds of years and between different functional types of settlement in diverse geographical locations so that, for instance, a Middle Kingdom pyramid town such as Kahun might be compared in detail with a late New Kingdom “harim-town” such as Gurob. Undoubtedly there is evidence to suggest a certain degree of continuity in Egyptian urban planning from the Old Kingdom to the late period, but the routine and indiscriminate comparison of towns and villages separated by several centuries tended to result in a blurred picture in which the particular cultural, chronological, and geographical contexts of settlements were neglected. Such was the dearth of evidence in the 1940s that H.W. Fairman proposed an analogy between social patterning in Old Kingdom cemeteries and that of towns of the same date in an attempt to provide some means of reconstructing Old Kingdom town planning (Fairman 1949, 36).


Page 450

Now, however, the long-term excavations at sites such as Elephantine in Upper Egypt and Tell el-Dab’a in the eastern delta have provided a more reliable view of the gradual processes of urbanization by revealing successive strata of settlements spanning many centuries. The published evidence from Elephantine (Kaiser et al. 1988), for instance, charts the growth of the site from an Old Kingdom settlement of some 16,000 square meters to a congested late-period city covering more than 70,000 square meters. The excavations at Tell el-Dab’a (Bietak 1975, 1992) have revealed a detailed local socioeconomic history in which the Egyptian inhabitants of the first intermediate period (ca. 2134–2040 b.c.) were gradually supplanted by Asiatics during the second intermediate period (ca. 1640–1532 b.c.). The results of the scientific investigations at Elephantine, Tell el-Dab’a, and other sites have not only vastly increased the knowledge of Egyptian domestic economy but have also begun to show how Egyptian settlements changed over the course of time. The Egyptian urban database has therefore expanded sufficiently to allow the different chronological phases of urbanization in Egypt to begin to be discerned and studied separately (see Kemp 1977, 1989) so that the idiosyncrasies of individual sites and particular periods of urban growth can be clearly distinguished from overall trends.

The Growth of Science in Egyptology

Eric Peet’s inaugural lecture as reader in Egyptology at Oxford University in 1934 concerned the “present state of Egyptological studies.” Already acutely conscious of the impact of science on Egyptology, he suggested that “many of the questions, especially those of the origins of materials and the technical processes of the arts and crafts, which have puzzled us for years, will eventually reach definite solution through the resources of chemistry and the other sciences” (Peet 1934). He was no doubt mindful of the fact that only eight years earlier the Cairo-based British chemist Alfred Lucas had published the first edition of Ancient Egyptian Materials and Industries, a brilliant summary of the surviving evidence for Egyptian materials and crafts that effectively served as the essential manual for Egyptological science until the 1990s. Lucas had access to much of the material in the Cairo museum, which enabled him to publish data, chemical analyses, and bibliographical references for a great deal of the most important material excavated since the mid-nineteenth century, including the objects from the tomb of Tutankhamun.

Lucas may have been the first scientist to survey the whole range of available data from Egypt, but there were many earlier scholars who pioneered various procedures. The field of bio-anthropology, focusing principally on the study of human and animal remains, has been one of the most active areas of scientific research in Egyptology from the early nineteenth century until the present day (see David 1979, 1986; Davies and Walker 1993). The surgeon Thomas Joseph Pettigrew took part in the unwrapping and dissection of numerous mummies from 1820 onward, and in 1834 he published his History of Egyptian Mummies that was to serve as the most reliable volume on the subject until the X-raying work of Grafton Elliot Smith at the beginning of the twentieth century (Elliot Smith 1912). In 1896, the German researcher W. Konig was the first to make radiographs of Egyptian mummies, and two years later, Petrie published radiographs of mummies from his excavations at Deshasheh (Petrie 1898). These photographs are thought to be the earliest instance of the archaeological use of X-rays in Britain, and they were perhaps made by J.N. Collie, who was making pioneering medical X-rays at University College London in the same year. Most of the subsequent work on Egyptian mummies has concentrated on examinations of this type, but some of the most recent research has concentrated on molecular biology and the extraction of DNA (e.g., Goudsmit, Decker, Smit, Kuiken, Geelen, and Perizonius 1993; Nissenbaum 1992).

A growth area in the 1980s and 1990s was the study of human diet in Pharaonic Egypt, based principally on the analysis of surviving fragments of food from both domestic and funerary contexts. Projects of this type have included studies of Egyptian bread and beer making, wine production, and meat processing. A


Page 451

related area of research into Egyptian food technology is the analysis of organic residues in amphorae and other vessels, which is beginning to make a significant contribution to the understanding of trading patterns between Egypt, the Levant, and the Aegean.

Thanks primarily to willard libby’s use of Egyptian antiquities as some of his earliest “guinea pigs” in the development of radiocarbon dating, Egyptian archaeologists have been able to take advantage of radiometric methods of dating since the 1950s. In the immediate aftermath of the emergence of dendrochronological curves for the calibration of radiocarbon dates, in the mid-1980s, Egyptology was again one of the yardsticks against which the method was tested (Hassan and Robinson 1987; Shaw 1985). There is broad agreement between the calibrated dates and the conventional pharaonic chronology, but there has never been a concerted attempt to date a wide range of materials from a number of different phases of Pharaonic Egypt (and there are still a small number of disconcerting anomalies, e.g., see Haas, Devine, Wenke, Lehner, and Wolfi 1987). The existing sets of Egyptian radiocarbon dates are too piecemeal (and in many cases too old or too unreliable) to form the basis of an independent radiometric chronological framework for comparison with the conventionally calculated dates.

Another important area of scientific progress in recent years has been the use of geophysical methods of prospecting pharaonic sites, including the use of such techniques as resistivity survey, proton-magnetometer survey, sonic profiling, ground-penetrating radar, and thermal imaging. In the Great Pyramid at Giza, for instance, in 1986–1987 the combined use of microgravimetry (a technique for measuring the relative densities of stone blocks) and the transmission of electromagnetic microwaves revealed the possible presence of hidden chambers behind the stone walls of the so-called king’s and queen’s burial chambers. On a less sensational level, resistivity surveys at Saqqara, Memphis, and El Amarna, during the 1980s and 1990s have proved particularly suited to Egyptian sites. Resistivity traverses have supplemented conventional survey techniques, which has allowed archaeologists both to select areas showing the greatest potential for excavation and to map major features, such as wells or enclosure walls, without actually having to remove the material under which they are buried (see, for instance, Leclant and Clerc 1988; Mathieson and Tavares 1993).

The processual, multidisciplinary strategies of fieldwork that are now largely taken for granted in Egyptology (and even in some fieldwork at funerary and religious sites, as in the application of Schiffer’s “behavioral archaeology” to the excavation of a Theban tomb [see Polz 1987]) have their roots in the archaeology of Egyptian settlements and prehistoric sites. Many sites (e.g., Abydos, Memphis, El Amarna, Elephantine, and Tell el-Dab’a) have been the subject of long-term multidisciplinary research since the late 1970s, thus providing opportunities for the application of numerous innovative scientific approaches to the archaeological remains of the Pharaonic period, including the use of experimental and ethnoarchaeological work (e.g., Guksch 1988; Nicholson 1992).

Theoretical and Practical Problems in Egyptian Archaeology

The sheer consciousness of large amounts of still-unpublished or unexamined data seems to have discouraged archaeologists working in Egypt from experimentation with innovative techniques and fresh theoretical perspectives. Indeed, H.S. Smith sees the apparent theoretical and analytical stagnation of Egyptian archaeology as an inevitable result of the accumulation of vast amounts of relatively unsynthesized data. He argues that the relative lack of explicit method or theory in Egyptology might be an inherent problem for historical archaeologists generally: “Because of the complexity of most of the societies with which they deal, the vast scale of the records and remains known to exist, and the countervailing inadequacy of these to provide a complete cultural picture at any one moment or a complete development through time, historians and historical archaeologists tend to be less analytical in approach, more catholic and less explicit in their assumptions” (Smith 1972, xi).


Page 452

Since 1980 however, Egyptian archaeologists have undoubtedly begun to seek what Smith describes as “new types of information,” and there has been a massive growth of interest in the investigation of data from prehistoric and urban sites. There have also been a few small signs of movement, or at least a recognition of the need for movement, toward more problem-oriented fieldwork (e.g., Assmann, Burkard, and Davies 1987; van den Brink 1988), with some research projects beginning to be specifically designed to answer long-standing cultural or historical questions as opposed to the tendency simply to explore new sites in an indiscriminate fashion.

Egyptian Archaeological Sites

One of the foremost problems of Egyptology is the recurrent bias toward data from Upper (i.e., southern) Egypt. Despite the work undertaken at delta sites both in the late nineteenth century and the late twentieth century (see van den Brink 1988, 1992), the prevailing view of Egyptian society and history is heavily biased toward Upper Egypt and dominated in particular by the rich remains of the Theban region. This situation stems partly from the survival of more impressive standing architectural remains in


Page 453

Upper Egypt, but it also stems from the relatively poor conditions of preservation in the delta, where high population, submergence of archaeological deposits below the groundwater level, and the agricultural use of tell sites for fertilizer have all tended to reduce the attraction (and indeed the visibility) of archaeological sites in Lower Egypt. Although the initiation of a number of new projects at delta sites in the 1980s and 1990s has begun to redress this balance, it will be many years before the weight of evidence can be said to be spread equally across southern and northern Egypt.

As a result of the application of scientific methods of survey and analysis (and the simultaneous assimilation of ideas from linguistics, literary criticism, and art history), the field of Egyptology has inexorably expanded into a sprawling multidisciplinary monster with tentacles extending from bio-anthropology and geophysics to philology and sociology. Although this diversification sometimes threatens the integrity of the subject as a whole, it is also increasingly its strength in that the many different academic disciplines utilizing Egyptological data each provide fresh sources of stimulation and new directions for future research.

Ian Shaw

References

Assmann, J., G. Burkard, and W.V. Davies. 1987. Problems and Priorities in Egyptian Archaeology. London: Kegan Paul International.

Bietak, M. 1975. Tell el-Dab’a II. Vienna: Osterreichische Akademie der Wissenschaften.

———. 1992. Tell el-Dab’a V. Vienna: Osterreichische Akademie der Wissenschaften.

Binford, L.R. 1972. An Archaeological Perspective. New York: Seminar Press.

Blackman, W.S. 1927. The Fellahin of Upper Egypt. London: Harrap.

Bruyere, B. 1939. Rapport sur les fouilles de Deir el-Medineh (1934–5) III. Cairo: IFAO.

Butzer, K.W. 1976. Early Hydraulic Civilization in Egypt: A Study in Cultural Ecology. Chicago: University of Chicago Press.

Coe, M.D. 1992. Breaking the Maya Code. London: Thames and Hudson.

Daniel, G. 1967. The Origins and Growth of Archaeologv. Harmondsworth, UK: Penguin.

David, A. R. 1986. Science in Egyptology: The Proceedings of the 1979 and 1984 Symposia. Manchester, UK: Manchester University Press.

David, A. R., ed. 1979. The Manchester Museum Mummy Project: Multidisciplinary Research on Ancient Egyptian Mummified Remains. Manchester, UK: Manchester Museum.

Davies, W. V., and R. Walker. 1993. Biological Anthropology and the Study of Ancient Egypt. London: British Museum Press.

Description de l’Egypte. 1809–1822. 9 vols. Paris.

Elliot Smith, G. 1912. The Royal Mummies: Catalogue General des Antiquites Egyptiennes du Musee du Caire. No 61051–61100. Cairo: Service des Antiquites de l’Egypte.

Engelbach, R. 1923. The Problem of the Obelisks: From a Study of the Unfinished Obelisk of Aswan. London: Fisher Unwin.

Fairman, H.W. 1949. “Town Planning in Pharaonic Egypt.” Town Planning Review 20: 32–51.

Fairservis, W.A. 1972. “Preliminary Report on the First Two Seasons at Hierakonpolis.” Journal of the American Research Center in Egypt 9: 7–27, 67–99.

Goudsmit, J., J. Decker, L. Smit, C. Kuiken, J. Geelen, and R. Perizonius. 1993. “Analysis of Retrovirus Sequences in ca. 5300 Years Old Egyptian Mummy DNA Obtained via PCR Amplification and Molecular Cloning.” In W.V. Davies and R. Walker, Biological Anthropology and the Study of Ancient Egypt, 91–97. London: British Museum Press.

Guksch, C.E. 1988. “Ethnoarchaeoloay in Egyptology: A View from Anthropology.” In Akten des vierten internationalen Agyptologenkongress: Munchen 1985, 1:41–51. Ed. S. Schoske. Munich: Helmut Buske.

Haas, H., J. Devine, R. Wenke, M. Lehner, and W. Wolfi. 1987. “Radiocarbon Chronology and the Historical Calendar in Egypt.” In Chronologies in the Near East. Ed. D. Aurenche, J. Evin, and F. Hours. Oxford: British Archaeological Reports.

Hassan, F., and S. Robinson. 1987. “High-precision Radiocarbon Chronometry of Ancient Egypt and Comparisons with Nubia, Palestine and Mesopotamia.” Antiquity 61, Shaw no. 231: 119–134.

Hoffman, M.A. 1979. Egypt before the Pharaohs. New York: Knopf.

Hovestreydt, W., and L.M.J. Zonhoven. 1992. Preliminary Egyptologiical Bibliography. No. 11. Leiden: International Association of Egyptologists.

James, P., I.J. Thorpe, N. Kokkinos, R. Morkot,


Page 454

and J. Frankish. 1991. Centuries of Darkness. London: Jonathan Cape.

Kaiser, W., et al. 1988. “Stadt und Tempel von Elephantine: 15/16, Grabungsbericht.” Mitteilungen des Deutschen Archaologischen Instituts Abteiluna Kairo 44: 135–182.

Kemp, B.J. 1977. “The Early Development of Towns in Egypt.” Antiquity 51: 185–200.

———. 1984. “In the Shadow of Texts: Archaeology in Egypt.” Archaeological Review from Cambridge 3, no. 2: 19–28.

———. 1989. Ancient Egypt: Anatomy of a Civilization. London: Routledge.

Leclant, J. 1983. “Fouilles et travaux en Égypte et au Soudan, 1981–1982.” Orientalia 52: 261–542.

Leclant, J., and G. Clerc. 1988. “Fouilles et travaux en Égypte et au Soudan, 1986–1987.” Orientalia 57: 329.

Lepsius, K.R. 1849–1859. Denkmaler aus Agypten und Athiopien. 12 vols. Berlin: Nicolai. Reprint, Geneva: Centre de Documentation du Monde Oriental, 1973.

Mathieson, I. J., and A. Tavares. 1993. “Preliminary Report of the National Museums of Scotland Saqqara Survey Project, 1990–91.” Journal of Egyptian Archaeology 79: 17–31.

Nicholson, P.T. 1992. “The Relationship between Excavation, Ethnoarchaeology, and Experiment in Egyptology.” In Atti… sesto congresso internazionale di egittologie, 1:473–480. Turin, Italy.

Nissenbaum, A. 1992. “Molecular Archaeology: Organic Geochemistry of Egyptian Mummies.” Journal of Archaeological Science 19: 1–6.

O’Connor, D. 1972. “The Geography of Settlement in Ancient Egypt.” In Man, Settlement, and Urbanism, 681–698. Ed. P.J. Ucko, R. Tringham, and G.W. Dimbleby. London: Duckworth.

———. 1974. “Political Systems and Archaeological Data in Egypt: 2600–1780 b.c.” World Archaeology 6: 15–38.

———. 1990. “Egyptology and Archaeology: An African Perspective.” In A History of African Archaeology, 236–251. Ed. P. Robertshaw. Portsmouth and London: Heinemann and James Currey.

Peet, T.E. 1934. The Present State of Egyptological Studies. Oxford: Oxford University Press.

Pendlebury, J.D.S. 1935. Tell el-Amarna. London: Lovat, Dickson and Thompson.

Petrie, W.M.F. 1877. Inductive Metrology. London: Hargrove Saunders.

———. 1890. Kahun, Gurob, and Hawara. London: Egypt Exploration Fund.

———. 1891. Illahun. Kahun, and Gurob. London: Egypt Exploration Fund.

———. 1898. Deshasheh. 1897. London: Egypt Exploration Fund.

Piggott, S. 1989. Ancient Britons and the Antiquarian Imagination. London: Thames and Hudson.

Podzorski, P.V. 1990. Their Bones Shall Not Perish: An Examination of Predynastic Human Skeletal Remains from Naga-ed-Der in Egypt. New Malden: SIA.

Polz, D. 1987. “Excavation and Recording of a Theban Tomb: Some Remarks on Record-ing Methods.” In Problems and Priorities in Egyptian Archaeology, 119–140. Ed. G. Burkard and W.V. Davies. London: Kegan Paul International.

Powell, D. 1973. Villa Ariadne. London: Hodder and Stoughton.

Pratt, I. 1925. Ancient Egypt: Sources of Information in the New York Public Library. New York: New York Public Library.

Rohl, D. 1995. A Test of Time: The Bible from Myth to History. London: Century.

Schele, L., and M.E. Miller. 1986. The Blood of Kings: Dynasty and Ritual in Maya Art. Fort Worth: Kimbell Art Museum.

Schiffer, M.B. 1976. Behavioral Archaeology. New York: Academic Press.

Shaw, I. 1985. “Egyptian Chronology and the Irish Oak Calibration.” Journal of Near Eastern Studies 44: 295–317.

———. 1992. “Ideal Homes in Ancient Egypt: The Archaeology of Social Aspiration.” Cambridge Archaeological Journal 2, no. 2: 147–166.

Smith, H.S. 1972. “Preface.” In Man, Settlement, and Urbanism, xi–xii. Ed. G. Burkard and W.V. Davies. London: Duckworth.

Trigger, B.G. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Trigger, B. G., B.J. Kemp, D. O’Connor, and A.B. Lloyd. 1985. Ancient Egypt: A Social History. Cambridge: Cambridge University Press.

van den Brink, E.C.M. 1988. The Archaeology of the Nile Delta: Problems and Priorities. Amsterdam: Netherlands Foundation for Archaeological Research in Egypt.

———. 1992. The Nile Delta in Transition: 4th–3rd Millennium b.c. Jerusalem.

Vermeersch, P. 1970. “L’Elkabien: Une nouvelle industrie epipaléolithique Elkab en Haute


Page 455

Égypte: Sa stratigraphie, sa typologie.” Chronique de 1’Egypte 45: 45–68.

Wilkinson, J.G. 1837. The Manners and Customs of the Ancient Egyptians. 3 vols. London: Murray. Rev. ed., 1873.

Wilson, J.A. 1960. “Egypt through the New Kingdom: Civilization without Cities.” In City Invincible. Ed. C. Kraeling and R.M. Adams. Chicago: Chicago University Press.

Wortham, J.D. 1971. British Egyptological Bibliography: 1549–1906. Newton Abbot, UK: David and Charles.

Zonhoven, L.M.J. 1985. Annual Egyptological Bibliography 1981. Warminster, PA: Aris and Phillips.

Egypt: Predynastic

The term Predynastic denotes Egypt before the historically recorded sequence of kings and dynasties that starts ca. 3050 b.c. (see egypt: dynastic). Although there is no official beginning to the Predynastic, in Egyptian archaeology the term usually refers to the period that follows the appearance, ca. 5000 b.c., of a Neolithic food-producing economy in the Egyptian Nile Valley proper (as distinct from the Sahara at large). Evidence for reliance on food production using domesticated plants and animals (principally sheep, goat, pigs, cattle, wheat, and barley) occurs late in the Nile Valley relative to the fertile crescent of the Near East, possibly suggesting that hunting/gathering remained viable for a longer time span in the rich environment of the Nile floodplain. Once adopted, however, food production is linked with a long-term process of population growth, sedentism, and increasing social complexity in Predynastic cultures in the Nile Valley. The study of Predynastic Egypt has primarily been focused on the development of a series of different cultures in both northern and southern Egypt during the course of the two millennia from ca. 5000 to ca. 3000 b.c. The Predynastic period culminated in a process of political and territorial conquest during the second half of the Fourth Millennium b.c. (ca. 3400–3050) that included the expansion of the southern Egyptian cultural tradition over the rest of the country. The emergence of a politically powerful elite, governmental institutions, royal artistic and architectural styles, and the hieroglyphic writing system can be traced during the terminal stages of the Predynastic period, setting the stage for Egypt’s transition to the Dynastic period.

The study of Predynastic Egypt differs in certain ways from that of Dynastic Egypt. The lack of writing until the very end of the Predynastic means that archaeology of the Predynastic does not have at its disposal the written evidence that begins to be increasingly important with the transition to the Dynastic period. This difference is, however, not as pronounced as might appear to be the case since during many periods of Egypt’s Dynastic history, the volume of written documents and inscriptions is a small and very selective corpus of material. The archaeology of Predynastic Egypt has been, in recent decades, one of the most rapidly changing areas of work in Egypt, with new insights and discoveries continuing to reshape understanding of the early origins of Egyptian civilization.

Although the concept of the Predynastic period fits well with modern ideas of the distinction between prehistory and history, it is important to recognize that the idea of the Predynastic has been rooted to a large degree in the Egyptians’ own ideas of their earliest past. One of the central religious and political ideas of ancient Egypt was the concept of the Sema-Tawy, or “Unification-of-the-Two-Lands.” The Egyptians organized their history into a sequence of royal dynasties (a version of this that was recorded by Manetho, a priest of the Ptolemaic period, being the basis for the Dynastic history we use today). The beginning of these dynasties was the unification (Sema-Tawy) of Upper (southern) and Lower (northern) Egypt by a king Menes, ca. 3100 b.c. Menes was the first pharaoh of the First Dynasty and according to Egyptian tradition founded the capital city of Memphis near the southern apex of the Nile delta so he could live there and rule over this newly unified kingdom.

For many years it was believed that the tradition of the Sema-Tawy was a historical reality and scholars frequently followed ancient Egyptian tradition by defining the Predynastic period as Egypt before the unification by Menes. Evidence suggesting that the Egyptian hieroglyphic


Page 456

writing system emerged full-blown at this same time tended to reinforce the clear division between Egypt’s literate and sophisticated Dynastic culture and the preliterate, prehistoric past that preceded it. Much of the efforts of recent archaeological work on the Predynastic period has been to understand the process of state formation that culminated in the transition to the Pharaonic Egyptian state. One of the major insights of the work of recent decades has been evidence for the long-term development during the later Predynastic period of features such as hieroglyphic writing, royal iconography, administrative institutions, and increasingly organized trade links both within Egypt as well as between Egypt and foreign lands (including Syro-Palestine areas, mesopotamia, and nubia). The evidence suggests a complicated process of cultural and political unification spanning centuries and not occurring virtually overnight as suggested by the tradition of the Sema-Tawy.

Predynastic Egypt was not culturally homogeneous; archaeological work has defined a series of different cultural traditions characterized by different artifacts, tool types, burial practices, and architecture. Broadly speaking, the Predynastic period of Egypt is divided between two cultural spheres: the Nile delta and southern Egypt. Regional variation is, however, a marked feature of both culture areas. Predynastic settlement sites in the northern part of the country include the sites of Merimda Beni-Salama (ca. 4200–3400 b.c.) on the southwest edge of the Nile delta; el-Omari (ca. 3600– 3200 b.c.) south of Cairo; and a group of settlements on the edge of the Fayum (Fayum B culture, ca. 4500–4000 b.c.) that display the transition from a fishing/gathering to mixed farming/fishing lifestyle. These sites show regional cultural variations. The main type-sites that have defined the northern cultural tradition are Maadi (just south of modern Cairo) and Buto (near modern Alexandria). The late Neolithic cultural tradition of Lower Egypt has in recent years become generally known as the Buto-Maadi culture and shows many connections with the contemporary culture of Chalcolithic/Early Bronze I of southern Palestine.

A quite different Predynastic cultural tradition occurs in Upper (southern) Egypt. Unlike the wide Nile delta of Lower Egypt, the valley south of the delta is characterized by an undulating low desert terrain that flanks either side of the floodplain of the Nile River. Predynastic Egyptians, like their later Dynastic descendants, used the arid low desert for burying the dead. Cemetery archaeology has been the foundation of work on the southern Predynastic cultures since the end of the nineteenth century. Several major settlement sites (including Nagada, Hierakonpolis, and Mahasna) have been excavated and settlement archaeology in southern Egypt promises to continue to add crucial information on the Predynastic cultural development in southern Egypt.

An early Predynastic culture in Upper Egypt is the Badarian (named after the site of el-Badari) dating ca. 4500–4000 b.c. The Badarian culture displays the earliest reliance on domesticated plants and animals in the Nile Valley. The Badarian most likely represents a regional variant, or facies, of a wider southern cultural sphere that includes the succeeding Nagada culture (dating ca. 4000–3050 b.c.). The Nagada culture is named after the type-site of Nagada in southern Egypt where a series of large cemeteries provided the basis for defining the evolution over time of the Nagada tradition. The early geographical range of the Nagada culture extended approximately from the region of Hierakonpolis (south of modern Luxor) to just north of abydos. However, in its later phases (ca. 3600–3050 b.c.) the Nagada culture expanded dramatically both southward and northward, where it ultimately replaced the Buto-Maadi material culture by the end of the Predynastic period. Understanding how and why this expansion of the Nagada culture occurred is a central topic of current research on Predynastic Egypt.

The first serious work on the archaeology of the Predynastic cultures of southern Egypt was undertaken by william flinders petrie at the end of the nineteenth century. Petrie applied a technique that he termed sequence dating (known today as seriation) to organize a chronological sequence of Predynastic tombs from southern Egypt. This technique was based on an ordering


Page 457

of tombs containing similar groups of artifacts. Based on the principle that pottery and other objects change in style and popularity over time, sequence dating permitted a chronological order to be placed on the (at that time undatable) Predynastic cultural remains. Petrie arbitrarily assigned sequence “dates” to this relative ordering of Predynastic artifacts. Petrie anchored the late end of his Predynastic sequence by recognizing a shift toward mass-produced, less decorated pottery in the late Predynastic period. Following Petrie’s Predynastic sequence dating, terms to describe different phases of southern Egyptian Predynastic material culture were coined based on “type-sites” that typified the cultural remains of a given phase of the Predynastic. The terms Amratian (adapted from site of el-Amra), Gerzean (based on site of Gerza); and Semainean (based on site of el-Semaina) came into use.

Although these terms are still employed today, archaeologists working on the Predynastic material use a more detailed chronological sequence thatwas developed by Werner Kaiser based on detailed analysis of the extensive Predynastic cemetery located at Nagada in southern Egypt. Kaiser defined the Nagada I (dating ca. 4000–3600 b.c.), Nagada II (ca. 3600–3250 b.c.) and Nagada III (ca. 3250–3050 b.c.) periods, with chronological subphases. Physical dating techniques, principally radiocarbon dating, have served to anchor this Predynastic cultural sequence in absolute years before the present. The Nagada culture has a distinctive assemblage of artifacts. Pottery includes red-ochre polished wares, often with a black topped rim and upper body created by inverting the vessels in the embers during the firing process. Pottery with painted figural and geometric decoration is important in the cemeteries of the Nagada culture. Mud-stone palettes are a standard part of the Nagada culture repertoire. These palettes, usually trapezoidal, or occasionally zoomorphic, in form, were used as tools for grinding cosmetics. Small stone maceheads, at first disc-shaped and then pear-shaped, are a typical weapon type included in burials through the Nagada I and Nagada II. Ivory combs and pins, shell bracelets and a range of figurines are frequent in Nagada culture burials.

One of the major issues in the study of Predynastic Egypt has been the evidence for the development of social stratification. The division of society into distinct social levels with differential access to wealth, resources, and power is one of the hallmarks of complex society throughout the world. The well-preserved Predynastic cemeteries of southern Egypt have provided the principal evidence on this process of social stratification. Unequal control of power and resources is detectable through the appearance of burials that are wealthier, larger, and/or more elaborate than those of contemporaries. For the Badarian culture stratification appears to be minimal, although incipient stratification has been argued based on some differentiation in tomb wealth. Social stratification becomes a more visible feature of Predynastic cemeteries during the later Nagada I period (Amratian culture). This trend toward a more hierarchically organized society reaches a crescendo during the Nagada II (Gerzean culture) and Nagada III period.

The transition from the Nagada II to Nagada III periods (dating ca. 3250 b.c.) is noted for the appearance of a series of tombs at certain sites in southern Egypt that are indicative of the emergence of a super-elite, i.e., individuals occupying positions of wealth and authority far beyond contemporary members of their community. Three sites in southern Egypt—Nagada, Hierakonpolis, and Abydos—have provided indications of this development. At Hierakonpolis, the excavation in 1899 of the so-called Painted-Tomb (Tomb 100) revealed a decorated tomb with wall scenes indicating activities of a chief or proto-king. The decoration in the Painted Tomb at Hierakonpolis includes depictions of a figure wielding a mace and smiting enemies, a type of pose for the king that becomes a standard element of royal iconography at the very end of the Predynastic period. The Nagada Painted Tomb appears to be associated with a powerful chief or proto-king. A similar development is attested in Cemetery T at Nagada.

The best-documented site that displays the evolution of social complexity in the late Predynastic period is the early cemetery of Abydos (known as Umm el-Gaab). Work by E. Amélineau followed by Petrie at Abydos at the turn of


Page 458

the century had revealed tombs attributed to the first pharaohs of the Dynastic period as well as the presence of extensive Predynastic cemeteries. The systematic investigation of the Abydos Predynastic cemeteries by Günter Dreyer during the 1980s and 1990s fully defined the scope of the Predynastic cemeteries that develop from north (Cemetery U dating to Nagada I through early Nagada III) to south (Cemetery B dating to the end of the Nagada III period). A marked growth in size and contents of certain tombs occurs with the beginning of the Nagada III period. The excavation of Tomb U-J, a multichambered tomb that still preserved some of its original contents, is likely the burial of a proto-king at the beginning of the Nagada III period. Significantly, Tomb U-J contained objects with early use of hieroglyphic signs for recordkeeping (including small inscribed dockets and ink labels), demonstrating the use of writing was well advanced already at the end of Nagada II and beginning of Nagada III, ca. 3250 b.c.

A detail of the Narmer Palette, ca. 3100 B.C., depicting a triumphal procession of King Menes, wearing the red crown of Lower Egypt at the temple of Horus, inspecting defeated enemies

(The Art Archive/Egyptian Museum Cairo/Dagli Orti [A])

The second half of the Nagada III period (Nagada IIIb, ca. 3150–3050 b.c.) is often called by archaeologists “Dynasty 0,” referring to the fact that many of the central features of Dynastic Egypt are fully documented during this terminal phase of the Predynastic. A series of kings’ names along with emergence of characteristic iconography of Pharaonic kingship characterize this period. From later Nagada III/Dynasty 0 we have a distinctive class of objects that suggest the final stages of state formation. These are commemorative stone maceheads and palettes (large decorated versions of the mudstone palettes and maceheads of the earlier phases of the Nagada culture). A cache of such commemorative stone palettes and maceheads


Page 459

was discovered in a deposit at Hierakonpolis by Quibell and Green in 1898. These objects may have originally been set up as dedicatory objects inside the early temple precinct of the god Horus at Hierakonpolis. The slate palettes are often decorated with scenes showing the defeat of chaotic forces, an important role of the pharaoh in Dynastic times. Some have scenes that are historical in nature. The most famous of these objects is the Narmer Palette, which depicts king Narmer defeating northern enemies. The Narmer Palette was long considered a record of the Sema-Tawy (“Unification-of-the-Two-Lands”) by king Narmer (who thus has often been linked with Menes of Egyptian historical tradition). The majority of scholars now accept it as an object commemorating an important military victory of Narmer but not the actual Unification event. Other significant palettes and maceheads include the “Towns Palette,” which bears city hieroglyphs associated with a series of different royal names, the “Scorpion Macehead,” which has scenes of a king Scorpion possibly engaging in a foundation ceremony, and the “Narmer Macehead,” which has scenes of king Narmer engaging in a royal religious ritual.

One widely discussed aspect of late Predynastic Egypt (Nagada II-III and Dynasty 0) is evidence for interaction with the contemporary culture of southern Mesopotamia. A number of late Predynastic (particularly southern Egyptian) objects display use of distinctively Mesopotamian artistic motifs (such as the Gilgamesh “hero” motif, serpent-headed quadrupeds, and boat scenes). These motifs occur on objects as diverse as the Hierakonpolis painted tomb (Tomb 100), the Narmer palette, and the ivory handle of a flint knife known as the Gebel el-Arak knife. It was long considered that Mesopotamian stimulus may have been a factor in Egypt’s developing organization at the end of the Predynastic period. Most archaeologists working on Predynastic Egypt see this evidence as use of foreign artistic motifs by the developing elite of the Nagada III period, but do not see Mesopotamian inspiration as a prime catalyst in Egypt’s developing complexity. The motivations behind contact between late Predynastic Egypt and Mesopotamia remain uncertain but may have included the trade for gold that occurred in the desert regions east of southern Egypt.

As archaeological work on Predynastic Egypt continues, in future years we can expect considerable new evidence that will further reshape our understandings of the rise of Egyptian civilization. The field is increasingly benefiting from the use of modern techniques such as remote sensing, physical dating, and analytical techniques. As the amount of evidence builds, the rise of complex civilization in the Egyptian Nile Valley during the crucial two millennia from 5000–3000 b.c. will become ever clearer.

Josef Wegner

See also

Africa, Sahara; Caton-Thompson, Gertrude; French Archaeology in Egypt and the Middle East

References

Butzer, Karl W. 1976. Early Hydraulic Civilization in Egypt. Chicago: University of Chicago Press.

Hoffman, Michael A. 1979. Egypt before the Pharaohs: The Prehistoric Foundations of Egyptian Civilization. New York: Knopf.

Kemp, Barry. 1989. Ancient Egypt: Anatomy of a Civilization. London; New York: Routledge.

Rice, Michael. 1990. Egypt’s Making. London and New York: Routledge.

Spencer, A. Jeffrey. 1993. Early Egypt; the Rise of Civilization in the Nile Valley. London: published for the Trustees of the British Museum by British Museum Press.

Trigger, Bruce. 1982. “The Rise of Egyptian Civilization.” In Trigger et al. Ancient Egypt, a Social History. Cambridge and New York: Cambridge University Press.

Egypt Exploration Fund

See Egypt Exploration Society

Egypt Exploration Society

The Egypt Exploration Society is the principal British archaeological institute involved in excavations in Egypt. Before its founding in 1882, Amelia Edwards, an English novelist, visited Egypt in the winter of 1873–1874 and sailed the length of the Egyptian Nile. At that time, many of the ancient sites and monuments were


Page 460

in need of preservation, and illicit excavations were regularly undertaken. Edwards was impressed by the places she visited and distressed by the lack of protection afforded them. On her return to England she wrote a book about her experience, A Thousand Miles up the Nile (1877), and devoted the rest of her life to the foundation and running of a society to excavate and preserve the antiquities of Egypt.

The Egypt Exploration Society was established (as the Egypt Exploration Fund) in 1882 with scholarly backing from Reginald S. Poole, keeper of coins and medals at the british museum in London. The society had the financial support of many private donors, chief of whom was Sir Erasmus Wilson, an eminent surgeon who had already defrayed the cost of the transport to London of the obelisk known as Cleopatra’s Needle.

In the early years, the society concentrated on verifying biblical accounts of ancient Egypt. The first excavation it sponsored, was in 1893 at the site of Tell el-Maskhuta, which the excavator, the Swiss scholar edouard naville, identified with the biblical city of Pithom. In 1894, the young william matthew flinders petrie started work at Tanis, known as Zoan in the Bible. Naville and Petrie, the principal excavators for the society during the nineteenth century, were very different in character and in their approach to excavation and publication. Naville is probably best known for his clearance of the temples of Mentuhotep, Nebhepetre, and Hatshepsut at Deir el-Bahari, while Petrie excavated many sites for the society, the most important of which was abydos, where he identified the tombs of the kings of the earliest dynasties. His work for the society at Diospolis Parva resulted in the invention of a system of sequence dates for the predynastic period that, with modifications, is still a basic tool for field workers today.

The newly formed society did not limit its activities to excavation. One of Edwards’s main concerns was the damage inflicted on Egypt’s standing monuments, and in 1889 the Society launched its Archaeological Survey to make facsimile copies, through nondestructive methods, of the scenes on the walls of temples and tombs. The fine drawings and paintings, which were and still are produced by the Archaeological Survey, provide lasting records of the scenes and texts on the monuments. Another ongoing aspect of the society’s work is that of the Graeco-Roman Branch, founded in 1895, which publishes Greek and Latin texts excavated by the society, particularly those from the site of Oxyrhynchus in Middle Egypt.

The main focus of the society’s work has, however, been that of excavation in Egypt, and occasionally in the Sudan, and the publication of the results of this work. In the 1920s and 1930s, important excavations were undertaken at Abydos, Armant, and el amarna, where a decade and a half of work established the plan of this last unique city established by the “heretic” pharaoh Akhenaten. In 1979, the society returned to el Amarna, with an expedition directed by Barry Kemp, to undertake a complete survey of the site and to carry out selective excavations and conservation work.

In the 1960s, the society participated in the UNESCO campaign to record and save the monuments of nubia before the construction of the Aswan High Dam. The temple and fortress of Buhen and the temples of Semna and Kumma in the Sudan were fully excavated and recorded. Work also began at the site of Qasr Ibrim on Egypt’s southern frontier, as it was feared that Qasr Ibrim would be completely submerged by the rising waters of the lake. Fortunately, this proved not to be the case, and the excavation of the settlement Qasr Ibrim, currently directed by Mark Horton, has produced much interesting information about this site, which was continually occupied from 1500 b.c. to a.d.1812.

Since World War II, much of the society’s work has been concentrated in the region of saqqara, the cemetery of the ancient capital city at Memphis. bryan emery has excavated impressive tombs of the First Dynasty and the temples and labyrinthine galleries devoted to the cults of sacred animals in the late period, and the society has also engaged at Saqqara in a joint expedition with the Rijksmuseum van Oudheden of Leiden in the Netherlands, directed by Geoffrey T. Martin. Since 1975, this expedition has been clearing, recording, and


Page 461

conserving tombs of Memphis officials of the New Kingdom, including the tomb built for tutankhamun’s general Horemheb, who later became king himself.

In 1982, the society celebrated its centenary with a special exhibition at the British Museum and by launching a project, directed by David Jeffreys and Lisa Giddy, to survey and investigate the site of the capital city of Memphis. In recent years, a number of smaller-scale projects have been initiated, surveying sites such as the Wadi Abu Had in the eastern desert of Egypt and Gebel el-Haridi in Middle Egypt. In 1992, the society responded promptly to a call from the Egyptian Antiquities Organisation for archaeological assistance in recording sites in northern Sinai that were threatened by the construction of the El-Salaam Canal.

The results of the society’s work in Egypt are published in various series of memoirs. The society also publishes the prestigious annual Journal of Egyptian Archaeology and, since 1991, a color magazine, Egyptian Archaeology, which presents articles on fieldwork and research in a more popular style.

The Egypt Exploration Society has offices and a library in London, and membership in the society is open to anyone with an interest in ancient Egypt. Lectures and social events are held in London and Manchester. In 1992, an office was opened in Cairo to provide support for field expeditions and an increased level of activities for members in Egypt.

Patricia Spencer

References

Dawson, W. R., and E.P. Uphill. 1972. Who Was Who in Egyptology. 3d ed. London: EES. 4th ed., 1995.

Edwards, Amelia B. 1877. A Thousand Miles up the Nile. London: Longmans. Paperback reprint, U.K.: Quentin Crewe, 1982.

James, T.G. H., ed. 1982. Excavating in Egypt: The Egypt Exploration Society, 1882–1982. London: British Museum Publications.

El Amarna

Tell El Amarna was a new city created during the eighteenth dynasty by the heretic pharaoh Akhenaten (1353–1337 b.c.) as a place of worship for the god Aten, and it was abandoned soon after Akhenaten’s death. El Amarna was the site of significant excavations by sir william matthew flinders petrie between 1891 and 1892, and apart from a short period immediately prior to World War I, when the site was worked on by German archaeologist Ludwig Borchardt (1911–1914), El Amarna has seen three sustained campaigns by the egypt exploration society.

Akhenaten, the pharaoh who built El Amarna

(Ann Ronan Picture Library)

Tim Murray

See also

Egypt: Dynastic; Egypt: Predynastic

El Salvador

The first descriptions of archaeological sites in El Salvador were by nineteenth-century visitors from North America and Europe. Excavations of architectural centers, including Quelepa, Cihuatan, Tazumal, Campana San Andres, and Los Llanitos, went hand in hand with an interest in defining the spatial distribution of Maya-, Lenca-, and Nahua-speaking Pipil ethnic groups reported from the sixteenth century. Modern research has been concerned with clarifying the relations of the earliest sites with early Mesoamerican cultures, exploring the effects of volcanism and the possibility of migration out of and into the country following major eruptions,


Page 462

and the determination of distributions of ethnic or linguistic groups and of patterns of migration into the country throughout its history.

Archaeological sites in El Salvador were noted by a number of the visitors, including E.G. Squier and the Germans K. Sapper and S. Habel, who passed through the area in the mid- to late nineteenth century as commercial schemes were being developed in the newly independent Central American republics. The reports of these foreign visitors were followed by local explorations, and in 1944, archaeologist John Longyear noted that “to date, practically all the archaeological work in El Salvador had been carried on by private citizens of that country, notably the owners of estates containing ruins of various types.” The collections amassed in this fashion were sufficient for Atilio Peccorini to publish a preliminary article in Spanish in 1913 on the general outlines of Salvadoran archaeology.

Attention from professional North American archaeologists quickly followed, and in 1915, H.J. Spinden published an English summary drawing on material in private collections. In keeping with his broad conceptual scheme for the development of civilization in Central America, Spinden classified remains as archaic, Mayan, and aztec. His archaic period was marked by solid, hand-modeled figurines and the pottery later named Usulutan resist. He identified as Mayan those pottery vessels painted with figural and glyphic motifs. He interpolated a third period of occupation between the Maya and Aztec occupations of the country, the latter identified with the Pipil people noted in sixteenth-century Spanish accounts. Later research by North American archaeologists in El Salvador, while modifying the terminology used by Spinden, essentially assumed the same scheme with its implication that the country was subject to periodic population displacements.

Stratigraphic support for both the general occupation sequence proposed by Spinden and the idea that populations had been displaced and replaced came from the documentation of volcanic ash separating different cultural deposits. The Salvadoran Jorge Lardé first reported this situation in 1924, and in 1926 he and Samuel K. Lothrop investigated the phenomenon at Cerro Zapote. There they described two layers of cultural material separated by volcanic ash. The lower corresponded to Spinden’s archaic period while the upper included painted pottery classified as Maya, effigy vessels identified with the Pipil, and the pottery type Plumbate, which Spinden had identified as being typical of the intervening period. An admixture of archaic materials was also present in the upper layer. Lothrop’s interpretation of the upper layer was that it indicated, at least in part, that all three of Spinden’s periods overlapped each other. Lothrop’s report paid no apparent attention to the possibility of stratification within the deposits sealed by the volcanic ash.

Field-workers who immediately followed directed their attention to exploring individual sites with obvious architectural remains and mounds in loosely arranged groups. On investigation, many sites proved to be constructed of materials that appeared anomalous when compared to the cut stone and plaster of the Mayan centers. Quelepa had been subject to early exploration by Peccorini, and in 1929, Antonio Sol, director of the Department of History of guatemala, conducted the first government-sponsored excavations on the site of Cihuatan in central El Salvador. The cut stone architecture, pyramidal temple, ball court, and walled plazas conformed to patterns known from sites to the west and north. A decade elapsed before further professional fieldwork was initiated. In 1939, the Middle American Research Institute and the Carnegie Institution of Washington (CIW) expanded their programs of Mayan research into western El Salvador through excavations at the site of Campana San Andres directed by John Dimick, assisted by Stanley Boggs. Campana San Andres, according to Boggs (1950), was constructed of adobe with a thick cement facing, features he compared with the highland Maya site Kaminaljuyu recently excavated by the CIW. Boggs defined a series of four construction phases at the site, all associated with Mayan-style pottery, and argued for a short period of occupation at Campana San Andres and cultural identity with Maya-speaking peoples.

Further research on architectural centers in the country was carried out in 1941 and 1942


Page 463

by John Longyear with funding from the Institute of Andean Research. Longyear produced an overview of Salvadoran archaeology, relying heavily on collections but also incorporating results of his own excavations at Los Llanitos and those of Stanley Boggs at Tazumal. Los Llanitos was at the time the easternmost architectural center known in the country. Longyear’s excavations exposed buildings with rough stone walls, including a ball court complex with stone slabs lining the alley. Longyear later compared this ball court to one at Tenampúa in the Comayagua Valley of Central Honduras (Longyear 1966). He also identified the distinctive local polychrome pottery style at Los Llanitos, wrongly, with the Las Vegas pottery style of Comayagua. One of Longyear’s concerns was to identify the Salvadoran sites with the ethnic groups reported in the sixteenth century. He regarded this task as “difficult in the central and western areas, where successive cultural and linguistic invasions spread over large territories,” but achievable in the east, presumably not so frequently overrun. His equating Los Llanitos with Honduran sites advanced this goal by allowing him to identify the inhabitants of eastern El Salvador as part of the frontier with the Lenca population he attributed to central Honduras.

Boggs’s excavations at Tazumal in extreme western El Salvador proved to be the initial season of a multiyear project, funded by the Salvadoran government, that ended in 1945. He identified construction techniques similar to those of Campana San Andres, and a series of burials encountered during the work served as the basis for a chronological sequence. Boggs suggested two major episodes of occupation separated by abandonment. The earlier episode was associated with pottery that suggested external affiliations with the Maya of Copan, Uaxactun, and Kaminaljuyu. The later construction episode was accompanied by plumbate pottery that Boggs recognized as following the classic Maya in time.

By 1950 Boggs, then chief of the Department of Archaeological Excavations of El Salvador, was able to summarize the chronological picture of the country, relying on his own work at Tazumal and Lothrop and Lardé’s results from Cerro Zapote, as consisting of three major periods of occupation corresponding to Spinden’s archaic, Mayan, and post-Mayan phases. He further subdivided the Mayan period into three phases of 100 or 200 years each based on construction sequence, superposition of burials, and the cross-dating of ceramics with Mayan sites to the west. He ended his review with an outline of a long-range systematic plan for addressing what he saw as major problems. These included gaps in the sequence, whether due to local abandonment of the sites dug or ignorance of a general emigration from the whole area, and the applicability of his proposed sequence to eastern El Salvador. Boggs’s proposed strategy would have involved constructing chronologies for both western and eastern El Salvador by excavating at larger sites, which he presumed would be more likely to yield long sequences of occupation. This work would be complemented by the excavation of small sites in the area between these extremes to check for the presence and co-occurrence of traits diagnostic of the eastern and western sequences.

This goal had yet to be achieved when Longyear wrote a synthesis for the Handbook of Middle American Indians (1966). In it, Longyear asserted that the country was really divided into two regions by the Lempa River. Although he presented this division in geographic terms, the influence of Lothrop’s (1939) definition of the Lempa as the location of the Mesoamerican frontier is obvious. The same idea, the notion of a cultural frontier between distinct eastern and western Salvadoran cultures, was implicit in Boggs’s suggested strategy for Salvadoran archaeology. Longyear, as he had in his earlier monograph, supported the separation of these two regions through reference to sixteenth-century accounts of the distribution of ethnic groups in the country. The west he identified as the land of the Pokomam Maya, displaced shortly before the Spanish conquest by Pipil, and the Chorti Maya. East of the Lempa were the Lenca, a population that extended into Honduras to the north. Longyear presented his entire survey in terms of this fundamental division of El Salvador between two ethnic groups.

For western El Salvador, Longyear sketched a dynamic prehistory of population displacements


Page 464

marked by changes in pottery styles. He identified the preclassic pottery types with those of Copan and Kaminaljuyu in the highlands of Honduras and guatemala and argued that the classic-period inhabitants of western Salvador were cut off from Kaminaljuyu when the latter site was Mexicanized and came under exclusive influence from the Mayan city of Copan. The classic Mayan-affiliated occupation of the area came to an end with the invasion of Mexican Pipil people after a.d. 1000. Longyear explicitly characterized western Salvador as an extension of other regions and portrayed changes in the archaeological record as responses to external influence. In his discussion of eastern El Salvador, he argued that little or no population displacement took place. From the preclassic period through to the classic, the region was comparable to central Honduras, and together they composed a Lenca archaeological culture.

Longyear’s discussion raised one issue that crossed the two regions he defined: the status of the diagnostic preclassic pottery type Usulutan resist. The preclassic period was the focus of a number of tentative new projects in the 1950s, including excavations by Muriel Porter on ash-sealed deposits at Barranco Tovar, by William Coe in the El Trapiche group of Chalchuapa, and by Wolfgang Haberland at Atiquizaya and Acajutla, all in the western part of the country. The latter two projects were curtailed prematurely, and the archaeologists did not have access to their collections for publication. When large-scale archaeological work resumed in the 1960s, one of the major objectives of site-focused projects in both the east and the west was clarification of the preclassic occupation history of the country.

E. Wyllys Andrews V, excavating Quelepa in eastern El Salvador, drew on field notes from unpublished work by Pedro Armillas in 1949. Andrews conducted excavations of monumental architecture and a ball court and constructed a chronological sequence based on construction phases and changes in pottery that spanned the preclassic and classic periods, ending at the very beginning of the postclassic period. His preclassic pottery included abundant examples of Usulutan resist decoration. With the fuller data he commanded on the associations of the Usulutan pottery, he was able to argue for strong connections with contemporary Honduran sites, reaffirming Longyear’s alignment of eastern Salvador with the Lenca. Andrews explicitly identified uncertainty about the sixteenth-century inhabitants of the region as a problem in the interpretation of the archaeological record.

Robert Sharer carried out excavations at Chalchuapa in western El Salvador from 1966 to 1970, following up the unfinished work of his professor at the University of Pennsylvania, William Coe. Sharer’s report expressed explicit concern about the application of scientific method as it was presented by “the new archaeologists.” He discussed the potential bias in project results owing to the impossibility of carrying out probabilistic sampling, both because of financial limitations and because of constraints raised by the local sociopolitical context.

The Chalchuapa project introduced several methodological innovations in Salvadoran archaeology. In addition to traditional excavations in architecture, fine-grained stratigraphic deposits on an old lake shore were carefully excavated in natural levels, and Payson Sheets developed a behavioral model of stone tool production based on the presence of different types of debitage (the detritus that results from making stone tools) and finished products. Through experimental replication, the project produced pottery vessels with the appearance of Usulutan resist in a pioneering attempt to understand the technology of this pottery.

Results from the Chalchuapa and Quelepa projects formalized the separation between east and west that Longyear had begun. Sharer explicitly framed this differentiation as a question of the location and nature of the Mesoamerican frontier. He retrospectively presented the issue of the “frontier” of mesoamerica as one that had concerned earlier archaeologists. Sharer traced the original genesis of Coe’s work at Chalchuapa to a survey by alfred v. kidder of the CIW in 1953 that had been designed to establish a chain of archaeological connectives from the Maya area through its southeastern periphery and into the non-Maya areas of lower Central America. He listed as his first objective


Page 465

in 1966 testing the basic validity of the frontier concept, although he noted that “the means for testing the proposition were not defined. Sharer’s summary statement on the Chalchuapa project is a processual model of frontier dynamics beginning with the presence of an Olmec enclave from the Gulf of Mexico and ending with the invasions of the Pipil and Pokomam peoples in the postclassic period. In 1986, Arthur Demarest could open his report of work at Santa Leticia with the statement that Salvadoran archaeology has always been approached either explicitly or implicitly as the study of a frontier area. In practice, this meant that interpretive statements about the country’s archaeology were concerned with the timing and nature of external contacts, preferably with Mesoamerican sites.

Demarest’s own work exemplifies the way that this culture-historical concern has continued to pervade newer problem-oriented studies that followed the successful definition of anchoring sequences in eastern and western El Salvador by the Quelepa and Chalchuapa projects. Demarest identified four issues addressed in his research at the small western Salvadoran site of Santa Leticia: the location of the Mayan frontier; the origin and techniques of manufacture of Usulutan ceramics; late preclassic ceramic connections, invasions, and migrations; and the question of Olmec affinities for local stone sculptures labeled “potbellies.” All four issues involved the degree and nature of contact between Salvadoran and Mesoamerican peoples. Demarest’s project applied physical and chemical analyses to Usulutan ceramics to address the nature of the technology and reinforce the interpretation of stylistic similarities in ceramics. He also employed radiocarbon dating to help choose among various scenarios for connections between local stone carving traditions and those of Mesoamerica. But these and other innovations in methods were only applied to traditional concerns of linguistic or ethnic identity.

While Demarest sought to clarify the nature of preclassic relationships of Salvadoran archaeological sites with Mesoamerica, other contemporary researchers addressed the opposite extreme of the chronological sequence, the presumed intrusion of Mexican Pipil in the postclassic period. The presence of Nahua-speaking peoples in the country led early researchers to search for Mexican traits that would be diagnostic of the movement of these peoples from their presumed homeland. Haberland’s definition of Marihua Red-on-Buff and comparison with Mexican ceramic types filled the requirement for a distinctive Pipil pottery style. Andrews, noting the presence in private collections from around Quelepa of wheeled figurines and the recovery from the site of ball-game sculptures, both better known from Veracruz, mexico, looked to that region for analogues to Quelepa’s distinctive late-classic pottery styles. Later archaeology at the site of Cihuatan formalized the definition of a Pipil archaeological assemblage, drawing further comparisons with Veracruz and tracing the migration of Nahua speakers from Mexico to Nicaragua (Bruhns 1980; Fowler 1989; Kelley 1988). These migrations were viewed as culture-historical events, consequences of the collapse of the cities teotihuacán or Tula in central Mexico.

The underlying assumption that the prehistory of El Salvador was marked by abrupt disjunctions had its origin in the volcanic stratigraphy first reported in the 1920s. The exploration of this phenomenon inspired the first systematic regional program of survey and test excavations in the country. As a member of the Chalchuapa project, Payson Sheets in 1970 collaborated with geologists on the identification of the source and dating of a layer of volcanic ash found at the site, and in 1975, he pursued the identification of the extent of the effects of this eruption. Between 1978 and 1980, Sheets directed a regional project in the Zapotitan Valley (including Campana San Andres) with an explicit processual concern with past human response to natural hazards and their effect on the local cultural ecology. He documented a series of volcanic eruptions that affected the region with varying intensity of impact on the local population. By assessing technological style, he was able to argue that resettlement of the area after the most extreme disaster came from neighboring Maya regions.

Sheets promoted the use of a wide range of specialized analyses to explore the environment


Page 466

and technologies of the Zapotitan basin. An unanticipated by-product of the focus on vulcanism was the discovery at Ceren of buildings and fields buried during eruption, preserving fragile organic remains and the relative contextual associations between items. Excavation and analysis of these materials, interrupted by the deepening of civil war in El Salvador in the 1980s, was resumed in the early 1990s.

Contemporary processual archaeology has greatly advanced the goal of establishing basic chronological control (see Sheets 1984). Projects have contributed valuable data on specific sites long noted as important, and they have introduced refined excavation techniques and a variety of specialized technical analyses. But other aspects of archaeology remain undeveloped. A focus on Mesoamerican contacts has limited the amount of attention directed to the eastern part of El Salvador, and data on this region are insufficient to begin to suggest models for interaction with neighboring Central American countries. Even in the better-studied western and central regions of the country, site-centered research and the often unique characteristics of sites limit the interpretation of internal developments.

Salvadoran archaeology continues to suffer from a lack of reliable regional data on settlement for most of the country. In addition to the Zapotitan basin, the Cerron Grande salvage project conducted in the valley of the Lempa River is the only major survey completed to date. The latter project is also notable in that it represents a national initiative following a period during which archaeology was primarily carried out by North Americans. Along with the end of civil war in El Salvador, the development of national archaeological programs may begin to address the existing gaps in Salvadoran archaeology.

Rosemary A. Joyce

See also

Maya Civilization

References

Andrews V.E.W. 1976. The Archaeology of Quelepa, El Salvador. Middle American Research Institute, Publication 42. New Orleans: Tulane University.

Boggs, S.H. 1950. “Archaeological Excavations in El Salvador.” In For the Dean, 259–276. Ed. E.K. Reed and D.S. King. Tucson and Santa Fe: Hohokam Museums Association and Southwestern Monuments Association.

Bruhns, K.O. 1980. Cihautan: An Early Postclassic Town of El Salvador. Monographs in Anthropology, no. 5. Columbia: University of Missouri, Museum of Anthropology.

Demarest, A. 1986. The Archaeology of Santa Leticia and the Rise of Maya Civilization. Middle American Research Institute, Publication 52. New Orleans: Tulane University.

Fowler, W.R. 1989. The Cultural Evolution of Ancient Nahau Civilizations: The Pipil-Nicarao of Central America. Norman: University of Oklahoma Press.

Haberland, W. 1964. “Marihua Red-on-Buff and the Pipil Question.” Ethos 1–2: 73–86.

Kelley, J. 1988. Cihuatan, El Salvador: A Study in Intrasite Variation. Vanderbilt University Publications in Anthropology, no. 35. Nashville: Vanderbilt University.

Longyear, J. M., III. 1944. Archaeological Investigations in El Salvador. Memoirs of the Peabody Museum of Archaeology and Ethnology, vol. 9, no. 2. Cambridge, MA: Harvard University.

———. 1966. “Archaeological Survey of El Salvador.” In Handbook of Middle American Indians, 4:132–156. Ed. R. Wauchope, G. Ekholm, and G. Willey. Austin: University of Texas Press.

Lothrop, S.K. 1927. Pottery Types and Their Sequence in El Salvador. Indian Notes, vol. 1, no. 4. New York: Museum of the American Indian, Heye Foundation.

———. 1939. “The Southeastern Frontier of the Maya.” American Anthropologist 41: 42–54.

Peccorini, A. 1913. “Algunos datos sobre arqueologia de la Republica del Salvador.” Journal de la Societe des Americanistes de Paris 10: 173–180.

Sharer, R. J., ed. 1978. The Prehistory of Chalchuapa, El Salvador. 3 vols. Philadelphia: University of Pennsylvania Press.

Sheets, P., ed. 1983. Archaeology and Volcanism in Central America: The Zapotitlan Valley of El Salvador. Austin: University of Texas Press.

———. 1984. “The Prehistory of El Salvador: An Interpretive Summary.” In The Archaeology of Lower Central America, 85–112. Ed. F. Lange and D. Stone. Albuquerque: University of New Mexico Press.

Spinden, H.J. 1915. “Notes on the Archaeology of El Salvador.” American Anthropologist 17: 446–487.

Elgin, Lord

(1766–1841)

Bruce Thomas Elgin was born into the line of the earls of Elgin and Kincardine in 1766, attended Harrow and Westminster schools, and studied at St Andrew’s University in Scotland, and then in Paris. In 1771 he succeeded as earl on the death of his elder brother, and was a representative peer of Scotland from 1790 to 1807 and from 1820 to 1840.

Lord Elgin

(Hulton Getty)

Elgin’s career began in the army in 1785; he became major-general in 1809 and general in 1837. He also became a diplomat. In 1790 he was appointed envoy in Brussels, and in 1795 envoy extraordinary in Berlin. But it was through his appointment in 1799 to the embassy of the Ottoman Porte of Constantinople (now Istanbul), that he was to become famous.


Page 467

Tourists view the famous Elgin Marbles on display at the British Museum in London.

(Reuters NewMedia Inc./Corbis)

In this diplomatic position Elgin took the opportunity to more closely study and record the extant ancient Greek monuments and art within Greater turkey, which included what is now greece. Elgin was influenced and inspired by the great collector sir william hamilton, who had been impressing London with his Roman antiquities from pompeii. At his own expense Elgin employed the painter Lusieri and several skilled draftsmen and modelers, who were sent to Athens to begin to record its monuments. In 1801 Elgin received permission from the Turkish administration to build a scaffolding around what they called the “temple of Idols” or the Parthenon in Athens, in order to make molded copies of the sculptures and reliefs around its pediments. During this process the ongoing damage to the building and its detail by the Turks, as well as the French ambassador’s interest in them, convinced Elgin that it would be safer to remove some of the Parthenon sculptures and other monuments from Athens in order to preserve them. As a result of this Elgin has been described as just another aristocratic antiquarian collector intent on pillaging the monuments of the Mediterranean—even for the best of reasons—for proof of his erudition, for the education of the upper


Page 468

classes, and for filling the museums of western Europe.

Without the official permission of the Turkish government Elgin began to assemble what is now know as “the Elgin marbles,” a collection of pedimental sculptures from the Parthenon and from the Athenian temple of Nike Aperos and various antiquities from mainland Greece and Asia Minor. Part of this collection was sent to England and shipwrecked in transit, taking three years and great expense to salvage. Other pieces continued to be smuggled out of Greece from 1803, when Elgin left his position in Constantinople, until at least 1812, when it is recorded that eighty cases of antiquities arrived in England.

Elgin displayed his collection initially in his London residence and later at Burlington House, where its acclaim by artists and scholars tended to overcome any qualms about its provenance. The English nation was gripped with a fervor for Greek art, which was soon to be replaced by a similar one for everything Egyptian, even though this time the French got there first. Initially criticized for the dubious methods of its procurement, the collection was soon deemed to be of such significance that the House of Commons recognized Elgin’s ownership and purchased his marbles, at a greatly undervalued price, for the british museum, where they remain to this day—notwithstanding continued requests by the Greek government that they be repatriated.

Tim Murray

Emery, Walter Bryan (1903–1971)

Born in Liverpool, England, Emery was apprenticed to a firm of marine engineers when he decided instead to study Egyptology at the Institute of Archaeology in London (1921– 1923). Between 1923 and 1924 he joined the egypt exploration society’s excavations at el amarna. In 1924 he was appointed director of the Liverpool expedition to clear up and restore the New Kingdom tomb of Ramose and the tombs of other nobles in the necropolis at Thebes. It was during this task that Emery was able to visit the tomb of tutankhamun while it was being excavated.

In 1924, once more employed by the Egypt Exploration Society, he participated in the excavation of the Buchis bulls at Armant. In 1928 he was appointed by the Egyptian Antiquities Service to direct the Second Archaeological Survey of nubia. For six years he traveled all over southern Egypt excavating sites. These included the particularly rich site of Ballana near the border with Sudan. Here Emery found the fourth- to sixth-century a.d. royal burial mounds that became a significant part of the collections of the Cairo Museum. From 1935 until 1939 when he enlisted in the army, Emery excavated the 1st to 3rd Dynasty tombs at saqqara for the Egyptian government. He stayed in Egypt for the war, eventually becoming a lieutenant-colonel and director of military intelligence. Excavations at Saqqara resumed in 1945 until 1946, but then halted when he accepted a post as first secretary at the British embassy in Cairo.

In 1951 Emery was elected the Edwards Professor of Egyptology at University College, London, and in 1952 he returned to Saqqara with the Egypt Exploration Society once again, this time to complete the excavation of the tombs of the 1st Dynasty. After the Suez Crisis and in 1956, Emery and the Society began to work in the Sudan, excavating the Middle Kingdom fortress town of Buhen, which dated from 1970 b.c. He advised both the Egyptian and Sudanese Antiquities Services throughout the UNESCO campaign to save the monuments of Nubia and arranged for Buhen to be moved to Khartoum.

In 1964 Emery returned to Saqqara when he excavated the sacred animal necropolis of Memphis and its temple site—a rich hoard of animal mummies, bronze figures, temple furniture, and documents from the sixth to the first centuries b.c. He died in 1971 and is buried in Cairo.

Tim Murray

See also

Egypt: Dynastic; Egypt: Predynastic

Emona

The Roman town of Colonia Iulia Emona in what is now Ljubljana, the modern capital of slovenia, was founded on the site of a prehistoric settlement and situated on a highly important


Page 469

strategic point that controlled the main route from italy to the Balkans. Written sources for the period of the second and first centuries b.c. report that the first people to live there were members of the Celtic tribe Taurisci.

Roman Emona was situated on an important road coming from Aquileia, Poetovio, and Siscia and riverine routes on the river Sava, and the town fully exploited its strategic and commercial position. According to a construction inscription found in Ljubljana, Emona was founded between a.d. 14 and 15. For a long time, Emona was believed to have developed from the Roman legionary camp of the Legio XV Appolinaris, which was stationed in this area until around a.d. 14 when it was transferred to Carnuntum near Vienna. However, recent studies by j.šašel have cast doubts on that thesis. One of the major arguments for the prior existence of the legion’s camp is Emona’s rectangular town plan. The town’s walls measured 523 meters by 425 meters, and they were fortified with twenty-eight towers and four reinforced gates. An important early Christian complex was built in northwestern part of the town in the fourth century a.d.

The beginning of an interest in the antiquities of Emona (mainly epigraphic) can be traced to the fifteenth century. Rich epigraphic monuments and historical studies had long been the main focus of scholars from the seventeenth century and were published by German historian T. Mommsen, who was in charge of the “Limeskommission” set up in 1892 to investigate Roman remains. The establishment of the Provincial Museum in 1821 and the Museum Society in 1839 in Ljubljana gave an important impetus to the historical and archaeological research of the Roman town. In 1879, A. Mullner, the curator of the Provincial Museum, published a monographic study of Emona. In Archaologische Studien aus Krain he wrongly located Emona at Ig, a village some 10 kilometers south of Ljubljana. However, in 1898, Mullner started to excavate the Roman cemeteries in Ljubljana.

The first large excavations of the cemeteries began in the period between 1904 and 1907, and after almost 100 years of archaeological research and excavations, the Emona cemeteries are now among the largest excavated in the Roman Empire. Since 1635, when the first grave was reported, there have been more then 3,000 documented Roman graves in cemeteries situated outside the town and along the roads to Aquileia, Siscia, and celeia. Excavations of the settlement were initiated by the Provincial Museum, and between 1909 and 1912, almost one-third of the town was excavated. Walter Smid, the curator of the museum, published his results in Jahrbuch fur Altertumskunde in 1913.

The next large excavations were carried out by a city museum in the 1960s and 1970s as a result of extensive city development. The most important result of these excavations was the discovery of the early Christian center, comprising an administrative center, rich residential buildings, and town infrastructure.

Milan Lovenjak

References

Petru, S. 1972. Emonske nekropole (odkrite med leh 1635–1960). Ljubljana: Narodni Museum.

Plesnicar, L. 1972. Severne emonske nekropole. Ljubljana: Narodni Museum.

Šašel, J. 1955. Vodnik po Emoni. Ljubljana.

———. 1968. “Emona.”In Real Enciklopadie, Suppl. XI, col. 540–578. Stuttgart.

Enkomi-Ayios Iakovos

Enkomi-Ayios Iakovos on the east coast of cyprus is the largest and most extensively excavated late–Bronze Age site on Cyprus. Early excavations by the british museum (1896) concentrated on the rich tombs, and it was subsequently recognized that they had been constructed within houses and open spaces inside the city walls. Additional work at the cemetery was undertaken by the Cyprus Museum by j. l. myres (1913), R. Gunnis (1927), and the Swedish Cyprus Expedition. Major excavations by porphyrios dikaios (1947–1957) and a French team directed by Claude Schaeffer (1934, 1947–1974) concentrated on the settlement. The Turkish occupation of northern Cyprus has precluded further research at the site since 1974.

Extensive excavations revealed a large walled city laid out on a grid plan. There are numerous


Page 470

private and public building complexes, fortifications, and sanctuaries, including the Sanctuary of the Horned God and the Sanctuary of the Ingot God. Rich finds from both the settlement and the tombs include many high-status items imported from abroad or influenced by foreign prototypes. The latter include Mycenaean, Levantine, and Egyptian artifacts, as Cyprus was drawn into the international world of the eastern Mediterranean in the second half of the second millennium b.c. Processes of secondary state formation in Cyprus at the beginning of the late Bronze Age saw Enkomi develop as the earliest city on the island, and it maintained its preeminence when other polities developed later in the period.

David Frankel

References

Dikaios, P. 1969–1971. Enkomi Excavations 1948–58. 3 vols. Mainz: Verlag Philipp von Zabern.

Ephesus

Ephesus, an ancient city on the Ionian coast of turkey, was once a major port. It was famed in ancient times for the magnificent (and huge) temple of Artemis, and after the original burned down in 356 b.c., it was replaced by an even more magnificent building, which became one of the Seven Wonders of the World. Because of its importance throughout Hellenistic and Roman times, Ephesus boasted many major buildings and was an important center for sculpture production. Although it continued to be important into the Byzantine era, the site was progressively reduced in size and significance until it was abandoned in the eleventh century a.d.

Temple of Hadrian, Ephesus,Turkey

(Ann Ronan Picture Library)

Archaeological excavation began in Ephesus under John Wood (between 1863 and 1874), and the English had the signal fortune of excavating the Artemision (the temple precinct) in 1904, a feat that involved d. g. hogarth. However, it has been the Austrians who have made the most significant impact on the site. Beginning in 1895, under the auspices of the Austrian Archaeological Institute, they have excavated there for over a century.

Tim Murray

References

Bean, G.E. 1966. Aegean Turkey: An Archaeological Guide. London: E. Benn.


Page 471

Etruscan Archaeology

The Etruscans inhabited italy in the region known as Etruria (modern Tuscany, upper Latium, and parts of Umbria), from around 1000–900 b.c. into the first century b.c. Traditionally, Etruscan archaeology has been a multidisciplinary pursuit. Experts in the field seek to unite evidence on Etruscan language, history, society, religion, myth, art, and architecture with more strictly archaeological data concerning topography, settlement patterns, cemeteries, construction techniques, inscriptions, ceramics, and metalwork. The global approach is epitomized in the writings of Massimo Pallottino (d. 1995), who is universally acknowledged as the greatest of all Etruscan scholars.

Scholarship on the Etruscans began in the fifteenth and sixteenth centuries in connection with the pride and curiosity of Italians who were investigating the origins of their cities. They quickly recognized that many towns had Etruscan beginnings, and in some cases, they gave special emphasis to their own Etruscan ancestry—for example, the Medici of Florence (Cipriani 1980). Much of this research on the Etruscans was philological and art historical, drawing on Greek and Roman writers not only for Etruscan history but for such matters as the design of Etruscan temples, described by Vitruvius in the later first century b.c. (De architectura 4.7) or the nature of Etruscan terracotta sculpture and small bronzes, noted by Pliny the Elder in the first century a.d. (Natural History 33.158; 34.34). Pliny also gave a detailed account of the tomb of Lars Porsenna (Natural History 26.91), king of Etruscan Clusium (Chiusi).

Epigraphical evidence was recorded and evaluated in the Renaissance by Sigismondo Tizio of Siena (d. 1528), who compiled the first known Etruscan vocabulary list, and by Annio of Viterbo (d. 1502), who unfortunately was prone to enhance or even completely fabricate inscriptions in his home territory (Weiss 1988). Much more admirable scholarship is found in the report by the Renaissance artist and writer Giorgio Vasari on the discovery of the famed bronze Chimaera in 1553 in his native Arezzo (now in the Archaeological Museum in Florence). He concluded that the statue was Etruscan on the basis of the letters inscribed on its leg and was able to identify the beast through numismatic comparisons.

Some of the early scholars on the Etruscans were not Italians. The French savant Guillaume Postel, in De Etruria regionis… originibus, institutis, religione, et moribus (1551), lent his support to some of the more preposterous ideas of Annio, such as the notion that the Etruscans could be traced back to Noah. In the seventeenth century, the German archaeologist and antiquarian Athanasius Kircher visited an Etruscan tomb near Viterbo and left an amazing account of how he was told by a local guide that the stone-carved chambers and beds were actually made for underground cave dwellers. This misinterpretation can be forgiven in light of the scarce knowledge of Etruscan topography at the time.

The most important study of the Etruscans in the seventeenth century, by the Scotsman Thomas Dempster (Haynes 2000), was in fact written with little direct knowledge of archaeological sites. Dempster’s famous De Etruria regali libri septem (Seven Books on Etruria of the Kings) is based on information from classical sources about the origins, customs, history, cities, and language of the Etruscans. Written for the Medici Cosimo II (d. 1621), the work was not published until over a century later by the English bibliophile Thomas Coke, who purchased the manuscript in Florence. The work appeared in 1726 (though the date of publication is listed as 1723–1724) and contains notes by the Florentine scholar Filippo Buonarroti (Galli 1986) and ninety-three illustrations. Buonarroti’s archaeological commentary added immensely to the value of Dempster’s work, including, for example, reports on some of his own systematic survey of tombs near Civita Castellana.

The publication of De Etruria regali was both a symptom and a cause of an absolute mania for the Etruscans that developed in the eighteenth century (de Grummond 1986, 39–40). On a fairly superficial level, this mania found its way into decorations of English country houses and provided the name “Etruria” for the neoclassical ceramics factory of Josiah Wedgwood in England. In Italy, a patriotic fervor for this Italian civilization emerged, and the Etruscans were


Page 472

credited with playing a leading role in developing ancient culture. The artist and antiquarian G.B. Piranesi created a polemic atmosphere by asserting the superiority of ancient Italy over Greece.

Etruscan Archaeological Sites

Of considerable significance was the founding in 1726 at Cortona of the Accademia Etrusca, which sponsored meetings, lectures, and publications on the Etruscans (Barocchi and Gallo 1985). The work of one of its members, Anton Francesco Gori (1691–1757), is remarkable in that he undertook purposeful excavation (1728 and following) at Volterra for the sake of knowledge rather than for the acquisition of antiquities,


Page 473

the usual motive for digging in the eighteenth century (Cristofani 1983; Giuliani 1987). Gori recorded in great and objective detail the finds of ash urns and pottery and included plans, elevations, and a topographical map of the location of the urns. Gori also initiated the publication of comprehensive works of Etruscan antiquities in collections.

The famous painted tombs of Tarquinia came under serious study in the eighteenth century with the activities of the English artist, dealer, and banker Thomas Jenkins (Haynes 2000). A member of the society of antiquaries of london, he reported to that body on his investigation of Etruscan tombs at Tarquinia made in 1761 and provided illustrations that were published in the Philosophical Transactions of the Royal Society in 1763. Jenkins was followed by the Scottish dealer, scholar, and guide James Byres (Ridgway 1989), for whom the Polish artist Franciszek Smuglewicz prepared illustrations of tombs Byres visited at Tarquinia in the 1760s. Like his countryman Dempster, Byres did not live to see his work published, for it did not appear until 1842, under the title Hypogaei; Or, Sepulchral Caverns of Tarquinia, the Capital of Antient Etruria.

Also in the eighteenth century, scholars began to pay increasing attention to pre-Roman Italy in general and to sort out the relationships between the Etruscans and their contemporaries. The ceramic vases found in Etruria in great numbers were now recognized as Greek, first by sir william hamilton, who collected such vases excavated on the Bay of Naples outside of Etruria proper, and later by Luigi Lanzi, who denied that the vases were Etruscan when he realized that their inscriptions were in Greek. Lanzi published a study of the Etruscan language in which he made comparisons with the languages of neighboring peoples such as Greeks, Oscans, Umbrians, and Romans.

The heroic age of the discovery of Etruscan tombs came in the first half of the nineteenth century (Les étrusques et l’Europe 1992, 322–337, 414–431). Between 1828 and 1833, some ten new painted tombs were identified in the Monterozzi necropolis at Tarquinia. Artists took great pains to record the paintings, with varying success in accuracy. Carlo Ruspi conceived the idea of making tracings as preparatory drawings for full-scale facsimiles, which he created for the new Museo Gregoriano Etrusco at the Vatican (founded 1837) and for the Pinakothek in Munich. In this same period were discovered “the Tut’s tomb” of Etruscan archaeology, the spectacular Regolini-Galassi Tomb at Cerveteri (1836), which was named after its discoverers, a priest and a soldier, respectively. The finds from this seventh-century tomb group went to the new Vatican museum along with a nearly life-sized figure, identified as Mars, found at Todi in Umbria in 1835.

Also at Cerveteri, Marchese Giovanni Pietro Campana unearthed the richly sculptured Tomb of the Reliefs (1846–1847), and at Veii, he found the seventh-century Tomba Campana (1842– 1843). The Hellenistic Tomb of the Volumnii, with its handsomely carved ash urns, was discovered at Perugia by G.B. Vermiglioli in 1840. A bit later (1857), Alessandro François and A. Noel des Vergers found the marvelous painted sepulcher at Vulci that became known as the François Tomb. Though most sites were funerary, Marzabotto near Bologna, excavated by G. Gozzadini in 1862–1863, was soon thought to be a habitation site with evidence of town planning.

These dramatic new finds were of interest to a widening circle of scholars and public alike. Especially active was a group of young men from northern Europe known as the Hyperboreans. The noblemen August Kestner and Otto Magnus von Steckelberg went out to Tarquinia to investigate painted tombs (the famous Archaic Tomb of the Baron is named for Kestner) and joined with Eduard Gerhard in planning Etruscan publications. Their association evolved into the international Instituto di Corrispondenza Archeologica (established in 1829), which became the German Archaeological Institute in Rome in 1871. This body was of the greatest importance because of its publications, such as the Bullettino; the Monumenti inediti, which was richly illustrated with the latest discoveries; and the Annali. Etruscan antiquities were frequently reported in these pages, and Gerhard also initiated systematic corpora such as the famous five-volume work on Etruscan mirrors, Etruskische Spiegel (1840–1897).


Page 474

The British appetite for the Etruscans was whetted in these years by the opening of a show of Etruscan tombs in London (1836–1837) by the Campanari family, which had excavated extensively at Tuscania. A spate of publications in English on the Etruscans followed (Haynes 2000). First was Elisabeth Hamilton Gray’s popular account, Tour of the Sepulchres of Etruria in 1839, a record of a visit to Italy that had been directly inspired by the Campanari show. Next Byres’s Hypogaei (1842) appeared, but most significant of all was the work by George Dennis, an English government official who relieved the boredom of his assignments by travel and study in Italy and other countries.

Entrance to the tomb of the Necropolis at Cerveteri

(Ann Ronan Picture Library)

Dennis’s masterpiece, The Cities and Cemeteries of Etruria, appeared in three printings (1848; rev. eds., 1878 and 1883) and preserves an exceptionally good record of the sites of Etruria as they appeared in the 1840s when he visited them. Dennis described the topography of each locality, including the monuments and the important finds up to that time as well as relevant literary evidence. The book included illustrations by Dennis himself as well as a few by his traveling companion, the painter Samuel James Ainsley, whose many drawings, now in the british museum, also record the condition of Etruria in the 1840s.

The collecting of Etruscan antiquities and the formation of museum displays became increasingly important. In 1838, the British Museum purchased much of the material from the Campanari show, and the Museo Gregoriano displayed Etruscan antiquities excavated by Vincenzo Campanari at Vulci in the 1830s (Buranelli 1992). The most sensational event in the distribution of Etruscan objects occurred with the sale of the vast collections of Marchese Campana beginning in 1858 (Les étrusques et l’Europe 1992, 350–361). After investigations revealed that Campana had embezzled funds from a bank he directed in Rome to sustain his collecting activities, officials seized his holdings. The material was sold off in lots to the British Museum, the Capitoline Museum in Rome, the Russian imperial collections at the Hermitage in St. Petersburg, and above all, the louvre in Paris. Of the antiquities that went to Paris, of special interest were the painted archaic Campana plaques from


Page 475

Cerveteri, a gold diadem from Perugia, and a painted archaic terracotta sarcophagus showing a couple reclining, also from Cerveteri.

Of course, the collections of the Medici and their successors, the dukes of Lorraine, were highly important. Having been assembled in the Uffizi Gallery in Florence by Luigi Lanzi, the collections were taken over by the Italian state soon after the unification of Italy in 1870. Magnificent pieces such as the Chimaera and the bronze orator (Arringatore, acquired by the Medici in 1566) were soon combined with objects recently excavated at numerous sites in Tuscany. In 1881, the Florence Archaeological Museum was established in the quarters it still occupies in the Via della Colonna. A spirited debate arose over how the material should be arranged and whether the criteria should be historical, topographical, or aesthetic. Under the direction of Luigi Milani, the Museo Topografico Centrale dell’Etruria was opened in 1897, and objects were displayed in a scientific, objective way according to their provenance and not their rank as art objects. Unfortunately, the great flood of Florence in 1966 wrecked the topographical museum, and the previous arrangement has never been regained.

Etruscan amphora

(Ann Ronan Picture Library)

The most important collection of Etruscan-Italian antiquities in the world is that of the Museo Nazionale di Villa Giulia in Rome. Instituted by decree in 1889 and housed in the historic villa of Pope Julius III (built 1551–1555), the museum was designated to house antiquities from sites in Latium in Italy. It began to function effectively in 1908 under the guidance of G.A. Colini and today boasts a successful topographical sequence of Etruscan, Faliscan, Latin, and Praenestine materials.

The question of the relationship between the Etruscans and other pre-Roman cultures became a central problem in the later nineteenth century. An acrimonious controversy arose after the discovery in 1853 at Villanova, near Bologna, of material that seemed to predate Etruscan culture as it was known at the time. “Villanovan” remains of the Italian Iron Age (1000 or 900–700 b.c.), characterized by the use of handmade ash urns and fibulae, were soon identified at other sites. Gozzadini, the owner of the land at Villanova and original discoverer of the culture (Vitali 1984), believed that Villanovan was an early phase of Etruscan civilization. He was violently opposed by Brizio and others who upheld the long-cherished theory that the Etruscans came as invaders from the east and overwhelmed native cultures (the Greek historian Herodotus had stated that the Etruscans came from Lydia in Asia Minor). Brizio was opposed not only by Gozzadini but also by Luigi Pigorini, Wolfgang Helbig, and others who argued that the Etruscans arrived in Italy from northern Europe, having come across the Alps.

The lively debates on “the origin of the Etruscans,” which had at stake nationalist pride along with various cultural and archaeological issues, led to a reexamination of existing evidence and a ferment of new ideas. In particular, scholars addressed the problem of the Etruscan language, which, they noted, defied classification with the Indo-European languages of ancient


Page 476

Italy. This observation gave rise to the popular notion, now often repeated, that the Etruscans were “mysterious.”

Sketch illustrating the use of an automatic camera for photographing the inside of an unexplored tomb

(Courtesy of the New York Graphic Society)

The debates over the origin and mystery of the Etruscans long ago turned sterile. Pallottino cleared the air in his Etruscologia (1st ed., 1952; 1st English ed., The Etruscans, 1955), in which he noted that the problem of Etruscan origin should not be focused on provenance but rather on the process of ethnic formation. Most other archaeologists have followed his lead and now study the Villanovan period as an early phase of


Page 477

a culture that evolved in Italy as Etruscan. The “orientalizing” wave of the seventh century is integrated into this evolution and is now viewed, not as a period of invasion, but as a period in which Italy opened up to Near Eastern and Greek trade, especially through the eighth-century b.c. Greek settlement at Pithekoussai (Ridgway 1988, 639).

Achievements in Etruscan studies in the twentieth century (Bonfante 1986; Les étrusques e l’Europe 1992, 458–461) cannot be easily summarized. Of key significance was the founding in Florence in 1925 of a Comitato Permanente per l’Etruria, spearheaded by A. Minto, which soon organized the First International Etruscan Congress, which was held in 1928. This meeting in turn led to the creation in 1932 of the principal organization for the study of the Etruscans, the Istituto di Studi Etruschi (later Istituto Nazionale di Studi Etruschi e Italici). The periodical it sponsors, Studi Etruschi, had already begun to appear in 1927.

Sensational individual discoveries have continued: the Apollo of Veii in 1916; the gold bilingual Pyrgi tablets (Etruscan and Phoenician) in 1964; the Tomb of the Blue Demons at Tarquinia in 1985. Of greater significance for the advancement of Etruscan science have been the long-term excavations that help to provide context and a sense of continuity in Etruscan history, society, and religion. Excavations by the University of Rome at Pyrgi, beginning in 1957 under the direction of Pallottino and continued by Giovanni Colonna, have revealed startling new information about Etruscan temples and sanctuaries. Habitation sites have been explored by the British School at Rome under J.B. Ward Perkins; by the Swedish Institute at Rome, with the participation of King Gustavus VI Adolphus (Les etrusques et l’Europe 1992, 462–467); and by a U.S. team from Bryn Mawr College under Kyle Phillips. The Italians have also made noteworthy discoveries in recent decades in the cities of Cerveteri (Mauro Cristofani) and especially Tarquinia (Bonghi Jovino 1999). In cemeteries, geophysical prospecting techniques used by the Lerici Foundation in 1955–1962 identified some 6,000 new tombs at Tarquinia, including some significant painted examples.

Enormous strides in the understanding of the Etruscans have been made in connection with a number of exhibitions and their catalogs as well as scientific meetings of the Istituto Nazionale and other bodies. The important show “Art and Civilization of the Etruscans” toured six European cities in 1955–1956 (Mostra dell’arte e civiltà etrusca). In 1985, proclaimed “the year of the Etruscans” in Italy, the Second International Etruscan Congress was held, and some eight different major exhibitions were mounted in Italy covering a wide range of topics, including sanctuaries, houses and palaces, metallurgy, inscriptions, the Romanization of Etruria, and the Etruscan legacy. Of more recent exhibits, the most significant for the study of the history of Etruscan archaeology was the splendid Les étrusques et l’Europe shown in Paris and Berlin in 1992–1993.

Nancy Thomson de Grummond

References

Barocchi, P., and D. Gallo. 1985. L’Accademia etrusca. Milan: Electa.

Bonfante, L. 1986. “Etruscan Studies Today.” In Etruscan Life and Afterlife: A Handbook of Etruscan Studies, 1–17. Detroit: Wayne State University Press.

Bonghi Jovino, M. 1999. Oltre le colonne d’Ercole: Etruscologia tra ricerca e didattica. Bologna: Rastignano.

Borsi, F., ed. 1985. Fortuna degli etruschi. Milan: Electa.

Buranelli, F. 1992. Gli scavi a Vulci della società Vincenzo Campanari: Governo Pontificio (1835–1837). Rome: “L’Erma” di Bretschneider.

Cipriani, G. 1980. Il mito etrusco nel rinascimento fiorentino. Florence: L.S. Olschki.

Colonna, G. 1987. “Archeologia dell’età romantica in Etruria, i Campanari di Toscanella e la Tomba dei Vipinana.” Studi Etruschi 46: 81–117.

Cristofani, Mauro. 1983. La scoperta degli etruschi, archeologia e antiquaria nel ‘700. Rome: CNR.

de Grummond, Nancy T. 1986. “Rediscovery.” In Etruscan Life and Afterlife: A Handbook of Etruscan Studies, 18–46. Detroit: Wayne State University Press.

de Grummond, Nancy T., ed. 1996. An Encyclopedia of the History of Classical Archaeology. Westport and London: Greenwood.

Les étrusques et l’Europe. 1992. Paris: Editions de la Réunion des musées nationaux. German ed.,


Page 478

Die Etrusker und Europa (Berlin, 1993; Italian ed., Gli etruschi (Milan: Bompiani, 1998).

Galli, D. 1986. Filippo Buonarroti e la cultura antiquaria sotto gli ultimi Medici. Florence: Cantini.

Giuliani, L. 1987. Il carteggio di Anton Francesco Gori. Rome: CNR.

Haynes, S. 2000. “Etruria Britannica.” In Ancient Italy in Its Mediterranean Setting: Studies in Honour of Ellen Macnamara, 4: 319–325. Accordia Specialist Studies on the Mediterranean. London.

Pallottino, M. 1975. The Etruscans. Trans. J. Cremona; ed. David Ridgway. Rev. and enl. ed. Bloomington: Indiana University Press.

———. 1984. Etruscologia. 7th rev. ed. Milan: Hoepli.

Ridgway, D. 1988. “The Etruscans.” In The Cambridge Ancient History, 4: 634–675. 2d ed. Cambridge: Cambridge University Press.

———. 1989. “James Byres and the Ancient State of Italy: Unpublished Documents in Edinburgh.” In Secondo Congresso Internazionale Etrusco. Firenze 26 maggio–2 giugno 1985, 213–229. Rome: G. Bretschneider.

Vitali, D. 1984. “La scoperta di Villanova e il conte Giovanni Gozzadini.” In Dalla stanza delle antichità al Museo Civico: Storia della formazione del Museo Civico Archeologico di Bologna, 223–237. Ed. C. Morigi Govi and G. Sassatelli. Bologna: Grafis.

Weiss, R. 1988. The Renaissance Discovery of Classical Antiquity. 2d ed. Oxford: Blackwell.

Europe, Medieval

See Medieval Archaeology in Europe

European Mesolithic

What Is the Mesolithic?

In 1932 grahame clark defined the Mesolithic as the period “between the close of the Pleistocene and the arrival of the Neolithic arts of life” (J. G.D. Clark 1932, 5). This is the definition adhered to by the majority of those who study the period, and it is how the term will be used here. It is a deliberately loose definition, referring only to a somewhat imprecise period of time rather than to a rigorously defined cultural stage separate from what preceded and succeeded it. However, not all who study the period accept this definition. Some agonize about links with the Paleolithic and insist that the period should be referred to as the Epipaleolithic (e.g., Rozoy 1989); others, mainly in eastern Europe, consider that ceramics and claimed sedentism mean that the later part of the period should be termed “Neolithic” (e.g., Dolukhanov 1979). The Mesolithic thus has the dubious distinction of being the only major period in European prehistory whose very name is a matter of dispute among its students.

The Place of the Mesolithic in European Prehistory

The Mesolithic was the last of the major periods in European prehistory to be named. christian j. thomsen’s three-age system of Stone, Bronze, and Iron Ages was published in 1836. The first age was divided into the Paleolithic (of glacial age) and the Neolithic (of postglacial age) by Sir John Lubbock (later known as lord avebury) in 1865. The term Mesolithic was first used in 1872, but it was not systematically applied until the early years of the twentieth century (J. G.D. Clark 1980; Rowley-Conwy 1996).

That the period was not recognized for so long is rooted in the history of archaeology in the nineteenth century. Prior to 1858 prehistoric archaeology scarcely existed. After that date it emerged from a fusion of two distinct lines of study. On the one hand were geologists, who studied nonhuman aspects of the distant past; on the other were historical archaeologists, who studied material culture in the context of historically documented societies. Before 1858 these two groups had nothing in common: it was not believed that humans lived at the same time as the glacial deposits and bones of extinct animals that the geologists studied, so the geologists had nothing to say on the subject of early human societies. The historical archaeologists claimed the pre-Roman “Celtic” period but made little in the way of a systematic attempt to study it. william pengelly’s excavations at brixham cave in 1858 demonstrated the contemporaneity of humans and extinct mammals in a glacial climate, a position generally accepted by 1863. This brought humans into the area studied by geologists, and most of the early Paleolithic specialists had a geological background. Meanwhile, the historical


Page 479

archaeologists were pushing their studies back in time, bringing postglacial farming societies within their domain (Van Riper 1993; Grayson 1983; Gräslund 1987).

Although formally united as “prehistoric archaeologists” after 1863, the two groups of researchers still had little in common because of their different temporal foci and methods, and to an extent the division persists to the present day. In the later nineteenth century the jewels in the crowns of the two groups were, on one side, caves, containing complex stratigraphic sequences, stone tools, animal bones, and (if the researchers were lucky) spectacular paintings, and, on the other side, beautiful items of metal and jewelry, much pottery, and many visible monuments.

It is thus understandable that the Mesolithic, being postglacial but preagricultural and producing neither cave paintings nor monuments and metalwork, belonged nowhere and therefore had a difficult birth. Its very existence was denied by scholars such as French archaeologist gabriel de mortillet, whose “hiatus theory” claimed that Europe was unoccupied between the cave painters and the crop planters. This ignored events in denmark, where, as early as 1851, scholars recognized that certain shell heaps were the rubbish middens of a postglacial but preagricultural people (Steenstrup 1851); Havelse Mølle has the distinction of being the first recognized settlement of the period that would later be called Mesolithic.

Despite the repudiation of the hiatus theory, the Mesolithic period did not compare favorably to the Paleolithic and Neolithic periods. This was because of the Victorian evolutionary view that human progress moved through a series of ever higher “levels” of civilization. The hunter-painters of the Paleolithic were considered sufficiently impressive to be precursors to the agricultural barbarians of pre-Roman Europe. By contrast, the Mesolithic, with a simplified and diminutive technology and little or no art, looked like an uninteresting period of cultural retrogression. This view continued well into the twentieth century, not least of all in the dominating works of vere gordon childe. In the first edition of The Dawn of European Civilization, Childe wrote that “the contribution of [the mesolithic] to European culture is negligible. The hiatus is only recreated” (1925, 3). In the sixth and final edition of The Dawn, he was still writing of “cultures that are termed mesolithic because in time—but only in time—they occupy a place between the latest palaeolithic and the oldest neolithic cultures” (1957, 35).

The rest of this entry will examine the transformation of Mesolithic archaeology from the study of a retrogressive cultural stage into the study of hunter-gatherer adaptations in a diverse and changing landscape. Because of the extent of the change, the Mesolithic is arguably the best arena in which to examine changes in the theory and practice of European archaeology in the twentieth century.

From Hiatus to Behavior

The archetypal artifact of the Mesolithic is the microlith (the word simply means “small stone”). Larger items exist, but most Mesolithic sites contain numerous microliths, and many typological studies have been undertaken. Microliths amount to small blanks that may be mounted in a variety of tools. They are occasionally found as parts of arrowheads, such as the well-known example from Loshult in Sweden that used two, one as tip and one as barb (this item is widely illustrated, see, e.g., J.G.D. Clark 1975, fig. 12). Up to a dozen at a time are found mounted on larger spearheads or daggers (e.g., J.G.D. Clark 1975, fig. 43). None have been found in Europe mounted as sickles or other implements connected with plants, but their potential role in this connection has been stressed (J. G.D. Clarke 1976, fig. 2).

In 1932 Grahame Clark synthesized the British material in The Mesolithic Age in Britain, and he extended this to the mainland in The Mesolithic Settlement of Northern Europe (1936). He argued that the major Mesolithic event was the spread of the Capsian-derived Tardenoisian culture into a Europe peopled by local groups descended from different Upper Paleolithic cultures. The Mesolithic cultures were interpreted as peoples, and the history of the Mesolithic was the history of their interactions and developments (J. G.D. Clark 1932, 93 ff.). The axe-using


Page 480

Maglemosians occupied the lowlands of northern Europe, whereas the Tardenoisians had no axes and occupied sandy and hilly regions; the Maglemosians produced some art and made bone tools, whereas the Tardenoisians did neither (J. G.D. Clark 1936). The behavioral view that has replaced this argument derives from work in two main fields: archaeology and ecological anthropology. These will be examined in turn.

Archaeology

The upland-lowland cultural dichotomy came under strain in Britain during the 1960s. Radley and Mellars (1964) pointed out that microliths in the two zones were very similar and that axes were occasionally found in the uplands. On the mainland similar results were published (Geupel 1973; Newell 1973). Most would now see the differences as reflecting behavior and preservation rather than cultural variation. Acid conditions have destroyed bone at the upland sites. Varying proportions of artifacts are found in both upland and lowland areas, and these are thought to reflect varying activities. The rarity of axe/adzes in the uplands probably reflects the thinner woodland in these regions (J. G.D. Clark 1972, 1973; Jacobi 1978; Mellars 1976a).

A second element in the understanding of the Mesolithic was dating. During the 1970s the radiocarbon revolution reached the Mesolithic, and the mainland Mesolithic was divided into three main technological phases. Phase 1 was characterized by a high proportion of obliquely blunted points among the microliths. This is conventionally thought to have started at the Pleistocene-Holocene boundary at 10,000 b.p. (see further discussion in later passages). Phase 2 began around 8800 b.p. and was typified by smaller microliths, such as triangular and lanceolate forms. Phase 3 began around 7850 b.p. and was marked by artifacts made on broader blades, among which trapeze-shaped microliths were the most numerous. This phase ended with the appearance of the Neolithic period (for major reviews, see Kozlowski 1975, 1976; Rozoy 1978).

Work in Britain identified an early phase corresponding to phase 1 on the mainland, characterized by the same microlithic forms and ending at the same time; the industries are termed “broad blade.” Britain’s later phase, termed “narrow blade,” was similar to the mainland phase 2. The blade and trapeze industries of mainland phase 3, however, never reached Britain. By the time this phase appeared on the mainland, Britain had been isolated by the rising postglacial sea, and the narrow gap was apparently sufficient to inhibit the spread of trapeze industries (Jacobi 1973, 1976; Mellars 1974, 1976b; Switsur and Jacobi 1979).

A third strand of relevant archaeological work has been spread over a much longer period and concerns organic remains of various kinds. This strand has been important in countering the early view that the Mesolithic was both technologically and artistically impoverished. The formation of peat bogs has led to superb conditions of preservation in some parts of Europe. The bows that shot the microlith-tipped arrows have turned up at several major settlements, including early-Mesolithic Holmegård in Denmark (illustrated in S.H. Andersen and Nielsen 1982, 22) and late-Mesolithic Ageröd V in sweden (Larsson 1983a, figs. 32, 33). Barbed bone and antler points are common; major concentrations were found at Star Carr in England (nearly 200 points, see J.G.D. Clark 1954, figs. 47–64) and at Mosegården III in Denmark (over 300 points, see K. Andersen 1983). At Mosegården III they were found spread across an area about 1,000 by 300 meters, not directly associated with a settlement but on the bed of a former lake. Nearby settlements contain many fish bones, and some of the Mosegården III examples were found point downward, suggesting they were mounted as leisters and lost during fishing (K. Andersen 1983, 155–173). At Star Carr they were found concentrated in just a few square meters at the edge of the settlement, but the settlement produced no fish bones (J. G.D. Clark 1954, fig. 5); this suggests they were cached and intended for use against land mammals and would therefore have been mounted as spears (Legge and Rowley-Conwy 1988, 95).

Larger, more complex fish-catching items are also known. The famous seine from Antrea in Karelia was some 30 meters long and 1.5 meters


Page 481

high (J. G.D. Clark 1975, 223–224). Other nets are known, as well, such as those from Sventoji 2B in lithuania (Rimantiené 1992, fig. 4) and Friesack in Germany (Gramsch 1987, pl. 25–26). Basket fish traps made of wickerwork are also known, for example, from Ageröd V in Sweden (Larsson 1983a, 62–69) and several sites in Denmark (Becker 1941). Larger fish traps made of fixed stakes are known from Tybrind Vig and Lystrup in Denmark (S. H. Andersen 1987a, fig. 155, and 1996, figs. 3 and 4) and Sventoji 1A in Lithuania (Rimantiené 1992, fig. 5). In addition, organic items for use in transport are known; these include canoes, one from Tybrind Vig in Denmark measuring 9.5 meters in length (S. H. Andersen 1987a, 275–276), and a ski fragment from Sarnate in latvia (Zvelebil 1979, 214). Such items have not survived from the Upper Paleolithic.

Among the organics are various items with artistic designs and motifs. Visibility of art thus covaries with the degree of organic preservation. Denmark probably has provided more artwork than any other country (J. G.D. Clark 1975; S.H. Andersen 1980). The site of Tybrind Vig must again be mentioned, as its decorated paddle blades are perhaps the finest Mesolithic designs known from Europe (S. H. Andersen 1987a and 1987b, fig. 165). Artistic work did, therefore, clearly continue in the Mesolithic, although not on cave walls—except in eastern spain, where parietal art persisted into the postglacial period (e.g., Sieveking 1979, 193–195).

Ecological Anthropology

In European hunter-gatherer studies there is little effective contact between archaeologists and anthropologists. As a result concepts derived from ecological anthropology have tended to reach Europe via the works of North American scholars. Early influential examples include Meiklejohn (1978) and Price (1981). Such work made use of concepts such as the mating network of about 500 people (Wobst 1976). Price (1981) noted that the areas occupied by stylistically defined archaeological entities are frequently 100 to 200 kilometers in diameter, thus measuring about 8,000 to 31,000 square kilometers. If these represent mating networks of 500 people, they imply population densities of 0.064 to 0.016 people per square kilometer (Price 1981, table 4). This is within the expected range and therefore supports the identification of these stylistic units as closed mating networks. Late-glacial stylistic units covered far larger areas; J.G.D. Clark (1975, 72–73) mentioned a range of 70,000 to 120,000 square kilometers. An area of 100,000 square kilometers would, if occupied by 500 people, imply a population density of 0.005 people per square kilometer—similar to that of some inland groups of caribou hunters in North America.

These concepts, derived from ecological anthropology and listed above, were rapidly adopted in Britain (Jacobi 1979), but it is perhaps accurate to say that they have made less impact in mainland Europe. Although these ideas are clearly very useful, some scholars have argued that more flexibility needs to be employed when applying them to coastal regions (Rowley-Conwy 1986). Price (1981, 227) stated that at normal population densities, Denmark might have contained three mating networks. Coastal productivity very much exceeded that of inland regions, however, and hunter-gatherer populations in favorable regions would have been much larger (Rowley-Conwy 1983; Zvelebil and Rowley-Conwy 1986). Some of the smallest stylistic entities in the European Mesolithic are in Denmark—those identified by Vang Petersen (1984, fig. 15). These are only some 50 kilometers across and are, furthermore, not circular because they are on the coast, so they are far smaller than others in the continental interior. If these are interpreted as semicircular mating networks, population density would have been in the order of 0.5 people per square kilometer. Territorial behavior was likely. In any event, favorable coastal regions were likely to have seen higher population densities and group sizes, arguably in conjunction with more complex social organizations (Renouf 1991; Rowley-Conwy 1983; Rowley-Conwy and Zvelebil 1989). This may be why agriculture was relatively slow to penetrate some of these coastal regions (Zvelebil and Rowley-Conwy 1986).

Anthropological concepts have been important in other areas, such as technology. Robin


Page 482

Torrence demonstrated that technological complexity varied with latitude (1983, figs. 3.1, 3.2). She suggested that economic activities in higher latitudes were more likely to be “time stressed” because resource availability was concentrated into ever more limited periods as latitude and seasonality increased. The shorter the period a resource is available, the more specialized the technology must be to maximize procurement in the brief time available (Torrence 1983). When the Mesolithic is considered in this light, it is evident that a technology less specialized than that of the Upper Paleolithic would be expected because conditions changed from arctic to temperate. Arguably, this is what the microlith represents: an unspecialized blank capable of use in a wide variety of tools. Thus, anthropology provides an alternative to the view that the Mesolithic was a period of cultural retrogression: a less specialized technology can be seen as an adaptation to less time-stressed activities.

This section has sought to demonstrate the transition from a cultural to a behavioral perspective by European Mesolithic studies, and recent syntheses do indeed combine archaeology with anthropologically derived concepts (for a good example in the British context, see Smith 1992). The study of hunter-gatherers is perhaps the area of archaeology in which the behavioral perspective is most developed, and the Mesolithic certainly used to be regarded as the most retrogressive period in European prehistory. The changes described earlier therefore amount to probably the biggest shift in views anywhere in European prehistory.

Regional Perspectives

This section will present a discussion of work in various areas of Europe. In no sense can the presentations that follow be considered reviews; space permits the inclusion of only a few aspects of work and a small number of publications. The coverage is intended to emphasize variability.

The Mesolithic is sometimes thought of as a temperate forest phenomenon, but, although southern Scandinavia is indeed in the temperate zone, Iberia is mostly Mediterranean in climate, and the upper reaches of Norway lie far north of the Arctic Circle.

Southern Scandinavia

It is appropriate to begin with the region that has both the earliest work and the most complete record of any in Europe. Good reviews of the Danish and southern Swedish Mesolithic can be found in Brinch Petersen (1973), J.G.D. Clark (1975), and Price (1985).

The earliest phase of the Mesolithic is represented by only a few sites, such as Klosterlund. The second phase, characterized by lanceolate and triangular microliths (see the previous discussion), is the period of the Maglemose culture, falling in the eighth millennium b.p. Most sites lie on the banks of former lakes that have since filled with peat, creating excellent conditions for organic preservation. Many sites were discovered during peat cutting in the early years of the twentieth century, and some of these have been published, including Ulkestrup (K. Andersen, Jørgensen, and Richter 1982), Sværdborg I (Henriksen 1976), and Lundby (Henriksen 1980). The sites are all small, and sometimes they include the preserved bark floors of small dwellings (e.g., at Ulkestrup); the sites might have been occupied only once or multiple times over a certain period and involve material being dumped in the former lakes alongside the huts (Blankholm 1987, 1996; Grøn 1995).

Faunal remains consist of the “big five” land mammals of postglacial Europe, namely, red deer, elk (or moose), roe deer, aurochs, and wild boar. In addition, many fish bones, mainly of pike, are found on some settlements (see the earlier description of the Mosegården III fishing area), and hazelnut shells hint at the wide range of plant foods that must have been exploited. Most of the settlements are believed to have been occupied in summer (as was the similar site of Star Carr in Britain—see Legge and Rowley-Conwy 1988). The case has been made that a minority were occupied in winter (Grøn 1987), although the faunal evidence argues against this conclusion (Rowley-Conwy 1993; Blankholm 1996). At the time of occupation the sea level was appreciably lower than it is today; it may be that some winter settlements lie below the present sea level, for Maglemosian artifacts have been found by divers at depths of 10 to 15 meters in the now submerged


Page 483

area between Denmark and Sweden (Larsson 1983b).

In the earlier part of the third (blade and trapeze) phase of the Mesolithic, the sea was rising rapidly. The Kongemose culture belonging to this period (ca. 6800 to 6300 b.p.) is little known, but the succeeding Ertebølle culture (ca. 6300 to 5200 b.p.) has provided many settlements. In the north and east of Denmark, Ertebølle coasts are above present sea levels; on these raised beaches are the many shell middens for which this culture is renowned (Europe’s first recognized Mesolithic settlement, Havelse Mølle, is one of these). Oysters usually predominate among the shellfish, but bones of land and sea mammals, birds, and fish are numerous, and these taxa probably provided most of the diet—the importance of plant foods again being unquantifiable. Analysis of C-13 content in human skeletons indicates that the Ertebølle diet was dominated by marine foods, probably to a greater extent than would be suspected from other lines of evidence, and that this changed abruptly to a terrestrially based diet at the start of the Neolithic period (Tauber 1982).

Many excavations have been published; in Jutland the eponymous site of Ertebølle has been the scene of renewed work (S. H. Andersen and Johansen 1986), and smaller shell middens such as Norsminde (S. H. Andersen 1989) and the inland site at Ringkloster (S. H. Andersen 1975) have also been recently excavated. Farther east oysters played a lesser part in the diet as salinity decreased, but sites were still large; examples include those around Vedbæk Fjord in Denmark (Price and Brinch Petersen 1987) and Segebro in Sweden (Larsson 1982). In southern Denmark the raised beaches run below present sea levels; the site of Tybrind Vig, excavated by divers, testifies to the continuation of the Ertebølle in this region (S. H. Andersen 1987a and 1987b).

Some of the larger shell middens were occupied year-round (Rowley-Conwy 1983). Other sites were seasonally occupied; Ringkloster, in the interior, was a winter-spring site. The sedentism suggested by evidence in the sites has given rise to discussions of possible social complexity (Rowley-Conwy 1983), although it has been stressed that the data are vague (Price 1985). The remarkable early Ertebølle cemeteries at Vedbæk in Denmark (Albrethsen and Brinch Petersen 1976) and Skateholm in Sweden (Larsson 1988) may indicate territorial behavior.

Iberia

Iberia is a large and diverse landmass, ranging from a cool, temperate north to a warm, oceanic southwest and a hot, Mediterranean south and east. Research has inevitably been somewhat patchy in so large an area, but enough has been done to identify Iberia as an area of key interest in the European Mesolithic.

The later Mesolithic of portugal was characterized by groups of substantial shell middens (for recent reviews, see Arnaud 1989, 1990; Lubell and Jackes 1988; Zilhão 1993). These date to around 7000 to 5500 b.p. and lie some way inland from the present seacoast, overlooking post-Mesolithic alluvial deposits. Those on the Muge River (a tributary of the Tagus) are comparatively well known. Moita do Sebastião is a major midden with traces of one or more structures and a large cemetery (Roche 1972a), and Arruda and Amoreira also both have cemeteries (Roche 1972b). Other shell middens lie farther south on the Sado River. Cabeço do Pez and Poças de São Bento are the two largest; these and several others have cemeteries (Arnaud 1989). Finally, a third group lies on or close to the Mira River (Arnaud 1990).

Although these shell middens do not consist of tightly packed oysters like the ones in Denmark, they have a more diffuse content of smaller marine and brackish-water shells and are sometimes a short distance from the contemporary shore. Animal bones are present in quantity in some middens, with those of red deer and wild boar being the most common. Fish bones tend to be less visible, although many were recovered at Arapouco at the seaward end of the Sado group. The species of fish in question indicate a summer occupation of this site, whereas Cabeço do Pez at the inland end may have been a winter site. This supports the suggestion that there was short-distance seasonal movement within at least the Sado middens, with groups spending summers near the seacoast


Page 484

and winters further inland (Arnaud 1989). The role of plant foods is difficult to determine; Arnaud (1989) stressed the potential importance of acorns and pine nuts, both available locally. Unusually for the European Mesolithic, the middens contain grindstones, which could have been used to prepare plant foods. Stable-isotope analysis indicates that Mesolithic populations had more marine foods in their diets than did Neolithic populations, but the break between the two is less abrupt in Iberia than in Denmark (Lubell and Jackes 1988).

The Asturian culture of the northern Spanish coasts has been relatively thoroughly researched (see, e.g., G.A. Clark 1983a; González Morales 1989). Many of the sites are shell middens with limpets as the main component, and some of these are found in caves—a major example being La Riera, where the Asturian midden overlies substantial Paleolithic deposits (Straus and Clark 1986). Among the animal bones those of the red deer predominate (G. A. Clark and Yi 1983). Less is understood of seasonality and settlement patterns in this area. It has been suggested that the Asturian sites may be seasonally complementary to Azilian sites inland, at least during the relatively short period of chronological overlap between the two—but longer-term coast-inland complementarity was likely (G. A. Clark 1983b, 1989).

Other areas of Iberia have received less scrutiny. One particular problem in this connection is the possible appearance of domestic sheep and/or goats and pigs in Mesolithic sites in eastern and southern Spain (Boessneck and von den Driesch 1980; Bernabeu, Aura, and Badal 1993; Ribé, Cruells, and Molist 1997; Zilhão 1993). The appearance of the bones of sheep, goats, and pigs in the data have recently come under criticism from two directions. First, the stratigraphic problems in the caves in question may have been underestimated, with the relevent bones ascribed to the wrong layers (Zilhão 1993); second, the distinction between wild and domestic pigs is problematic and may have been too rigidly applied (Rowley-Conwy 1995a). There are currently no compelling reasons to assume that domestic livestock were present in the Mesolithic of southeastern Spain.

Norway

The sheer size of the Scandinavian peninsula is not always appreciated: the distance from Copenhagen to the most northern cape of Norway equals the distance from Copenhagen to Naples, and most of this span is Norway, which extends to beyond 71° north latitude. In addition, the coastline is deeply indented, giving Norway a total coastal length of over 26,000 kilometers. Much of the country’s terrain is steep and difficult, and organic materials usually do not survive in Norway’s climate. Given such difficulties, it is a testimony to Norwegian colleagues that so much is known of the Norwegian Mesolithic period, one of the most interesting in Europe.

The central parts of the country are less well researched than the Arctic or southern parts (for a good review, see Nygaard 1989). A consensus is growing that agriculture did not appear at the start of the artifactual Neolithic. The first evidence in southeastern Norway may date to the middle Neolithic (mid-fifth millennium b.p.). Elsewhere it occurred substantially later: in southwestern Norway there is no agricultural evidence until the late Neolithic (Bjørgo, Kristoffersen, and Prescott 1992; Prescott 1991), and near the Arctic Circle stratigraphically early cereal grains from Stiurhelleren have been directly dated to as late as around 3200 b.p. (Johansen 1990). For more recent reviews, see Prescott (1996) and Peter Rowley-Conwy (1995b).

Early-Mesolithic groups are known as the Fosna culture in southern Norway and the Komsa culture in the Arctic (Nygaard 1989). Organic material is rare, and later periods are better known. In the south there was extensive late-Mesolithic/early-Neolithic hunter-gatherer settlement in the deeply dissected coastal zone (see, e.g., Mikkelsen 1978; Bang-Andersen 1996). The major settlement of Kotedalen lay on a strait rich in fish and was probably occupied all year (A. B. Olsen 1992). The large faunal sample showed a strongly marine orientation, dominated by fish (primarily from the cod family). The most common mammals were seals and otters, followed by red deer and pigs (Hufthammer 1992). Farther inland, in the inner fjord zone, remains at the cave site of Skipshelleren


Page 485

also contain many fish and seals, but there is a much larger proportion of land mammals (H. Olsen 1976). Whether Skipshelleren was utilized by groups from the outer coast on a seasonal basis remains unclear. Small sites in the Hardanger massif in the interior were probably seasonal reindeer-hunting stands (Bang-Andersen 1996).

Arctic Norway also presents a picture of maritime adaptations. Substantial house structures are known (Engelstad 1989). The best-surveyed area is Varanger Fiord, in the most northeastern part of the country. Substantial faunal remains have been recovered from some settlements there. Earlier models of long-range mobility based on recent ethnography have given way to models of restricted movement or sedentism based on the archaeological material: individual middens on the same site may indicate different seasons, but in all, they suggest year-round occupation (Renouf 1988, 1989).

Eastern Europe

The Mesolithic of eastern Europe is little known in the west, although recent years have seen an upsurge in contacts between east and west, and the coming years will surely see this increase still further. The best review of the whole region is Dolukhanov (1979). Various areas are of major interest.

The northeast Baltic contains many large settlements with excellent organic preservation. Archaeologists with command of the relevant languages have provided information about these (e.g., Zvelebil 1979), and some information about individual settlements, such as Sventoji in Lithuania (Rimantiené 1992), is becoming available. Claims are made for a small number of domestic cattle and pigs in some sites (see Dolukhanov 1979), but detailed zooarchaeological data are not available.

The Iron Gates Gorge, containing the Danube, separates romania from the former Yugoslavia. The gorge contains a number of major Mesolithic sites. The most famous is lepinski vir, which has substantial house remains and monumental sculptures (Sjrejovic 1972), but other sites are also substantial (see, e.g., Prinz 1987; Voytek and Tringham 1989). Fish, mainly catfish and members of the carp family, apparently were a very important resource, accounting for over half the bones recovered from Lepinski Vir (Bökönyi 1970), Padina III (Clason 1980), and Icoana (Bolomey 1973). Faunal reports all conclude that these three settlements were occupied all year.

Continuity from the Later Upper Paleolithic

Historically, the Mesolithic has been described as a separate entity. However, much new work is now being done to bridge the gap between the Upper Paleolithic and the Mesolithic, and not surprisingly, there is substantial continuity. The two periods are now being studied largely by the same researchers, whereas in earlier years the division between Pleistocene and Holocene also formed a research division. This is particularly the case in the North European Plain, where human occupation ceased during the maximum extent of the last glacial period: the later Upper Paleolithic reoccupation is treated together with the Mesolithic as a single unit of study, albeit with recognition of rapid change through time. This renders irrelevant any question of whether we should actually call the postglacial period “Mesolithic” or “Epipaleolithic.”

Climatic warming at the Pleistocene-Holocene boundary appears to have been extremely rapid. As a result, it took some centuries for plant communities to begin to adjust. There is a substantial similarity between the flint technology of this period and the immediately preceding later Upper Paleolithic, both on the mainland (Gob 1991) and in Britain (Barton 1991). Similarity in bone and antler artifacts is also attested (Smith and Bonsall 1991). One interesting recent development is the accelerator dating of a point recovered from the bed of the North Sea at a depth of 39 meters; the date is 11,740±150 b.p. (OxA 1950), which places the point firmly in the later Upper Paleolithic and emphasizes the large areas that have been submerged since the last glacial.

It was mentioned earlier that microliths may reflect a less specialized technology, as would be expected when climatic amelioration takes place. Can microlithization therefore be considered


Page 486

an adaptation to prevailing conditions? Much more work needs to be done on the late-glacial industries before this question can be answered, but some observations can be made at this point. Late-glacial environments are becoming better understood. The last millennium or so was characterized by very cold conditions (the so-called Dryas III, ca. 11,000–10,000 b.p.). Preceding this was a warmer interstadial period (the late-glacial interstadial, sometimes divided into the Bølling and Allerød interstadials, ca. 13,000–11,000 b.p.) in the North European Plain. Before 13,000 b.p. came the major period of last-glacial cold (Barton, Roberts, and Roe 1991, xii).

Microlithization varies with this in what is potentially a most interesting way. Later Upper Paleolithic industries in southern Europe showed a trend toward microliths (Gamble 1986, 220–221), which increased in the Azilian around the Pleistocene-Holocene boundary (Straus 1985). Remarkably, southern france for a time saw a chronological overlap between (1) groups hunting reindeer with Magdalenian technology and (2) groups hunting red deer with Azilian technology (Straus 1996). In northern Europe, the Hamburgian dates to the earlier part of the late-glacial interstadial period and is typified by the heavy, tanged points that were used to kill reindeer (Fischer 1991, 1996; Holm and Rieck 1992). Microlithization began in the second part of the late-glacial interstadial period (Rozoy 1989, 25). Cultural entities of this period in the North European Plain are variously termed Federmesser, Tjongerian, Arch Backed Piece, and so forth (Fischer 1991; Gob 1991; Schild 1976; Houtsma et al. 1996; Newell and Constandse-Westermann 1996). Large, tanged points continued in the northern edge of occupation, in the Brommian of Denmark (Fischer 1991), although some Federmesser elements are also known (Holm 1996). Ahrensburgian tanged points from the final cold spell in the Younger Dryas have been found across much of the North European Plain, again associated with reindeer hunting (Schild 1976; Fischer 1991). At the end of the Younger Dryas final Paleolithic industries continued until 9600 b.p. in poland, by which time the site of Friesack in Germany had already “gone Mesolithic,” although this phenomenon cannot yet be linked to ecological factors because no faunal remains survive (Schild 1996). This pattern could be consistent with (1) specialized reindeer hunting using tanged points and (2) more generalized hunting using smaller armatures, moving north and south as climate and resources fluctuated. More work is, however, needed on late-glacial industries and resources before this supposition can be substantiated.

Final Remarks

This essay has tried to show why the Mesolithic period in Europe is no longer regarded as a cultural hiatus or a retrogressive backwater. Variability has been stressed; in some areas hunter-gatherer economies were apparently a viable alternative to farming for centuries or longer. Thus, when farming spread across Europe, groups of people who lived at the Portuguese shell middens and the Iron Gates hunter-fisher sites continued to occupy them for centuries although surrounded by farmers; by contrast, the boundary between hunter-gatherers and farmers in southern Scandinavia and northern Germany was more or less stable for over a millennium.

It is heartening that many of the changes in views discussed here have come about not as theoretical changes divorced from the archaeological material but as the direct consequence of methodological and interpretational advances on the part of Mesolithic scholars all across Europe. An optimistic view of the future of Mesolithic studies thus stresses the importance of continued work: excavation, interpretation, reinterpretation, synthesis. It is from this process that a greater understanding will come in the years ahead.

Peter Rowley-Conwy

See also

Britain, Prehistoric Archaeology

References

Albrethsen, S. E., and E. Brinch Petersen. 1976. “Excavations of a Mesolithic Cemetery at Vedbæk, Denmark.” Acta Archaeologica 47: 1–28.

Andersen, K. 1983. Stenalderbebyggelsen i den Vestsjællandske Åmose. Copenhagen: Fredningsstyrelsen.

Andersen, K., S. Jørgensen, and J. Richter. 1982.


Page 487

Maglemose Hytterne ved Ulkestrup Lyng (with English summary). Copenhagen: Det Kongelige Nordiske Oldskriftselskab.

Andersen, S.H. 1975. “Ringkloster: En jysk inlandsboplands med Ertebøllekultur” (with English summary). Kuml 1973–1974: 11–108.

———. 1980. “Ertebøllekunst: Nye østjyske fund af mønstrede Ertebølleoldsager” (with English summary). Kuml: 7–59.

———. 1987a. “Tybrind Vig: A Submerged Ertebølle Settlement in Denmark.” In European Wetlands in Prehistory, 253–280. Ed. J.M. Coles and A.J. Lawson. Oxford: Clarendon.

———. 1987b. “Mesolithic Dug-outs and Paddles from Tybrind Vig, Denmark.” Acta Archaeologica 57: 87–106.

———. 1989. “Norsminde. A Køkkenmødding with Late Mesolithic and Early Neolithic Occupation.” Journal of Danish Archaeology 8: 13–40.

———. 1996. “Ertebøllebåde fra Lystrup” [Ertebølle canoes from Lystrup] (with English summary). Kuml 1993–1994: 7–38.

Andersen, S. H., and E. Johansen. 1986. “Ertebølle Revisited.” Journal of Danish Archaeology 5: 31–61.

Andersen, S. H., and P.O. Nielsen. 1982. Jæger og Bonde i Stenalderen. Copenhagen: Lademann.

Arnaud, J.M. 1989. “The Mesolithic Communities of the Sado Valley, Portugal, in Their Ecological Setting.” In The Mesolithic in Europe, 614–631. Ed. C. Bonsall. Edinburgh: John Donald.

———. 1990. “Le substrat mesolithique et le processus de neolithisation dans le sud du Portugal.” In Rubané et Cardial, 437–446. Ed. D. Cahen and M. Otte. Etudes et Recherches Archéologiques de l’Université de Liège 39.

Bailey, G. N., ed. 1983. Hunter-Gatherer Economy in Prehistory. Cambridge: Cambridge University Press.

Bang-Andersen, S. 1996. “Coast/Inland Relations in the Mesolithic of Southern Norway.” World Archaeology 27: 427–443.

Barton, N. 1991. “Technological Innovation and Continuity at the End of the Pleistocene in Britain.” In The Late Glacial in North-West Europe, CBA Research Report 77, 234–245. Ed. N. Barton, A.J. Roberts, and D.A. Roe. London: Council for British Archaeology.

Barton, N., A.J. Roberts, and D.A. Roe, eds. 1991. The Late Glacial in North-West Europe, CBA Research Report 77. London: Council for British Archaeology.

Becker, C.J. 1941. “Fund af ruser fra Danmarks stenalder.” Aarbøger for Nordisk Oldkyndighed og Historie, 131–149.

Bernabeu, J., J.E. Aura, and E. Badal. 1993. Al Oeste del Eden: Las primas sociedades agrícolas en la Europa Mediterranéa. Madrid: Editorial Sintesis.

Bjørgo, T., S. Kristoffersen, and C. Prescott. 1992. Arkeologiske Undersøkelser i Nyset-Steggjevassdragene 1981–87. Historisk Museum, Universitetet i Bergen, Arkeologiske Rapporter 16.

Blankholm, H.P. 1987. “Maglemosian Hutfloors: An Analysis of the Dwelling Unit, Social Unit and Intra-site Behavioural Patterns in Early Mesolithic Southern Scandinavia.” In Mesolithic Northwest Europe: Recent Trends, 109–120. Ed. P. Rowley-Conwy, M. Zvelebil, and H.P. Blankholm. Sheffield, England: Department of Archaeology and Prehistory.

———. 1996. On the Track of a Prehistoric Economy: Maglemosian Subsistence in Early Postglacial South Scandinavia. Aarhus, Denmark: Aarhus University Press.

Boessneck, J., and A. von den Driesch. 1980. “Tierknochenfunde aus vier Südspanischen Höhlen.” In Studien über frühe Tierknochenfunde von der Iberischen Halbinsel, 7:1–83. Ed. J. Boessneck and A. von den Driesch. Munich: Institut für Palaeoanatomie, Domestikations- forschung und Geschichte der Tiermedizin der Universität München.

Bökönyi, S. 1970. “Animal Bones from Lepenski Vir.” Science 167: 1702–1704.

Bolomey, A. 1973. “An Outline of the Late Epipalaeolithic Economy at the ‘Iron Gates’: The Evidence on Bones.” Dacia 17: 41–52.

Bonsall, C., ed. 1989. The Mesolithic in Europe. Edinburgh: John Donald.

Brinch Petersen, E. 1973. “A Survey of the Late Palaeolithic and Mesolithic of Denmark.” In The Mesolithic in Europe, 77–127. Ed. S.K. Kozlowski. Warsaw University Press.

Childe, V.G. 1925 [1957]. The Dawn of European Civilization, 1st ed. London: Routledge and Kegan Paul [6th ed., Saint Albans: Paladin].

Clark, G.A. 1983a. The Asturian of Cantabria: Early Holocene Hunter-Gatherers in Northern Spain. Tucson: Anthropological Papers of the University of Arizona 41.

———. 1983b. “Boreal Phase Settlement/Subsistence Models for Cantabrian Spain.” In Hunter-Gatherer Economy in Prehistory, 96–110. Ed. G.N. Bailey. Cambridge: Cambridge University Press.

———. 1989. “Site Functional Complementarity


Page 488

in the Mesolithic of Northern Spain.” In The Mesolithic in Europe, 589–603. Ed. C. Bonsall. Edinburgh: John Donald.

Clark, G. A., and S. Yi. 1983. “Niche-width Variation in Cantabrian Archaeofaunas: A Diachronic Study.” In Animals and Archaeology, vol. 1, Hunters and Their Prey, 183–208. Ed. J. Clutton-Brock and C. Grigson. BAR International Series 163. Oxford: British Archaeological Reports.

Clark, J.G.D. 1932. The Mesolithic Age in Britain. Cambridge: Cambridge University Press.

———. 1936. The Mesolithic Settlement of Northern Europe. Cambridge: Cambridge University Press.

———. 1954. Excavations at Star Carr. Cambridge: Cambridge University Press.

———. 1972. Star Carr: A Case Study in Bioarchaeology. Addison-Wesley Module in Anthropology 10. Reading, MA: Addison Wesley.

———. 1973. “Seasonality and the Interpretation of Lithic Industries.” In Estudios Dedicados al Professor Dr Luis Pericot, 1–13. Ed. J. Maluquer de Motes. Publicaciones Eventuales 23. Barcelona: Barcelona University Press.

———. 1975. The Earlier Stone Age Settlement of Scandinavia. Cambridge: Cambridge University Press.

———. 1980. Mesolithic Prelude. Edinburgh: Edinburgh University Press.

Clarke, D.L. 1976. “Mesolithic Europe: The Economic Basis.” In Problems in Economic and Social Archaeology, 449–481. Ed. G. Sieveking, I.H. Longworth, and K.E. Wilson. London: Duckworth.

Clason, A.T. 1980. “Padina and Starcevo: Game, Fish and Cattle.” Palaeohistoria 22: 141–173.

Dolukhanov, P. 1979. Ecology and Economy in Neolithic Eastern Europe. London: Duckworth.

Engelstad, E. 1989. “Mesolithic House Sites in Arctic Norway.” In The Mesolithic in Europe, 331–337. Ed. C. Bonsall. Edinburgh: John Donald.

Fischer, A. 1991. “Pioneers in Deglaciated Landscapes: The Expansion and Adaptation of Late Palaeolithic Societies in Southern Scandinavia.” In The Late Glacial in North-West Europe, CBA Research Report 77, 100–121. Ed. N. Barton, A.J. Roberts, and D.A. Roe. London: Council for British Archaeology.

———. 1996. “At the Border of Human Habitat: The Late Palaeolithic and Early Mesolithic in Scandinavia.” In The Earliest Settlement of Scandinavia, 157–176. Ed. L. Larsson. Acta Archaeologica Lundensia, 8th series, 24. Stockholm: Almquist and Wiksell.

Gamble, C. 1986. The Palaeolithic Settlement of Europe. Cambridge: Cambridge University Press.

Geupel, V. 1973. “Zur kenntnis des Mesolithikums im Süden der DDR.” In The Mesolithic in Europe, 157–176. Ed. S.K. Kozlowski. Warsaw University Press.

Gob, A. 1991. “The Early Postglacial Occupation of the Southern Part of the North Sea Basin.” In The Late Glacial in North-West Europe, CBA Research Report 77, 227–233. Ed. N. Barton, A.J. Roberts, and D.A. Roe. London: Council for British Archaeology.

González Morales, M.R. 1989. “Asturian Resource Exploitation: Recent Perspectives.” In The Mesolithic in Europe, 604–606. Ed. E. Bonsall. Edinburgh: John Donald.

Gramsch, B. 1987. Ausgrabungen auf dem mesolithischen Moorfundplatz bei Friesack, Berzirk Potsdam. Veröffentlichungen des Museums für Ur- und Frühgeschichte Potsdam 21, 75–100. Berlin: Deutscher Verlag.

Gramsch, B., ed. 1981. Mesolithikum in Europa. Veröffentlichungen des Museums für Ur- und Frühgeschichte Potsdam 14–15. Berlin: Deutscher Verlag.

Gräslund, B. 1987. The Birth of Prehistoric Chronology. Cambridge: Cambridge University Press.

Grayson, D.K. 1983. The Establishment of Human Antiquity. New York: Academic Press.

Grøn, O. 1987. “Seasonal Variation in Maglemosian Group Size and Structure: A New Model.” Current Anthropology 28: 303–327.

———. 1995. The Maglemose Culture. BAR International Series 616. Oxford: Tempus Reparatum.

Henriksen, B.B. 1976. Sværdborg I: Excavations 1943–44. Copenhagen: Akademisk Forlag.

———. 1980. Lundby-Holmen: Pladser af Maglemose-Type i Sydsjælland (with English summary). Copenhagen: Det Kongelige Nordiske Oldskriftselskab.

Holm, F., and F. Rieck. 1992. Istidsjægere ved Jelssøerne (with English summary). Skrifter fra Museumsrådet for Sønderjyllands Amt 5. Haderslev: Haderslev Museum.

Holm, J. 1996. “The Earliest Settlement of Denmark.” In The Earliest Settlement of Scandinavia, 43–59. Ed. L. Larsson. Acta Archaeologica Lundensia, 8th series, 24. Stockholm: Almquist and Wiksell.

Houtsma, P., E. Kramer, R.R. Newell, and J.L. Smit. 1996. The Late Palaeolithic Site of Haule V:


Page 489

From Excavation Report to the Reconstruction of Federmesser Settlement Patterns and Land-Use. Assen: Van Gorcum.

Hufthammer, A.K. 1992. “De osteologiske undersøkelsene fra Kotedalen.” In Kotedalen—En Boplass gjennom 5000 År, vol. 2. Ed. K.L. Helle, A.K. Hufthammer, P.E. Kaland, A.B. Olsen, and E.C. Soltvedt. Bergen: Historisk Museum.

Jacobi, R.M. 1973. “Aspects of the ‘Mesolithic Age’ in Great Britain.” In The Mesolithic in Europe, 237–265. Ed. S.K. Kozlowski. Warsaw University Press.

———. 1976. “Britain Inside and Outside Mesolithic Europe.” Proceedings of the Prehistoric Society 42: 67–84.

———. 1978. “Northern England in the Eighth Millennium B.C.: An Essay.” In The Early Postglacial Settlement of Northern Europe, 295–332. Ed. P. Mellars. London: Duckworth.

———. 1979. “Early Flandrian Hunters in the South-west.” Proceedings of the Devon Archaeological Society, Jubilee Conference 48: 93.

Johansen, O.S. 1990. Synspunkter på Jernalderens Jordbrukssamfunn i Nord-Norge. Tromsø: University of Tromsø, Institute of Social Sciences.

Kozlowski, S. K., ed. 1973. The Mesolithic in Europe. Warsaw University Press.

———. 1975. Cultural Differentiation of Europe from the 10th to 5th Millennium b.c. Warsaw University Press.

———. 1976. “Les courants interculturels dans le mésolithique de l’Europe occidentale.” 9th Congrès International des Sciences Préhistoriques et Protohistoriques, Nice, Colloque 19: 135–160.

Larsson, L. 1982. Segebro: En Tidigatlantisk Boplats vid Sege Ås Mynning (with English summary). Malmö Museum, Malmöfynd 4.

———. 1983a. Ageröd V: An Atlantic Bog Site in Central Scania. Acta Archaeologica Lundensia, 8th series, no. 12.

———. 1983b. “Mesolithic Settlement on the Sea Floor in the Strait of Öresund.” In Quaternary Coastlines and Marine Archaeology: Towards the Prehistory of Land Bridges and Continental Shelves, 283–30. Ed. P.M. Masters and N.C. Flemming. New York: Academic Press.

Larsson, L., ed. 1988. The Skateholm Project I: Man and Environment. Skrifter utgivna av Kungliga Humanistiska Vetenskapssanfundet i Lund 79.

Legge, A. J., and P.A. Rowley-Conwy. 1988. Star Carr Revisited. London: Centre for Extra-Mural Studies.

Lubell, D., and M. Jackes. 1988. “Portuguese Mesolithic-Neolithic Subsistence and Settlement.” Supplemento della Rivista di Antropologia 66: 231–248.

Meiklejohn, C. 1978. “Ecological Aspects of Population Size and Growth in Late Glacial and Early Postglacial North-western Europe.” In The Early Postglacial Settlement of Northern Europe, 65–79. Ed. P. Mellars. London: Duckworth.

Mellars, P. 1974. “The Palaeolithic and Mesolithic.” In British Prehistory, 41–99. Ed. C. Renfrew. London: Duckworth.

———. 1976a. “Settlement Patterns and Industrial Variability in the British Mesolithic.” In Problems in Economic and Social Archaeology, 375–399. Ed. G. Sieveking, I.H. Longworth, and K.E. Wilson. London: Duckworth.

———. 1976b. “The Appearance of ‘Narrow Blade’ Microlithic Industries in Britain: The Radiocarbon Evidence.” 9th Congrès International des Sciences Préhistoriques et Protohistoriques, Nice, Colloque 119: 166–174.

Mikkelsen, E. 1978. “Seasonality and Mesolithic Adaptation in Norway.” In New Directions in Scandinavian Archaeology, 79–119. Ed. K. Kristiansen and C. Paludan-Müller. Studies in Scandinavian Prehistory and Early History 1. Copenhagen: National Museum of Denmark.

Newell, R. 1973. “The Postglacial Adaptations of the Indigenous Population of the Northwest European Plain.” In The Mesolithic in Europe, 399–440. Ed. S.K. Kozlowski. Warsaw University Press.

Newell, R. R., and T. Constandse-Westermann. 1996. “The Use of Ethnographic Analyses for Researching Late Palaeolithic Settlement Systems, Settlement Patterns and Land Use in the Northwest European Plain.” World Archaeology 27: 372–388.

Nygaard, S.E. 1989. “The Stone Age of Northern Scandinavia: A Review.” Journal of World Prehistory 3: 71–116.

Olsen, A.B. 1992. Kotedalen—En Boplass gjennom 5000 År, vol. 1. Bergen: Historisk Museum.

Olsen, H. 1976. Skipshelleren, Osteologisk Materiale. Bergen: Zoological Museum.

Prescott, C. 1991. “Kulturhistoriske Undersøkelser i Skrivarhelleren.” Historisk Museum, Universitetet i Bergen, Arkeologiske Rapporter 14.

———. 1996. “Was There Really a Neolithic in Norway?” Antiquity 70: 77–87.

Price, T.D. 1981. “Regional Approaches to Human Adaptation in the Mesolithic of the North


Page 490

European Plain.” In Mesolithikum in Europa. Veröffentlichungen des Museums für Ur- und Frühgeschichte Potsdam 14–15: 217–234. Ed. B. Gramsch. Berlin: Deutscher Verlag.

———. 1985. “Affluent Foragers of Mesolithic Southern Scandinavia.” In Prehistoric Hunter-Gatherers, 341–363. Ed. T.D. Price and J. Brown. New York: Academic Press.

Price, T.D., and E. Brinch Petersen. 1987. “A Mesolithic Camp in Denmark.” Scientific American 255, 3: 112–121.

Prinz, B. 1987. Mesolithic Adaptations on the Lower Danube: Vlasac and the Iron Gates Gorge. BAR International Series 330. Oxford: British Archaeological Reports.

Radley, J., and P. Mellars. 1964. “A Mesolithic Structure at Deepcar, Yorkshire, and the Affinities of Its Associated Flint Industries.” Proceedings of the Prehistoric Society 30: 1–24.

Renouf, M.A.P. 1988. “Sedentary Coastal Hunter-Gatherers: An Example from the Younger Stone Age of Northern Norway.” In The Archaeology of Prehistoric Coastlines, 102–115. Ed. G. Bailey and J. Parkington.

———. 1989. Prehistoric Hunter-Fishers of Varangerfjord, Northeastern Norway. BAR International Series 487. Oxford: British Archaeological Reports.

Renouf, P. 1991. “Sedentary Hunter-Gatherers: A Case for the Northern Coasts.” In Between Bands and States, 89–107. Center for Archaeological Investigations, Occasional Paper no. 9. Ed. S.A. Gregg. Carbondale: Southern Illinois University.

Ribé, G., W. Cruells, and M. Molist. 1997. “The Neolithic of the Iberian Peninsula.” In The Archaeology of Iberia, 65–84. Ed. M. Diaz-Andreu and S. Keay. London: Routledge.

Rimantiené, R. 1992. “Neolithic Hunter-Gatherers at Sventoji in Lithuania.” Antiquity 251: 367–376.

Roche, J. 1972a. Le Gisement Mésolithique de Moita do Sebastião, Muge, Portugal, vol. 1, Archéologie. Lisbon: Instituto de Alta Cultura.

———. 1972b. “Les amas coquilliers (concheiros) mésolithiques de Muge (Portugal)” (with English summary). In Die Anfänge des Neolithikums von Orient bis Nordeuropa VII: Westliches Mittelmeergebiet und Britische Inseln. Ed. J. Lüning. Cologne: Böhlau.

Rowley-Conwy, P. 1983. “Sedentary Hunters: The Ertebølle Example.” In Hunter-Gatherer Economy in Prehistory, 111–126. Ed. G.N. Bailey. Cambridge: Cambridge University Press.

———. 1986. “Between Cave Painters and Crop Planters: Aspects of the European Mesolithic.” In Hunters in Transition, 17–32. Ed. M. Zvelebil. Cambridge: Cambridge University Press.

———. 1993. “Season and Reason: The Case for a Regional Interpretation of Mesolithic Settlement Patterns.” In Hunting and Animal Exploitation in the Later Palaeolithic and Mesolithic of Eurasia, 179–188. Ed. G.L. Peterkin, H. Bricker, and P. Mellars. Archaeological Papers of the American Anthropological Association no. 4.

———. 1995a. “Wild or Domestic? On the Evidence for the Earliest Domestic Cattle and Pigs in South Scandinavia and Iberia.” International Journal of Osteoarchaeology 5: 115–126.

———. 1995b. “Making First Farmers Younger: The West European Evidence.” Current Anthropology 36: 346–353.

———. 1996. “Why Didn’t Westropp’s ‘Mesolithic’ Catch on in 1872?” Antiquity 70: 940–944.

Rowley-Conwy, P., and M. Zvelebil. 1989. “Saving It for Later: Storage among Hunter-Gatherers in Prehistoric Europe.” In Bad Year Economics: Cultural Responses to Risk and Uncertainty, 40–56. Ed. P.L.J. Halstead and J. O’Shea. Cambridge: Cambridge University Press.

Rozoy, J-G. 1978. Les Derniers Chasseurs, 3 vols. (with English summaries). Bulletin de la Societé Archéologique Champenoise, special number.

———. 1989. “The Revolution of the Bowmen in Europe.” In The Mesolithic in Europe, 13–28. Ed. C. Bonsall. Edinburgh: John Donald.

Schild, R. 1976. “The Final Palaeolithic Settlements of the European Plain.” Scientific American 234, 2: 88–99.

———. 1996. “The North European Plain and Eastern Sub-Balticum between 12,700 and 8,000 BP.” In Humans at the End of the Ice Age, 129–157. Ed. L.G. Straus, B.V. Eriksen, J.M. Erlandsen, and D.R. Yesner. New York: Plenum.

Sieveking, A. 1979. The Cave Artists. London: Thames and Hudson.

Sjrejovic, D. 1972. Europe’s First Monumental Sculpture: New Discoveries at Lepenski Vir. London: Thames and Hudson.

Smith, C. 1992. Late Stone Age Hunters of the British Isles. London: Routledge.

Smith, C., and C. Bonsall. 1991. “Late Upper Palaeolithic and Mesolithic Chronology: Points of Interest from Recent Research.” In The Late


Page 491

Glacial in North-West Europe, 208–212. CBA Research Report 77. Ed. N. Barton, A.J. Roberts, and D.A. Roe. London: Council for British Archaeology.

Steenstrup, J.J.S. 1851. “Beretning om Udbyttet af nogle ved Isefjordens Kyster og i Jylland sidste Sommer anstillede geologisk-antiquariske Undersögelser angaaende Landets ældste Natur- og Cultur-Forhold.” Oversigt over det kongelige danske Videnskabernes Selskabs Forhandlinger, 1–31.

Straus, L.G. 1985. “Chronostratigraphy of the Pleistocene-Holocene Transition: The Azilian Problem in the Franco-Cantabrian Region.” Palaeohistoria 27: 89–122.

———. 1996. “The Archaeology of the Pleistocene-Holocene Transition in Southwest Europe.” In Humans at the End of the Ice Age, 83–99. Ed. L.G. Straus, B.V. Eriksen, J.M. Erlandsen, and D.R. Yesner. New York: Plenum.

Straus, L. G., and G.A. Clark. 1986. La Riera Cave: Stone Age Hunter-Gatherer Adaptations in Northern Spain. Arizona State University, Anthropological Research Papers no. 36.

Switsur, V. R., and R.M. Jacobi. 1979. “A Radiocarbon Chronology for the Early Postglacial Stone Industries of England and Wales.” In Radiocarbon Dating, 41–68. Ed. R. Berger and H. Suess. Berkeley: University of California Press.

Tauber, H. 1982. “Carbon–13 Evidence for the Diet of Prehistoric Humans in Denmark.” PACT 7: 235–237.

Torrence, R. 1983. “Time Budgeting and Hunter-Gatherer Technology.” In Hunter-gatherer Economy in Prehistory, 11–22. Ed. G.N. Bailey. Cambridge: Cambridge University Press.

Van Riper, A.B. 1993. Men among the Mammoths: Victorian Science and the Discovery of Human Prehistory. University of Chicago Press.

Vang Petersen, P. 1984. “Chronological and Regional Variation in the Late Mesolithic of Eastern Denmark.” Journal of Danish Archaeology 3: 7–18.

Voytek, B., and R. Tringham. 1989. “Rethinking the Mesolithic: The Case of South-East Europe.” In The Mesolithic in Europe, 492–499. Ed. C. Bonsall. Edinburgh: John Donald.

Wobst, H.M. 1976. “Locational Relationships in Palaeolithic Society.” Journal of Human Evolution 5: 49–58.

Zilhão, J. 1993. “The Spread of Agro-pastoral Economies across Mediterranean Europe: A View from the Far West.” Journal of Mediterranean Archaeology 6: 5–63.

Zvelebil, M. 1979. “Subsistence and Settlement in the North-eastern Baltic.” In The Early Postglacial Settlement of Northern Europe, 205–241. Ed. P. Mellars. London: Duckworth.

Zvelebil, M., and P. Rowley-Conwy. 1986. “Foragers and Farmers in Atlantic Europe.” In Hunters in Transition, 67–93. Ed. M. Zvelebil. Cambridge: Cambridge University Press.

Evans, Sir Arthur

(1851–1941)

Arthur Evans was the eldest son of the famous geologist and antiquary sir john evans. The father’s friendship with many notable archaeologists such as Sir John Lubbock (lord avebury), hugh falconer, augustus pitt rivers, and gustaf montelius must have had an impact on his son Arthur, and the death of his mother when he was six resulted in a close relationship between father and son. Arthur Evans attended Harrow School and Oxford University and graduated in history in 1874. Independently wealthy, Evans traveled to Germany to study for a year, and he then went to Bosnia, Herzegovina, finland, and Lapland. He pursued independent research on the history and antiquities of the southern Slavic peoples and became an advocate of Illyrian independence from the Austro-Hungarian Empire. He returned to England in 1878 and married Margaret Freeman.

In 1883, Evans and his wife left for an extended tour of greece, meeting heinrich schliemann in Athens and visiting his sites. Seeing preclassical Mycenean civilization captured and kept Evans’s interest for the rest of his life. He returned to England to become keeper of the ashmolean museum in Oxford, restoring its collections and rehousing them in a new building. In 1894, a year after the death of his wife, Evans traveled to Crete for the first time.

His subsequent passion for Cretan archaeology was the result of his interest in the nature and extent of oriental influences on the cultures of early Europe. He returned to Crete in 1895 and 1896 and successfully negotiated the purchase of one-quarter of Kephala Hill at Knossos from its Turkish owner. He was able to purchase the rest in 1899 after the Turks had been driven from Crete as a reward for his public support of Greek independence.


Page 492

Sir Arthur Evans holding a Cretan sculpture of a bull’s head at an exhibition of relics from Knossos at the Royal Academy, London

(Hulton Getty)


Page 493

Evans and his colleage david hogarth established a Cretan Exploration Fund, with links to the British School in Athens, and with Evans’s private resources began to excavate. In the first year, the general plan of the Bronze Age palace of knossos was uncovered, and the “throne room” and “magazines” were revealed. Other finds included the first of the marvelous frescoes, traded items from Egypt and babylon, and tablets covered with linear script. Intensive excavation of the site continued for the next eight years and was largely financed by Evans, whose success at Knossos encouraged more excavations on Crete and in Greece proper.

Of equal importance to his excavations were Evans’s self-funded efforts to restore the palace of Minos. Although Evans’s motivations were to make the site comprehensible to others and to stabilize it, he was greatly criticized for compromising conservation in favor of restoration and worked at the site to that end until 1931. Between 1921 and 1936, Evans’s most enduring legacy, the book The Palace of Minos at Knossos, was published.

Evans resigned from the Ashmolean in 1908 and worked for the Hellenic Society and the British Schools in Athens and Rome. He transferred all of his property on Crete to the British School in Athens, and during the Versailles Peace Conference after World War I, he tirelessly lobbied the British government to support an independent Yugoslavia. He was an accomplished draftsman, numismatist, collector, and excavator, and his artistic tastes were matched by his deductive flair. His development of the chronology of Knossos was a tour de force.

Tim Murray

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 218–219.

Evans, Sir John

(1823–1908)

Born in Buckinghamshire, England, and educated at his headmaster father’s school, John Evans intended to go to Oxford but instead traveled to Germany. On his return in 1840, he joined his uncle’s paper-manufacturing business, John Dickinson and Company, of which he became a partner in 1850. Although he was an excellent businessman, and did not retire from the company until 1885, he also pursued many interests that lay outside the field of his employment. These included geology and palaeontology, which led him to accompany geologist sir joseph prestwich to France, as an assistant, to visit French palaeontogist jacques boucher de perthes and examine chipped flints from the Somme gravels.

Evans and Prestwich were convinced that the stone tools were indeed proof of human antiquity in western Europe, and Evans began to collect stone and bronze implements, to visit cave sites, and to publish his findings. Evans also collected and published on fossil remains of extinct animals and the provenance, typology, and distribution of medieval antiquities, Anglo-Saxon and Lombardic jewelry, posy-rings, bronze weapons, and ornaments. His real area of expertise was in numismatics, and his collections of ancient British money, Roman emperor gold coins, and Anglo-Saxon and English coins were unique. He also contributed more than a hundred items to the Numismatic Chronicle and the standard works on British coins.

Evans was elected a fellow of the Royal Society in 1864 and was the society’s vice-president from 1876 to 1878 and then its treasurer from 1878 to 1898. He was president of the Geological Society from 1874 to 1876, and in 1880, he received the Lyell Medal for his services to geology, particularly post-tertiary geology, and for developing the relationship between archaeology and geology. At various times in his busy life, he was a member and president of the society of antiquaries of london, the Numismatic Society of London, the Anthropological Institute, the egypt exploration society, the Society of Arts, the Paper-makers Association, and the British Association. He was also a trustee of the british museum and was awarded many academic honors in England and abroad, as well as being on one occasion high sheriff of Hertfordshire. He left his collections to his son sir arthur evans, who in turn presented portions of them to the ashmolean museum in Oxford.


Page 494

Tim Murray


Page 495

F

Falconer, Hugh

(1808–1865)

Born in Scotland, Hugh Falconer graduated from Aberdeen University in 1826. Despite his interests in botany, geology, and paleontology, he went to Edinburgh University to study medicine. After graduating, and before taking up a position as surgeon with the East India Company, he spent a year in London working with the botanist Nathanial Wallich and with William Lonsdale, curator for the Geological Society of London. It was through these contacts that he finally traveled to India as a botanist rather than as a doctor.

Falconer eventually became superintendent of the East India Company’s botanical gardens at Saharanpur in northern India, which allowed him to also pursue his interests in natural history in the nearby Siwalik Hills, which he dated to the Tertiary period. With the help of a military engineer, Falconer recovered a series of wonderful fossil mammals and reptiles from sites in the hills, for which he and the engineer were awarded the Geological Society of London’s Wollaston Medal in 1837. Falconer’s work in northern India stimulated his interest in the issue of human antiquity.

Because of illness, Falconer spent the years between 1838 and 1847 in London working on his collections at the British Museum. He returned to India and served as the superintendent of the Royal Botanic Gardens in Calcutta until 1855 when he retired from colonial service. Back in London, Falconer took up full-time paleontological research, examining fossil faunal assemblages from caves across Europe. In 1858 he met the Cornish archaeologist william pengelly, and together they excavated brixham cave in Devon.

The results of these excavations had consequences for the extension of human antiquity, as they provided evidence for the coexistence of human beings with extinct mammals. It was with Falconer’s support that geologist sir joseph prestwich and the archaeologist sir john evans demonstrated the similarity of evidence from Brixham Cave with evidence from open sites in the Somme River valley found by the French paleontologist jacques boucher de perthes. In 1860, Falconer provided even more evidence for human antiquity through his discoveries of material at the Grotta di Maccagnone near Palermo, Sicily.

Falconer was also deeply involved in resolving the moulin quignon controversy concerning the authenticity of human remains found France in 1863 and with the first description of the Gibraltar skull and site in 1864. He received the Royal Society’s Copley Medal in 1864, was elected to the Royal Society in 1845, and was its vice-president when he died in London.

Tim Murray

Finland

The historical roots of antiquarianism and archaeology in Finland date from the era of Swedish rule, most notably from the seventeenth century when sweden was a leading European power and the ideological potential of antiquities was recognized by the state. A royal decree of 1666 placed antiquities under the official protection of the state, listing ancient fortresses, earthworks, cairns, and rune stones to be protected ad maiorem patriae gloriam, and administration for this purpose was established. The clergy in both


Page 496

Sweden and Finland were ordered to gather information on springs, groves, and stones known as sites, offerings, and sacrifices in addition to other historical data on their parishes. The early legislation and decrees had a “state-patriotic” basis—the antiquities were regarded as evidence of the glorious past of the realm.

Finland’s first university, the Academy of Turku (the predecessor of the University of Helsinki), was founded in 1640. A larger number of minor published theses describing parishes and localities, prepared at the academy as part of the curriculum, regularly contained topographic information on historic sites and antiquities. The philologist and polymath Henrik Gabriel Porthan (1739–1804), professor of rhetoric (Greco-Roman literature) at the academy, was the first Finnish scholar to address the prehistory of Finland and the Finnish people with reference to the Finno-Ugrian family of languages and their speakers. Based on contemporary central European studies, Porthan presented the rudiments of the subsequently adopted “family-tree” model of the descent of the Finno-Ugrian languages and peoples, which in various forms was to define the general conception of Finnish prehistory well into the late twentieth century. Porthan was actively involved in the study of Finnish ethnography and history in addition to promoting the collection of antiquarian material.

Toward the close of the eighteenth century, clergymen in the then-province of Southern Ostrobothnia undertook excavations of prehistoric burial cairns. However, this activity did not have any broader scholarly purpose other than collection in the spirit of the Swedish botanist Carolus Linnaeus.

Finland was annexed into the Russian Empire in 1809, but as an autonomous grand duchy the country was allowed to have its own institutions of government and to keep its laws and statutes laid down during Swedish rule. With regard to prehistoric and historical antiquities, existing legislation provided for their protection, but there was no longer any official body that would handle the tasks of the former Swedish authorities. In 1827, the Academy of Turku was moved to the new capital, Helsinki, to become the University of Helsinki and the center of antiquarian and related interests well into the 1870s. This period of early national romanticism was marked by an avid collection of folk poetry and ethnographical and archaeological materials.

In the mid-nineteenth century, the archivist K.A. Bomansson undertook excavations of burial cairns in the Åland Islands to establish their cultural context, and the philologist M.A. Castrén sought to distinguish the antiquities of the Lapps (Sámi) from those of the assumedly later Finnish settlers. Castrén developed the philologically defined model of ethnic descent, suggesting that the original “home” of the Finno-Ugrians, prior to their dispersal and descent, was in the Minussinsk steppe region of western Siberia. On an expedition to Siberia in the 1850s, Castrén excavated a number of graves in Minussinsk.

Those ventures, however, were isolated. In 1863, parts of the prehistoric collections of the Museum of the University of Helsinki were published by the naturalist H.J. Holmberg in an illustrated catalog, and although Holmberg was familiar with the Scandinavian three-age system, he had no grasp of stratigraphy, and his presentation of the material was purely theoretical—and inevitably mistaken. These isolated efforts, however, demonstrated the potential of antiquities and prehistoric artifacts as sources and promoted the adoption of systematic methods to establish a chronological basis. Working in this spirit, the historians Yrjö Koskinen and K.F. Ignatius excavated at two late–Iron Age cemeteries, dating the graves with coin finds and applying the results in a work on the early Middle Ages.

Johannes Reinhold Aspelin (1842–1915) is regarded as the founder of Finnish archaeology as a discipline in the modern sense. In response to the problems of ethnic identification of antiquities raised by his early investigations (1868–1869) of prehistoric burial cairns in Ostrobothnia, in western Finland, Aspelin undertook a study trip to Stockholm to investigate the archives and collections of the state historical museum there. In this connection, he also studied the new archaeological methods developed by oscar montelius and h. o. hildebrand. Aspelin recognized the potential of the new methods


Page 497

and introduced them into the study of Finnish prehistory. At a later stage, he conducted studies in Copenhagen, making the acquaintance of j. j. a. worsaae and sophus müller and experiencing important influences and impulses from the Danish museums and archaeological collections.

Between 1870 and 1890, Aspelin was actively involved in organizing Finland’s archaeological museum collections, establishing an antiquarian administration, founding the Archaeological Society of Finland (later the Finnish Antiquarian Society), and engaging in archaeological fieldwork including expeditions to Russia. The Russian studies were primarily motivated by a quest for the “original home” of the Finno-Ugrians.

Although Aspelin was familiar, via Scandinavia, with the typological method and sought to establish chronology and a basic systematization of materials, these were not his prime concerns. The ethnic identification of materials—or the “ethnographic aspect” as it was called at the time—overrode typology and the analysis of the archaeological record in natural-scientific terms. Aspelin was no less inspired by the national-romantic paradigm of ethnic origin than his predecessors, but he managed to develop their amateur approaches into a serious scholarly inquiry corresponding to the standards of the day. Based on the work and theories of Castrén, Aspelin investigated the Ural-Altaic regions, establishing a basic chronological and spatial systematization for the area and its diverse antiquities and finds. Compared to contemporary Scandinavian scholarship, Finnish archaeology, with its linguistically defined agenda, laid claim to a far larger domain—the extensive northern Eurasian regions inhabited by the present Finno-Ugrians and their assumed ancestors. Aspelin’s five-volume compendium Antiquités du nord finno-ougrien (1877–1884), was a monument to this concept of national prehistory.

That perspective also reflected in very practical terms Finland’s political status as a grand duchy of the Russian Empire. Finland enjoyed a considerable degree of cultural and administrative autonomy that was not seriously curtailed until the “Russification” policies at the turn of the nineteenth and twentieth centuries. In principle, and often in practice, Finnish scholars were free to work and study in all parts of the vast Russian realm.

Archaeological research and antiquarian administration achieved organized forms during the last decades of the nineteenth century. The Archaeological Society of Finland was founded in 1870 to promote the official care and protection of antiquities, and in 1883, the predecessor of Finland’s present Antiquities Act was passed, declaring prehistoric finds and antiquities to be the property of the state and falling under its automatic protection and the administration of the State Archaeological Commission, the predecessor of the present National Board of Antiquities. The head of the commission was known as the state archaeologist, and the first holder of this position was Aspelin. In 1893, the country’s main archaeological and antiquarian collections were incorporated into a state historical museum, with separate departments for archaeological, ethnographic, and historical materials. It was later reorganized as the National Museum of Finland.

Although Aspelin held a supernumerary professorship at the University of Helsinki, there was no chair of archaeology in Finland until 1923. Finnish archaeology thus was predominantly a state concern, administered by a government office, organized into central state-owned collections, and regulated by antiquarian legislation that was among the strictest of its kind in all of Europe. This orientation was to survive almost intact until the 1970s, and it dictated the way archaeology was perceived by archaeologists and the general public alike—the culturally and nationally important work of an enlightened government. The only significant exception to this pattern of Finnish archaeologists in government service was aarne michaël tallgren, whose career is discussed later in this entry.

Aspelin was state archaeologist until his death, but after the early 1890s he concentrated on medieval research and left the field of archaeology to a younger generation. Hjalmar Appelgren-Kivalo (1853–1937) was his main successor. A specialist in Iron Age hill-forts and costumes, Appelgren-Kivalo became state archaeologist in


Page 498

1915. He was also the founder of the journals Suomen Museo and Finskt Museum. Theodor Schvindt carried out significant studies on the Iron Age culture of Karelia, and Julius Ailio presented the first comprehensive systematization of the Stone Age in Finland.

The problem of ethnic origin as an element of national identity still dictated the theoretical orientation of Finnish archaeology. In 1905, Alfred Hackman published Die Eisenzeit Finnlands, a fundamental work on the Finnish Iron Age presenting a subsequently accepted model of the migration of the ancestors of the present-day Finns into western Finland from Estonia and other parts of the eastern Baltic area around the beginning of the Common Era. Hackman’s colonization theory assumed the depopulation of Finland in the last centuries before the birth of Christ, with only bands of nomadic “Lapps” hunting and fishing in its wilderness regions. One of the reasons for the depopulation was a cooling of the climate. Hackman’s theory also posited a gradual spread of the Finnish colonists, with the country pushing the Lapps further north in a manner analogous to the spread of European settlement into the western parts of North America. It also presupposed a “Gothic,” i.e., eastern Baltic, influence on the Finnish language. Although Ailio disputed the theory, suggesting that the Finns were in fact descendants of the Stone Age population, Hackman’s model remained the accepted explanation of Iron Age ethnic developments until the late 1960s and early 1970s.

With analyses and syntheses of northern Eurasian Bronze and Iron Age materials, aarne michaël tallgren began his career by addressing the problems of archaeologically identifying and defining the “original” Finno-Ugrian culture. Tallgren’s thesis of 1911 conclusively proved that Aspelin’s original assumption of a Ural-Altaic Bronze Age culture, identifiable as Finno-Ugrian, was incorrect. Although Finnish archaeologists now rejected the straightforward interpretation of northern Russian and Eurasian archaeological cultures in terms of Finno-Ugrian ethnogenesis, the philological paradigm of ethnic prehistory dating back to Castrén and his predecessors persisted. The changing of perspective for archaeologists and prehistorians was also dictated by political developments. Finland gained its national independence in 1917, and the new Soviet Russia closed its borders to western researchers. With his encyclopedic knowledge and fruitful contacts, Tallgren remained the sole representative of the Eurasian orientation of Finnish archaeology.

During the years between the two world wars, newly independent Finland carried on the processes of cultural nation building that had been launched in the late nineteenth century. Although archaeology had a definite role within this broad paradigm, prevailing ideological trends were reflected only indirectly in scholarship and perhaps more in the general concerns and areas of interest than in specific content or conclusions.

Though practiced professionally on a full-time basis by only a very small group of experts, Finnish archaeology had developed into a full-fledged discipline by the 1920s. The University of Helsinki established a chair of archaeology in 1923, with Tallgren as its first holder. Tallgren was fundamentally a liberal who distanced himself from the narrow-minded nationalist sentiments that emerged in Finland in the 1920s and 1930s, and his influence was possibly instrumental in helping Finnish archaeology avoid the nationalist overtones that emerged in central Europe in the interwar years. Tallgren’s Suomen muinaisuus [Antiquity of Finland], a general presentation of Finnish prehistory published in 1930, also reflected a sober attitude toward the nationalist fervor that surfaced in other fields. In general, archaeology in the 1920s and 1930s followed an explicitly antiquarian and typological line.

Aarne Äyräpää (1887–1971) was the leading Stone Age expert of the inter– and post–world war years. He applied the results of geological studies on shoreline displacement and land upheaval, based on the fact that the hunter-gatherer sites of the Stone Age were predominantly shore-bound and could thus be linked to ancient shorelines in a broad chronological system. Äyräpää’s typological and stylistic classification of Comb Ware and other Stone Age pottery has remained largely valid to the present day. Äyräpää held a supernumerary (honorary) professorship in archaeology from 1938 until 1954.


Page 499

Ella Kivikoski (1902–1990) began her career in the 1930s, and by the time she was appointed professor of archaeology at the University of Helsinki in 1948, she had become an undisputed expert on the Iron Age. Kivikoski was not drawn to broad theories or far-reaching conclusions; she stressed the importance of sound classification and typology as opposed to transient interpretations. Kivikoski’s 1948 systematization of Finnish Iron Age materials (Suomen Rautakauden kuvasto, two volumes published in revised form as Die Eisenzeit Finnlands in 1973) have remained standard works. Kivikoski also published a prehistory of Finland in 1961.

Of Kivikoski’s contemporaries, Ville Luho was a leading expert on the Mesolithic Stone Age, and C.F. Meinander succeeded Kivikoski in the chair of archaeology at the University of Helsinki. Meinander’s doctoral thesis of 1954 was on the Bronze Age, and one of his main contributions was to revise the hitherto accepted view of depopulation, which preceded the assumed colonization by the ancestors of the Finns in the early Iron Age. With reference to the early–Iron Age ceramic traditions of southern Finland, Meinander argued that there had never been any interruption of settlement in the Bronze Age or early Metal Age. These suggestions were borne out by radiocarbon dates in the 1970s. Meinander’s conclusions became the basis of a new “theory of continued settled” that replaced the older model of colonization formulated by Alfred Hackman in 1905.

The 1960s and 1970s witnessed growing collaboration between archaeology and the natural sciences. The introduction of radiocarbon dating was of prime importance, but the ongoing tradition of cooperation with palynologists and paleobotanists was also established. Cooperation with Quaternary geologists had been established since the late 1920s, and new chronological syntheses of data related to Stone Age settlements were presented in the 1970s by Ari Siiriäinen, who succeeded Meinander as professor of archaeology in Helsinki. Torsten Edgren’s work includes classifications and syntheses of Stone Age materials, notably sub-Neolithic Jäkärlä Ware and Corded Ware pottery in Finland. Edgren has also published a basic general presentation of Finnish prehistory.

Iron Age research was carried on by Aarni Erä-Esko and Pirkko-Liisa Lehtosalo-Hilander, the latter conducting extensive excavations and material studies of the Luistari cemetery at Eura in southwestern Finland. Her publications of the Luistari finds in the 1980s and 1990s have become new standard works on Viking-age material culture. A leading younger expert on the Iron Age is Jussi-Pekka Taavitsainen, professor of archaeology at the University of Turku in southwestern Finland. His predecessor was Unto Salo, a specialist in the Bronze Age. The chair of archaeology at the University of Turku was established in the 1960s, and academic teaching in archaeology has also spread to the University of Oulu in northern Finland.

The 1980s and 1990s were years of diversification in Finnish archaeology. Along with its official legislated role of protecting and salvaging prehistoric and historic antiquities, and despite the vagaries of government funding, the National Board of Antiquities also carried out research projects related to specific goals, particularly in Iron Age studies. At the University of Helsinki, Meinander sought to introduce aspects of “the new archaeology” as opposed to the nontheoretical and traditionally typological orientation of the discipline. On the other hand, growing collaboration with the natural sciences introduced a strict positivist trend that left little room for syntheses of cultural history. Siiriäinen, in turn, established active international contacts and research projects abroad, particularly in the Third World, with particular emphasis on cultural ecology and related processual approaches. The 1980s also saw the advent of postprocessual developments, with a return to the goals of historiography and anthropology. A variety of new archaeological approaches also emerged at the universities of Turku and Oulu in the late 1990s.

Jüri Kokkonen

References

Kivikoski, Ella. 1954. “A.M. Tallgren.” Eurasia Septentrionalis Antiqua, supplementary volume.

———. 1960. Tehty työ elää: A.M. Tallgren 1885–1945. Helsinki.


Page 500

Kokkonen, Jüri. 1985. “aarne michaël tallgren and Eurasia septentrionalis antiqua.” Fennoscandia Archaeologica 2.

———. 1993. “Archaeology Goes Postmodern.” Fennoscandia Archaelogica 10.

Nordman, C.A. 1968. Archaeology in Finland before 1920. History of Learning and Science in Finland 1828–1918. Helsinki.

Tallgren, A.M. 1936. “Geschichte der antiquarischen Forschung in Finnland.” Eurasia Septentrionalis Antiqua 10.

Tommila, Päiviö, ed. 2000. Suomen tieteen historia 2. Humanistiset ja yhteiskuntatieteet. Porvoo-Helsinki-Juva.

Fleure, Herbert J.

(1877–1969)

Born on the English Channel island of Guernsey, Herbert J. Fleure as a child was kept isolated and on the island by ill health until he was fourteen, and his interests in natural history and Darwinian theory were encouraged. In 1897, he won a scholarship to Aberystwyth University College in Wales where he read zoology, geology, and botany. In 1904, he took up a fellowship at the Zoological Institute in Zurich, switzerland, where he studied physical anthropology and marine biology. He returned to Aberystwyth to work as lecturer in geology, zoology, and geography, and in 1910, he became professor of zoology and a lecturer in geography.

In 1917, Fleure became professor of anthropology and geography at Aberystwyth, uniting these two disciplines to develop concepts of human physical and social evolution in diverse environments worldwide. At this time the study of geography was in its infancy, and Fleure realized and taught its full potential and popularized it in books such as The Peoples of Europe (1922).

Fleure was also influenced by physical anthropologist sir grafton elliot smith’s ideas about the Neolithic period and the invention of agriculture and by raphael pumpelly’s “oasis hypothesis,” which he wrote about with harold peake in The Corridors of Time (1927–1956), a widely read ten-volume series about prehistory.

In 1930, Fleure became professor of geography at Manchester University in England, between 1949 and 1950, he was professor at both Alexandria and Cairo Universities, and in 1946, he was made honorary lecturer at University College, London. He published his large Natural History of Man in Britain in 1951,a work that was to become a classic. He was the first professional geographer to be made a fellow of the Royal Society in 1936, and he was president of Royal Anthropological Institute and its Huxley Medallist and lecturer in 1937.

Tim Murray

Florida and the Caribbean Basin, Historical Archaeology in

The post-1492 history of the Caribbean Basin has been largely defined by colonialism. It has the longest colonial history in the Americas, with the first European colony in the region established in 1493 and the last European colonies and American commonwealths remaining there until 1995. This time depth is accompanied by a cultural diversity unparalleled elsewhere in the post-Columbian Americas. The Caribbean Basin is the only region in the hemisphere in which American Indian, Spanish, French, English, Danish, Dutch, African, and Euro-American people established societies and claimed political dominion during the colonial era. At least partly because of this complexity, relatively few historians and even fewer archaeologists have treated the circum-Caribbean area as a coherent unit (for one of a number of exceptions see Williams 1970). Instead, its written history—to which historical archaeology is inextricably linked—has been largely defined and organized by discrete episodes of European and North American intervention and involvement in the region.

Historical archaeology as used here refers to the archaeological investigation of sites occupied after 1492 for which both written documents and European technology are pertinent to interpretation. This endeavor has been largely a twentieth-century phenomenon not only in the Caribbean region but throughout the Americas as well. Both avocational and professional historical archaeologists in the Caribbean Basin and Florida have addressed questions related to an exceptionally diverse array of cultural and ethnic groups, time periods, site types, historical


Page 501

questions, and anthropological problems over the past century, during which changing social philosophies, national interests, and technologies have additionally affected the orientations and outcomes of archaeology (see Patterson 1991; Sued Badillo 1996). Despite recent criticism that historical archaeology in the region has been unfruitful and dominated by concerns defined by European hegemony (Sued Badillo 1992), twentieth-century historical archaeological research in Florida and the Caribbean has, in fact, addressed questions of internal development, indigenous American identity and colonialism for several decades.

The following discussion of the history of that work in the Caribbean and Florida is ordered in a general way by the chronology of archaeological research in the region; however, it should be emphasized that equally important organizational distinctions for historical archaeology in the Caribbean are provided by the dominant postcontact cultural distinctions of the region—that is, American Indian, African, Spanish, French, English, and Dutch—as well as by the traditional geographic distinctions—that is, the Lesser Antilles, the Greater Antilles, the Bahamas, Florida, and the mainland Caribbean coasts. These will be incorporated as necessary.

The chronology of circum-Caribbean historical archaeology is organized here for convenience by four somewhat artificial and overlapping periods, which nevertheless correspond roughly to paradigmatic and political developments in the region. These include: (1) the period before 1935 and the formalization of professional archaeology, (2) the years of ca. 1935–1970, (3) the period between ca. 1970 and 1990, and (4) the Quincentennial-dominated post-1985 period.

Historical Archaeology before 1935

A few essentially archaeological studies of post-Columbian sites took place in Florida and the Caribbean before 1930; however these were generally undertaken by historians or other nonspecialists to commemorate the anniversary of a historic event or a famous European person. In 1767 for example, the French geographer Moreau de St. Mery attempted through survey and collection to locate and identify the site of La Navidad, the first fort that Columbus was forced to establish in Haiti after the wreck of the Santa Maria in 1492. In the process, he inadvertently identified the site of Puerto Real, a sixteenth-century Spanish town, as La Navidad (Moreau de St. Mery 1958; Hodges 1995). Another early archaeological effort to study Columbus was that commissioned by the North American Commission for the Observance of the Columbian Quadricentennial in 1891. The U.S. Navy vessel Enterprise was sent to the site of La Isabela in the Dominican Republic, which was the first settlement intentionally established by Christopher Columbus in the Americas. The site was surveyed, mapped, and described by Navy Lt. Colvocorresses (Thatcher 1903).

Little historical archaeology was attempted in Florida or the Caribbean Basin during the early twentieth century, and most information about postcontact archaeological sites was buried as footnotes or ancillary observation in studies of pre-Columbian sites (e.g., Hatt 1932). One notable exception to this was the work of William Goodwin in Jamaica. A businessman who went to the West Indies in 1915 to recover from nervous prostration, Goodwin began a long-term study of the early Spanish and English ruins of Jamaica, occasionally studying presumed Spanish ruins in Florida as a comparison (Goodwin 1946). Between 1911 and 1937 he mapped and excavated a series of colonial sites on the island, including what was probably the first underwater search for Columbus’s caravel ships (Goodwin 1946, 46–55), and collaborated with local collectors and antiquarians to document many of Jamaica’s historic colonial remains. It was not until after 1935, however, that the largely idiosyncratic interest in monumental sites and highly visible historical events manifested by nineteenth- and early-twentieth-century investigators coalesced into the discipline of archaeology in Florida and the Caribbean. From this time onward, historical archaeology was practiced consistently, if eclectically, in the region.

1935 to ca. 1970

Some of the earliest explicitly intentional historical archaeology in the Americas was carried


Page 502

out in Florida and the Caribbean during the 1930s and 1940s, most of it devoted to the Spanish colonial presence in the region, and much of it dominated by North American concerns. These projects reflect the diffuse nature of American historical archaeology at that time, both in the reasons for doing archaeology and in the people who did it. Avocational archaeologists, for example, played a central role during this period in the development of historical archaeology in the region.

A major emphasis was the study of monumental sites for purposes of historical interpretation, not only by archaeologists but often by historians or architects. Other concerns of the period addressed primarily by archaeologists were questions of artifact classification and chronology and of Spanish influence on, and the acculturation of, the American Indians of the region. All of these themes have endured as important emphases in the historical archaeology of Florida and the Caribbean to the present day.

Three developments in the United States at this time shaped the direction of historical (and pre-Columbian) archaeology. The establishment of the society for american archaeology in 1935 marked the formalization of professional archaeology in the Americas. Although prehistory was the primary concern of the Society, its establishment focused professional consensus on appropriate archaeological questions and methodologies, which in 1935 were predominantly those of classification and chronology (see Dunnell 1986; Willey and Sabloff 1980, 73–74). This coincided with the establishment of the United States Works Progress Administration Program of the 1930s, which provided some of the first opportunities to develop and implement these archaeological methodologies on historic sites.

The end of this period was marked by the emergence of historical archaeology as a recognized discipline, signaled by the establishment of the Conference on Historic Sites Archaeology. This annual conference was first organized by Stanley South in 1960, and was held in conjunction with the Southeastern Archaeological Conference (see South 1994). Florida historical archaeologists John Goggin, John Griffin, Hale Smith and Charles Fairbanks were particularly active in the conference, and the first four conference proceedings were published in the Florida Anthropologist. During the 1960s the conference was largely devoted to what Goggin called the “brass tacks” of historical archaeology, “to the kind of details that archaeologists deal with. In other words my feeling is that as archaeologists we deal with artifacts, and with few exceptions colonial artifacts have not been analyzed or classified by a method suitable for the archaeologists to handle” (South 1964, 34). Resolving this problem was to be one of the enduring themes of historical archaeology after 1960.

The Development of Enduring Themes: Spanish Towns and Monuments

St. Augustine, Florida—the United States’ oldest European settlement—was an early beneficiary of the U.S. Works Progress Administration program. A program of survey, excavation, and study of historical resources was undertaken jointly from 1935 to 1937 by the Federal Works Project Administration, the Carnegie Institution of Washington, D.C., and the St. Augustine Historical Society. The work was explicitly multidisciplinary, involving archaeologists, historians, and architects, and it emphasized monumental sites in its attempt to archaeologically study and partially reconstruct the Spanish defensive systems in the colony (Chatelaine 1941). The archaeological program initiated in St. Augustine during this period has continued to the present day, evolving to incorporate questions of Spanish acculturation and the development and recognition of colonial identity (see Cusick 1994; Deagan 1983; Deagan 1991).

Interest in monumental sites associated with early Spanish presence was sustained throughout the period, often in support of restoration and public interpretation of sites. The historical archaeology of the sites of forts and towns in Florida during this period was continued in St. Augustine at the Castillo de San Marcos in 1947 and 1953 and at several domestic sites in the town by Smith and Griffin (see Deagan 1991, xvi-xvii; xxv-xxiv). Elsewhere in Florida, investigation was initiated at other seventeenth- and


Page 503

eighteenth-century Spanish frontier forts, including San Luis (Boyd, Smith, and Griffin 1951), Fort Pupo (Goggin 1951), and at San Marcos de Apalache on the Gulf coast (Smith 1956:76–77). The site of Santa Rosa Pensacola, Florida (1720–1752) was also located and studied during this period (Smith 1965).

Drawing of St. Augustine, Florida

(Ann Ronon Picture Library)

Spanish forts and town sites were also among the first subjects of historical archaeology in the Caribbean. One of the first restoration-oriented Spanish colonial archaeological projects in the region was carried out in Puerto Rico by historian Adolfo de Hostos at the site of Caparra. The remains of the monumental stone structure and its associated artifacts were thought to be remnants of Ponce de Leon’s palace, in which he lived as the first governor of Puerto Rico (Pantel et al. 1988). Thirty years later another large-scale excavation in San Juan was carried out at the fortress of El Morro by Smith, also in support of renovation and restoration (Smith 1962; Manucy and Torres Reyes 1973).

Excavations were conducted by C.S. Cotter, a plantation agent and avocational archaeologist in Jamaica, at the site of Sevilla Nueva in 1937– 38 (Cotter 1948; Goodwin 1946, 11). The site is exceptional for the architecture and ornate masonry work uncovered there, which manifests some of the earliest known American-European artistic syncretism (Cotter 1948). Investigations were continued by Cotter under the auspices of the Institute of Jamaica in 1953 (Cotter 1970; Woodward 1988), and a major program of excavation was carried out at the Sevilla Nueva between 1982 and 1990 by Spanish archaeologist Lorenzo Lopez y Sebastián.

Archaeological investigations (1515–1545) at the Spanish settlement of Nueva Cádiz, Venezuela, began in the late 1940s with the work of Alfredo Boulton and José M. Cruxent (Cruxent and Rouse 1958, 58–60), with excavations continuing sporadically into the 1960s (Willis 1976). Nueva Cádiz was established to take advantage of the rich pearl beds located in 1598 near the island of Margarita, off the coast of Venezuela. It was essentially a single-resource extractive community, to which large numbers of Caribbean Indians were relocated and enslaved. The archaeological work there provided one of the first materially based descriptions of the conditions under which Caribbean Indians were enslaved and exploited, and underscored the dramatic differences in the lives of the Spaniards and Indians inhabiting the city (Cruxent and Rouse 1958; Willis 1976). The materials from Nueva Cádiz also formed an important baseline resource for understanding the first half of the sixteenth century and for Spanish colonial material remains dating.

One of the most intensive and long-lived programs of historical archaeology in Spanish town sites began in the Dominican Republic in the 1940s. Intermittent excavations continued at La Isabela through the period (Puig-Ortiz 1972), and investigation was begun at the early-sixteenth-century site of Concepción de la Vega (Palm 1952). Another building thought to be a residence of Ponce de Leon was later studied in the Higuey region of the Dominican Republic (Boyrie-Moya 1964).

Historical archaeology in the Dominican Republic became particularly active during the 1950s and 1960s, when a major program of investigation


Page 504

began in Santo Domingo, in support of restoration and interpretation efforts of the sixteenth-century section of the city. Excavations during this time contributed primarily to the mitigation of threatened sites, the interpretation of Spanish colonial presence to the tourist public, and the beginnings of the systematization of Spanish colonial material culture. The results of much of this work are summarized in a large and varied literature (see Nieves Sicart 1980; Ortega 1982; Pérez Montás 1984). Archaeology in Santo Domingo continued into the 1990s with much the same objectives, and was greatly stimulated in the 1980s by the observation of the Columbian Quincentenary (Veloz Maggiolo and Ortega 1992).

Spanish-Indian Interaction and Transculturation

Not all of the historical archaeology in Florida and the Caribbean was oriented toward descriptive or restoration goals during this period. Several pioneers of American historical archaeology, including Griffin, Smith, Goggin, José Cruxent, Francisco Prat Puig and Fairbanks developed active programs in Florida and the Caribbean between 1940 and 1960. They were explicitly interested in the mechanisms and consequences of European-American Indian contact, primarily from the perspective of the American Indians (see Smith 1956).

Among the most important elements of these programs were the Florida missions, which provided the focus for some of the first anthropologically oriented historical archaeology in the United States. In 1934, a historic-period Indian burial ground was discovered on the grounds of the Fountain of Youth Park tourist attraction in St. Augustine by archaeologist J. Ray Dickson, and the site was identified by smithsonian institution archaeologist Matthew Stirling as a probable Spanish mission. Archaeological and physical anthropological research at the mission site and surrounding areas has been carried out at the site intermittently since then for more than sixty years, not only focusing on the Timucua village associated with the mission, but also locating the original site of St Augustine (Chaney and Deagan 1989).

The focus of mission archaeology was explicitly defined by Griffin and Smith during the 1940s when they undertook the study of several seventeenth-century Spanish missions in order to better understand the responses of the Florida Indians to Spanish colonization and evangelization (Boyd, Smith, and Griffin 1951; Smith 1956). Recent assessments of this work, as well as syntheses of mission archaeology into the 1990s can be found in Thomas 1990, among others.

Questions of interaction and transculturation between Spaniards and American Indians in settings other than missions were the focus of considerable archaeological attention during the 1930s and 1940s, and were centered on Cuba, due largely to the influence of anthropologist Fernando Ortíz. Not only were a number of contact period Indian sites located and recorded, but some of the first explicit theoretical attention was paid to the processes of transculturation in the contact period (Ortíz 1983). This was largely owing to the activities of the Grupo Guamá, an organization of archaeologists committed to the archaeological investigation of Caribbean history, prehistory, and art. Organized and based in Cuba, the group also included archaeologists from the Dominican Republic, Venezuela, and North America, and sponsored projects and expeditions throughout the Caribbean Basin. The Grupo Guamá was active during the 1940s and 1950s, and during that time laid the groundwork for much subsequent Spanish colonial and contact-period Taino archaeology in the West Indies. This emphasis, too, has continued in Cuba to the present time (see Dominguez and Pantoja 1992; Fariñas Gutierrez 1992).

Tools of Chronology and Classification

A significant amount of pre-1970 historical archaeology in Florida and the Caribbean was undertaken specifically to develop classificatory and chronological tools. The most notable and broadly based of these efforts were Goggin’s comprehensive studies of Spanish majolica (a tin-enameled earthenware pottery) and Spanish Olive Jars (storage containers) (Goggin 1960a, and 1958, respectively). Goggin not only drew from existing collections but also initiated surveys,


Page 505

surface collections, and excavations throughout Florida and the Caribbean between 1949 and 1957 in order to recover well-dated samples of majolica to use in a dated typological seriation (Goggin 1968). The result was a detailed classification of majolica using the then-standard North American Midwestern Taxonomic system. Despite criticism of his typological system, Goggin’s majolica study has remained a reliable classificatory and dating system since its publication, with only minor revision (Deagan 1987).

Sunken Towns and Ships

Systematic underwater historical archaeology in Florida and the Caribbean began during the 1950s with a series of investigations loosely coordinated by Mendel Peterson of the Smithsonian Institution (see Peterson 1965, 5–17). Various shipwrecks, including those of the Spanish treasure fleets and British privateers sunk in Florida were studied; however the most important project of this period was at the sunken city of Port Royal, Jamaica. The British colonial city was plunged into the sea by an earthquake in 1692 and remained submerged as a seventeenth-century time capsule. Edwin and Marion Link, avocational archaeologists working with Peterson and a team of U.S. Navy divers, began investigation of the site in 1956 to identify sunken structures and recover evidence of life in seventeenth-century Port Royal (Link 1960).

Archaeological research at the site has continued to the present day under the auspices of the Jamaican government, carried out from 1965 to 1968 by Robert Marx (Marx 1973), and during the 1980s and 1990s by the Institute for Nautical Archaeology at Texas A&M University under the direction of Donald Hamilton (Hamilton 1992). Through Texas A&M’s involvement, Port Royal became the site of one of the few academic field training programs in underwater archaeology in the Americas. Port Royal is also one of the few colonial sites in the hemisphere at which underwater and terrestrial excavations have been conducted simultaneously, in order to coordinate the study of submerged remains with those buried remains not drowned by the 1692 earthquake.

Meanwhile in Florida, developments in shipwreck excavation shaped a very different kind of trajectory for underwater archaeology in the state, which until recently was defined by the search for sunken treasure. The first organized treasure hunting consortium in Florida, Real Eight, was formed during 1959 and 1960 through the efforts of Kip Wagner and Mel Fischer. Real Eight received permits from the State of Florida to salvage several wrecks off the east coast, with 25 percent of the recovered value going back to the State of Florida. Archaeologists Goggin and William Sears provided oversight for both the projects and the division of remains, but by 1964 fiscal and contractual problems resulted in the appointment of Florida’s first State Underwater Archaeologist, Carl Clausen (see Burgess and Clausen 1982; Wagner and Taylor 1972). The State Underwater Archaeologist was assigned to manage and oversee the study and salvage of Florida’s marine resources, and the position as well as the permitting partnerships have been maintained since that time.

One consequence of these early developments in Florida’s marine archaeology program was the sustained interest of Goggin in underwater archaeology. Goggin and Fairbanks encouraged the incorporation of submerged archaeological data with terrestrial research in a way that has rarely been seen since that time. Goggin’s early interest in underwater historical archaeology was focused on a variety of sites and materials submerged in rivers and springs, including isolated finds, mission refuse, Seminole materials, and abandoned settlements (Goggin 1960b; Fairbanks 1964).

Despite the level of activity and the diversity of interests in the historical archaeology of Florida and the Caribbean during the period from 1935 to 1970, the field was not formally recognized as a coherent school, specialty, or subdiscipline within the wider archaeological community until the 1960s. The Conference on Historic Sites Archaeology was organized by Stanley South and many of the Florida historical archaeologists (see South 1994), publishing its first several proceedings in the Florida Anthropologist. The primary professional organ for


Page 506

Caribbean archaeology was not established until 1965 with the name “The International Congress for the Study of pre-Columbian Man in the Lesser Antilles,” and the first congress paper with an explicitly historical-archaeological theme was not included in the Congress Proceedings until 1977 (Garcia Arévalo1978b). In 1979 the archaeologists in the region decided to change the name of the congress to “The International Congress for Caribbean Archaeology” to reflect the broader temporal and geographical interests of archaeology in the Caribbean that developed after 1970.

Historical Archaeology, 1970–1990

Historical archaeology in both Florida and the Caribbean region expanded considerably in scope and in intensity after 1970 as a consequence of political and professional developments at both the international and regional levels. The decade of the 1960s was one of widespread political change in the Caribbean, with seven British colonial nations gaining independence between 1962 and 1974 and the communist revolution in Cuba in 1959. These events ultimately directed historical archaeology toward questions of colonialism and American cultural identity near the end of the period.

One of the most influential professional developments was the gradual formalization through the 1960s of American historical archaeology as a distinct discipline, with the expansion of the Conference on Historic Sites Archaeology, and the formal establishment of the society for historical archaeology in 1967 (see South 1994). The latter event marked the advent of a conscious self-identification of historical archaeology as a social science distinct from both prehistoric archaeology and from history, with its own set of theoretical and methodological principles, and therefore a distinct set of guiding questions. One of the most important of these for historical archaeology in the circum-Caribbean was the explicit general recognition that the encounter between Europe and America—which first took place in this region—was one between literate and nonliterate people, and that systematic investigation of that world-changing process required both archaeological and documentary information. Historical archaeology was the only field that developed and articulated such an approach.

Archaeologists working in Cuba had been among the first to explicitly address these issues, as well as others that focussed on colonialism. The Cuban revolution of 1958 promoted active attention among Cuban historians and archaeologists toward questions of cultural origins and national identity. For much of the subsequent three decades, during which cold war politics dominated the globe, Cuban historical archaeology was relatively isolated from the rest of the Caribbean. Cuban archaeologists during this period continued to work on the questions of transculturation and social dynamics posed during the previous period by the Grupo Guamá, but their inquiries came to be informed by Marxist theory and a concern with the dialectics of property and class considerably before these paradigms emerged in mainstream American archaeology.

The formalization of historical archaeology coincided with the emergence and general acceptance of what came to be known as the new archaeology, which called for attention to dynamic cultural processes rather than to the structural culture histories that had dominated earlier periods (see Dunnell 1986). These concerns had a profound effect on the kinds of questions asked by historical as well as pre-Columbian archaeologists in Florida and in the Caribbean, and in the methods used to answer them. Subsistence strategies and environmental adaptations, for example, figured prominently in frameworks for investigation, and required the incorporation of multidisciplinary specialists in the natural sciences in addition to those in history and architecture. Although some interdisciplinary research, such as Elizabeth Wing’s pioneering study of food remains from Nueva Cádiz (1961), had been carried out in the Caribbean and Florida before 1970 the involvement of multidisciplinary scholars did not become standard in the historical archaeology of the region until after about 1975.

A third important influence on historical archaeology throughout the Americas during this period was the increased consciousness of and


Page 507

legal attention to cultural resources management issues. This was particularly influential in those areas under formal U.S. government jurisdiction after the passage of the Moss-Bennett Bill in 1974, as well as in Cuba after the establishment of the Castro government. Although legislation mandating survey and mitigation of archaeological sites was not universal throughout the Caribbean, the management of cultural resources for the preservation of cultural patrimony and the potential for tourism was nearly so.

Serious attention was given to the definition of national identities and the management of historic sites, and this encouraged the development of programs throughout the region that were designed to recover information relevant to public interpretation.

Developments in marine archaeology during this period were closely tied to the management of historical archaeological resources on land. Research-oriented archaeology of shipwrecks evolved into an important, if controversial, emphasis in the historical archaeology of Florida and the Caribbean during the period from 1970 to 1990, paralleled by an even greater growth in treasure hunting and salvaging of shipwrecks for commercial reasons.

These developments directed the course of historical archaeology in Florida and the Caribbean after 1970 in several ways. One was by encouraging explicitly historical archaeological research unrelated to the specific concerns of prehistoric archaeology or of historic monument restoration, and by placing stronger emphasis on systemic questions of encounter and acculturation, colonialism, capitalism, and slavery, and less emphasis on chronology and classification. Archaeologists in general became more interested in cross-cultural studies as a way to address some of these questions, and increasingly turned archaeological attention to non-Spanish and postcolonial historic sites for the first time. This broadening of focus was also encouraged by the requirements of cultural resources management programs aimed at cultural patrimony in newly independent nations, which brought attention to bear on both non-Spanish and post colonial sites. This trend has been perhaps most notable in the initiation and rapid growth of effort devoted to African-American archaeology since 1970.

It should be noted that a number of programs continued research after 1970 to refine and enhance the understanding of historic material culture classification, chronology, and interpretation. Such efforts built upon and extended the work begun in the previous period (see Cruxent and Vaz 1975; Deagan 1987; Marken 1994).

The formalization of historical archaeology as an entity was reflected in both Florida and the Caribbean during this period in the training of archaeologists. Formal training in historical archaeology was provided at the state universities of Florida by Fairbanks, Smith, and Griffin and led to many of the historical archaeological programs ongoing in the Caribbean and Florida. Another training program with far-reaching influence on Caribbean historical archaeology was the Curso de restauracion de bienes muebles especializado en ceramologia historica. This program was established in Panamá in 1974 under the auspices of the Organization of American States and the Instituto de Cultura de Panamá, and continued for a decade under the direction of José M. Cruxent (Cruxent 1976, 1980).

Basic methods for excavation methodology and artifact classification—including those of historical archaeology—were taught in the program, which trained archaeological technicians from throughout Latin America and the Caribbean.

Cultural Resources Management

In some areas, such as San Juan, Santo Domingo, and St. Augustine, management programs built upon the studies of monumental sites that dominated the pre-1970 period, and were intensified by formal programs of cultural resources management. In other areas, programs of urban cultural resources management archaeology began during this period, including in Havana (Cuba), Pensacola (Florida), and Spanish Town (Jamaica). In all of these areas historical archaeologists are still attempting to accompany the rapid growth and development in these cities, to salvage sites, and to trace the cities’ architectural and economic evolution.


Page 508

The 1970s also marked the initiation of programs that concentrated on rural sites and regional landscapes in areas occupied by English, Dutch, African, and French colonists. The impetus for these efforts was often provided initially by historical architects in the region, working with international and national historic preservation organizations such as the International Council of Monuments and Sites (ICOMOS), the Organization of American States (OAS) and the United Nations Educational, Scientific and Cultural Organization (UNESCO). Between 1978 and 1982 historic preservation architects and archaeologists from throughout the Caribbean, coordinated by Eugenio Pérez Montás of the Dominican Republic, worked on the development of a region-wide plan for historic preservation. Plan CARIMOS (Plan for Monuments and Sites in the Wider Caribbean) was formalized at the University of Florida in 1982, with its seat established in Santo Domingo. Since that time, CARIMOS, working with the OAS, UNESCO,ICOMOS, and the University of Florida’s Preservation Institute–Caribbean (PIC) has been an important force in the intensification and diversification of historical archaeology throughout the Caribbean. (For summaries of CARIMOS activities see Pérez Montás 1991.)

Underwater Archaeology

Much of the marine archaeology during the period from 1970 to 1990 also developed in the context of the management of resources for public interpretation and, with the exception of Port Royal, was dominated by shipwrecks of the Spanish treasure fleets and explorers (see Burgess and Clausen 1982; Borrell 1983; Marx and Marx 1993; Smith 1993). The necessity for protecting underwater resources and developing a broad base of public support for noncommercial marine archaeology led to programs of site protection and public interpretation throughout the region. In some areas, such as the Dominican Republic and Florida, a significant part of underwater archaeology was carried out through joint efforts between private salvers, recreational sport divers, and government archaeological agencies. The Comisión de Rescate Arqueólogico Submarino was established in the Dominican Republic in 1979 to oversee the management and study of the submerged historic resources of the Dominican Republic. The Comisión, coordinated by Pedro Borrell, worked closely with the Grupo de Investigaciones Submarinas, Inc., a group of professional and avocational divers and archaeologists, and the commercial firm of Caribe Salvage, Inc. to study and interpret many of the vast number of shipwrecks along the country’s north coast (see Borrell 1983). This ongoing effort is still under way.

Florida during this period was the location of some of the earliest underwater historical archaeological parks in the region. The U.S. National Park Service established Fort Jefferson National Monument (today known as Dry Tortugas National Park) near Key West in 1935, and Biscayne National Park in southeast Florida in 1968. Underwater surveys were first undertaken at these sites in 1970 and 1975 by George Fischer of the National Park Service, and continue.

Shipwrecks in Florida were both studied and salvaged (often simultaneously) during this period. Although most of the shipwrecks were investigated by private salvage companies operating under permits issued by the state, academic and governmental research programs increased toward the end of the period. Unlike the initial days of public-private partnerships, the projects of the 1970s and 1980s, such as the excavation of the controversial Atocha, were often conducted by professional marine archaeologists working for private companies (Matthewson 1986). A heated debate over the conduct and ethics of underwater archaeology for commercial purposes was born during the 1970s, centering on the issues of professional methods and the ethics of selling artifacts. The debate remains vigorously unresolved.

The Institute of Nautical Archaeology (INA) at Texas A&M University, through the efforts of George Bass, Donald Keith, and Donny Hamilton, was also an important influence on the development marine archaeology in the Caribbean and in Florida during this period. Through the 1980s INA initiated a series of academic marine survey and study projects in the Caribbean that were intended to illuminate the evolution of ship architecture and maritime economy in the region.


Page 509

Late-fifteenth and early-sixteenth-century ships of discovery and exploration provided a primary focus for the INA efforts, at least partly in anticipation of the 1992 Quincentenary of Columbus’s voyages of exploration. Survey and testing were carried out in the Dominican Republic, Jamaica, the Bahamas, and Panamá.

Crewmen on a commercial salvage expedition lift a bronze cannon, believed to be from the galleon Atocha. The Atocha, which sank in a hurricane in 1622, was believed to be carrying $100 million in gold and silver.

(© Bettmann/Corbis)

Programs of marine archaeology were begun in several non-Spanish areas of the Caribbean toward the end of the period between 1970 and 1990 (see Bequette 1991), offering a systematic basis for international comparisons of circum-Caribbean maritime technology and economy.

Transculturation, Adaptation, and the Euro-American Experience

The emphasis on culture contact and interaction exhibited by archaeologists during the period from 1970 to 1990 had strong roots in the previous period, particularly in the research of the Grupo Guamá and the work in the Florida missions. Unlike historical archaeology in the earlier period, however, research on European-American contact and interaction after 1970 was concerned with adaptations in Euro-American as well as in Native American society. This interest corresponded in the Caribbean to the increasing influence of nationalism that pervaded the Caribbean after World War II and particularly through the 1960s (see Sued Badillo 1996; Williams 1970, 463–478).

Long-term multidisciplinary programs of historical archaeology were undertaken in several Spanish-American town sites, building on work begun in the previous period. While the pre-1970 projects had been devoted primarily to the excavation and reconstruction of monumental remains, the later projects were intended to better understanding of the adaptive processes and resulting Creole cultural forms of post-Columbian America (see Deagan 1988), and were often carried out by interdisciplinary teams of researchers. These have included Santo Domingo (1502–present) and Concepción de la Vega (1498–1562) in the Dominican Republic, Puerto Real in Haiti (1503–1578), Havana, Cuba (1511–present), St. Augustine, Florida (1565–1763), and Sevilla Nueva, Jamaica (1510–1535).


Page 510

Research in these towns has concentrated on cultural interaction among Spanish, American Indian, and African residents and the resulting syncretic and newly developed criollo forms. In all of the excavations that have been so far reported from these sites, a pattern of differential adoption and incorporation of Amerindian and/or African traits along gender lines has been documented in Spanish households. The archaeological record suggests that this admixture included the incorporation of Amerindian elements in non–socially visible, infrastructural areas, such as diet and food preparation, while visible symbols of social identification remained rigidly Spanish. Even after the extinction of the native Taino and related Amerindian people in the Caribbean, Spanish colonists continued to incorporate non-European traits into their households, replacing Indian contributions with African.

Subsistence studies have been central to these interpretations. Faunal analysis in historical archaeology was pioneered during the 1970s by Elizabeth Wing (1961, 1989) and her students working in Florida and the Caribbean, notably Elizabeth Reitz (1979, 1990). Zooarchaeological analysis is now a standard part of historical archaeology throughout the region. The use of floral remains has been an even more recent development.

The Non-Spanish Caribbean

The attention to multicultural transculturation and integration that has pervaded the post-1970 historical archaeology of Spanish-occupied areas has not been as pronounced in the English, French, or Dutch colonial sites of the region. This is at least partly owing to the developmental histories of both Euro-American societies in these areas and the historical archaeology that occurred there. By the time many of the seventeenth-century English, French, and Dutch colonies were established, the resident Amerindian populations had been severely decimated, thereby reducing the opportunities for cultural exchange. The populations of these areas came quickly to be dominated by people of African origin, brought for the most part unwillingly to the Caribbean and Florida as slaves (see Dunn 1972). The non-Spanish colonial occupations of the Caribbean and Florida Basin were furthermore dominated by dispersed plantation systems, in contrast to the more centralized towns that characterized the Spanish colonies, and this led to different approaches to the archaeological database.

Systematic historical archaeology first took place in these areas during the 1970s and 1980s and was informed by the methodological advances of cultural resources management that pervaded American archaeology in general. These advances emphasized regional settlement patterns and broad-scale surveys and were particularly appropriate for the problems related to plantation economies. Much of the initial work in these areas was thus devoted to survey and inventory, such as that done in Barbuda and Antigua (Clement 1995); St. Eustatius (Barka 1985); Montserrat (Goodwin 1982); Jamaica (Higman 1991); the Virgin Islands (Righter 1990) and Curacao (Haviser and Simmons-Brito 1991).

Although some archaeological attention has been devoted to European towns—most notably Spanish Towne and Port Royal, Jamaica, Oranjestad, St. Eustatius (Barka 1985), and more recently in the Guyanas to contact period Amerindian sites (Petitjean Roget 1991)—historical archaeology in the non-Spanish Caribbean has for the most part concentrated on plantations rather than on towns, with particular attention paid to slave settlements and to agricultural industrial systems.

Some of the earliest explicit archaeological attention to sugar production remains took place in Florida, with the study and excavation of the eighteenth-century Bulow sugar plantation. Intermittent projects in industrial archaeology took place at sugar installations in the Caribbean after that time; however, it was the advent of resource management surveys and historic preservation in the region after about 1980 that focused attention on industrial aspects of the Caribbean sugar plantations (see Eubanks 1993).

African Heritage

Some of the earliest historical archaeology in the hemisphere to explicitly address issues of African


Page 511

American slavery was done in 1967 and 1968 by Fairbanks. His research at the Zephaniah Kingsley plantation in North Florida was designed to investigate questions of African-American lifeways under slavery and the extent to which African cultural survivals could be documented in the archaeological record (Fairbanks 1984). Although Fairbanks was unable to clearly define “Africanisms” in the material record, he was able to document a sufficiency of life for the slaves that was at odds with much documentary information about plantation slave life.

Shortly after this time Jerome Handler initiated the archaeology of Caribbean plantation with his work in Barbados, looking not only at the domestic lives of slaves (Handler 1972) but also at the physical anthropology and ritual behavior through the excavation of slave cemeteries (Handler and Lange 1978). Fairbanks’s and Handler’s early efforts gave rise to a vital and very active program devoted to the archaeology of slavery and plantations in both the United States and the Caribbean, which, in the 1990s, has evolved into an emphasis on the origins of African American society in general (see Fairbanks 1984, Posnansky 1983; Singleton 1985, 1995).

An influential role in this development was played by Merrick Posnansky of the University of California, Los Angeles. Posnansky, an Africanist archaeologist, encouraged a more systematic archaeological study of the African diaspora, and a more explicit integration of African social models, in the Caribbean (1983). Posnansky’s exhortation has been implemented most vigorously in the plantation settings of the Caribbean, and information about early Afro-Caribbean architecture, diet and health, economic activities, craft production, ritual, and interethnic influence in the plantation setting has been recovered by historical archaeologists in Jamaica (Agorsah 1994; Armstrong 1990), Barbados (Handler and Lange 1978), Montserrat (Watters 1994), Antigua (Clement 1995), Curacao (Haviser and De Corse 1991), St. Eustatius (Heath 1988), and elsewhere.

Although most of the archaeological research into African American society in Florida and the Caribbean has concentrated on slave sites, there was a steady growth of interest through the period in non-slave black settlements. The original impetus for this work was provided by historians working in the Caribbean during the 1960s and 1970s, who began to pay serious attention to the roles of free black colonists in the Caribbean and particularly to African resistance to slavery and the resulting cimarrón, maroon, and marron societies (terms used in Spanish, English, and French respectively to describe free black communities formed after rebellion by former slaves). Summaries of some of the influential work on the history of African resistance to slavery and free society for the Caribbean can be found in works such as Agorsah (1993), Price (1973), and Sued Badillo (1986).

One of the first archaeological studies of a free black settlement in the United States took place in Florida at the site of Fort Gadsden, a nineteenth-century fort manned largely by African American soldiers (Poe 1963). Explicit archaeological attention to colonial-era free African life, however, first took place in the Dominican Republic, where manieles (cimarrón settlements) were located and investigated by Bernardo Vega and subsequently by Juan Arrom and Manuel Garcia Arévalo. Few cimarrón sites have been located and studied archaeologically since that time in the Caribbean or Florida, owing at least in part to their concealed and isolated locations. One exception is the site of Nannytown, Jamaica, which is occupied today by descendants of the colonial-era maroons and which is being investigated through archaeology and oral history by Kofi Agorsah (1994). Another is the site of Fort Mose in Florida. Mose was an eighteenth-century fortified community near St. Augustine that was settled in 1739 by African slaves who escaped from the British colonies to the north and were granted freedom by the Spanish government in Florida. The site of Fort Mose was located and investigated in Florida during the 1980s (Deagan and McMahon 1995).

In Florida the archaeology of Seminole Indian sites was often thematically related to that of African cimarrónes. Fairbanks suggested that the name “Seminole” was an anglicized degeneration of “Cameroon,” occasioned by the fact that the Seminoles were considered to be wild and rebellious Indians who fled from their settled


Page 512

towns in British-dominated areas to vacant lands in Florida (Fairbanks 1978, 171). The Seminoles furthermore formed close alliances and lived together with African runaways.

The archaeological study of Seminole sites was actually initiated before 1970 by Goggin, who incorporated Seminole archaeology into his overall schemes of cultural evolution and chronology in Florida and defined archaeological manifestations of Seminole culture for the eighteenth and nineteenth centuries (Goggin 1958). His colleagues and students subsequently became interested in aspects of Seminole-European interaction (Gluckman and Peebles 1974), and by the 1990s there was increased archaeological interest in Black Seminoles (Harron 1994). Archaeological work that took place between 1970 and 1990 to better understand Seminole cultural formation and development has been synthesized by Weisman (1989).

Much of the archaeological attention to African influence in the colonial Caribbean has focused on Afro-American ceramic traditions. One of the earliest inquiries into this question was that of Duncan Matthewson, who correlated locally made folk pottery in Jamaica with West African ceramic traditions. Since that time, African-Caribbean ceramic traditions have been studied in a number of areas, including Cuba (Dominguez 1980), Haiti (Smith 1986), Jamaica (Eubanks 1993), and the lesser Antilles (Heath 1988; Peterson and Watters 1988). Like those of Ferguson and others in the southeastern United States, these investigations concluded not only that African influence was considerably more pronounced in the material world of post-Columbian American society than has traditionally been acknowledged, but also that African contributions are most accurately understood through historical archaeology (rather than through history or archaeology alone). This has been especially relevant in the Caribbean region, where African influence in the Americas persists most visibly in the syncretic societies of the twentieth century.

Historical Archaeology in the 1990s

The 1990s in Florida and the Caribbean were marked by the convergence of nationalist ideology in the Caribbean and by postmodernist thought (“postprocessualism”) in historical archaeology. A focus for this convergence was provided by the 1992 Quincentenary of Columbus’s first voyage, which marked the beginning of European colonialism in the Americas and provoked not only an enormous increase in attention to the Caribbean past but also a great deal of support for historical archaeology in the region.

Postprocessualism gained ascendancy as a major paradigmatic addition to historical archaeology in the 1980s, and in fact, much of the Quincentenary-related archaeological research informed by postprocessual thought was initiated and largely carried out in the 1980s. Postprocessualism of the 1980s objected to “reductionist” approaches designed to provide a generalized expression or description of cultural behavior (such as statistical correlations reflecting group characteristics), and especially to efforts to arrive at general statements or lawlike generalizations about past behavior. These activities were perceived essentially as masking the true internal diversity of a society as represented by the individuals who constituted it, and as inevitably communicating the prevailing dominant perspective while burying the roles of resistance and individual variation. Individual actions and decisions were seen as more important and influential than group norms or environmental variables in shaping societies and the archaeological records they leave. The postprocessualist approach is concerned with individual decisions and acts—rather than systemic processes or environmental factors—that reflect, mitigate, or enforce the unending cycle in societies of efforts by both individuals and groups to assert social dominance in some cases and to resist it in others (see Little 1994; Paynter and McGuire 1991; Schmidt and Patterson 1996).

Despite claims to the contrary by at least one Caribbean ethnohistorian (Sued Badillo 1992), the coincidence of the Quincentenary with the entry into the mainstream of postprocessual thought provoked many historical archaeologists throughout the Caribbean to turn attention toward questions of modern Caribbean cultural identity, the historical roles of non-European


Page 513

peoples after contact and the varieties of resistance to European hegemony. Most of this work built upon the work on acculturation and colonialism begun in the previous period, and much of it attempted to deconstruct the dominance ideology of the Quadricentennial centennial, and reconstruct the colonial arena from an American perspective. (For critiques of these efforts see Patterson 1991; Wilson 1990).

The meeting of the Society for Historical Archaeology was held in the Caribbean for the first time in 1992, in Kingston, Jamaica, and this event provided both a forum for Caribbean historical archaeology (Agorsah and Smith 1992; Barka 1992; Emerson 1992; Hamilton 1992; Luna 1992) and an opportunity for critical self-analysis by the archaeologists doing it (Scott 1992; Spencer Wood 1992). The meeting was dominated by sessions devoted to slavery, resistance to slavery, and the construction of post-Columbian ethnicity and cultural identity, and these concerns continued to direct research in the Caribbean and in Florida during the 1990s (see Hurry and Dinnell 1995).

The Quincentenary also generated a great deal of archaeological research at sites of early European contact and colonization in both Florida and the Caribbean. Although much of that work was initially conceived in support of historical tourism related to the Quincentenary, it also resulted in important advances in understanding the mechanisms of colonization, the forms of colonial interactions, and the ethnogenesis of Iberian-American society (Deagan 1988, 1996; Thomas 1990; Milanich and Milbrath 1989).

Archaeological work at Columbus-related sites was carried out intensively in the Caribbean, including interdisciplinary efforts to identify the landfall site of Columbus in the Bahamas (see Hoffman 1987). What was probably the most intensive archeological effort at Quincentenary-related sites took place in the Dominican Republic, where a massive program of tourism-related development was begun during the late 1980s (see Deagan and Cruxent 1993; Wilson 1990). Renewed study of La Isabela, the first American town established by Columbus, was undertaken by Dominican, Venezuelan, U.S., Spanish, and Italian researchers and led to the creation of a museum and an archaeological park at the site. The research also produced the first modern characterization of the late medieval—and ultimately unsuccessful—colonization strategy brought initially to the Americas by Columbus (see Cruxent 1990; Deagan and Cruxent 1993). A considerable amount of excavation also took place in Santo Domingo, including at the locations and study of the city’s original 1498 to 1502 site.

La Navidad, Columbus’s first fort established in Haiti in 1492, holds particular importance as the site of the first sustained encounter between the people of Europe and the Caribbean, one at which the Europeans were defeated and driven away. Archaeological work took place from 1983 to 1988 at the site believed to be the Indian town in which La Navidad was established, and concentrated on the impact of this brief encounter on the Taino Indians of the area.

The development potentials of the Quincentenary also provided impetus for a seven-year archaeological program at Puerto Real, Haiti, primarily orientated toward the adaptive and interactive processes that led to the formation of post-Columbian American society (Deagan 1995). Research with similar orientations took place in Cuba (Dominguez and Pantoja 1992) and St. Augustine, Florida (Cusick 1994).

In Florida the Quincentennial events stimulated archaeological research on the contact period, with particular emphasis on reconstructing American Indian social and demographic patterns by reassessing the accounts and archaeological remains of the earliest explorers—most frequently Hernando de Soto—in the region. Summaries of that work can be found in Milanich 1991, Milanich and Milbrath 1989, and Thomas 1990.

Marine archaeology in Florida and the Caribbean was also affected by the Quincentenary, most visibly in efforts to locate and study the ships of Columbus and other early Spanish explorers. Advances in these areas are summarized by Smith (1993). During the late 1980s and the 1990s, however, marine archaeology in Florida and the Caribbean also expanded dramatically both in its intensity and in the diversity


Page 514

of sites investigated (Luna 1992). In many cases, such as those of Dutch colonial shipwrecks in the Dominican Republic (Hall 1995), the Dutch Antilles eighteenth-century ships in Barbados, and the U.S. Civil War–period Maple Leaf in Florida, this happened through new partnerships between government agencies, private companies, academic programs, and recreational sport divers.

Under state underwater archaeologist Roger Smith, Florida established a series of underwater archaeological preserves that were intended to enhance public appreciation of and involvement in underwater site conservation and protection. The first of these was established in 1987 at the wreck site of the Urca de Lima (1715), and by 1995 there were five such underwater preserves in Florida.

As the twentieth century drew to a close, historical archaeology in Florida and the Caribbean was deeply concerned with a number of difficult issues. They included primarily those related to the conservation and protection of archaeological resources—both terrestrial and marine—in the face of escalating economic development and earth-impacting growth. In many parts of the region, however, such growth was welcomed by the local residents as an opportunity for economic well-being, while arguments against development were frequently put forth by archaeologists from outside the area (urban sectors of the country or state, or from outside the countries themselves). This issue was inextricably connected to another dominant dialogue that pervaded historical archaeology in the region, concerned with questions about who could most meaningfully, or rightfully, reconstruct the Caribbean and Floridian colonial past. “Ownership” of the past becomes an increasingly central issue in the use of history in nationalist ideology and political maneuvering, and particularly in attempts to establish a postcolonial identity in much of the Caribbean (see Patterson 1991; Sued Badillo 1996; Vargas Arenas 1996). This problem is underscored—and in part inspired by—the marked inequity in resource distribution between North American and Caribbean practitioners of archaeology, particularly in terms of access to public and private funds for archaeology. The increasingly expensive requirements of what has become standard multidisciplinary archaeology—equipment, analytical techniques, consultants, libraries, collections, travel to meetings, and the like—exacerbate imbalances between many Caribbean and North American researchers.

Developing joint strategies to mitigate, if not eliminate, these imbalances, while at the same time acknowledging and respecting the national interest and local perspectives of Caribbean communities, is probably the greatest challenge facing archaeologists in the region at the beginning of the new millennium.

Kathleen Deagan

References

Agorsah, Kofi E. 1993. “Archaeology and Resistance History in the Caribbean.” African Archaeological Review 11: 175–196.

———. 1994. Maroon Heritage: Archaeological, Ethnographic and Historical Perspectives. Kingston, Jamaica: Canoe Press.

Agorsah, Kofi, and Roger Smith. 1992. “Jamaica Archaeology on Land and Underwater.” Symposium organized at the twenty-fifth annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction, ed. by Douglas Armstrong. Society for Historical Archaeology.

Armstrong, Douglas. 1990. The Old Village at Drax Hall Plantation: An Archaeological Study of an Afro-Jamaican Settlement. Chicago: University of Illinois Press.

Armstrong, Douglas, ed. 1992. Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction. Society for Historical Archaeology.

Arróm, J.J., and M. Garcia Arévalo. 1986. Cimarrón. Santo Domingo: Ediciones Fundación Garcia Arévalo.

Barka, Norman. 1985. “Archaeology of St. Eustatius, Netherlands Antilles: An Interim Report on the 1981–1984 Season.” St. Eustatius Archaeological Research Series # 1. Williamsburg, VA: Department of Anthropology, College of William and Mary.

———. 1990. “The Potential for Historical


Page 515

Archaeological Research in the Netherlands Antilles.” Proceedings of the Eleventh Congress of the International Association for Caribbean Archaeology: 393–399. San Juan, P.R.

Barka, Norm, organizer. 1992. “Saving What Is Left: Disaster Management in Saint Maarten.” Symposium organized at the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction, ed. Douglas Armstrong. Society for Historical Archaeology.

Bequette, Kathryn. 1991. “Shipwrecks of St. Eustatius: A Preliminary Study.” Proceedings of the Thirteenth Congress of the International Association for Caribbean Archaeology, 787–800. Curacao.

Borrell, Pedro. 1983. Arqueologia submarina en la Republica Dominicana. Santo Domingo: Museo Casas Reales.

Boyd, Mark F., Hale G. Smith, and John W. Griffin. 1951. Here They Once Stood: The Tragic End of the Apalachee Missions. Gainesville: University of Florida Presses.

Boyrie-Moya, Emile. 1964. La Casa de Piedra de Ponce de Leon en Higuey. Santo Domingo, Dominican Republic.: Academia Dominicana de la Historia.

Burgess, Robert, and Carl Clausen. 1982 (1966). Florida’s Golden Galleons. Stuart, FL: Florida Classics Library.

Chaney, Ed, and Kathleen Deagan. 1989. “St. Augustine and the La Florida Colony: New Life-Styles in a New Land.” In First Encounters: Spanish Exploration in the Caribbean and the United States, 1492–1570, 166–182. Ed. Jerald T. Milanich and Susan Milbrath. Gainesville: University of Florida Press.

Chatelaine, Verne. 1941. The Defenses of Spanish Florida, 1565–1763. Publication 511. Washington, DC: Carnegie Institute.

Clement, Christopher O. 1995. “Landscapes and Plantations on Tobago: A Regional Perspective.” Ph.D. dissertation, University of Florida.

Cotter, Charles S. 1948. “The Discovery of the Spanish Carvings at Seville.” Jamaican Historical Review 1, no. 3: 227–233.

———. 1970. “Sevilla Nueva. The Story of an Excavation.” Jamaica Journal 4, no. 2: 15–22.

Crahan, Margaret, and Franklin Knight, eds. 1979. African and the Caribbean: The Legacies of a Link. Baltimore: Johns Hopkins University Press.

Cruxent, José M. 1976. “Elementos decorativos en la majolica Panameña.” In Curso de restauración de bienes muebles especializado en ceramología historica, 13–103. Panamá: Centro Interamericano Subregional de Restauración de Bienes Muebles, Instituto Nacional de Cultura.

———. 1980. Notas ceramologiá: algunas sugerencias sobre la práctica de la descripción de cerámicas arqueológicas de la época indo-hispanica. Coro, Venezuela: Ediciones Universidad Francisco de Miranda, Cuaderno Falconiano.

———. 1989. “Relación y noticias cerca de la Isabela.” Ysabela 1, no. 1: 12–18.

———. 1990. “The Origin of La Isabela.” In Columbian Consequences, 251–259. Vol. 2. Ed. D.H. Thomas. Washington, DC: Smithsonian Institution Press.

Cruxent, José M., and Irving Rouse. 1958. An Archeological Chronology of Venezuela. 2 vols. Pan American Union Social Science Monographs no. 6. Washington, DC.

Cruxent, José M., and Eduardo Vaz. 1975. “Determination of the Provenience of Majolica Pottery Found in the Caribbean Area Using Its Gamma-Ray Induced Thermoluminescence.” American Antiquity 40, no. 1: 71–82.

Cusick, James. 1994. “Ethnic Groups and Class in an Emerging Market Economy: Spaniards and Minorcans in Late Colonial St. Augustine.” Ph.D. dissertation, University of Florida (Anthropology). Ann Arbor, MI: University Microfilms.

Deagan, Kathleen. 1983. Spanish St. Augustine: The Archaeology of a Colonial Creole Community. New York: Academic Press.

———. 1987. Artifacts of the Spanish Colonies: Florida and the Caribbean Vol. 1. Washington, DC: Smithsonian Institution Press.

———. 1988. “The Archaeology of the Spanish Contact Period in the Caribbean.” Journal of World Prehistory 2, no. 2: 187–233.

———. 1990. “Sixteenth Century Spanish Colonization in the Southeastern United States and the Caribbean.” In Archaeological and Historical Perspectives in the Spanish Borderlands East, 225–250. Columbian Consequences Vol. 2. Ed. D. Thomas. Washington, DC: Smithsonian Institution Press.

———. 1996. “Colonial Transformations: Euro-American Cultural Genesis in the Earliest Spanish Colonies.” Journal of Anthropological Research 52, no. 2: 135–160.

Deagan, Kathleen, ed. 1991. “America’s Ancient City: Spanish St. Augustine 1565–1763.” Spanish


Page 516

Borderlands Sourcebooks. Vol. 25. Gen. ed. D. H. Thomas. New York: Garland Press.

———. 1995. Puerto Real: The Archaeology of a Sixteenth Century Spanish Town in Hispaniola. Gainesville: University Presses of Florida.

Deagan, Kathleen, and José Cruxent. 1993. “From Contact to Criollos: The Archaeology of Spanish Colonization in Hispaniola.” In The Meeting of Two Worlds: Europe and the Americas 1492–1650, 67–104. Ed. Warwick Bray. Proceedings of the British Academy no. 81. Oxford: Oxford University Press.

Deagan, Kathleen, and Darcie MacMahon. 1995. Ft. Mose: Colonial America’s Black Fortress of Freedom. Gainesville: University Presses of Florida.

Dominguez, Lourdes. 1980. “Cerámica de transculturación del sitio colonial Casa de la Obrapia.” Cuba Arqueologica 2. Santiago, Cuba: Editorial Oriente.

Dominguez, Lourdes, and Alesis Pantoja. 1992. “Procesos étnicos y transculturación en Cuba en vísperas del encuentro entre el viejo y el nuevo mundos.” Paper prepared for the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction. Ed. Douglas Armstrong. Society for Historical Archaeology.

Dunn, John. 1972. Sugar and Slaves: The Rise of the Plantation Class in the British West Indies. Williamsburg, VA: Institute for Early American Culture.

Dunnell, Robert. 1986. “Five Decades of American Archaeology.” In American Archaeology, Past, Present and Future, 35–99. Ed. D. Meltzer, D. Fowler, and J. Sabloff. Washington, DC: Smithsonian Institution Press.

Emerson, Matt, organizer. 1992. “Locally Made Pottery Traditions in the Colonial New World.” Symposium organized at the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction. Ed. Douglas Armstrong. Society for Historical Archaeology.

Eubanks, Thomas. 1993. “Sugar, Slavery and Emancipation: The Industrial Archaeology of the West Indian Island of Tobago.” Ph.D. dissertation, University of Florida, Gainesville (anthropology).

Fairbanks, Charles. 1964. “Underwater Historic Sites on the St. Mark’s River. The Third Annual Conference Historic Sites Archeology, 1962.” Florida Anthropologist 17, no. 2: 44–49.

———. 1978. “The Ethno-Archaeology of the Florida Seminole.” In Tacachale: Essays on the Indians of Florida and Southeastern Georgia During the Historic Period, 163–193. Ed. J. T. Milanich and S. Proctor. Gainesville: University Presses of Florida.

———. 1984. “The Plantation Archaeology of the Southeastern Coast.” Historical Archaeology 18, no. 1: 1–14.

Fariñas Gutierrez, M. D. 1992. “Paralelismo y transculturación en la religiosidad aborígen antes y después de la conquista.” Revista Cubana de Ciencias Sociales 9: 102–122.

Garcia Arévalo, Manuel. 1978a. “La arqueologia Indo-Hispano en Santo Domingo.” In Unidades y variedades: Ensayos en homenaje a José M. Cruxent, 77–127. Caracas: Centro de Estudios Avanzados.

———. 1978b. “Influencias de la dieta Indo-Hispanica en la cerámica Taina.” In Proceedings of the Seventh International Congress for the Study of the Precolumbian Cultures of the Lesser Antilles, 263–277. University of Montreal: Centre des Recherches Caraibes.

———. 1990. “Transculturation in Contact Period and Contemporary Hispaniola.” In Archaeological and Historical Perspectives in the Spanish Borderlands East, 269–280. Columbian Consequences Vol. 2. Ed. D. Thomas. Washington, DC: Smithsonian Institution Press.

Gartley, Richard T. 1979. “Afro-Cruzan Pottery—A New Style of Colonial Earthenware from St. Croix.” Journal of the Virgin Islands Archaeological Society 8: 47–61.

Gluckman, Stephen J., and Christopher Peebles. 1974. “Oven Hill (Di–15), A Refuge Site in the Suwanee River. Florida Anthropologist 27: 21–46.

Goggin, John M. 1951. “Ft. Pupo: A Spanish Frontier Outpost.” Florida Historical Quarterly 30: 139–192.

———. 1958. “Seminole Pottery.” In Prehistoric Pottery of the Eastern United States. Ed. James B. Griffin. Anne Arbor: Museum of Anthropology, University of Michigan.

———. 1960a. “The Spanish Olive Jar: An Introductory Study.” Yale University Publication in Anthropology 62. New Haven: Yale University Press.


Page 517

———. 1960b. “Underwater Archaeology: Its Nature and Limitations.” American Antiquity 25, no. 3: 348–354.

Goodwin, Conrad. 1982. “Archaeology on the Galways Plantation.” Florida Anthropologist 35, no. 2: 251–258.

Goodwin, Walter. 1946. Spanish and English Ruins in Jamaica. Boston: Meador.

Griffin, John W. 1947. “Comments on a Site in the St. Marks National Wildlife Refuge, Wakulla County, Florida.” American Antiquity 13: 182–183.

Griffin, Patricia, ed. 1996. Fifty Years of Southeastern Archaeology: Selected Works of John W. Griffin. Gainesville: University Presses of Florida.

Hall, Jerome L. 1995. “Seventeenth Century Dutch Ship Types in the Caribbean.” Paper presented at the 28th annual meeting of the Society for Historical Archaeology, Washington, DC. Abstracted in Program for the 28th Annual Conference on Historical and Underwater Archaeology: Archaeological perspectives on American pasts. Ed. Silas Hurry and Katherine Dinnel. Society for Historical Archaeology.

Hamilton, Donald, organizer. 1992. “Port Royal: Its Past and Present.” Symposium organized at the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction. Ed. Douglas Armstrong. Society for Historical Archaeology.

Handler, Jerome. 1972. “An Archaeological Investigation of the Domestic Life of Plantation Slaves in Barbados.” Journal of the Barbados Museum and Historical Society 34, no. 2: 64–72.

Handler, Jerome, and Frederick Lange. 1978. “Plantation Slavery in Barbados: An Archaeological and Historical Investigation.” Cambridge, MA: Harvard University Press.

Harron, Jordon. 1994. “Black Seminole Settlement Patterns.” Unpublished M.A. thesis, University of South Carolina.

Hatt, Gudmund. 1932. “Notes on the Archaeology of Santo Domingo.” Saertryk af Geografisk Tidsskrift 35: 1–8.

Haviser, Jay B., and Christopher DeCorse. 1991. “African-Caribbean Interaction: A Research Plan for Curacao Creole Culture.” In Proceedings of the Thirteenth Congress of the International Association for Caribbean Archaeology, 326–337. Curacao.

Haviser, Jay B., and Nadia Simmons-Brito. 1991. “Sub-Surface Archaeological Testing in the Punda Area of Curacao, Netherlands Antilles.” In Proceedings of the Fourteenth Congress of the International Association for Caribbean Archaeology, 380–407. Barbados, W.I.

Heath, Barbara. 1988. “Afro-Caribbean Ware: A Study of Ethnicity on St. Eustatius.” Ph.D. dissertation, University of Pennsylvania. Ann Arbor, MI: University Microfilms.

Higman, B. 1991. Jamaica Surveyed. Kingston: Institute of Jamaica.

Hodges, William. 1986. La Fortaleza de la Navidad: Further Considerations. Typescript MS. Haiti: Musée de Guahabá Limbé.

———. 1995. “How We Found Puerto Real.” In Puerto Real: The Archaeology of a Sixteenth Century Spanish Town in Hispaniola. Ed. K. Deagan. Gainesville: University Press of Florida.

Hoffman, Charles. 1987. “Archaeological Investigations at the Long Bay Site, San Salvador, Bahamas.” In Proceedings of the First San Salvador Conference: Columbus and His World, 237–245. Ed. D. Gerace. San Salvador, Bahamas.

Hurry, Silas, and Katherine Dinnel, eds. 1995. Archaeological Perspectives on American Pasts: Program for the 28th Annual Conference on Historical and Underwater Archaeology. Washington, DC.

Kelly, Kenneth G. 1989. “Slaves No More: An Archaeological Comparison of Two Post-Emancipation House Sites on Drax Hall and Seville Estate, St. Annes, Jamaica.” M.A. thesis, College of William and Mary, Williamsburg.

Kelly, Kenneth G., and Douglas V. Armstrong. 1991. “Archaeological Investigations of a 19th Century Free Laborer, Seville Estate, St. Ann’s, Jamaica.” In Proceedings of the Thirteenth Congress of the International Association Caribbean Archaeology, 429–435. Curacao.

Link, Marion. 1960. “Exploring the Drowned City of Port Royal.” National Geographic 117, no. 2: 151–183

Little, Barbara. 1994. “People with History: An Update on Historical Archaeology in the United States.” Journal of Archaeological Method and Theory 1, no. 1: 5–40.

Luna, Pilar, organizer. 1992. “Caribbean Underwater Archaeology: Past and Present.” Symposium organized at the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 years Of Change, Contact and the Consequences


Page 518

of Interaction. Ed. Douglas Armstrong. Society for Historical Archaeology.

Manucy, Albert, and Ricardo Torres-Reyes. 1973. The Forts of Old San Juan. Old Greenwich, CT: Chatham Press.

Marken, Mitchell M. 1994. Pottery from Spanish Shipwrecks 1500–1800. Gainesville: University Press of Florida.

Marx, Robert. 1973. Port Royal Rediscovered. Garden City, NY: Doubleday.

Marx, Robert, and Jennifer Marx. 1993. The Search for Sunken Treasure. Toronto: Key Porter Books.

Matthewson, Duncan. 1986. Treasure of the Atocha. New York: Pisces Books.

Milanich, Jerald T. 1995. The Florida Indians and the Invasion from Europe. Gainesville: University Press of Florida.

Milanich, Jerald T., ed. 1991. The Hernando de Soto Expedition. Spanish Borderlands Sourcebooks no. 11. Ed. David. H. Thomas. New York: Garland Publishing.

Milanich, Jerald T., and Susan Milbrath, eds. 1989. First Encounters, Spanish Explorations in the Caribbean and the United States, 1492–1570. Gainesville: University Press of Florida.

Moreau de St. Mery, J. 1958 (1767). Description topographique, physique, civile, politique et historique de la partie Française de l ‘Ísle Saint-Domingue. Ed. Blanche Maurel and Étienne Taillemite. Paris: Société de l’Histoire de Colonies Françaises.

Nieves Sicart, Maria. 1980. “Piezas cerámicas conservadas en los depositos del Departamento de Ceramologia Historica del Museo Casas Reales.” Casas Reales 11: 87–98. Santo Domingo.

Ortega, Elpidio. 1982. Arqueologia colonial en Santo Domingo. Santo Domingo: Fundación Ortega-Alvarez.

Ortíz, Fernando. 1983 (1940). Contrapunteo cubano del tabaco y azúcar. Havana: Ediciones Ciencias Sociales.

Palm, Erwin. 1952. “La Fortaleza de la Concepción de la Vega.” Memoria del V congreso historico municipal Interamericano 2: 115–118.

Pantel, A. G., J. Sued Badillo, Aníbal S. Rivera, and Beatriz Pantel. 1988. “Archaeological, Architectural and Historical Investigations of the First Spanish Settlement in Puerto Rico, Caparra.” Unpublished project report. San Juan: Foundation of Archaeology, Anthropology, and History of Puerto Rico.

Pantel, A. T., Iraida Vargas Arenas, and Mario Sanoja Obediente, eds. 1990. Proceedings of the Eleventh Congress of the International Association for Caribbean Archaeology. San Juan, P.R: Foundation of Archaeology, Anthropology, and History of Puerto Rico; the University of Puerto Rico; and the United States Department of Agriculture, Forest Service.

Patterson, Thomas. 1991. “Early Colonial Encounters and Identities in the Caribbean: A Review of Some Recent Works and Their Implications.” Dialectical Anthropology 16: 1–13.

Paynter, Robert, and Randall McGuire, eds. 1991. The Archaeology of Inequality. Oxford: Basil Blackwell.

Pérez Montás, Eugenio. 1984. República Dominicana: Monumentos Históricos y Arqueológicos. Publication no. 380. Mexico City: Instituto Panamericano de Geografia e Historia.

———. 1991. “Carimos: Monumentos y sitios del Gran Caribe (Monuments and Sites of the Greater Caribbean)” Casas Reales 20. 2d ed. (in Spanish and English). Santo Domingo: Museo de Casas Reales.

Peterson, J. B., and D. R. Watters. 1988. “Afro-Monserratian Ceramics from the Harney Site Cemetery, Montserrat, West Indies.” Annals of the Carnegie Museum 57, no. 8: 167–187.

Peterson, Mendel. 1965. History under the Sea: A Handbook for Underwater Investigation. Publication 4538. Washington, DC: Smithsonian Institution.

Petitjean Roget, Hugues. 1991. “La Grenouille Bleu de Dolph: Approache des Sites Amerindiens de la Baie de L’Oyapock a L’epoque des Premiers Contacts Europe-Guyane.” In Proceedings of the Thirteenth Congress of the International Association for Caribbean Archaeology, 492–504. Barbados, W.I.

Poe, Stephen R. 1963. Archaeological Excavations at Fort Gadsden, Florida. Notes in Anthropology no. 8. Tallahassee: Florida State University Anthropology Department.

Posnansky, Merrick. 1983. “Towards an Archaeology of the Black Diaspora.” In Proceedings of the Ninth Congress of the International Association for the Study of Precolumbian Man in the Lesser Antilles, 443–450. Montreal, Canada.

Price, Richard, ed. 1973. Maroon Societies: Rebel Slave Communities in the Americas. Baltimore: Johns Hopkins University Press.

Puig Ortíz, J.A. 1972. Por la valorización historica de las ruinas de la Isabela, Primera Ciudad del Nuevo Mundo. Santo Domingo, R.D.


Page 519

Reitz, Elizabeth J. 1979. “Spanish and British Subsistence Strategies in St. Augustine, Florida and Frederica, Georgia.” Unpublished Ph.D. dissertation, University of Florida, Gainesville.

———. 1990. “Zooarchaeological Evidence for Subsistence at La Florida Missions.” In Archaeological and Historical Perspectives on the Spanish Borderlands East, 543–554. Columbian Consequences, vol. 2. Ed. David Hurst Thomas. Washington, DC: Smithsonian Institution Press.

Righter, Elizabeth. 1990. “Land Use History and Environmental Management at Plantation Zufriedenheit between a.d. 1683 and a.d. 1817.” In Proceedings of the Eleventh Congress of the International Association for Caribbean Archaeology, 472–485.

Rouse, Irving. 1952. “Porto Rican Prehistory.” New York Academy of Sciences Scientific Survey of Porto Rico and the Virgin Islands 18, no. 3–4. New York.

———. 1992. The Tainos: Rise and Decline of the People Who Greeted Columbus. New Haven: Yale University Press.

Scarry, Margaret M. 1993. “Plant Production and Procurement in Apalachee Province.” In Spanish Missions of La Florida, 357–375. Ed. Bonnie G. McEwan. Gainesville: University Press of Florida.

Schmidt, Peter, and Thomas Patterson, eds. 1996. Making Alternative Histories: The Practice of Archaeology and History in Non-Western Settings. Santa Fe, NM: School of American Research.

Scott, Elizabeth. 1992. “‘Those of Little Note’: Gender, Cultural Diversity and Visibility in Historical Archaeology.” Symposium organized at the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction. Ed. Douglas Armstrong. Society for Historical Archaeology.

Singleton, Theresa A. 1995. “The Archaeology of the African Diaspora in the Americas.” Society for Historical Archaeology, Guides to the Archaeological Literature of the Immigrant Experience in America 2.

Singleton, Theresa A., ed. 1985. The Archaeology of Slavery and Plantation Life. New York: Academic Press.

Smith, Greg C. 1986. “A Study of Colono Ware and Non-European Ceramics from Sixteenth-Century Puerto Real, Haiti.” M.A. thesis, University of Florida, Gainesville.

Smith, Hale G. 1956. “The European and the Indian: European-Indian Contacts in Georgia and Florida.” In Notes in Anthropology 2. Florida Anthropological Society Publication 4. Tallahassee: Florida State University Department of Anthropology.

———. 1962. “El Morro.” In Notes in Anthropology 6. Tallahassee: Florida State University Department of Anthropology.

———. 1965. “Santa Rosa Pensacola.” In Notes in Anthropology 10. Tallahassee: Florida State University Department of Anthropology.

Smith, Roger. 1993. Vanguard of Empire: Ships of Exploration in the Age of Columbus. Oxford: Oxford University Press.

South, Stanley. 1964. “Preface to the Third Annual Conference on Historic Sites in Archaeology, 1962.” Florida Anthropologist 17, no. 2: 34.

South, Stanley, ed. 1994. Pioneers in Historical Archaeology. New York: Academic Press.

Spencer Wood, Suzanne, organizer. 1992. “Critiques of Historical Archaeology.” Symposium organized at the 25th annual meeting of the Society for Historical Archaeology, Kingston, Jamaica. Abstracted in Program for the 25th Annual Conference on Historical and Underwater Archaeology: 500 Years of Change, Contact and the Consequences of Interaction. Ed. Douglas Armstrong. Society for Historical Archaeology.

Sued Badillo, Jalil. 1992. “Facing Up to Caribbean History.” American Antiquity 57, no. 4: 599–607.

———. 1996. “The Theme of the Indigenous in the National Projects of the Hispanic Caribbean.” In Making Alternative Histories, 25–46. Ed. P. Schmidt and T. Patterson. Santa Fe, NM: School of American Research.

Thatcher, John Boyd. 1903. Christopher Columbus: The Life, His Works, His Remains. New York.

Thomas, David H., ed. 1990. Archaeological and Historical Perspectives in the Spanish Borderlands East. Columbian Consequences Vol. 2. Washington, DC: Smithsonian Institution Press.

Vargas Arenas, Iraida. 1996. “The Perception of History and Archaeology in Latin America: A Theoretical Approach.” In Making Alternative Histories, 47–68. Ed. P. Schmidt and T. Patterson. Santa Fe, NM: School of American Research.

Veloz-Maggiolo, Marcio, and Elpidio Ortega. 1992. La fundación de la villa de Santo Domingo. Serie História de la Ciudad no. 1. Santo Domingo: Colección Quinto Centenario.

Wagner, Kip, and L. B. Taylor. 1972. Pieces of Eight. New York: E. P. Dutton.


Page 520

Watters, David R. 1994. “Mortuary Patterns at the Harney Site Slave Cemetery, Montserrat, in Caribbean Perspective.” Historical Archaeology 28, no. 3: 56–73.

Watters, David R., and James Petersen. 1991. “The Harney Site Slave Cemetery, Montserrat: Archaeological Summary.” Proceedings of the Thirteenth Congress of the International Association for Caribbean Archaeology, 317–325. Curacao.

Weisman, Brent. 1989. Like Beads on a String. Tuscaloosa: University of Alabama Press.

Willey, Gordon, and J. Sabloff. 1980. A History of American Archaeology. 2d ed. San Francisco: W. H. Freeman.

Williams, Eric. 1970. From Columbus to Castro: The History of the Caribbean. New York: Vintage Books.

Willis, Raymond. 1976. “The Archeology of 16th Century Nueva Cadiz.” M.A. thesis (Anthropology), University of Florida.

Wilson, Sam. 1990. Hispaniola: Caribbean Chiefdoms in the Age of Columbus. Tuscaloosa: University of Alabama Press.

Wing, Elizabeth. 1961. “Animal Remains Excavated at the Spanish Site of Nueva Cadiz on Cubagua Island, Venezuela.” Nieuwe West-Indische Gids 2: 162–165.

———. 1989. “Evidences for the Impact of Traditional Spanish Animal Uses in Parts of the New World.” In The Walking Larder, 72–79. Ed. J. Clutton-Brock. London: Urwin Hyman.

Woodward, Robyn P. 1988. “The Charles Cotter Collection: A Study of the Ceramic and Faunal Remains.” M.A. thesis, Texas A&M University, College Station.

Flowerdew Hundred Plantation, Virginia

Flowerdew Hundred Plantation is a working plantation and an archaeological park on the James River near Hopewell, Virginia. A 1,000-acre grant in 1617 to Governor George Yeardley was named for his wife, Lady Yeardley, née Temperance Flowerdew, and occupation has been continuous since 1619 despite numerous changes in ownership.

Excavations in the late 1960s by N.F. Barka of the College of William and Mary exposed a compound enclosing a large house of post construction, a stone foundation for a dwelling, its outbuildings, and other early- and later-seventeenth-century structures. William and Mary field schools in the 1970s explored both prehistoric and historical sites, and in the 1980s, j. f. deetz, with students from the University of California at Berkeley, initiated long-term research into the succession of plantation and settlement types from the early-seventeenth century through the mid-nineteenth century. Deetz synthesized the results in Flowerdew Hundred (1993).

Dates derived from measuring bore diameters of pipe stems recovered from eighteen sites indicated three groups: seven early-seventeenth-century sites, six late-seventeenth-century ones, and five mid- to late-eighteenth century sites. Deetz interpreted the evidence from each grouping in light of local, regional, and global factors influencing changes on the Chesapeake frontier of the British Empire, offering comparisons with British colonial sites in South Africa and elsewhere and assessing findings in light of contemporary debates in historical archaeology.

Evidence from Flowerdew indicates slave manufacture both of pottery and decorated clay pipes, products formerly assumed to be of Native American manufacture. Deetz saw Flowerdew as a microcosm for examining the emergence of a distinct American culture from a British colony.

Mary C. Beaudry

References

Barka, N.F. 1993. “The Archaeology of Piersey’s Hundred, Virginia, within the Context of the Muster of 1624/5.” In Archaeology of Eastern North America: Essays in Honor of Steven A. Williams, 313–355. Ed. J.B. Stoltzman. Special issue of the Bulletin of the Eastern States Archaeological Federation.

Deetz, J. 1993. Flowerdew Hundred: The Archaeology of a Virginia Plantation, 1619–1864. Charlottesville and London: University Press of Virginia.

Fontana, Bernard L.

(1931–)

Bernard L. Fontana was born on 7 January 1931 in Oakland, California, where he spent his formative years. In 1948, he entered the anthropology program at the University of California, Berkeley, and graduated with a B.A. in


Page 521

1953. After serving two years in the U.S. Army, he continued his education at the University of Arizona, where he entered the Ph.D. program in anthropology. He received his degree in 1960 and took a position as field historian with the University of Arizona Library. Two years later, he became an ethnologist at the Arizona State Museum. In 1977, Fontana once again became the library’s field historian, a post he held until he retired in 1992. He continues to be active despite his official retirement.

Primarily as a result of a graduate archaeology seminar, Fontana became interested in historic sites. In 1958, while still a student, he and others began excavations at the eighteenth-century mission of San Xavier de Bac, outside Tucson, Arizona. This work was followed in 1962 with the publication of a book on Papago Indian pottery, a study that has achieved status as a regional classic and remains the only reliable source on this historic pottery. Also published in 1962 was the johnny ward’s ranch report on the 1960–1961 excavations at a nineteenth-century site in southern Arizona. The ranch was the first non-Spanish period historic site to be excavated in Arizona, and the pioneering report received national recognition because it was the first to treat late-nineteenth-century interchangeable parts type artifacts seriously. The report remains a widely used classic.

Additionally, Fontana taught the first-ever regular historic sites archaeology course in the American Southwest from 1966 to 1972. This stimulating and innovative course served to encourage many students to pursue a career in the field.

Fontana’s professional career, which has spanned thirty-five years, has been punctuated by contributions to historic sites archaeology in addition to those in ethnography, history, and related subjects. Despite the fact that archaeology was not his major field, Fontana undoubtedly will be best remembered for his contributions to historic sites archaeology at a time when historic sites were neither popular nor valued.

James Ayres

Foote, Robert Bruce

(1834–1912)

Robert Bruce Foote was an officer of the Geological Survey of India employed mainly in the southern part of the country. He was deeply influenced by the Royal Society’s acceptance of the geological antiquity of man in 1859. Both Neolithic stone tools and microlithic flakes and tools had been found in various parts of India, but it was Foote who discovered Paleolithic evidence in a gravel pit near Madras in 1863. He pursued his prehistoric interests for the rest of his working life, publishing a two-volume catalog of his collection in the Madras Museum (Foote 1914, 1916). He worked all over southern India and in Gujarat in western India. Many of the premises he developed, based on his study of the prehistory and protohistory of the areas where he worked, have been found to be substantially correct by modern researchers (see Chakrabarti 1979).

Foote’s work symbolizes a vigorous phase of prehistoric discoveries in India during the second half of the nineteenth century. It was during this time that the basic significance and the general distribution and stratigraphy of prehistoric artifacts, and their association with extinct fauna in some cases, came to be well understood. Among his contemporary workers were Valentine Ball in east India, William King in south India, and A.C.L. Carlleyle and William Cockburn in central India. However, it must be emphasized that investigators during this period were concerned not only with stone tools but also with a wide ranges of “prehistoric” finds from southern Indian Iron Age megaliths to Neolithic sites. Rock paintings were discovered throughout central India.

Dilip Chakrabarti

References

Chakrabarti, D.E. 1979. “Robert Bruce Foote and Indian Prehistory.” East and West 29: 11–26.

Foote, R.B. 1979. Prehistoric and Protohistoric Antiquities of India. Delhi: Leelader’s Publications.

Ford, James Alfred

(1911–1968)

James Alfred Ford was an outstanding American archaeologist from the 1930s to the late 1960s. He was born in Water Valley, Mississippi, on 12


Page 522

February 1911, and perhaps because of that birth date took on a Lincolnesque appearance with dark black hair and a lean six-foot, four-inch height. He excavated and reported his results on sites from Point Barrow, Alaska, to the viru valley in Peru, but he is best known for his work in the southeastern United States.

Ford received his B.A. degree from Louisiana State University in 1936, his M.A. degree in anthropology from the University of Michigan in 1938, and his doctoral degree from Columbia University in 1949. His passage through the formal requirements of academia was slowed by World War II and the pull of opportunities for fieldwork. His all-around skills in excavating and interpreting what he had found had created a market for his talents by the late 1930s. Later his position at the American Museum of Natural History enabled him to direct his own field program.

Ford and a high school associate, Moreau Chambers, worked for three summers, 1927–1929, doing survey work for the Mississippi Department of Archives and History, and they became closely associated with Henry B. Collins of the Smithsonian Institution at the excavation of sites in Yazoo County in 1929. Collins introduced them to northern Alaskan archaeology in 1930–1931, and he also sponsored Ford as assistant to Frank M. Setzler, also of the Smithsonian, who initiated the first labor relief program during the Great Depression at Marksville, Louisiana.

Ford is best known in the southeast United States for his excavations at Oculgee National Monument near Macon, Georgia; a group of Hopewellian mounds near Helena, Arkansas; and the Jaketown multicomponent site near Belzoni, Mississippi, in association with Philip Phillips and William G. Haag. He also coauthored reports on the early Marksville period Crooks site in LaSalle Parish, Louisiana, with gordon r. willey and on the Tchefuncte early Woodland period of southern Louisiana with George I. Quimby. A survey report in 1951 on the lower Mississippi Valley was coauthored with Phillips and james b. griffin.

The 1951 landmark survey report was a major presentation of Ford’s seriation of the pottery collections with the percentage computation of individual types per site, or site unit arranged stylistic inception, popularity, decline, and extinction. This methodology confirmed his concept of a uniform gradualistic ceramic change, and he became a convert to cultural determinism. He wanted to introduce quantitative and empirical methods to make archaeology a science, and he also employed the direct historical approach, diffusion, migration, and interareal relationships.

Ford was president of the society for american archaeology in 1963–1964, received the Spinden Award in 1966 for outstanding accomplishments in theory, methodology, and chronology, and chaired a number of southeastern archaeological conferences. He did not like large gatherings or formal social events, and he was unhappy living in or large cities. He was very effective espousing his ideas to small groups of archaeologists, and he was a versatile and ingenious innovator and a probing theoretician. He was a living refutation of his belief that an individual does not make a difference in the pattern of cultural change, for he was a leader in changing the tenor of archaeological work in the southeastern part of the United States and in South America.

James B. Griffin

See also

United States of America, Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 650–651.

France

The study of prehistory began in France. In the nineteenth century the worked stone tools that the customs officer jacques boucher de perthes collected in northern France were the oldest tools known anywhere in the world, even older than their discoverer had thought, since they dated back 700,000 years (Demoule 1990).

One hundred and fifty years later, in one of the two issues of World Archaeology devoted to “regional traditions of archaeological research,”


Page 523

Françoise Audouze and andré leroi-gourhan (1981) called their contribution “France: A Continental Insularity,” emphasizing how separate French research had been from that of other countries. Yet there was nothing original about the work done in France after the time of Boucher de Perthes. French archaeology has been unique only in that more than half of its professional archaeologists have excavated abroad. Most of the excavations within France were conducted by amateurs, and archaeology in France suffered as the result of a severe economic crisis (Chapelot et al. 1979; Querrien and Schnapp 1984). At the end of the 1970s French archaeology received only about one-tenth of the funding that its counterparts in equally affluent European countries did.

In fact, for a very long time in France, prehistoric and historic remains were given no protection whatsoever if they were not monumental (well known and associated with known historical events); the public authorities were not even interested in them. Archaeological research was entirely free from any government control or protection until 1941, when the Vichy government issued the first law relating to archaeology (endorsed in 1945), at a time when part of France was occupied by the Germans. Under the law, excavations required authorization, chance finds had to be declared to the authorities, and the land on which they were found was “frozen.” This law was the first recognition of archaeology as a part of French heritage. However regional organizations, later established around a few “directors of antiquities,” were given virtually no resources to protect or conserve archaeological sites. Nothing in dreams or reality gave any indication of the radical changes that were to occur in the last quarter of the twentieth century.

The Upheavals at the End of the Twentieth Century

The first signs of change in the French government’s approach to archaeology came at the end of the 1960s, when two scandals, caused by clashes between archaeological authorities and powerful commercial interests, caused a considerable stir in Paris and Marseilles. These arguments reached the highest levels of government and the scandals had such an impact that a report was commissioned from Jacques Soustelle in 1974. On Soustelle’s advice, the Fonds d’Intervention pour l’Archéologie de Sauvetage (Intervention Fund for Rescue Archaeology) was established. In 1977, an article was added to the urban planning regulations stipulating that a building permit could be refused or issued subject to restrictions if the project threatened the conservation or enhancement of archaeological remains. But nothing was stipulated about how and by whom the costs of excavation or conservation were to be met.

In 1981, a “Department of Archaeology” was finally created to study, protect, conserve, and promote archaeological sites. Then, in 1996, France ratified a European Union convention (the Malta Convention) intended to “protect the archaeological heritage as a source of the European collective memory and as an instrument of historical and scientific study.” In ways that no one had foreseen, the number of excavations in France rose—from 720 in 1964 to 3,410 in 1995. France made up for lost time, and whole areas of national heritage were preserved.

The number of staff employed by the state to supervise excavations multiplied by 25 in 25 years (increasing from 10 in 1964 to 255 in 1988). Local authorities, who had not hired an archaeologist before 1971, employed 120 archaeologists in 1988. In 1989 there were 160 researchers working on French archaeological topics employed either by the national funding body for academic research, the Centre National de la Recherche Scientifique (CNRS), or by the universities. During the 1980s, significantly, major politicians began claiming a personal interest in archaeology. Heritage issues, often rather ambiguous ones—tied up with the effects of globalization on the national consciousness—came to play a key role in the budgets allocated by state and private enterprise to rescuing the archaeological remains that they were destroying. French president François Mitterrand, like the emperor Napoleon III and Marshal Pétain before him, started making references to the mythical ancestors of the French, the Gauls. In September 1985, he made a speech


Page 524

on this theme at the top of Mont Beuvray—where Vercingetorix had been proclaimed “leader” of the uprising against Julius Caesar. At the same time, he granted the site, which had been dug in the nineteenth century by joseph déchelette, more generous funds for excavation and improvement than ever before in French research. The complete refurbishment of the louvre Museum, including the building of a glass pyramid in the center of the main courtyard, was another of the principal cultural endeavors of the Mitterrand presidency.

However, public authorities had to operate in a total legal vacuum as they attempted to force developers to contribute to the costs of rescue archaeology, amounting to 400 million francs per year nationally. This contribution was exacted on each occasion in return for the release of the land in question, following bargaining (which might be described as racketeering) based on the extent of the threat that the plans posed to the national heritage, and the legal obligation of the developers to preserve it. The funds were collected from the developers, with the backing of the Ministry of Finance, by a voluntary organization: the Association pour les Fouilles Archéologiques Nationales (Association for National Archaeological Excavations), better known by its acronym, AFAN. Between 1985 and 1989, AFAN’s budget increased from 30 million francs to 130 million. In 1990, it had more than 1,300 archaeologists working under contract, that is, many more than in all French research institutions put together.

Thus, in a country that had for so long refused to recognize that remains under the ground constituted part of its heritage, rescue archaeology made steady progress at the end of the twentieth century. It is estimated that, in the last twenty-five years of the century, it was the source of 90 percent of the data produced by French archaeology.

Archaeologists Resort to Public Demonstrations

By the end of the 1990s, in the absence of any law on funding rescue digs and of resources allocated by the state to its own services, developers were becoming less and less inclined to pay for excavations. Furthermore, since developers’ contributions were limited to releasing the land, analysis studies and publications of the archaeological material could not keep up. It looked as if there would be an inevitable division into two opposing types of archaeology. On the one side, field archaeology (de terrain) with abundant material and means but with little time to think about their findings, and on the other side, laboratory archaeology with little material and few facilities but with plenty of research time. This split deeply affected a professional community with a short institutional past. The archaeologists working on French sites—who had acquired their status only twenty years earlier—were still full of the utopian dreams and dynamism that drives any first generation of conquerors. It was at this point, in 1998, that the Ministry of Finance recommended that rescue archaeology be privatized and subject to financial competition. Archaeologists went on strike, occupied government buildings, opened museums and invaded television studios. In the end, more than a thousand archaeologists (over two-thirds of the archaeological community) demonstrated noisily in the streets of Paris against the government’s policy.

To deal with this crisis, an emergency committee with three members, including archaeologist Jean-Paul Demoule, was set up by the Ministry of Culture. A parliamentary bill on the funding of rescue archaeology and the creation of a new public agency were proposed, and the bill was passed into law and the agency created in 2001. At the start of the second millennium, French archaeology—both scheduled archaeology and rescue archaeology—is still united, employs 2,000 people, and at long last has the modern resources that it requires.

Nevertheless some questions remain: Why was there so little hurry to professionalize archaeology in France, and why has the country never felt a lasting need to investigate its origins? The answer lies in the vision that France has always had of its citizenship and culture, having for years looked for its past in the Parthenon or the Capitol rather than in the huts


Page 525

of “our ancestors the Gauls.” In any case, in a country with a large immigrant population, it was thought absurd to wish to show all the nation’s children that their ancestors were Gauls.

Why Has France Never Felt a Lasting Need to Investigate Its Origins?

France is the source of the modern concept of the nation-state, based on the ideals of the French Revolution. It is also the most complete example of a nation-state in that, for longer and more strongly than elsewhere, the central government in France has asserted its supremacy over all other democratic institutions. The continuity of the structures of the state is indeed usually taken—now, as for several centuries past—to be identical with the unity of the country.

Nevertheless, the Revolution and the upheavals of the eighteenth century that affected Europe’s sense of space, identity, time, and history led in France to the profound questioning of the concepts of society and nation. During that period the medieval myth of the Germanic and Trojan origins of the aristocracy was replaced by a different social and national model, in which the history of the nation was driven by historical, ethnic, and social forces that pitted the winners—the Franks—against the losers—the Gauls (Olivier 1999). Given the attitude toward social emancipation propounded by the Revolution and following in the philosophical tradition of the Enlightenment, the Frankish racial ancestry claimed by the aristocracy became socially indefensible. The nation henceforth was to be made up of the whole of society, meaning all those—whatever their origins—who had chosen to live together, and anyone who supported the values of the Republic was deemed to be a citizen.

However, conjuring away the racial ancestry allegedly bequeathed by the Franks to the minority of their noble descendants in favor of the cultural inheritance from the Gauls and Romans (supposedly the prerogative of the majority) gave rise to a pernicious notion of the French nation and its citizenship. As French archaeologist Laurent Olivier argues, these notions are both political (all those who support the values of the Republic are citizens) and ethnic (all those who live within the national frontiers are French). This ambiguity was to reemerge every time that the structural legitimacy of the state or the country’s frontiers were challenged: in the reign of Napoleon III, after the defeat of 1870, and during the Second World War under the Vichy régime. Appeals were made to archaeology on each occasion because, on each occasion, the myth of “our ancestors the Gauls” was revived. This myth, by supporting the idea of the continuous existence of the nation ever since the very beginning (and France or the Republic being taken as its expression), made it possible—very briefly—to give legitimacy to the coincidence of the state, the frontiers, and the nation.

It is therefore logical that in 1996, at a time of increasing Americanization and when socially productive relationships were being affected by globalization, France did not hesitate to sign the Malta Convention, which advocated the protection of archaeological heritage as a source of European collective consciousness. It is also easy to understand why the French archaeological community shifted in a couple of decades from “universal” interests to curiosity about questions of identity, unconsciously based on a return to the values of a “national” past.

Low Priorities: Theoretical Models and Epistemological Curiosity

For many years the second feature peculiar to French archaeology was its rejection of theoretical models and its lack of epistemological curiosity. During the 1970s and 1980s, this trend was contradictory to those in the rest of society because French philosophy was emerging from one of its most productive periods, with figures like Sartre, Merleau-Ponty, Lévi-Strauss, Ricæur, Lacan, Goldmann, Lefèvre, Braudel, Althusser, Foucault, Barthes, Piaget, and later Vernant, Godelier, Bourdieu, Baudrillard, Derrida, and others making contributions. The paradox was even odder in that Anglo-American postmodern (or “postprocessual”) archaeology borrowed most of the terms for its concepts from French.

It must be borne in mind, however, that French archaeologists were still few in number,


Page 526

and their institutions lacked, to put it mildly, coherence and policies. They had ludicrously tiny resources, and as a result theoretical models were not among their top priorities. Furthermore, at the time when French metropolitan archaeology was at last becoming established, modernity and grand explanatory paradigms were no longer in fashion. Besides, the individuality and proliferation of “post-modernist” ideas, which have continued to spring up ever since, were unable to gain widespread acceptance. French intellectuals grow up in a Cartesian deductive tradition, captured in the famous phrase cogito, ergo sum. In other words, their ability to think is their prime certainty. Their “reason” is not a faculty for epistemological questioning but a means of acquiring a direct grasp of the way things are. By following the logic of cogito, ergo sum, the intellectual can come to know and understand this reality purely through deduction.

Consequently, unlike their British or North American counterparts (who grow up in a system of empiricism), French researchers are not tempted to throw out the old paradigms and replace them with new ones that appear better suited to the problems of the moment. Instead, old and new concepts are combined as necessary into a general intellectual approach that cannot easily be labeled. This is why, for instance, structuralism in France has never been considered to be a theory or a school of thought, but simply a working method. Moreover, although nowadays young French archaeologists are familiar with epistemological concepts and ideas, they have difficulty in believing that there could be archaeological theories. The French indeed observe that archaeological data have never been used directly as the basis of a theory, when theory is defined as an explanatory system that works for data other than those used originally to generate the theory.

Archaeology, French Style

We have seen that, despite several crises of national legitimacy, French archaeology developed without the impetus of necessity. Local archaeology from the northern shores of the Mediterranean was never very interesting or contentious in France because of its inability to ever match up with the vision of excellence of Greco-Roman “civilization.” This notion of archaeology as distinct from any idea of civilization is extremely important for an understanding of the situation of archaeological research in a country where the intelligentsia has always held a dominant position.

Yet everything began well. The fifteen volumes of L’Antiquité expliquée en figures by the Benedictine scholar bernard de montfaucon (published 1719–1724), which brought to public notice the antiquities attributed to the Gauls, and the Recueil d’antiquités égyptiennes, étrusques, grecques, romaines et gauloises by the comte de caylus (1752–1757), which emphasized the new notion of a typology, are evidence of the birth and growth of archaeological knowledge well able to take its place among the other humanities (Schnapp 1993). Admittedly, Montfaucon and Caylus were antiquaries, representatives of a style of archaeology that was mainly object-based and concerned only with monuments. But Caylus was not content merely with using antiquities for “illustrative” purposes. He wanted the study of antiquities to be one particular means of learning about the past, to interpret them using ethnographic comparisons, and to establish stylistic rules that would make it possible to assign a date and a place of origin to every object. Hence the care taken to collect the objects, describe them, and publish them formed the basis of a technical knowledge that, in the hands of men like Auguste Millin (1826) and later Solomon Reinach, was extremely important for French classical archaeology.

However, this prestigious tradition was eclipsed in the first half of the nineteenth century by the rise of German archaeology. In Germany, the Altertumswissenschaft revolution was under way, in which philology was given pride of place. It carried along with it German classical archaeology, which acquired a position in academe well before archaeology elsewhere in Europe was accorded similar status. Admittedly, the discoveries in France and the immense prestige of j.-f. champollion and, later, p. e. botta contributed to the creation of outstanding schools of Egyptology and Assyriology. But Orientalism


Page 527

developed in Europe more as a cultural phenomenon than as a branch of archaeology. The philological research of scholars like Champollion or sir henry rawlinson mattered more at that time than did the work of explorers like Botta or austen layard. But the years 1830 to 1850 were decisive for the French study of prehistory quite independently of these other developments (Laming-Emperaire 1964). Prehistory in France grew out of anthropology, which had utterly different philosophical roots.

Despite his literary interests and his general culture, which were influenced by the Enlightenment, Boucher de Perthes helped create a type of prehistoric archaeology that owed little to the antiquaries of the eighteenth century. The natural history of mankind—as it developed in the second half of the nineteenth century, and to which the anthropological school of physical anthropologist Paul Broca made a substantial contribution—was very much a branch of natural science that devised its methods by analyzing remains directly in the field. It turned to experimentation and ethnological comparison for the same assistance that classical archaeology derived from aesthetics. This major difference still divides the field of archaeology and explains why prehistory and classical archaeology have had such dissimilar fates in France. Men like Jacques Boucher De Perthes, édouard lartet, and gabriel de mortillet never had positions in the French academic system. And although Lartet was appointed late in life to the Museum of Natural History (where he did not have time to take up his chair) and de Mortillet was given a curatorship at the Museum of National Antiquities, French prehistorians were doubly excluded from academe until the 1950s, barred from both arts and science faculties. At the very time that French prehistory was making an impact on the study of archaeology worldwide, thanks to the wealth of finds in France and to de Mortillet’s abilities as an organizer and theoretician, it was completely lacking in resources for action. Within France, nevertheless, de Mortillet’s nomenclature and his typological definition of lithic industries were adopted as the frame of reference for the study of prehistory. But although the discipline was magnificently equipped to investigate Paleolithic periods, it had to look elsewhere—to Scandinavia, Britain, Germany, and Central Europe—for the elements it needed in order for the study of French protohistory to develop beyond its earliest stages. Despite the work of Déchelette, prematurely ended by his death in the First World War, French protohistorical archaeology never raised itself to the same standard as archaeology in Scandinavia or Central Europe. Excavations were few in number and depended entirely on private funding, and although oscar montelius’s methods were acknowledged and adopted, they never generated original extensions.

A Long Period in the Wilderness

After the First World War, the Durkheim “school” of sociology, under its director, anthropologist Marcel Mauss, resumed its work. Faithful to the universalist traditions of the Enlightenment, it broadened its approach to include linguistics, comparative studies (comparatisme), and Orientalism. However, the archaeology of France itself did not seem able to develop, or to raise much interest. The state continued to exist, in conjunction with national unity, and in contrast to what happened in Germany nationalist claims were still not sufficiently intense to generate the idea of a foundation myth and a national archaeology. There had never needed to be any appeals to the origins, prehistory, and protohistory of France in order to legitimize anything. Consequently, while the human and social sciences started to grow around the journal Année sociologique and as Lucien Febvre and Marc Bloch launched Les Annales, the most influential French historical journal, French prehistorians and archaeologists were nowhere in sight.

Henri Hubert, curator at the Museum of National Antiquities, and Marcel Mauss worked together to initiate some fascinating studies of the expansion of Celtic culture. Classical archaeology, based on the French Schools in Athens and Rome, continued to develop slowly, and the abbé henri breuil offered a first synthesis of the cultural prehistory of Europe. But the only courses of study available to anyone interested in prehistory were those of the Institute of Human


Page 528

Paleontology, where men like Raymond Vaufrey and Henri Vallois maintained the tradition, rather than helping to train the key professionals in an expanding discipline. From that time onward the choice was straightforward: between orthodoxy (superbly represented by the abbé breuil and françois bordes) or heterodoxy, inevitably shaped by the ideas of people who were self-taught. The institutional marginality and creativity of someone like André Leroi-Gourhan reaped their own reward in this setting.

Standing stones in Carnac, France

(Corel)

André Leroi-Gourhan and Prehistoric Ethnology

After Gabriel de Mortillet, André Leroi-Gourhan was undoubtedly the person who made the greatest contribution to shaping French prehistory. Like de Mortillet, he was self-taught and he brought the same passionate interest to understanding technical systems as the former did to defining the laws of evolution (Leroi-Gourhan 1943, 1945). By laying the foundations of comparative ethnography and drawing on anthropology and Orientalism, he established prehistory as a field in its own right. His approach to prehistory was completely different from the typologies of Breuil, which François Bordes later brilliantly developed and transformed (Bordes 1973). Whether with regard to the techniques of human labor, hominization, the interpretation of wall paintings, or excavation finds, the work of Leroi-Gourhan provided a frame of reference, an area of debate as vital for prehistoric archaeology as the work of Gordon Childe for protohistory. Against the disciplinary approach of traditional archaeology, which was primarily concerned with culture and classification, Leroi-Gourhan argued in favor of synthesis, combining anthropology and semiology in “prehistoric ethnology.”

Leroi-Gourhan’s approach—which had similarities with oriental archaeology—seemed well placed to win the day. But because it stayed deliberately marginal to both traditional prehistory and established ethnology, the work of Leroi-Gourhan was for a long time a matter of disappointment rather than development. It is important to realize that the questions raised by Leroi-Gourhan were discussed, then accepted or rejected. But the repercussions for archaeology


Page 529

were patchy rather than fully assimilated, and details, rather than the whole approach, were adopted. Excavation techniques were used when necessary, as was the criticism of ethnographic analogy when trying to establish a different analogy (Leroi-Gourhan 1985). Nevertheless by the end of the 1990s and at the beginning of the third millennium, his overall view of the process of hominid development—which raises the question of what it is to be human—was at last put into perspective, and his analysis of post-Neanderthal epiphylogenesis became part of the cognitive sciences. The visionary postulate of his book Le Geste et la parole (1964, 1965) and the logic underlying Mécanique vivante (1983), written in 1954, appear now to be remarkably relevant and epistemologically inspiring, compared with the debates on the origins of modern humans that stir up and cause futile clashes between researchers from all parts of the world.

Stumbling Blocks on the Way Out of the Wilderness

Etudes archéologiques, the wide-ranging volume by several authors edited by Paul Courbin in 1963, was uninspiring and made no impact outside professional circles. But some of the papers (such as the one by Courbin himself on stratigraphy) were critical of French archaeology abroad, which had long been accustomed to clearing the most renowned sites around the Mediterranean in a somewhat cavalier fashion. Other papers, such as those of André Leroi-Gourhan and Jean-Claude Gardin, set out the program of work for the future. For this reason, these two authors were to be among the few French role models for a whole generation.

Almost all archaeological attention in the 1960s and 1970s concentrated on the technical aspects of observation and recording. As prehistoric archaeology emerged from the wilderness of a lack of public and government support, essential improvements in excavation methods quickly became an ideological stumbling block: for classical archaeologists, stratigraphic excavation was an end in itself, whereas prehistoric archaeologists always and everywhere excavated using the delicate tools of dentist’s spatula and fine brush. Consequently, when in 1971 Bohumil Soudsky started excavating at Cuiry-les-Chaudardes and other sites in the Aisne valley by machine-stripping, which he had perfected twenty years earlier in Bohemia, this use of this innovation—which was generally accepted everywhere else in Europe—caused outrage. And when, also in the Aisne valley, the first report appeared in 1973 listing all the sites threatened with destruction and suggested the idea of “selecting” which should be given priority on the basis of urgency, available funding, and scientific interest, the same violent reaction was unleashed. At that time in France there was no middle way between excavating inch by inch and total destruction. Methods based on physics and chemistry (“archaeometry”) that had begun to be used by archaeologists were another stumbling block. The ability to obtain data and generate results using scientific apparatus and statistical techniques opened up the possibility of dispensing with philosophy, or the under-picture, which gave physicists—themselves just as much novices in this new collaboration—an unwarranted feeling of absolute power. Disillusionment was, however, painful when the first assessments were made in the early 1980s and these substitutes for clear thinking were found lacking. Documentation, data-processing, and interpretation encountered the same problems. Leroi-Gourhan’s seminar at the Collège de France was devoted to developing a “temporary terminology” that was not just descriptive but also provisional. The creation of archaeological databases and expert systems as proposed by Gardin (1970) suffered from the same generalizing and self-defeating tendencies. In fact, the difficulty of creating a list of standardized generally applicable terms, required in order to computerize data, was an obstacle to creating a completely formal scientific discipline in the manner prophesied by Gardin (1979). Instead, two disparate kinds of study developed: nonspecialist documentary studies using a highly simplified descriptive vocabulary and individual, narrowly specialized research projects using incompatible complex descriptive terms. In studies of prehistory, the “analytical typology” of Laplace was unlikely to be adopted because its


Page 530

formal approach was much more difficult to put into practice than François Bordes’s synthetic lists, and its criteria were not relevant to the questions that could now be addressed by analyzing the technologies of prehistoric tools.

For most people, the problems were intellectual, institutional, and financial; for others, the stumbling block was conceptual. Those who tried to echo the discussions about the “new archaeology” (Cleuziou et al. 1980; Schnapp 1980) were obliged to begin with the fundamentals, which meant becoming directly involved in the reform of institutions. This commitment was all the more necessary because archaeology was disastrously lacking in resources. The journal Nouvelles de l’Archéologie, launched in 1979, was a particularly effective weapon in this regard. A similar strategy, though less political, if not actually apolitical, was adopted by Gardin, who was the main architect of what he saw as a general reorganization of archaeology in France with the creation of a national archaeological institute, the Centre de Recherches Archéologiques. Thus it was that some members of the younger generation of the time, imbued with the utopian visions of 1968 and exceptionally united, tried—first via a systematic survey of the resources of French archaeology—to make the decision-makers fully aware of the discipline’s chronic lack of funding (Normand and Richard 1974; Chapelot et al. 1979). This group worked tirelessly for more than twenty years to reshape university teaching, to create a unified discipline, to define policies for research, and to get funds earmarked, but also to adapt the techniques and strategies of excavation to the realities on the ground and the academic issues involved.

Consequently contacts with the inspiring new ideas of the “new archaeology” were real but anecdotal and personal. A notable exception was the debate between François Bordes and lewis binford on the meaning of the different Mousterian faciès, which the former interpreted in terms of different cultures whereas the latter saw them as reflecting different functions. Ironically, the more “conservative” position (that of Bordes) was probably the more relevant. Thanks to the interest of American scholars in the Perigord, Bordes’s work was soon translated and became popular in the United States, as he did himself. By contrast, the studies of Leroi-Gourhan (which should have generated even more interest) remained unknown to the English-speaking public until the1990s.

The Special Characteristics of French Archaeology in Its Early Phases

It is noteworthy that archaeology played only a tiny role in the Annales school of history, in spite of the efforts of Lucien Febvre and Marc Bloch and Fernand Braudel’s interest in “material civilization.” Prehistory and “new history” came into contact only rarely (Brun 1987), and then with regard to material culture (Coudart and Pion 1986). It is true that Annales was the victim of its own success. Swept along by the growth of publishing and the media and affected by the European disenchantment with the models of economism and Marxism, the journal ultimately switched its focus to the history of mentalités, of cultural areas and “micro-history” rather than history over long periods (de la longue durée). Nevertheless, the studies undertaken by the Center for Historical Research at the École des Hautes Études en Sciences Sociales (EHESS) helped to develop the history of deserted villages and the social investigation of the rural world in the Middle Ages. It was a medieval historian and an archaeologist, then teaching at the EHESS, who produced the fullest survey of the medieval village (Chapelot and Fossier 1980). Today, other fields are proving equally fruitful. Excavations and work on the Bronze and Iron Ages are shedding new light on the role and situation of the Bronze Age and Celtic inhabitants of the temperate regions of Europe. The archaeology of Western Europe now faces vast ethnic and historical questions that so far have barely been addressed.

As for the school of Jean-Pierre Vernant and Pierre Vidal-Naquet, which brings together history, the history of religions, and anthropology, the focus there has been on framing questions of social and economic history and examining the role of images in ancient Greece (Vernant and Bérard 1984; Durand 1986; Schnapp 1993). This approach—the result of combining a


Page 531

structuralist analysis of the Greek tradition with an analysis of iconography—has been highly revealing and has helped to demonstrate the need for an hermeneutics of archaeology. This kind of history should now be deriving new material from the excavations in urban areas that have been under way in France since the 1980s. These major sites (the most famous is at the Louvre) are totally transforming the knowledge of daily life in medieval and postmedieval cities.

The French have also developed particular expertise in the specialized field of technological culture. This tradition arose from the conjunction of three things. The first is ethnology proper, starting with the work of pioneers such as André-Georges Haudricourt and André Leroi-Gourhan, who were followed by Charles Parain, Bertrand Gille, Robert Cresswell, François Sigaut, and most recently Pierre Lemonnier. Second is Leroi-Gourhan’s ethnological approach to the study of prehistory. Last are the experiments in the technology of stone tools conducted by Jacques Tixier and the team he established. The anthropological study of technologies and technical systems, which has been particularly strong and is well illustrated by the group producing the journal Techniques et culture, is at present of greater interest to archaeologists than to ethnologists. The former are hoping that it will yield theories about the relationship between artifact and cognition, between material culture and society. But it is above all in the field of stone tools that archaeological experimentation in France has developed a wide range of resources—instruments for observing and monitoring movements of lithic raw materials (Tixier et al. 1980, 1984), “chaînes opératoires” (operating sequences) for producing tools, theories on the technical and cognitive capacities of Homo erectus, etc. Technology was therefore the direction taken by what may be called the “ethno-archaeological strategy” in the 1980s (Pétrequin 1984; Pétrequin and Pétrequin 1984). But the use made of ethnology has been both prudent and highly empirical, whether with regard to vernacular architecture in the Middle East, pottery-making in India, the dynamics of lake-settlements in Bénin, processing skins in western North America, the lifestyles of Arctic peoples, or tool-making in New Guinea. This research taken as a whole has, however, yielded a substantial quantity of data and fresh ideas.

At the Beginning of the Twenty-first Century: Every Reason for Optimism

Only with the creation in 1979 by Fernand Braudel’s Maison des Sciences de l’Homme of the journal Les Nouvelles de l’Archéologie, an academic journal also concerned with policies and information, did conceptual thinking about archaeology acquire coherence in France. At the same time, as we saw earlier, rescue archaeology was radically overhauled—a development that the editors of the journal were to follow and sustain with interest. The idea of an excavation plan became indispensable in the context of the large-scale rescue operations, and at the same time it led to the development of practical thinking about prospecting, sampling, and quantitative methods. Salvage excavations and regional programs to support them and bring together all available methods were put into place, and proved effective in the Aisne valley in Picardy and on Lakes Clairvaux and Chalain in the Jura. Nevertheless it took the revolt of the archaeologists in 1998 (the third of its kind since 1989) and the appointment of Catherine Trautmann as minister of culture for this growth at last to be restructured through reform, law, and the creation of a public body responsible for excavation and research that would look after rescue archaeology, and indeed archaeology in general (Les Nouvelles de l’Archéologie 1999–2000, 73–79).

As is clear from the catalogue for the 1989 Paris exhibition (Mohen 1989), and in spite of the work of people like Jacques Cauvin (1994) or the 30- and 40-year-olds who received less media coverage, French archaeology in the 1990s was still committing the same sins as before. Thus most archaeologists continued to be skeptical about building social and cultural models, following in the tradition of people like Bordes, Leroi-Gourhan (his position in the 1970s and 1980s, at least), Courbin, Gardin, and some others. This skepticism led them to deal in notions that are all the more dangerous because they are not stated explicitly. For instance, the arsenal of techniques drawn from the natural sciences has often given rise to oversimplified determinist environmental models. At the same time, the appearance from time to time of British or North American scholars in France has encouraged the development of antidiffusionist approaches—frequently based on an excessive use of radiocarbon dating, with its imprecise measurements that can give a false impression that objects are contemporary—that do not always appear to fit the facts. Similarly, certain postprocessual works have been read by people without enough background and this has led to ahistorical interpretations at variance with the facts or lacking in any determinism. By contrast, in a completely different field, diffusionism has been much used in France by a group of extreme right-wing intellectuals, “the New Right,” in order to account for the Indo-Europeans and to demonstrate the superiority of European civilization. In passing, it should be pointed out that archaeology alone certainly would not provide a simple answer to this intriguing question; rather, the solution would require the close collaboration of archaeologists, linguists, and experts on ethnology and myth to produce new theoretical models (Demoule 1980, 1999).


Page 532

The ruins of Glanum, a Roman city near St. Remy de Provence, France

(Spectrum Colour Library)

At the beginning of the twenty-first century, the quantity of data being assembled and the number of professional archaeologists in post were infinitely greater than in the past. Whereas barely a dozen professional archaeologists were working on French sites in the early 1960s, in 2001 there were almost 1,500. Thus, at the beginning of the twenty-first century, the expansion being experienced at last by French archaeology, in terms of both people and institutions, offered the prerequisites for making good the lack of epistemological questioning, theories, and interpretations. Work is under way to rethink the sociological models of the Neolithic period, the Bronze and Iron Ages, and the Gallo-Roman period, addressing the transformation of mentalities and the role of symbolism in the development of the Neolithic; the role of


Page 533

material culture, of animals, the environment and spatial organization in the construction, reproduction and transformation of social relationships and cultural identities; and trying to identify the factors involved in the transformations of landscape, the development of the Neolithic, and the emergence of statehood.

Lastly, one of the remarkable features of French archaeology is the position of women. During the slow development of the field, the few key posts were held by men. But since the 1990s, most of them have been occupied by women, as if it was not until the job had become a proper profession that it opened up to both sexes. For example, the directors of the two most important archaeological laboratories, the CNRS (Center for Archaeological Research, closed down in 1997), and the team “Archéologies et sciences de l’antiquité,” created the same year, were women; the head of the largest collection in France of archaeological publications (the Documents d’archéologie française) is a woman; the editor of the most emblematic archaeological journal, Gallia, is a woman; as are the editors of the only international journal, Paléorient, and of the journal devoted to opinions and policy issues in archaeology, Les Nouvelles de l’Archéologie (and, as such, symbolic of a peculiarly French trait).

In 1998—a quarter-century after the creation of what was intended to be a top-quality institution (the moribund National Center for Archaeological Research disappeared in 1997 without causing much reaction) and a few months before the publication of the parliamentary bill that would establish the first public agency responsible for rescue archaeology and archaeological research—for the first time in France, a laboratory was set up bringing together about 200 prehistorians, protohistorians, classical archaeologists, historians, and paleo-environmentalists. Admittedly, French archaeology had taken 150 years to become united and to acquire an institutional base, but today there is every reason for optimism.

Anick Coudart

See also

Africa, Francophone; French Archaeology in the Americas; French Archaeology in Egypt and the Middle East; French Archaeology in the Classical World

References

Journals: Bulletin de la Société préhistorique française; Gallia; Les Nouvelles de l’Archéologie; Paléorient; Techniques et Cultures.

Audouze, F., and A. Leroi-Gourhan. 1981. “France: A Continental Insularity.” World Archaeology 13, no. 2: 170–189.

Bordes, F. 1973. “On the Chronology and the Contemporaneity of Different Paleolithic Cultures in France.” Pp. 217–226 in The Explanation of Culture Change. Models in Prehistory. Ed. C. Renfrew. London: Duckworth.

Brun, P. 1987. Prince et princesse de la Celtique. Paris: Errance.

Cauvin, J. 1994, 1998. Naissance des divinités, naissance de l’agriculture. La révolution des symboles au néolithique. Paris: CNRS Editions, and Flammarion (coll. Champs).

Caylus, Anne Claude François (de). 1752–1757. Recueil d’antiquités égyptiennes, étrusques, grecques et romaines. 7 vol. Paris.

Chapelot, J., and J. Fossier. 1980. Le village et la maison au moyen âge. Paris: Hachette. (1985. Village and House in the Middle Ages. London: Batsford.)

Chapelot, J., A. Querrien, and A. Schnapp. 1979. “L’archéologie en France. Les facteurs d’une crise.” Le Progrès scientifique 202: 57–110.

Cleuziou, S., and J.-P. Demoule. 1980. “Situation de l’archéologie théorique.” Nouvelles de l’Archéologie 3: 7–15.

Coudart, A., and P. Pion. 1986. L’archéologie de la France rurale. De la préhistoire aux temps modernes. Paris: Belin.

Déchelette, J. 1931. Manuel d’archéologie préhistorique, celtique et gallo-romaine. Paris: Picard.

Demoule, J.-P. 1980. “Les Indo-européens ont-ils existé?” L’Histoire 28: 108–20.

———. 1990. La France de la Préhistoire. Mille millénaires, des premiers hommes à la conquête romaine. Paris: Nathan.

———. 1999. “Ethnicity, Culture and Identity: French Archaeologists and Historians.” Antiquity 73, no. 279: 190–198.

Durand, J.-L. 1970. Archéologie et calculateurs: problèmes mathématiques et sémiologiques. Paris: CNRS.

———. 1986. Sacrifice et tabou en Grèce ancienne. Essai d’anthropologie religieuse. Paris: La Découverte.

Gardin, J.-C. 1979. Une archéologie théorique. Paris: Hachette. (1979. Archaeological Constructs. An Aspect of Theoretical Archaeology. Cambridge: Cambridge University Press.)


Page 534

Laming-Emperaire, A. 1964. Origines de l’archéologie préhistorique en France, des superstitions médiévales à la découverte de l’homme fossile. Paris: Picard.

Leroi-Gourhan, A. 1943. Évolution et techniques: L’homme et la matière. Paris: Albin Michel. (Reprint 1971.)

———. 1945. Évolution et techniques: Milieu et techniques. Paris: Albin Michel. (Reprint 1973.)

———. 1964. Le geste et la parole I. Technique et langage. Paris: Albin Michel.

———. 1965. Le geste et la parole II. La mémoire et les rythmes. Paris: Albin Michel.

———. 1983. Mécanique vivante. Le crâne des vertébrés du poisson à l’homme. Paris: Fayard (Le Temps des sciences).

———. 1985. Le fils du temps. Ethnologie et préhistoire (1935–1970). Paris: Fayard.

Millin, A.L. 1826. Introduction à l’étude de l’archéologie. Paris: Chez Girard.

Mohen J.-P. 1989. Archéologie de la France. Trente ans de découvertes. Paris: Réunion des Musées nationaux.

Montfaucon, B. de. 1719–1724. L’antiquité expliquée et représentée en figures. 15 vols. Paris.

Normand, F. and A. Richard. 1974. “L’archéologie française en crise.” La Recherche (Septembre): 754–762.

Olivier, L. 1999. “The Origins of French Archaeology.” Antiquity 73, no. 279: 176–183.

Pétrequin, A.-M., and P. Pétrequin. 1984. Habitat lacustre du Bénin. Une approche ethnoarchéologique. Paris: ERC.

Pétrequin, P. 1984. Gens de l’eau, gens de la terre. Ethnoarchéologie des communautés lacustres. Paris: Hachette.

Querrien, A., and A. Schnapp. 1984. “Second rapport sur la politique de la recherche archéologique en France.” Nouvelles de l’Archéologie 16: 7–61.

Schnapp, A. 1980. L’archéologie aujourd’hui. Paris: Hachette.

———. 1993. La conquête du passé. Aux origines de l’archéologie. Paris: Editions Carré.

Tixier, J., M.-L. Inizan, and H. Roche. 1980, 1984. Préhistoire de la pierre taillée 1 (Terminologie et technologie), 2 (Economie du débitage laminaire). Paris: Editions du CNRS.

Vernant, J.-P., and P. Bérard. 1984. La cité des images. Paris and Lausanne: LEP-Nathan; Princeton, NJ: Princeton University Press.

Frankfort, Henri

(1897–1954)

Born in Amsterdam, Henri Frankfort served in the army of the netherlands during World War I and later studied history at the University of Amsterdam before transferring to University College, London, to work on his M.A. with sir william matthew flinders petrie. From 1925 until 1929, Frankfort directed excavations for the egypt exploration society at Tell el amarna, abydos, and Armant. He received a Ph.D. from the University of Leiden in 1927.

In 1929, Frankfort was invited by the great American ancient historian Henry Breasted to be field director of the University of Chicago’s oriental institute’s Iraq Expedition at Diyala, a position he held until 1937. In 1932, he was appointed Research Professor of Oriental Archaeology at the Oriental Institute of the University of Chicago and concurrently held the position of extraordinary professor in the history and archaeology of the ancient Near East at the University of Amsterdam. During World War II, Frankfort lived in Chicago and concentrated on research, publications, and teaching, and during the war and afterward he influenced a generation of U.S. student archaeologists and anthropologists.

Frankfort published fifteen books, among which are the seminal Studies in Early Pottery of the Near East (1924–1927), Cylinder Seals (1939), Ancient Egyptian Religion: An Interpretation (1948), Kingship and the Gods (1948), and The Art and Architecture of the Ancient Orient (1954). He also wrote over seventy-three journal articles and as many book reviews.

In 1949, he accepted the directorship of the Warburg Institute in London and a professorship in the history of preclassical antiquity at the University of London. He last visited the Near East in 1952 as a Guggenheim fellow to research and write The Art and Architecture of the Ancient Orient.

Tim Murray

References

Frankfort, Henri. 1924–1927. Studies in Early Pottery of the Near East. London: Royal Anthropological Institute of Great Britain and Ireland.

———. 1939. Cylinder Seals; a Documentary Essay


Page 535

on the Art and Religion of the Ancient Near East. London: Macmillan.

———. 1948a. Ancient Egyptian Religion: An Interpretation. New York: Harper & Row.

———. 1948b. Kingship and the Gods: a Study of Ancient Near Eastern Religion as the Integration of Society & Nature. Chicago: University of Chicago Press.

———. 1954. The Art and Architecture of the Ancient Orient. Harmondsworth, UK: Penguin Books.

French Archaeology in the Americas

As might be expected, French archaeological research in the New World began only at the start of the nineteenth century, when the independence of the United States put an end to Spanish colonial rule. The same is, of course, mostly true for other European countries, if one does not take into account the early years of archaeological investigation in the United States and the Moundbuilders controversy. In their History of American Archaeology (1974), gordon willey and Jeremy Sabloff called the period from discovery until 1840 the time of witnesses and armchair historians. ignacio bernal garcia, in his History of Mexican Archaeology (1980) differed somewhat, considering the discovery of the Calendar Stone in mexico in 1792 and its study by Alzate and Leon y Gama as the starting point for the next period of early study. In fact, the first four decades of the nineteenth century were a period of intense activity—but mainly due to local, French, or English investigators. The publication of john stephens and frederick catherwood’s Incidents of Travel in Central America, Chiapas and Yucatán in 1840 was the culmination of this early interest.

From 1840 to 1914 the explorations and descriptions of archaeological sites in the Americas were intensive, but by the end of the nineteenth century there was more of a tendency toward institutional and scientific research. During this period French explorers were quite active, but 1914 marked the end of an era, and this date has a deep significance for the whole of Americanist research. Specific events, such as the Mexican Revolution and its consequences and World War I in Europe, generated a rare strain of European field research that was to last for several decades and, therefore, an Americanization of archaeological investigation that would continue until the end of World War II. The year 1914 also brought strong changes in archaeological theories and methods. The development of new techniques, such as the stratigraphic revolution, and the establishment of new institutions in Mexico and the United States, such as the Carnegie Institution, accompanied a complete transformation in the ideological background of archaeology, under American anthropologist Franz Boas’s influence.

The aftermath of World War I resulted in a nearly total absence of French investigators the Americas for many years. French anthropological research fared slightly better in the 1930s, but the political situation prevented the acceleration of this trend, and it is not possible to discern French involvement in the Americanization process until the 1950s. By the time French investigators and archaeologists once again became active in this field, American archaeology had undergone a complete and autonomous growth, to which the Europeans had to adapt themselves. In the 1950s those working in the field of archaeology experienced turmoil and dissatisfaction, partly because of their own results but also because of the introduction of new techniques (aerial photography, radiocarbon dating). This occasioned a change in theoretical approaches toward functional and contextual preoccupations, which in turn paved the way for the “New Archaeology.” Many Latin American countries began to organize archaeological research on an institutional basis and to promote the legal protection of sites and their national patrimony. Renewed French archaeological research had to adapt to these many changes: ultimately, it took several years to put together the scientific and institutional basis that gave birth to the new French Americanism, which is still very active today.

Thus, the history of French Americanism does not fit within either Willey and Sabloff’s or Bernal’s proposed chronological frameworks, as exemplified in the accompanying table (see page 536). If 1492 is taken as a starting point, the first period—the period of discovery and history—would last until 1824–1834, ending


Page 536

with the publication of Antiquités Mexicaines. The next decades, up to 1860, continued this early start, and from 1860 until 1914 France took an active role in the exploration and registration of archaeological sites in the Americas. The first half of the twentieth century saw a collapse of French archaeological research in the Americas, and it is only after 1960 that this complex history resulted in actual scientific and systematic studies of the American past.

 | Willey-Sabloff American research | Bernal Mexican research | French archaeology Proposed chronology
1492 | Discovery Witnesses and historians | Discovery Armchair studies | Discovery Historians and collectors
1792 | First archaeological discoveries in Mexico |
1834 |  |  | Publication of Antiquités Mexicaines
1840 | Publication of Stephens and Catherwood’s book
1860 | Explorers | Explorers | French Scientific Commission in Mexico Explorers
1914 | Start of the stratigraphic revolution The classificatory period | Mexican Revolution and Archaeological School of Mexico | World War I: the end of the explorers
1940–1950 |  | The institutionalization of archaeological research | The collapse of French Americanism
1960 | The first dissatisfactions The beginning of New Archaeology |  | Starting anew: a rebirth of French archaeology in America
From Discovery to Antiquités Mexicaines

It took France some time to become interested in the discovery of the Americas. Like Great Britain, France was deeply entangled in its struggle against the Spanish king Charles V in Europe, and the existence of a new continent aroused only slight interest in intellectual circles, mostly among writers and artists. Writers such as Michel Eyquem de Montaigne or François Rabelais sometimes referred to the inhabitants of the New World; this interest did not amount to more than a mere curiosity for exotics and new artifacts.

As its political situation improved, France slowly paid more attention to the American continent. While corsairs plundered colonies and attacked Spanish fleets in the south, the arrival of Jacques Cartier in canada in 1534 marked the beginning of French colonial enterprises in that part of the world. Canada quickly became a French stronghold and would remain so for several centuries, but French settlements in Florida and Brazil did not succeed, and only a few scattered settlements in the West Indies were permanently occupied. These territories proved themselves, in many respects, much less attractive than Mesoamerica or Peru, and France quite naturally turned its attention toward the exploitation of economic resources, rather than Indian civilizations. Very few artifacts were taken away to be featured in the Wunderkammer, or Cabinets de Curiosités (collections of strange objects and precursors of museum collections), in France. Those that were featured there, as Pascal Riviale (1993) demonstrated, were usually classified as “naturalia” or “artificialia,” rather than works of art. From the very beginning American artifacts in France were assigned to the realm of natural history.


Page 537

This does not mean that French Cabinets de Curiosités were entirely devoid of American objects. Their presence was acknowledged, the most important instance being the Codex Telleriano-Remensis,the collection of artifacts given to the Royal Library by Archbishop Le Tellier at the beginning of the eighteenth century. A few Peruvian ceramics were also taken back to France by smugglers from Saint Malo, with the help of French residents in Lima, such as Dr. Leblond. In addition, there was a great desire to acquire larger collections, as was made obvious in documents such as the instructions issued to the Jussieu–La Condamine and Dombey expeditions to peru, which directed the teams to try to collect artifacts from Chancay and Pachacamac. But the whole collection amounted to little more than a few items, and the American past was more likely to be the subject of speculative or literary activity.

As Keen amply demonstrated (1971), from the end of the sixteenth century until 1820, the Americas and the Amerindian civilizations became the focus of a growing interest. The pioneering books of De Belleforest in 1572 and Thevet, a geographer in the court of King Henri II, were quickly translated into many languages. Discussions of the Americas became contentious as time went by, and most well-known eighteenth-century philosophers, such as Buffon, Voltaire, and Prevost, took sides in these controversies. The Americas even provided a source of inspiration for poetry, theater, and opera. This general interest for American civilizations was part of an increasing tendency to dwell on humankind’s past. As Schnapp recently demonstrated, archaeology—or at least scholarly activity in archaeology—was establishing itself as a scientific discipline, and discoveries in southern Italy quickly led to the systematic study of ruins. The kings of spain promoted this research and sent explorers to the Mayan ruins of palenque (Baudez 1987). In Mexico the chance discovery of aztec sculptures in 1792 prompted national investigations by scholars such as Alzate and Leon y Gama. The Bonaparte expedition to Egypt stands out as the most famous example of early French studies in archaeology. The American continent was not entirely neglected, as evidenced by the travels of Humboldt and Bonpland in South and Central America in 1810. The French concept of the American past was anthropological in nature, expressing a natural historical approach rather than an interest in American art, and French research focused mainly on human diversity, not just upon archaeological remains. The end of Spanish rule in Latin America provided opportunities that France and other countries seized immediately.

The breakthrough for French Americanism came in 1834, six years before Stephens and Catherwood’s book, with the appearance of Antiquités Mexicaines. This book included the manuscripts of Galindom Del Rio and Juarros, as well as articles by Humboldt, Warden, Jomard Baraère, and even Chateaubriand, but it failed to attract much attention. The French public had to wait 150 years to be able to read Stephens and Catherwood’s book in translation. This situation symbolizes perfectly the original inadequacy of French Americanism in the nineteenth century—too little and too late.

A Century of Exploration

For the whole of the nineteenth century (or, more precisely, from 1824 to 1914), American archaeology in France remained restricted to a small circle of explorers and scholars, who succeeded in obtaining the backing of official institutions but failed to raise public interest. French explorers and adventurers, though few in number, were able to organize associations and committees to raise funds for their travels. The French Ministry for Public Instruction was the most prominent sponsor, especially after the creation of the Mission Service, but the Natural History Museum and the Navy also played useful roles. For example, in 1836, the ship La Venus, commanded by Dupetit-Thouars, was instructed by Brongniart to collect Peruvian ceramics for the Musée de Sèvres. Societies such as the Geographical Society in Paris created prizes and medals, published reports, and organized conferences, and they succeeded in attracting investigators from other countries, such as the American antiquarian Ephraim Squier and naturalist Alexander von Humboldt, as corresponding members.


Page 538

But this state-directed exploration was inevitably dependent upon political events. The ultimate failure of the French Scientific Expedition to Mexico (1861–1865) was followed by the failure of French intervention in the Mexican Revolution. In the next century World War I brought an end to the era of exploration. The official backing was a part of national ideological tendencies, and French explorers were deeply influenced by the ideology of colonialism, with strong undertones of Eurocentrism. The scholars’ belief in progress and positivism influenced their studies and hypotheses toward a general evolutionary approach to American civilizations. These theoretical bases would isolate the French scholars from the other investigative currents that were to culminate in the making of American archaeology.

An aerial view of ruins in the Mayan settlement at Tonina, Mexico

(Danny Lehman/Corbis)

However, prior to 1850, the contribution of French explorers to the knowledge and study of ancient civilizations of the Americas was tremendous. The pioneer expedition of Humboldt and Bonpland at the beginning of nineteenth century (1810–1816) generated great interest. Many books on American Indian civilizations were translated, among them those of Bullock, Pionsett, Hall, and Beltrami. The identification of Mayan writing by Raginesque provoked Champollion’s attention. In 1819 an archaeological expedition was sent to El Tajin, in Central Veracruz, and three French explorers—Sussanet, Naudin, and Castillon—were accepted as members of the team. Between 1822 and 1836 no fewer than forty articles on Mexico were published in the Geographical Society Bulletin. Meanwhile, the preparation of Antiquités Mexicaines brought together new scholars. In 1828 Baradère took Dupaix’s manuscripts, drawings, and numerous artifacts from Mexico back to France. Waldeck was sent to London to copy Armendaris’s illustrations, which is how he became involved in Mayan archaeology. He spent many years in Palenque (Baudez 1993), thus earning his nickname, “The Last of the Pioneers” (Stuart 1992). At the same time, Nebel, a German architect sponsored by French funds, worked in Xochicalco, El Tajin, and La Quemada. The list of known Mexican sites grew constantly, and to the ones already mentioned can be added Mitla, monte albán, Uxmal, Tonina,


Page 539

Cholula, and, of course, teotihuacán. At the same time in Mexico, Joseph Marie Aubin started collecting pictorial manuscripts, which he took back to Paris before selling them to Eugène Goupil. These were the basis for Boban and Ternaux-Compan’s studies. One of the richest collections outside Mexico, they remain in the Bibliothèque Nationale.

Andean civilizations received much less attention at this time than their Mexican counterparts. However, Alcide d’Orbigny traveled extensively through Peru and bolivia between 1826 and 1833, and the results of his expedition, as recorded in his journal, were on a par with discoveries in Mexico.

By the time of Stephens’s travels, France was deeply involved in the discovery of American antiquities, and several of the most famous French explorers had already completed their research. Stephens and Catherwood’s book contributed to a renewal of interest in the Americas and to the appearance of the second generation of explorers, such as Charnay and Brasseur de Bourbourg. A short lapse of twenty years separated their contributions from those of their predecessors, and during the interim only Castelnau’s travels in South America in 1843 are worth mentioning. In France itself official structures designated to strengthen field research were set up. The Mission Service of the Ministry for Public Education was established in 1842 to provide funds for exploration, and several societies conceived a corpus of instructions to direct and orient investigations to fill in the blanks of knowledge about past American civilizations. Linguistics, physical anthropology, ethnology, and archaeology were included in these objectives. Now, for the first time, American objects found their way into French museum collections. At the louvre Longperier gathered together over 1,000 American artifacts—an improvement when compared to the few items available at the end of eighteenth century but also proof that French knowledge of the Americas was still scanty.

From 1860 on, explorations tended to become more systematic and coordinated; this was true for every country and all the more so for France. Under the auspices of recently established institutions, research grew steadily, and during the last four decades of the nineteenth century thirty-two expeditions were sent to America (Riviale 1991):

Peru: | 10 missions | Chile: | 2 missions
Mexico: | 9 missions | Argentina: | 2 missions
Bolivia: | 5 missions | Costa Rica: | 1 mission
Brazil: | 4 missions | Salvador: | 1 mission
Guatemala: | 3 missions | Venezuela: | 1 mission
Panama: | 3 missions | Central America: | 1 mission
Paraguay: | 3 missions | South America: | 1 mission
Ecuador: | 2 missions |  |

One must remember, of course, that this total represents only 6.5 percent of all the official missions, for France’s greatest activities were directed toward its areas of colonial interests in Africa, the Middle East, and the Far East. However, the preceding list does include almost the whole of the Americas. Among explorers and adventurers, several scholars were included, such as Charnay, Génin, Brasseur de Bourbourg, or Pérogny in Mexico; Crevaux in Guyana; Pinart in Alaska; and Wiener, Ber, Vidal-Senèze, and Créqui-Montfort in the Andes. Americanist research attracted greater public attention, as exemplified by the inclusion of exhibits in the Universal Expositions of 1867 (with Méhédin’s reconstitution of the Xochicalco pyramid) and 1878 (with Wiener’s collections).

The work of the French Scientific Commission in Mexico, founded by Napoleon III at the time of French intervention in Mexican politics, though still underestimated, stands as a great French achievement. Mexico’s victory and the subsequent fall of the French empire obliterated much of what it accomplished. The commission was directed by men such as Aubin, jean de quatrefages, Larrey, Longpérier, and Daly; in Mexico scholars such as Charnay, Brasseur, and Guillemin-Tarayre and Mexican archaeologists such as Garcia Cubas and Ramon Almarez participated in its activities. Successes of the commission include the first excavations at Teotihuacan by Méhédin and Almaraz, ill-fated research in Uxmal by Brasseur, and Remi Simeon’s identification of the Aztec system of numeration. The political failure of this commission did not prevent further archaeological research.


Page 540

In North America explorers were less numerous, but some of them made important contributions to archaeology. In the Mississippi Valley Lesueur excavated some mounds, and Pinart’s research on the northwest Pacific Coast is still significant. The most important contribution was made by Cessac, whose lithic collections in the Chumash area still form the basis of the history of California.

mesoamerica attracted most investigators. There, Charnay used photographs for the first time to register monuments. He also identified the mythical Tollan as Tula, and he conducted the first excavations of that site. Diguet’s contribution to the archaeology of northwestern Mexico still awaits proper evaluation, and in the Mayan areas, Périgny discovered the Rio Bec site and style. The Swiss investigator De Saussure published a unique article on the site of Cantona, now for the first time the subject of a vast archaeological project. But his main contribution lay in the study of glyphs, with his publication of Codex Becker.

The study of Mesoamerican writing systems constituted a special branch of archaeology in which French scholars participated during the nineteenth century. Brasseur’s discovery of Landa’s Relacion de las Cosas de Yucatan and of the Popol Vuh and then the Codex Tro-Cortesianus were essential landmarks in the field of epigraphy. Despite the intervention of scholars such as Charencey and Rosny later on, epigraphical studies were quickly left to German or American specialists (Seler, Förstemann, Scwellhas, Maler, Maudslay, and Goodman).

South American civilizations were somewhat neglected but not ignored by French archaeologists: Wiener is known for having brought back 2,500 artifacts from his two-year stay in Peru, many of them characteristic of previously unknown styles such as Recuay. The Créqui-Montfort expedition to the South Andes benefited from the help of specialists such as gabriel de mortillet and Boman, and it brought into focus little-known aspects of South American civilizations, including the Diaguites. A special mention must be made of Ber, who, though still neglected, insisted for the first time upon the need for a contextual approach to collecting Peruvian remains. This list of researchers is far from exhaustive: one could add many other names, among them Nadiallac, Crevaux, and Colpaert in Peru and Pector in Central America.

This intense activity rested, as already mentioned, on a fragile theoretical basis, but it led to some outstanding results, including the organization of the first International Congress of Americanists in Nancy, France, in 1875. This meeting proved to be such a success that three more congresses were held in Paris before 1900. The Société des Américanistes recruited old hands such as Rosny, Hamy, Lejéal, and Nadaillac, as well as newcomers such as Cordier, Capitan, Rivet, and even Maspéro, and the duke of Loubat. The duke sponsored field research, either by French or foreign scholars (Seler, Holmes, and Saville), and he created the first academic position, at the Collège de France, where Lejéal and Beuchat had a chance to teach. Unfortunately, these changes came too late, and in the field, French explorers were confronted with trained archaeologists from other countries such as max uhle, Alfred Tozzer, and manuel gamio. Exploration gave way to scientific research, and at the creation of the first school of archaeology in Mexico in 1910, only one Frenchman was involved—Enguerrand, who stands as the perfect symbol of this new situation. French explorers lost touch with current trends and the study of the Americas was no longer deemed fashionable. When World War I exploded in 1914, most French scholars in archaeology were either dead or retired, and the Americanization of American studies was on its way.

1914–1960: A Collapse?

If we follow Willey and Sabloff’s chronological scheme, the period between 1914 and 1960 was characterized by the stratigraphic revolution. Everywhere in America, chronologies were sought after, excavations were conducted by huge teams, and at the end of the period, the use of new techniques such as aerial photography and radiocarbon dating allowed for the elaboration of secure aereal chronological charts. Although similar progress occurred in France itself, with some influence on this evolution,


Page 541

French archaeologists were not in the field in the Americas. French research was limited to a short-lived grant allowance that enabled young students in anthropology to spend some time in the field (such as Soustelle Ricard, Gessain, Stresser-Péan), and to the field intervention of a few trained investigators such as d’Harcourt, Beuchat, and Rivet. Their most important achievement lay in the creation of the Musée de l’Homme, in Paris, the third stronghold of French American studies.

The public perception of American Indian art, at the same time, went through a significant change under the influence of both artists (e.g., the surrealists) and antiquarians. Along with African and Far Eastern civilizations, the peoples of Mesoamerica and the Andes were at last recognized as art producers. Several exhibitions and numerous articles and catalogs were devoted to the popularization of native art from the Americas, which had finally found a place in French art history.

World War II suppressed this renewed interest. The turmoil of war and political instability caused many European anthropologists, among them Armillas Palerm and Wittfogel, to emigrate to the American continent. But only Rivet in colombia contributed to the establishment of scientific research. French-trained archaeologist Reichel-Dolmatoff migrated as well, and his synthesis of Colombian archaeology stands out among the few general publications of the 1950s. In chile Emperaire conducted field research on the Alakaluf, a neglected area, and some other archaeologists kept working, including Flornoy in Peru and Lehmann in guatemala. But ethnology and general anthropology were the dominant interests, and the French contribution to the archaeology of the Americas remained small. One must nonetheless mention Soustelle’s books on the Aztecs, which, though closer to ethnohistory, showed that French American studies were not to be underestimated.

By the end of the 1950s the economic situation in France had improved, and French research, which was supported by the firmly established structures of the Société des Américanistes, the Musée de l’Homme, and the International Congresses, could begin again.

Institutional Research: The Flowering of French Activity

French Americanists sought official backing from the French government’s secretary for foreign affairs, who was called on to create the equivalent of the Athens or Rome schools of archaeology in the Americas. This caused the birth of the Institut Français d’Etudes Andines (IFEA) in Lima and the Mission Archéologique et Ethnologique Française (MAEFM, now known as CEMCA) in Mexico, both of which were devoted to anthropological investigation in the Andes and Mesoamerica. The MAEFM was established in 1961, and the IFEA in Peru was part of a general cooperational governmental agreement in 1970 between Mexico and France, on a permanent basis. There is some justification for the existence of such centers, despite their being characteristic of a French state-oriented mentality. They provide stability and financial or technical help to French investigators, and they encourage an interdisciplinary approach that suits the present needs of scientific research.

It is too early to judge recent research in the Americas, but this history of French Americanist archaeology would be incomplete if it did not include the results of the IFEA and MAEFM. French archaeology in the Americas has grown steadily. In 1971 these institutions directed three archaeological projects; by 1990 fifteen projects were under way in nine different countries.

Thanks to the help and efficiency of P. Guillemin, director of the department who manages IFEA and MAEFM at the secretary for foreign affairs,the IFEA and the MAEFM consolidated their local position, and simultaneously in France, specialized sections at the Centre National de la Recherche Scientifique (CNRS) and at various universities were organized. Archaeological research also started up in French territories—that is, in Guyana and some islands in the West Indies, an area that had previously been neglected.

These institutional and governmental structures were also strengthened by French investigators living in the Americas, and French-trained archaeologists and French Canadians began to get involved: Paul Tolstoy and Louise Paradis in Canada, A. Nelken Terner, C. Niedergerger, and P. Gendrop in Mexico, and A. Ruz Lhuillier, who helped create a teaching department for archaeology in Paris, are only a few examples. Meanwhile, the European Community has generated cooperative archaeological projects in Spain, Germany, England, belgium, and Holland (with whom France shares some interest in the West Indies) and in northwestern Mexico (research by Hers and Daneels, for instance).


Page 542

French Archaeology in the Americas


Page 543

Although far from numerous, comprising less than a dozen structured teams, French archaeologists are quite active everywhere from the Arctic to Tierra del Fuego. Major activity is centered on Mesoamerica and Central America and the Andes, but a policy of working with national and local authorities has led to French intervention in brazil, Uruguay, argentina, Nicaragua, and the caribbean. The Piaui project with N. Guidon in Brazil and the Tomayoc project with D. Lauallee in Argentina are recent examples of this cooperation. This contractual attitude of such research can be criticized, since it apparently fosters dispersed work devoid of scientific cohesion. But current research, as a matter of fact, is less rigid and much more pragmatic than former research, thus allowing more flexibility. And since the number of active teams is quite reduced, it is up to the researchers themselves to give these projects their scientific orientation.

One can easily identify the main lines of thought along which these research studies are organized. The main themes remain, of course, the study of High Civilization, that is, the culture of the Andean area (D. Lavallee, J.F. Bouchard in Tumaco, Loja, Piura, Junin) and the Maya area (P. Becquelin, C.F. Baudez, A. Ichon in Copan, Tonina, the Guatemala highlands, and the Puuc area), in direct connection with the IFEA and the CEMCA. But alongside these “geographical-cultural” aspects, there is an interest in frontiers. In Mesoamerica, the northern frontier has generated several projects in the Huasteca (Stresser, Pean, Michelet) Rio Verde and San Luis Potosi, Michoacan (Michelet, Arnauld), Guanajuato, Coamiles (Soustelle). The Central American civilizations and their connections and relationships with Mesoamerica were the focus of several projects (C. F. Baudez in Los Naranjos, Papagayo, Diquis, the Chontales area, and the Azuero peninsula). In South America, the same is true with regard to the Tumaco–La Tolita project (J. F. Bouchard).

These projects developed naturally into a preoccupation with contacts between the High Civilizations and their neighbors and thus led to excavations in peripheral zones (in Mexico, the Sonora project, led by Rodriguez); in South America (the Xingu and Uruguay projects); in the Caribbean area (excavations in Guyana, Martinique, and Guadeloupe). The Arctic and Tierra del Fuego field research fit in with this approach as well, but it can also be regrouped with the main thrust by which French archaeologists can make the best use of prehistoric archaeology—that is, the Neolithic processes in the Americas. Research studies in this respect have mostly been conducted in South America (in Jujuy, Telarmachay Piaui, Paijan, Puerto Chacho, and Minas Gerais); in Mexico some French archaeologists took part in the Tehuacan or Zohapilco excavations.

French archaeology in the Americas may seem dispersed, but this perception actually stems from the discipline’s scientific approach rather than from a lack of cohesion. Clearly, the current policy, which combines existing official backing with a more pragmatic attitude, corresponds more closely with the needs of a scientific approach and with the evolution of research structures in the Americas.

Eric Taladoire

See also

United States of America, Prehistoric Archaeology

References

Baudez, C.F. 1987. Les cités perdues des Mayas. Paris: Découvertes Gallimard no. 20.

———. 1993 Jean Frédéric Waldeck, peintre: Le premier explorateur des ruines mayas. Paris: Hazan.

Becquelin, P., and D. Lavallee. 1985. “Amérique.” In L’Archéologie française à l’étranger: Recherches et découvertes, 340–403. Paris: Edition Recherche sur les Civilisations.

Bernal, I. 1980. A History of Mexican Archaeology: The Vanished Civilizations of Mesoamerica. London: Thames and Hudson.

Dossiers: 1990. “Les Amériques de la préhistoire aux Incas.” Les Dossiers d’Archéologie, no. 145 (February). Dijon.


Page 544

Gerber, F., C. Nicaise, and F. Robichon. 1992. Un aventurier du Second Empire, Léon Mehédin (1828–1905). Bibliothèque Municipale de Rouen. France.

Keen, B. 1971. The Aztec Image in Western Thought. New Brunswick, NJ: Rutgers University Press.

Monchal, M. 1987. “Les Français et l’étude du Mexique préhispanique: Autour d’un ouvrage français: Antiquités Mexicaines, 1934–36.” Manuscript. Centre de Recherches en Archéologie Précolombienne, University of Paris.

Mongne, P. 1987. Désiré Charnay: Le Mexique 1858–1861—Souvenirs et impressions de voyage. Paris: Ed. Du Griot.

Riviale, P. 1991. “Les Français à la recherche des antiquités du Pérou préhispanique au XIXème siècle (1821–1914): Les hommes et les institutions.” Ph.D. dissertation, University of Paris.

———. 1993. “Les antiquités péruviennes et la curiosité en France sous l’Ancien Régime.” Histoire de l’Art no. 21–22: Collections et collectionneurs, pp. 37–45. Paris.

Shavelzón, D. 1984. “Francia: Arquelogía y americanismo en Mexico (1810–1918).” Manuscript. Centre de Recherches en Archéologie Précolombienne, Université de Paris and Centre d’ Études Mexicaines et Centre-Américaines, Mexico.

Stuart, G. 1992. “Quest for Decipherment: A Historical and Biographical Survey of Maya Hieroglyphic Investigation.” In New Theories on the Ancient Maya, 1–64. E.C. Damien and R.J. Shearer (eds.). University Museum Monographs no. 77. Philadelphia: University of Pennsylvania.

Willey, G. R., and J. Sabloff. 1974. A History of American Archaeology. London: Thames and Hudson.

Zavala, S. 1983. “American en el expiritú frances del siglo XVIII.” El Colegio Nacional. Mexico.

French Archaeology in the Classical World

France was not in the forefront as a founder of archaeological science. In the fifteenth and sixteenth centuries, it was the Italians, such as cyriac of ancona and Pirro Ligorio, who were the pioneers in the field, which was only to be expected given the abundance of antiquities on Italian soil. Meanwhile in France, as elsewhere in the western world, the climate of the Renaissance and the spread of humanism sparked an interest in antiquity. The humanists were concerned primarily with the writings of earlier authors and the discovery of new manuscripts; archaeology took second place to philology. Mention should be made of the collections of King Francis I (1494–1547) of France and the casts he commissioned of Roman remains.

In the seventeenth century, however, the presence of the French was very significant in the field of classical archaeology. Nicolas-Claude de Fabri, seigneur of Peiresc, was typical of the new breed of French antiquarian. He was a councilor at the parliament of Aix-en-Provence and was interested in law and sciences as well as archaeology. His cabinet of curios, one of the most famous in Europe, testified to his eclectic tastes: antiques were displayed alongside works of art and natural curiosities. For him, an artifact was not merely a sign of prestige but also an object of study that led to knowledge of antiquity. Although he never published any of his research, he had a considerable influence on scholars through the network of connections he established in Europe. Yet his influence had its limitations; even though he had done the grand tour of Italy, he remained more interested in collectable objects than in historical monuments, more interested in written works than in sites to be explored.

In the second half of the seventeenth century, a new spirit of inquiry appeared as the result of voyages by both scholars and ambassadors accompanied by artists and men of letters. In 1674, the marquis of Nointel, the French ambassador at the Turkish court, visited Athens and had drawings made of the sculpted marble of the Parthenon—pediments, frieze, and metopes—thus preserving a record of the state of the temple before it was badly damaged by the Venetians in 1687. One sign of the new way of thinking was that antiquarians began to concede a greater importance to material sources, which they saw as being more reliable records than the printed word. They were particularly interested in inscriptions and coins found at the sites where they had been made.

Jacques Spon may be seen as the best example of this new type of antiquarian. He was a doctor


Page 545

from Lyon and played a leading role among the scholars who contributed to the origins of archaeology, and he was the first to use the term in the preface to his collection of inscriptions, the Miscellanae eruditae antiquitatis, published in the late eighteenth century. He believed that classical philology alone was not enough to develop the historical sciences; it was imperative to go back to other sources, too, such as inscriptions and incised monuments. Antique remains were books “whose stone and marble pages were written with hammer and chisel.” Systematic use of inscriptions and ceaseless comparison of texts and observable data on site were the rules of Spon’s critical method. He applied his method, not only as he studied the antiquities of Lyon, but also during his travels in italy, Dalmatia, greece, and turkey (1674–1675). Spon’s great originality was to have discovered and shown that “the soil is a history book.”

In the eighteenth century, the vogue for antiquities spread in France at an incredible rate, reflecting the mood of the times. The philosophy of the Enlightenment was guided by two dominant ideas, nature and reason, and it was admitted once and for all that both were the prerogative of antiquity. There was, therefore, a return to the antique and its aesthetic and moral values. This enthusiasm was only in part the result of the movement of ideas, for travel to Italy, and then to Greece and Asia Minor, became a mark of social distinction among the European elites. Simultaneously, travel writing bloomed: engravings, descriptions, and commentaries on monuments appeared in lavish publications, such as Le voyage pittoresque de Naples et de Sicile by the Abbé of Saint-Non (1781–1786) and Le voyage pittoresque en Grece by the ambassador Choiseul Gouffier (1782); the latter corresponded with the French consul in Athens, Louis Fauvel, who was commissioned to collect antiques for Gouffier, becoming one of the foremost connoisseurs of the sites in Athens. Another work that was very popular was by the Abbé Barthelmy, Le voyage du jeune Anacharsis en Grece, even though it described a fictional journey and was a literary version of Greece.

The whole approach to ancient history underwent a radical change in the eighteenth century. Interest in antiquities became less theoretical, and philology became less popular, especially in France, even though the Académie des Inscriptions et Belles Lettres was still sending out expeditions to bring back medals and manuscripts. The study of material remains began to be taken into proper account, linked as it was with the interest of the Encyclopédie (the movement within the Enlightenment to record and know everything possible) in materials, tools, and techniques.

bernard de montfaucon (1655–1741) exemplified the transition between the seventeenth and the eighteenth centuries. He was a Benedictine monk and a philologist, a scholar of the written word but fascinated, too, by visual images, and he published the first collections of antiquities in an attempt to illustrate historical monuments as faithfully as possible. A generation later, the comte de caylus, Anne-Claude-Philippe de Pestels de Lévis de Tubières-Grimoard (1692–1765), broke with the philological tradition and inaugurated a new era in archaeology. He gave priority to studying and examining objects, even those used in daily life, and his method must be considered progress, archaeologically speaking, compared to the seventeenth century approach, which was concerned, above all, with coins and inscriptions. In an encyclopedic vision of culture, he wrote Recueil d’antiquités égyptiennes, étrusques, grecques, romaines et gauloises (1752–1758). He was the first to classify these antiquities and to draw up a typology that would bring out geographical and historical distinctions.

In the eighteenth century, there were the spectacular but unscientific excavations of cities buried by Vesuvius (herculaneum and pompeii), excavations supported by the Bonapartes of Naples, and also a systematic search for Greek antiquities in southern Italy and Sicily. French architects contributed significantly to the knowledge of monuments and sites. Soufflot surveyed and drew the ruins of Paestum around 1750, and Hittorff later demonstrated the polychromy of Greek architecture by studying the temples in Sicily. David Le Roy brought back from his travels to Greece drawings that were more picturesque than scientifically exact (they


Page 546

were published in 1758) and then tried to impose Greek architecture as a model in Paris, just as James Stuart and Nicholas Revett were doing in England at the time.

In the nineteenth century, circumstances governing the knowledge of antiquity changed: more became known, and the information began to be organized differently. Archaeology became more obviously the pawn of politics and was now part of any plan by the great powers aimed at the occupation of the Mediterranean basin; there was rivalry between France and England in Greece and then between France and Germany after 1870. The French government was anxious to support any undertaking that would enhance France’s prestige. In this context, one should mention the great scientific expeditions, the creation of the French schools in Athens and Rome, and the competition to lead the most prestigious excavations. Simultaneously, although slightly more slowly than in Germany, archaeology developed as an academic subject in France through the creation of university chairs and specialized courses.

The link between politics and archaeology can be clearly seen in the scientific expedition to Morea that took place from 1829 to 1831 when French troops were in the Peloponnese to take part in the liberation of Greece. It was a multidisciplinary expedition (physical sciences, archaeology, architecture), and though it could not be counted a great success on the archaeological level, its members did oversee excavations at Olympia, where the site of the temple of Zeus was plotted, and they brought back metopes for the louvre museum. The conquest of Algeria in 1830, followed by the establishment of the French protectorate in Tunisia in 1881, yielded a vast field of research for French archaeologists. This research, inspired partly by curiosity and partly by scientific interest, was also the result of a desire to justify the conquest by and the superiority of European culture. Other smaller-scale expeditions, of a nonmilitary nature but driven by the political will of successive French governments, were led by Philippe Le Bas to Greece and Asia Minor in 1843 to bring back inscriptions, and by Leon Heuzey, who set off in 1861, at the request of Napoleon III, to visit the ancient battle sites in the north of Greece. The latter discovered the archaeology of Macedonia, excavated the royal Hellenistic palace at Palatitsa, and carried back the stone parts (door and bed) of a royal tomb to the Louvre.

In the nineteenth century, France founded two institutions that played a crucial role in archaeological research in the Mediterranean. It was felt that a loss of political influence had to be compensated for by a win in the cultural and scientific spheres. This sentiment was true for the French School of Athens, whose creation in 1846 was justified by the necessity to spread the French language, customs, and influence, and it was even truer for the School of Rome, which was born after the defeat of France in 1870 by Germany. In Rome in the first half of the nineteenth century, the French and Germans had helped to found the Institute of Archaeological Correspondence (1829), the ancestor of all the Roman scientific institutes. This particular institute, which had the aim of publishing all the archaeological discoveries in the Mediterranean region, had a French section headed by several famous amateur antiquarians and scholars. The institute lost its international character after 1870 and became entirely German. Finding itself without any scientific institution in Italy, France sent out a young scholar trained in Athens, Albert Dumont, to establish a branchof the institute, which became autonomous in 1875.

The two pillars of French archaeology abroad were in place, and the evolution of those two institutions reflect French activity in Italy and Greece up to the present day. The scientists using these schools for running expeditions or publishing their finds have long held all the university chairs of ancient history. Unlike the situation in the eighteenth century, archaeology was no longer the preserve of enlightened amateurs and artists; it was now the domain of professionals and academics. At the Collège de France, a chair of Latin epigraphy was created in 1861 and a chair of Greek epigraphy was created in 1874; at the Sorbonne, G. Perrot held the first chair of Greek archaeology in 1876. However in France there were fewer positions


Page 547

than the sixteen chairs of archaeology in Germany at the same time.

In the second half of the nineteenth century, excavations and publications proliferated. The French conducted various activities in Greece and Asia Minor as well as more extensive work at the major sites, Delos (1873) and Delphi (from 1892), which yielded a rich harvest of monuments, inscriptions, and sculptures. Even though the main publications, such as the Corpus for inscriptions, were in the hands of the Germans, the French were certainly present in the field of epigraphy, architecture, and sculpture. In the twentieth century, and especially after World War I, archaeological investigation spread to Crete and the Minoan question (at the site of Malia) and to the northern Aegean at the site of Thasos. The results of these excavations were published in the Bulletin de correspondance hellenique, which was launched in 1874, and also in works specific to each site. The part played by the architects resident at the Villa Medicis in Rome in all this archaeological activity in Greece should be noted, for it was they who had to draw and reconstruct the ancient sites and monuments discovered by the archaeologists, especially the French.

Whereas the French School of Athens had been almost exclusively a school of archaeology since the 1870s, the School of Rome did not follow the same pattern. From its foundation, it was defined as a school of history and archaeology and included medievalists as well as ancient historians. The ancient history section was not allowed to take part in excavations on Italian soil, with the exception of the Etruscan site of Vulci. The French were equally as interested in Rome as they were in Etruria, and Jules Martha wrote the first Manuel d’archéologie etrusque et romaine in 1884.

Archaeology in Africa followed in the wake of military conquest and it was either members of the army (such as Captain Delamare in Algeria) or the church (Father Delattre in Carthage) who were the first to start excavating in these new French territories. Then scholars from the School of Rome carried the torch: Stephane Gsell worked tirelessly in the field in Algeria, organized museums, and wrote a history of Roman Africa. The interest in Africa by French archaeology lasted until decolonization in the 1950s and 1960s.

The structures that were set up in the nineteenth century still survive today and have left their mark on the landscape of French archaeology. Contemporary classical archaeology in France is strong in traditional disciplines (epigraphy, architecture, sculpture), although there is a renewal of centers of interest, and for a long time, the French were slow to apply technical or technological innovations (stratigraphy, analysis of materials, use of statistical methods), even though this gap has now been filled. Since the 1980s French archaeologists have been receptive to debates on archaeological theories, even though the profusion of research on these topics in the United States and England has been slow to spread to France.

French classical archaeology is the province of a great number of organizations, which, to a certain extent, are proof of its richness, and above all multiple sources of finance. There are three administrations involved: first, the Ministère des Affaires Etrangères, which supports the Commission des Fouilles and institutes such as those in Istanbul, Damascus, and Beirut, which also recruit archaeologists. Then there is the Education Nationale, which supports the schools in Athens and Rome and the Casa Velasquez in Madrid, and last, there is the Centre National de la Recherche Scientifique (CNRS), which supports teams working on projects. Research in the field is not directed or organized by an archaeological institute or the universities: the initiative is left up to academics or CNRS researchers to find financial support from the institutions listed above.

Just as there are several funding bodies, there are several training institutions. The universities play a crucial role, but other centers, such as the Collège de France, the Ecole Pratique des Hautes Etudes, and the Ecole du Louvre, also offer training in classical archaeology. This very diversity helps to give France a high profile in all archaeological disciplines and, in the classical field, a broad geographical presence extending throughout the Mediterranean basin, from Portugal and Morocco to Syria and Afghanistan.


Page 548

In Greece, French archaeology is still concerned with the traditional sites mentioned previously. The School of Athens plays a decisive role, though no longer an exclusive one. The harvest is very rich and covers the different fields of history, especially Hellenistic (thousands of epigraphic texts have been published and analyzed, more than 2,000 for Delos alone). Also of interest is the evolution of the great sanctuaries—their organization and monumentalization—most notably Delos and Delphi, and the history of art, painting, and sculpture plays a role—the excavation of Delphi made a huge contribution to the field of archaic art. Since 1990 research perspectives have changed in accordance with general movements in field archaeology toward landscape archaeology and submarine archaeology, excavations of farms, and studies of workshops. The School of Athens is extending its center of interest to the Balkans, and France also has bases in turkey at the Greek and Roman sites of Xanthos and Claros.

Since World War II, new impetus has come as much or even more from digs at Greek settlements in the peripheral zones, such as Ai Khanoum in Afghanistan, or Greek colonies in the West (southern Italy and Sicily, to say nothing of the work of French archaeologists in southern Gaul and Marseilles). The School of Rome has played a major role in this domain by excavating the site at Megara Hyblaea on the east coast of Sicily and by participating in numerous ventures that have helped lead to a better understanding of colonial Hellenism in the West. Issues such as regular town planning, contact with the “natives” and acculturation phenomena, and types and forms of exchange have all been investigated by French archaeologists. The School of Rome was also responsible for the Etruscan dig at Bolsena. Even though there is no university course in Etruscan studies, the French school dealing with this subject is a very vigorous one (CNRS, Louvre, Aix-en-Provence).

France is represented in different capacities in numerous Roman and Greek sites around the Mediterranean. Of particular note is a strong presence in spain and portugal, in North Africa (especially in Tunisia, where the French are still working on traditional sites such as Bulla Reggia and Carthage), the upkeep of a mission in Libya, sustained activity in Syria and jordan, and, of course, the French School’s excavation in Rome. More recently, France has been taking part in the archaeological opening up of the eastern bloc countries. The work, done by the Service Archéologique National en France, deserves recognition as its specially commissioned digs and emergency conservation digs have contributed data and given rise to numerous syntheses. One of the most striking features of contemporary French archaeology is that France, which until World War II favored the pursuit of classical archaeology abroad in Italy and Greece, has developed a national archaeology that, richly endowed (largely by developers) and using the most modern of techniques, has become one of the leading exponents of experimental research even in classical antiquity, as the excavations of Greek and Roman Marseilles illustrate so magnificently.

Roland and Françoise Etienne;

translated Judith Braid

See also

Society of Dilettanti

References

Dondin-Payre, Monique. 1988. Un siècle d’epigraphie classique: Aspects de l’oeuvre des savants français dans les pays méditerranéens. Paris: Centre National de la Recherche Scientifique.

Etienne, Roland, and Francoise Etienne. 1990. La Grece antique: Archéologie d’une decouverte. Paris: Gallimard.

Gras, Michel. 1986. “Les Etrusques.” La Recherche 182: 1310–1320.

Hubert, Emmanuelle. 1982. “Un precurseur de l’archéologie: N. Claude Fabri de Peiresc.” Archeologia 170: 73–76.

Radet, Georges. 1901. Histoire et oeuvre e l’Ecole Française d’Athenes. Paris.

Schnapp, Alain. 1975. L’Ecole française de Rome 1875–1975: Exposition organisee a l’occasion de son centenaire. Paris: Archives de France.

———. 1982. Paris-Rome Athenes: Le voyage en Grece des architectes français aux XIXe et XXe siècle. Paris.

———. 1985. L’archéologie française a l’etranger: Recherches et decouvertes. Paris: Edition Recherches sur les Civilisations.

———. 1992. La redecouverte de Delphes, Ecole Française d’Athenes. Paris.


Page 549

———.1993. La conquête du passé, aux origines de l’archéologie. Paris: Editions Carre.

French Archaeology in Egypt and the Middle East

By the end of the eighteenth century, France began a political extension toward the Oriental world. Simultaneously, far from its national borders, it entered into archaeological research, first in Egypt, then in the Near East (i.e., the Asiatic possessions of the Ottoman Empire that came into existence as nations after World War I), and lastly in Persia (modern iran). Considering the importance of the archaeology undertaken by France in those countries, it is not feasible to catalogue or sum up nearly two hundred years of its archaeological work in this article. However it should be understood that the prestige of French archaeology lies less in the great width of its activities than in the simple fact that, more than once, these stand as landmarks in the history of the archaeological studies of the Ancient Near East.

The first contact between France and Eastern civilization happened in a rather striking way. In 1798, for intricate political, scientific, and ideological reasons, Napoleon Bonaparte decided to have scholars and engineers join his army in a military expedition to Egypt. His science crew’s mission was to obtain and collect all the information they could about Egypt, both ancient and modern.

Although the works and facts recorded about Coptic and Islamic monuments proved to be the most remarkable achievements of this expedition, the greatest immediate influence was the investigation of Pharaonic relics from antiquity. For instance, the knowledge of Upper Egyptian sites, so far virtually unknown, increased considerably. Vivant Denon was the first author to publish accounts of the expedition, in his Voyage dans la Basse et la Haute-Egypte, Pendant les Campagnes du Géneral Bonaparte en Egypte. This very successful work was the result of the first investigations of Upper Egypt in 1798, when Denon followed General Desaix, who was pursuing Mourad-Bey and his followers on their retreat south.

Edouard de Villiers and Prosper Jollois, two young engineers, made important additions to Denon’s accounts. Both men were members of a commission departing for Upper Egypt in early 1799 with numerous tasks, one of which was to draw the outlines of the Nile Valley. Fascinated by the monuments they encountered, of their own accord they made thousands of drawings and notes of them. With the full cooperation of the other members of the expedition, who had concentrated on the monuments of Lower Egypt, this vast collection of data was published in the monumental multivolume work Description de l’Égypte in late 1799. This exceptional work not only comprises the largest and most comprehensive collection of documents ever to have been published on Egypt in those days, but it is still referred to, and is seen as all the more precious as many of the sites it recorded no longer exist. The scientific achievements of the different expeditions constitute the most lasting and least questionable gain of Napoleon Bonaparte’s adventures in Egypt.

During a military expedition, on the eve of the land battle of Aboukir (1799), Captain Bouchard, as a consequence of prebattle trenching at Rosette, came across the famous “Rosetta” stone bearing inscriptions in two languages and three kinds of writing: hieroglyphic, demotic, and Greek. The importance of this find was immediately understood by scholars. England confiscated the stone after the Eastern Army surrendered to them, and however unfortunate this loss was for French scholars, it was no hindrance to jean-francois champollion. Working from a copy of the stone, in 1822 he established the foundations for deciphering hieroglyphic writing.

The exciting years at the close of the Age of Enlightenment at the end of the eighteenth century and those at the beginning of the nineteenth century mark the beginning of scientific Egyptology. France became involved in the protection of monuments and laid the foundations for its future research at these sites. auguste mariette, the excavator of Memphis Serapeum, was prominent in the creation of the “Service des Antiquités,” an organization that policed and protected archaeological sites, and the first museum in Egypt. A few years prior to this, between


Page 550

1828 and 1829 when Champollion led the Franco-Tuscan expedition, he realized that many of the monuments he had seen during his first visit had disappeared. He tried to convince Mehemet Ali that there was an urgent need to halt such destruction. But it was not done until 1858, when the Turkish Viceroy Saïd Pacha decided to act and appointed Mariette “Directeur des fouilles,” that is, chief engineer for excavations. Under Mariette’s leadership intensive archaeological research began in Upper Egypt and in Memphis, in Lower Egypt, eventually reaching as far as Sudan.

It was not until 1880 that the involvement of France in the archaeology of Egypt was, thanks to Gaston Maspero, definitely settled. Succeeding Mariette, Maspero had no easy task. He was in charge of creating a permanent French archaeological foundation in Cairo, similar to those already established in Athens and Rome. The aims of the new research foundation (known in the beginning as the Ecole Française du Caire) were the survey and perusal of the history and philology of Egyptian antiquities and, later, of Oriental antiquities as well. This latter integration of the archaeology of the Near East into the foundation’s research work originated in 1898, and the institute was renamed the Institut Français d’Archéologie Orientale du Caire (IFAO), a designation that remains unchanged to the present day. The foundation of the institute in Cairo fulfilled Mariette’s ambitions and confirmed the place of French archaeology in Egypt. The bonds between the Egyptian Service des Antiquités and the French Institute (IFAO) became stronger as the French foundation was the source, for many years, of the Egyptian civil servants of the Service des Antiquités—with one exception when Jacques De Morgan was head of the Service from 1892 to 1897. But until the Egyptians could directly and permanently manage and staff their entire civil service, almost all of the surveyors and curators appointed in Egypt were ancient “pensionnaires” of the IFAO. Thus, all during the second half of the nineteenth century, French archaeology in Egypt was predominantly organized around the IFAO, and to this day it remains the center of French archaeological research in Egypt.

In the rest of the territories of the Ottoman Empire in Asia, the growth of archaeology was entirely different. During the seventeenth and eighteenth centuries France and other countries were passionately involved in investigating and collecting antiquities. By the middle of the nineteenth century, France had started excavating in mesopotamia, due to the establishment of a French consulate in Mossoul in 1842. Mossoul stands beside the remains of Quyundjik, believed since the Middle Ages to be those of the ancient city of nineveh. French scholars encouraged diplomat paul-emile botta to begin excavating the site, which led to the revival of an interest in Assyrian civilization and was the starting point for French archaeological research in Mesopotamia. However the results were disappointing and in 1843, Botta abandoned the site and moved on to excavate the “tell” of Khorsabad. Here he was certain that he had at last found Nineveh. This was confirmed in 1847 with the decipherment of cuneiform epigraphy that he had excavated from the palace of Sargon II at Dûr Sharrûkin. Botta’s excavations from 1842 to 1844 not only endowed France with the first Assyrian collection in a museum in Europe but also provided archaeologists with important data concerning Assyrian epigraphy and monuments, published in 1849–1850 as the Monuments de Ninive. Botta was transferred to a minor diplomatic post, interrupting French research at the original site and leaving it free for the English archaeologist austen henry layard to excavate. His success incited France to resume Mesopotamian archaeology.

In Botta the duties of consul were united with the work of an archaeologist, which inaugurated a tradition in French archaeology in the area—it remained a consular activity during all of the nineteenth century. Thus in 1852 the French government encouraged Victor Place, also a consul at Mossoul, to resume the research of his predecessor at Khorsabad—and he quite successfully did. Unfortunately, in May 1855 the rafts carrying the material discovered during the expedition were attacked by Bedouins, and the greatest part of them sank. This great loss put an end to the first period of French archaeological investigation in Mesopotamia.


Page 551

Twenty years later, the French vice-consul at Bassorah, Ernest de Sarzec, began to excavate the site of Tello in Southern Mesopotamia, and excavations continued under Captain Gaston Cros until 1909. These investigations confirmed the existence of Sumerian civilization, which philologists had assumed had existed but had been unable to prove. Despite its distinguished past record, on the eve of World War I France was no longer working in Mesopotamian archaeology. Immediately after the war foreign archaeological missions were able to begin to excavate once more because of favorable conditions created by the British mandate over Iraq. But France was hampered by its political responsibilities in Syria and therefore could only take a late and brief part in the excavations. In 1928, the excavation of Tello began again under the direction of Abbé Henri de Genouillac and andré parrot and continued until 1933. André Parrot led the investigation of the site of Larsa in 1933. New regulations about antiquities were passed and the clauses pertaining to the sharing of finds with their country of origin made excavations by foreigners less attractive. Consequently, France decided to concentrate on work in Syria. It was not until 1967, when the diplomatic circumstances were more propitious, that France and André Parrot resumed their research in Iraqi archaeology at Larsa. Ten years later, in an attempt to settle and develop the archaeological effort in Iraq, the Delégation Archéologique Française en Iraq (DAFIQ) was established. The new institution served as a framework within Iraq, with several teams of archaeologists, both French and Iraqi, cooperating at least until Iraq invaded Kuwait in the 1990s. Not only did France continue its investigations at Larsa, but it also took part in other excavations, especially in association with Iraq’s hydraulic plans, which necessitated the rescue of several sites in Upper-Mesopotamia.

In Syria and Lebanon the bulk of French archaeological research took place between the two world wars. However Palestine, Syria, and Lebanon experienced sporadic and occasionally brilliant French archaeological investigations before 1914. During this period, Félicien de Saulcy and Melchior de Voguë dedicated themselves to the study of biblical archaeology at sites on the Jordan River. Most of de Voguë’s work was on the monuments of Central Syria. Charles de Clermont-Ganneau was another great specialist in the archaeology of the monuments of Palestine, Phoenicia, and Syria. However the most outstanding scholar was Ernest Renan, who began the archaeological investigation of Phoenicia. The Emperor Napoleon III was very interested in all of the wondrous archaeological adventures he supported, and in 1861 established archaeological missions in Macedonia under the direction of Léon Heuzey and in Galatia under Georges Perrot.

In 1860, France sent a military force to Lebanon to help the Maronite Christians, whom the local Druse people were slaughtering. The military presence was seen by the emperor as both a protection of Maronites and a help for the establishment of another archaeological mission. He appointed Renan as official consul in Palestine and Syria. Even though Renan only investigated ground-level remains, his research is impressive—at Ruad, Tortose, Amrit, Byblos, Sidon, and Tyr. Renan gathered a considerable amount of information, and published it in the Mission de Phoénicie, between 1864 and 1874. Renan’s work stands as the foundation of Phoenician archaeology.

However, except for the Jesuit activities of the Université Saint-Joseph de Beyrouth on the eve of World War I, France did not participate in the archaeology of Syria and Lebanon. Palestinian studies existed only in the form of the Dominicans at the Ecole Biblique in Jerusalem. After World War I, with changed circumstances, France tried to make its archaeological research profit by its newly acquired political status. Through the Service des Antiquités, created between 1919 and 1920, and under the Haut-Commissariat, successively directed by Joseph Chamonard, Charles Virolleaud, and Henri Seyrig, France, the mandated power in Syria and Lebanon, organized, developed, and controlled the whole archaeological research of this region and worked in permanent and close scientific cooperation with the Académie des Inscriptions et Belles Lettres in Paris. René Dussaud, curator of the Département des Antiquités Orientales in


Page 552

the Musée du Louvre and a member of the institute (Académie des Inscriptions et Belles Lettres), became famous through his work in Syria. Dussaud intervened in the appointment of responsible operators in the Service des Antiquités and in the choice of the leaders of important missions, such as Maurice Dunand at Byblos, Claude Schaeffer at Ras Shamra, and André Parrot at Mari. During this period, which lasted until World War II, great projects were launched. Some are still going on today, directed by France either alone or in close cooperation with other countries, for example at Doura, Europos, and Antioch. In addition to excavations, Baalbeck and Palmyre and the Kreak des Chevaliers were cleaned up and restored. With the end of World War II came the end of the French mandate over Syria. France abandoned the Service des Antiquités, but Seyrig maintained French influence by settling the French Institute of Archaeology in Beirut in 1946 and leading it until 1967. In 1977, it became the Institut Français d’Archéologie du Proche Orient (IFAPO), and it includes and manages permanent sections at Damas, Beirut, and Amman.

In the area of Islamic studies, French archaeology is present in the form of the Institut Français des Etudes Arabes (IFEAD) at Damas, founded in the first years of the mandate. Excavations at the medieval sites of Meskené-Balis and Meyadin were undertaken under its patronage.

France’s purpose was to extend its sphere of archaeological action over the whole territory of the ancient Ottoman Empire, especially in Palestine, even if it remained under British mandate, and in turkey itself. But in these last two countries since the end of the nineteenth century, archaeological regulations did not favor foreign archeological missions, and France’s activities there have been limited. The Ecole Biblique et Archéologique Française de Jérusalem, created in 1920 out of the Dominican Ecole Biblique founded by le Père Lagrange, is involved, for the most part, in Palestinian archaeology. Le Père Vincent (because of his works at Bethlehem, Hebron, Emmaus, and especially at Jerusalem) and le Père de Vaux (because of his excavations at Khirbet Qumram, where the Dead Sea Scrolls were found) dominated the archaeology of this school.

In spite of French efforts in Turkey, French archaeological activity there remained small in scale. The great explorations led by Charles Texier at the beginning of the nineteenth century, the above-mentioned mission in Galatia of Georges Perrot, and various preliminary surveys by the members of the Ecole Française d’Athènes at the end of the nineteenth century are worth mentioning, but are not as significant as the results of other nations, such as Germany. No notable changes in this situation occurred after the end of World War I. However, the Institut Français d’Istanbul was created in 1930 by Albert Gabriel. In 1975 it became the Institut Français d’Etudes Anatoliennes (IFEA) and it has made notable contributions to the exploration of Phrygia and to the understanding of Turkish monuments and of Greco-Roman cities. The monumental excavations at Xanthos, successful as they have been, are an isolated example of French archaeological work on a larger scale.

In Persia (modern Iran) the situation was entirely different. As early as 1897 the Délégation Française en Perse was created, because of an agreement signed in 1895 by Nasir al-din Shah that conferred the monopoly of all excavations in the whole of Persia to France. Until then archaeological activity by France, or by any other country, had been almost nonexistent in this region. The one important event prior to this was a diplomatic mission (1839–1842) directed by the Comte de Sercey and including architect Pascal Coste and artist-designer Eugène Flandin, to draw plans of Persian monuments. Between 1884 and 1886 the Palace of Darius at the site of Susa was excavated under the direction of Jane and Marcel Dieulafoy. When France began negotiations with the Persian government in 1895, its purpose was to protect so promising a site from foreign archaeological competitors. France had no wish to repeat its experience at Nineveh. And so a chance conversation at the convention of 1895, reinforced in the summer of 1900 by the final agreement signed in Paris by Muzzafar-al-din Shah, gave France not only the site of Susa but also the entire collection


Page 553

and results of excavations undertaken in Susiana, as well as control over the whole archaeology of Persia. The Délégation lasted fifteen years, from 1897 to 1912, and its prestige was due to the character of Jacques De Morgan. A prehistorian by training, De Morgan’s great knowledge of Iran was the result of extensive travel between 1889 and 1891, from the Caucasus into and around Northern Persia, then over the whole country, and finally to Susa. When the French government appointed him to a position in Persia, he had already successfully managed the Service des Antiquités in Egypt.

De Morgan’s plans were initially very ambitious, with the whole of the archaeological wealth of Persia under his control. But De Morgan believed that the urgent work at Susa had to come first before all other projects and should never be sacrificed for the sake of hazardous ventures. So, facing a financial situation that did not allow him to diversify his research unless he jeopardized the studies at Susa, his efforts and those of the Délégation were essentially devoted to the Susa site. His important work at Susa greatly benefited both the louvre Museum and other scholars, and in the long term it seems that Jacques De Morgan was right about his priorities. However, he was criticized about his research choice and attacked by fellow workers, and by then his long, hard-working years in the Middle East had exhausted him. In 1912, De Morgan resigned, and with this the Délégation Scientifique Française en Perse came to an end.

The agreement that founded the Délégation was not repealed until 1927, and France’s archaeological interests were maintained by the Direction des Antiquités under command of André Godard until 1960 and the Institut Français de Recherche en Iran (IFRI). But while the Délégation ceased to exist after De Morgan’s departure, the excavations at Susa continued. After World War I, when France diversified its archaeological research into the Iranian plateau and along its borders, Susa and Susania remained the center of its activity. Roland de Mecquenem until 1946, then Roman Ghirshman, and finally Jean Perrot from 1968 have been successively responsible for the work in this area. Nothing less than two world wars and, in 1979, the Islamic Revolution in Iran, could interrupt nearly a century of French research in Susania.

The archaeological activity of France in most of the Near East goes back to the nineteenth century. Due to scientific concerns, politics, and economics other areas have been opened to research more recently. In Arabia France is presently engaged in numerous archaeological projects. Twice interrupted by world wars, and then, occasionally, by the repercussions of political events, the archaeological activity of France in the Near East and Egypt has carried on for two centuries and, as much as circumstances will allow it, it continues.

Nicole Chevalier

See also

Egypt: Dynastic; Egypt: Predynastic; Israel; Syro-Palestinian and Biblical Archaeology

Frere, John

(1740–1807)

John Frere was born in Norfolk, England, and graduated from Caius College, Cambridge. An antiquary and a member of the local upper-middle class, Frere was also high sheriff of Suffolk in 1766, was elected to Parliament for Norwich in 1799, and became a fellow of the Royal Society in 1771.

In 1797, Frere reported to the society of antiquaries of london that he had found stone tools (what are now described as Acheulean hand axes) in the same levels as the bones of long-extinct animals—four meters down—in undisturbed Pleistocene deposits in a brickpit at Hoxne, Suffolk. He argued that the overlying strata, which included evidence of a rise in sea level and half a meter of deposit, could only have been laid down over a very long period and that the stone tools and animal deposits had to be over 6,000 years old. Archaeologia in 1800 included a description of the find, a stratigraphic description, and a section of the deposit. Frere and his publication were politely ignored by the scientific establishment mainly because the conclusions seriously challenged the accepted date for the creation of human beings, which had been established in 1650 by Bishop james ussher, based on biblical calculations, as occurring on the evening of 22 October 4004 b.c. At


Page 554

the beginning of the nineteenth century, most scientists were still reluctant to challenge this widely accepted theological dogma.

However more human artifacts and extinct animals kept turning up in sealed and undisturbed layers of stratigraphy in caves in Europe and England, providing more evidence that human beings must have been around at the same time as the accompanying and long-vanished mammals. But it was not until the mid-nineteenth century that many scientists were prepared to believe, and more important to publicly state, that the world was probably a lot older than Genesis and Ussher had determined. By then, many people had forgotten that fifty years previously John Frere had linked archaeological and paleontological evidence to argue for a greater human antiquity.

Tim Murray


Page 555

G

Gabrovec, Stane (1920–)

Stane Gabrovec is a Slovenian archaeologist and a specialist in the Bronze and Iron Ages of central and southwestern Europe. He graduated in archaeology and classical philology from Ljubljana University in 1948, specialized in prehistoric archaeology at the University of Tübingen in Germany, and received his Ph.D. from the University of Zadar in Croatia. He was curator of prehistory at the National Museum in Ljubljana after World War II (1948) and after 1956, head of the Prehistory Department at the same institution. From 1969 to 1989, he taught prehistory at the University of Ljubljana. Gabrovec became a member of the Slovenian Academy of Arts and Sciences and a correspondent member of the Bavarian Academy of Sciences in Munich.

Gabrovec has dedicated most of his scientific work to solving problems of chronology and cultural definition in the Bronze and Iron Age cultures of the southeastern Alps and Caput Adriae, the area comprising slovenia, austria, northeastern italy, western Hungary, and northern Croatia. His most important and highly influential work on Slovenian prehistoric archaeology and beyond, i.e., on the establishment of the chronology for the late–Bronze and early–Iron Ages in Slovenia, was published in Halstatska kultura v Sloveniji [Hallstatt Culture in Slovenia], Arheoloski vestnik (Ljubljana) 15–16 [1964– 1965]: 21–63. In those studies, he defined five regional groups within the Slovenian Hallstatt culture: the Dolenjska (lower Carniola) group in central Slovenia, the Sveta Lucija (St. Lucia) group in western Slovenia, the Notranjska (inner Carniola) group in southwestern Slovenia, the Gorenjska (upper Carniola) group in northwestern Slovenia, and the Stajerska (Styria) group in northeastem Slovenia and southeastem Austria. Gabrovec incorporated these groups into the cultural and chronological schemes of southeastern and central Europe, and he also demonstrated that the process of transition from the late Bronze Age to the early Iron Age is characterized to a great extent by cultural and ethnic continuity from the “Urnfield culture” and by the presence of the early Iron Age elements originating from the Balkans. He demonstrated a similar phenomena of ethnic and cultural continuity in the la tène period in Slovenia, when several cultural groups continued their development from the early Iron Age while celts populated only parts of central and eastern Slovenia in the middle La Tène period.

Gabrovec also published an extensive and updated synthesis of the late Bronze Age and early Iron Age in Slovenia. Among the numerous sites excavated by Gabrovec, the most important is the famous princely hill fort at stična. This large barrow was excavated between 1960 and 1964, and part of the settlement was excavated between 1967 and 1974. Besides studies of the Bronze and Iron Ages, his work includes the history of Slovenian archaeology, prehistoric topography, and prehistoric art.

Methodologically, Gabrovec’s approach can be described as part of the so-called Gero von Merhart historical school, developed in the 1940s and 1950s at the University of Marburg in Germany. This approach is based on a detailed analysis of material culture, its chronological sequence and development, and its geographical distribution, and such analysis is applied to the definition of the different cultural regions, the


Page 556

identification of cultural groups, and their social structure, historical, and ethnic adherence.

Predrag Novakovic

See also

Kastelic, Jožef

References

Gabrovec, S. 1966. Srednjelatensko obdobje v Sloveniji [Middle La Tène Period in Slovenia]. Arheoloski vestnik 17, 169–242. Ljubljana.

———. 1970a. Dvozankasta locna fibula. Doprinos k problematiki zacetka zelezne dobe na Balkanu in v jugovzhodnih Alpah [Two-looped bow fibula].

———. 1970b. Godisnjak Centra za balkanoloska ispitivanja 8, 5–65. Sarajevo.

———. 1983–1987. Praistorija jugoslavenskih zemalja [Prehistory of the Yugoslav Lands]. Vols. 4–5. Sarajevo.

———. 1994. Sticna I., Catalog and monograph no. 28. Ljubljana: Narodni Museum.

Kastelic, J. 1980. “Ob sestdesetletnici” [Sixtieth Anniversary of Stane Gabrovec]. Situla (Ljubljana) 20–21: 5–8. Contains bibliography.

Gallatin, Albert

(1761–1849)

Albert Gallatin was born in Geneva, switzerland, into an aristocratic family. He studied classical and modern languages, geography, and mathematics and became a follower of the French philosopher Jean-Jacques Rousseau and European Romanticism. He left Geneva for the United States in 1789, where he briefly taught French at Harvard College before purchasing land on the then-frontier in western Pennsylvania. He was not a successful farmer or frontiersman and soon became involved in politics. He was elected to the state legislature between 1790 and 1791 and then served as a senator in the federal government, becoming a friend of thomas jefferson, Henry Adams, James Madison, and Alexander Hamilton. He married into New York society, served in Congress, and was secretary of the Treasury from 1801 to 1814. He then served as a diplomat, traveling to Russia and Belgium, and was a representative for the government of the United States in Paris from 1816 to 1823 and in London from 1826 to 1827.

Gallatin left government service and returned to New York City, where he and John Jacob Astor founded a bank and he became one of the founders, and the first president of the council, of the University of the City of New York in 1831. During his years in france, Gallatin had shared his long-term interest in philology with Alexander and Wilhelm von Humboldt and in 1823 had contributed an essay to their book on American Indian languages. It was this latter interest that now absorbed most of his time and earned him the title “father of American ethnology.”

In 1826, Gallatin’s book A Table of Indian Languages in the United States was published, and it included the first map of tribal languages and the first attempt at designating language groups through the comparative method. This work was followed in 1836 by “A Synopsis of Indian Tribes… in North America,” an extended version of the Humboldt essay. In 1843, Gallatin was instrumental in the founding of the American Ethnological Society and became its first president. His “Notes on the Semi-Civilized Nations of Mexico, Yucatan, and Central America” and “Introduction to Hale’s Indians of North-West America and Vocabularies of North America” were published in volumes one and two of the Transactions of the American Ethnological Society. Although he was most proud of these publications, and judged them to be the most important he wrote, Gallatin is far more widely known for all of the annual and special reports he wrote as secretary of the Treasury, for his diplomatic notes and correspondence, and for his numerous pamphlets on finance, public lands, the Oregon question, and the Mexican War written during his years in government.

Tim Murray

Gamio, Manuel

(1883–1960)

Manuel Gamio was born in Mexico City and studied mining until 1903, when his father sent him to administer a family plantation. While engaged in that work, he had contact with the indigenous Nahua people, learned their language, and was appalled by their poverty. Returning to Mexico City in 1906, Gamio studied anthropology and archaeology at the National Museum for two years. His first archaeological excavations were of the site of Chalchihuites, Zacatecas,


Page 557

on which his thesis was based. He also made some preliminary nonstratigraphic excavations at Azcapotzalco in western mexico, where he tried to associate the materials he obtained with indigenous groups from the fifteenth and sixteenth centuries.

Temple of the Feathered Serpent at Teotihuacán, the subject of Manuel Gamio’s major archaeological project in the 1920s

(Photo by Kay A. Read)

In 1909, Gamio received a scholarship to study anthropology at Columbia University in New York City, where the anthropologist professor Franz Boas was to become his friend and collaborator on a number of archaeological and anthropological programs. In 1912, Gamio returned with his M.A. to Mexico City and began working with the newly founded International School of American Archaeology and Ethnography, excavating once more at Azcapotzalco. His exploration of the mound at San Miguel Amantla in 1913 was the first stratigraphic excavation in North America, and the culture sequence of archaic (formative)/teotihuacán/aztec that he identified was correctly ordered (if incomplete), as has been demonstrated by subsequent stratigraphic work in the basin of Mexico. In 1914, Gamio described the stratigraphic technique in the manual “Methodology Concerning the Investigation, Exploration, and Conservation of Archaeological Monuments” published in the Anales of the National Museum. In the same year, he published a report on his excavations of the main plaza of tenochtitlán, the Aztec capital, in the center of Mexico City.

In 1916, Gamio became the director of the International School of American Archaeology and Ethnography, and there he produced important studies in archaeology, ethnology, and linguistics. In the same year, he also published an influential collection of essays on the political and social problems of Mexico, Founding the Fatherland, which included proposals for improving the lives of indigenous peoples. The work inspired many revolutionary intellectuals and political leaders, including two presidents of Mexico, Venustiano Carranza (1911–1914) and Alvaro Obregon (1920–1924). During the subsequent civil war, Gamio openly supported Emiliano Zapata, the revolutionary leader most concerned with the problems of Indian groups, an unpopular stance to take in Mexico City, where Gamio was surrounded by politicians and generals who did not share his views.


Page 558

In 1917, Gamio founded and was the first director of a federal department of anthropology and, despite political upheavals, received sufficient resources to set up several research programs. One of these was the first multidisciplinary anthropological program in the Americas— work on the population of the Teotihuacán Valley. This program lasted five years (1917–1922), involved investigations by over twenty scholars, and combined ethnographic and archaeological studies. The five-volume report that resulted is still an indispensable reference source for central Mexican anthropology and history. Gamio also wrote a doctoral dissertation for Colombia University based on this research.

Other projects initiated by Gamio during the 1920s included investigations into the early sedentary archaic (formative) cultures in the basin of Mexico, the excavation of Copilco and other sites, and supporting a project by Byron Cummings at an early urban center of Cuicuilco. Gamio also founded and edited the journal Ethnos (1920–1925), which published influential reports and essays by Gamio and others concerning the archaeology, ethnology, and contemporary problems of the indigenous peoples of Mexico.

Between 1924 and 1925 Gamio had a brief political career as undersecretary of public education, but after denouncing government corruption in Mexico City newspapers, he had to flee the country. He spent over two years in exile in the United States and guatemala, during which time he began his famous studies of Mexican immigrant laborers in the United States, which became classic in sociology and applied anthropology. After his return to Mexico and for the rest of his life, Gamio was primarily concerned with the direction of several key government and international institutes devoted to improving the living conditions of indigenous groups. He founded and then directed (1942– 1960) the Inter-American Indian Institute, and his work still exercises a profound influence on contemporary Mexican anthropology.

Roberto Cobean and Alba Guadalupe Mastache Flores

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 331–333.

Garbology: The Archaeology of Fresh Garbage

Gold cups, jade beads, mummies, temples lost in rainforests—to me, these were the essence of archaeology. Oh, how I longed to become an archaeologist and journey back to the days of our ancient ancestors by following the breadcrumb trails of the artifacts they left behind. In 1954, when I was nine, that was the archaeology I dreamed about as I drifted to sleep beside my dog-eared copy of The Wonderful World of Archaeology (Jessup 1956).

Fourteen years later I found myself in graduate school immersed in the stifling smell of dusky potsherds punctuated every so often by the thunderous explosions of 200–300 broken pieces of pottery being poured out of linen bags onto masonite laboratory tables. These potsherds had become my path to ancient lives. By this time, I had learned enough of archaeology’s arcane secrets that I fully appreciated the stories that could be told by potsherds and other commonplace discards about a society’s rise and fall and its day-to-day existence. I was, in fact, literally excited to be systematically and scientifically analyzing the vast expanse of discards to discover replicated patterns of human behavior that we can still recognize today. At the time, I believed I was about to add my own small piece to understanding the puzzle of the classic Maya collapse (Rathje 1971, 1973). In 1968, that was the archaeology I dreamed about when I dozed off late at night on top of my well-worn copy of Uaxactun, Guatemala: Excavations of 1931–1937 (Smith 1950).

Today, more than three decades years later, I look back on my past dreams of archaeology with a bemused smile on my face, my hands full of fresh garbage, and my mind dancing with thoughts of the calories from fat in our diet or of the recyclables mixed into garbage instead of separated for curbside collection. And instead of


Page 559

dreams, I peruse an Environmental Protection Agency (EPA) report entitled Characterization of Municipal Solid Waste in the United States: 1995 Update (Franklin Associates 1996).

My visions of archaeology, as diverse as they appear, have always been the same: to come to understand some basic threads in the fabric of humanity—which our ancestors wove into us and which we are likewise weaving into our descendants—by touching as a person and by measuring as a scientist the artifacts humans make and leave behind. With this personal preamble as background, I now attempt to describe what I can of the history, nature, and public benefits of a type of archaeology called garbology, which I believe is currently adding one small piece of understanding to solve the puzzle of the human enigma.

“buried alive: The Garbage Glut” was the cover headline of Newsweek, 27 November 1989, and “Are We Throwing Away Our Future with Our Trash?” had been the title of the “American Agenda” segment of ABC Evening News with Peter Jennings on 2 December 1988. In the late 1980s, the amount of garbage the United States generated had reached crisis proportions for the media and the public. The vast majority of refuse was sent to landfills, and those landfills were filling up and closing down. Where was the garbage to go?

Concerned citizens, convinced that action had to be taken without delay, quickly identified the garbage culprits among the discards that visibly shocked them everyday—litter. Edit Times, echoed popular perceptions that fast-food packaging, disposable diapers, and plastic grocery bags were singularly responsible for “straining” our landfills, and public officials in communities nationwide proposed banning the accused perpetrators. In the meantime, into what kinds of holders were responsible folks to put their unwanted burgers, hot coffee, and groceries? Oddly enough, the answer was not clear because in all the commotion there had been few facts presented about what actually was in the garbage and thus the landfills. It was at this point that a new kind of archaeologist, a garbologist, one who studies fresh garbage, was able to unearth a few relevant facts that began to fill the information vacuum that surrounded our discards.

Workers around the country were regularly digging into landfills to install methane vents, but no one paid much attention to the refuse that was exhumed in the process. After all, it was just smelly, disgusting garbage. The smell and look of discards were not deterrents to archaeologists, who always expect to get their hands dirty, and in fact, to archaeologists, contemporary garbage is a gold mine of information. No society on earth has ever discarded such rich refuse, much of it packaging that identifies the contents it once held by brand, type, cost, quantity, ingredients, nutrient content, and more. Yielding to this temptation, between 1987 and 1997 archaeologists from the Garbage Project at the University of Arizona systematically excavated, hand-sorted, weighed, measured for volume, and recorded thirty-five tons of material from sixteen landfills located across North America—from California to Toronto and from the deserts of Arizona to the Everglades of Florida. The information that resulted from these digs was unexpected (see Rathje 1986, 1991, 1996; Rathje and Murphy 1992a, 1992b).

In contrast to all of the concern directed at fast-food packaging and disposable diapers, the archaeological data demonstrated that both items together accounted for less than 2 percent of landfill volume in refuse deposited over the previous ten years. Even more surprisingly, because of industry-wide “light-weighting”—that is, making the same form of an item but with less resin—plastic grocery bags had become thinner and more crushable to the point that 100 plastic bags consumed less space inside a landfill than 20 paper bags. If all three items at the center of public concern had been banned and were not replaced by anything, the garbage archaeologists were certain that landfill managers would not have noticed the difference.

At the opposite end of the spectrum of contents were materials that occupied large portions of landfill space but received little public attention. Construction/demolition debris (C/D) was one. Because of definitional issues, C/D was not even included in the EPA’s national


Page 560

estimates of the refuse that goes to MSW (municipal solid waste, or standard community refuse) landfills. Nevertheless, C/D accounted for 20 percent or more of excavated refuse by volume and was the second-largest category of discarded materials recovered by the Garbage Project from MSW landfills.

The largest category occupying MSW landfill space was paper. This was true for refuse buried in the 1980s as well as for refuse dating as far back as the 1950s, because in most landfills, paper seemed to biodegrade very slowly. As a result, by volume, nearly half of all of the refuse excavated by the Garbage Project consisted of newspapers, magazines, packaging paper, and nonpackaging paper such as computer printouts and phonebooks.

Not long after the Garbage Project’s first reports following its landfill digs, the energy directed at passing bans was largely redirected toward curbside recycling. A number of communities began placing emphasis on reuse and recycling programs for C/D, and paper recycling promotions started stressing the need to keep paper out of landfills because it did not biodegrade as quickly as most people had once hoped. An association of state attorneys general determined from dig data that several products that claimed to be “biodegradable,” including some brands of disposable diapers and plastic garbage bags, did not biodegrade in landfills, and the false advertising of these products was eradicated. All of this was evidence that some crucial views of garbage held by policy planners, the media, and the public had changed—and that garbology had been validated as a new kind of archaeology, one that could make an immediate public contribution.

The Rationale for Garbage Archaeology

For as long as there have been archaeologists there have been jokes, cartoons, and stories that guess what it would be like for an archaeologist to dig through our own refuse (Macaulay 1979). Although often humorous, such speculations are, in fact, based on a serious rationale: if archaeologists can learn important information about extinct societies from patterns in ancient garbage, then archaeologists should be able to learn important information about contemporary societies from patterns in fresh garbage. The pieces of pottery, broken stone tools, and cut animal bones that traditional archaeologists dig out of old refuse middens provide a surprisingly detailed view of past ways of life, just as all the precisely labeled packages, food debris, and discarded clothing and batteries in modern middens reveal the intimate details of our lives today.

During the summer of 1921, the great American archaeologist alfred v. kidder seemed to understand this fact when he took the trouble to observe the artifacts that were coming out of a trench being cut for a sewer line through a “fresh” garbage dump in Andover, Massachusetts. From at least this point on, archaeologists have studied contemporary urban refuse informally and sporadically as class exercises and methodological experiments. A variety of subspecialties—ethnoarchaeology, historic sites archaeology, industrial archaeology, and experimental archaeology—have been edging ever closer to analyzing what citizens of the industrialized world discarded last year, last month, and even yesterday. In fact, all archaeologists are aware that it is inevitable that contemporary rubbish will be studied by traditional archaeologists in the same manner they now study the middens of ancient Troy and Tikal—that is, in a hundred or so years from now.

If there are useful things to learn from an archaeological study of our garbage—things that can enrich human lives and minimize the undesirable environmental consequences of the industrialized world—why wait until we (and I literally mean you and I)are all dead and buried to find them out? At least, that is what a group of students and I thought when we founded the Garbage Project at the University of Arizona in the spring of 1973. Today, all of us who are a part of the project, including codirector Wilson Hughes who was one of the founding students, are still thinking along these same lines (Rathje 1996).

After nearly two and a half decades of sorting, recording, and interpreting MSW, garbology, or the archaeological study of contemporary urban refuse, has become a recognizable subspecialty within archaeology and other behavioral


Page 561

sciences (see American Heritage Dictionary Editors 1992; Fagan 1985, 1991a, 1991b; Oxford Dictionary Editors 1995; Podolefsky and Brown 1993; Rathje 1996; Thomas 1979; Turnbaugh, Jurmain, Nelson, and Kilgore 1996). Perhaps the defining characteristic of all garbology “digs” is that they combine traditional concerns of archaeological method and theory to produce results that are immediately relevant to understanding and mitigating current social dilemmas (Rathje 1996). The highly publicized “garbage crisis” of the 1980s literally had the Garbage Project’s name on it and made it relatively easy to convince the public at large that the study of contemporary refuse provided a significant contribution to society. The “crisis,” however, was not given great media coverage until the Mobro 4000 garbage barge, which took garbage out to sea, sailed in 1987. During its first fourteen years, the Garbage Project studied problem areas that were less literally “archaeological” in nature.

The Garbage Project’s first data collection format, called “the regular sort,” was designed to sample and record household pickups of fresh refuse (a “pickup” is all of the materials placed out by a single household on one regular refuse collection day). From the beginning, project procedures have rigorously protected the anonymity of the households that discarded the refuse that was sampled.

Solid waste managers have been characterizing wastes by material composition (paper, plastic, glass, etc.) and weight since the 1880s. To these traditional measures, the Garbage Project added a series of innovations, including records from package labels (brand, cost, solid weight or fluid volume of original contents, specific type of contents, packaging materials) and more detailed breakdowns of refuse categories, such as “food waste”—separated into “once-edible food” versus “food preparation debris” and both identified by specific food item—(Hughes 1984). Because of their exacting level of detail, the regular-sort data files that document residential refuse are ideal for analyzing the role of specific household behaviors in generating wastes. Today, the Garbage Project’s fresh refuse records, compiled from the long-term ongoing study in Tucson, Arizona, and short-term studies in five other cities, form a one-of-a-kind database that in the year 2000 encompassed twenty-seven years of time depth.

Garbage Project studies of fresh refuse have consistently documented a few basic patterns in the way we interact with the material world around us: First, what people say they do and what they actually do are often different. For example, while respondents rarely report to interviewers that they waste any food at home, two decades of Garbage Project studies have documented that households generally waste about 15 percent of the solid food they buy (Fung and Rathje 1982; Rathje 1976, 1986). Such misreports characterize a broad range of household behaviors. In other words, people who are interviewed or fill out surveys do not accurately report how much food they waste, what they eat and drink, what they recycle, or the household hazardous wastes they throw away (Rathje and Murphy 1992a, 1992b).

This discovery, of course, is not a great surprise. It is common knowledge among behavioral scientists that any methodology that depends upon the accuracy of answers given to interviewers or in surveys suffers from problems of informant bias (Webb, Campbell, Schwarts, and Sechrest 1966). Respondents may not be able to accurately and quantitatively recall specific behaviors, such as how many ounces of green beans they ate the day before or how often they discard a half-full container of pesticide, and even if respondents can accurately recall behaviors, such as beer drinking or changing the oil in their cars, they may not want to admit to the specifics.

At this point it should be noted that systematic sorts of garbage avoid informant biases. Refuse data, like virtually all archaeological data, are quantitative: packaging and commodity wastes can be weighed, measured for volume, and chemically analyzed, and their labels can be read for further information, all without relying upon the memory or honesty of respondents. When refuse is identified by specific household (versus recording only the generating household’s census tract), the Garbage Project obtains permission from the discarders.


Page 562

Even under these conditions of self-awareness, project analyses show that discards generally adhere to the same patterns found in garbage collected anonymously at the census tract level (Ritenbaugh and Harrison 1984).

Although independent of informant-based distortions, refuse analysis is susceptible to other forms of bias. The most obvious one is garbage disposals, and the Garbage Project has conducted studies, not unlike those of ethnoarchaeologists, to develop correction factors for ground up food (Rathje and McCarthy 1977). Other biases include people who carry recyclables to drop-off buy-back centers and the fact that behavior can be characterized only at the household level, not on the individual level.

Overall, the advantages of garbage sorting as both an alternative and a quantitative measure of behavior outweigh its limitations, and the first pattern identified—that self-reports differ from refuse records—has opened up a broad new research area.

The second conclusion drawn from refuse analysis is that there is a clear patterning in the differences between what people report they do and what they actually do. This conclusion was drawn from a number of Garbage Project studies that were designed to verify consumer responses to various kinds of diet questionnaires by comparing self-reports about food use against packaging and food debris in fresh refuse. One specific self-report/refuse pattern the Garbage Project has documented is “the good provider syndrome”: a female adult reporting for a household as a whole has a tendency to overreport everything the household uses by 10 to 30 percent or more. Another pattern is “the surrogate syndrome”: to find out how much alcohol is consumed by household members, do not ask a drinker; drinkers consistently underreport their alcohol consumption by 40 to 60 percent. Instead, ask a nondrinker, as people in this category report accurately what drinkers drink (Dobyns and Rathje 1987; Johnstone and Rathje 1986). The second conclusion is again no real surprise.

Unlike the first two, the third conclusion was full of surprises. The differences between respondent reports and the material remains in refuse frequently indicate directly opposed behaviors; to be more specific, respondents normally report rational behaviors while their actual behaviors often appear irrational. One of the best examples of this kind of counterintuitive relationship between self-reports and refuse occurred during the highly publicized “beef shortage” in the spring of 1973. At that time, when consumers were complaining bitterly about high prices and the erratic availability of beef, the Garbage Project was recording the highest rate of edible beef waste it has ever documented (Rathje and McCarthy 1977).

Several other instances of this kind of counterintuitive report/refuse pattern have been documented. In 1977, the Garbage Project gave “meat fat” its own separate category. Using a long-term database, the Garbage Project determined that in 1987 people began cutting off and discarding much larger than normal quantities of the separable fat on fresh cuts of red meat and, at the same time, they also bought less fresh red meat. Both actions seemed to be responses to a 1986 National Academy of Science study that was widely reported in the media and which identified fat from red meat as a cancer risk factor. There was just one problem. The consumers studied replaced the fresh red meat in their diet with processed red meat—salami, bologna, sausage, hotdogs, etc., which contained large quantities of hidden fat—so the level of fat intake in the diet did not fall; instead, it stayed the same or increased (Rathje and Ho 1987).

A third case involved household hazardous wastes (see Rathje, Wilson, Hughes, and Herndon 1987). In 1986, Marin County in California sponsored a Toxics Away! Day to collect household hazardous wastes such as used motor oil and unused pesticides. The Garbage Project recorded residential refuse two months after the collection day and compared it to household discards sorted before the collection day. The results were completely unexpected: there were nearly two times more potentially hazardous wastes recorded in the refuse after the collection day than there had been before. The data clearly demonstrated that all of the increase in hazardous wastes was owing to the discard of large quantities of items from only a few households


Page 563

(such as three or four half-full cans of paint or several full containers of pesticide in just one pickup). The Garbage Project’s interpretation was that the media surrounding the collection day made people aware of the potentially hazardous commodities in their homes, but for those who missed the collection day, no other appropriate avenue of discard had been identified. As a result, some residents disposed of their hazardous wastes in the only avenue available to them—their normal refuse pickup. The same pattern was verified in subsequent studies in Phoenix and Tucson (Rathje and Wilson 1987). The lesson learned: communities that initiate hazardous waste collection days should inform residents of future collection times or of other avenues for appropriate discard.

Such counterintuitive interview/refuse patterns indicate that consumers may not be aware of how much their reported behaviors differ from their actual behaviors and that the Garbage Project is beginning to document a previously unmeasurable phenomenon between what people think is happening and what is really going on. Such studies have already led to some general principles of the differences between people’s awareness of their behavior and their actual behavior (Rathje 1996).

The Garbage Project’s contribution to a better understanding of the relationship between what people report they do and what they actually do (Rathje 1996; Rathje and Murphy 1992a) relies heavily on the use of archaeological methods and theory to quantitatively document actual behaviors from refuse. This is the grist of any archaeologist’s mill, and the validity of the Garbage Project’s data records and interpretations is based upon 100 years of previous archaeological studies that have analyzed refuse to reconstruct behavior.

For the same period of time, archaeologists have also been studying refuse in an attempt to count the number of people who lived within particular sites or regions at particular times. The Garbage Project has now done the same thing at the request of the U.S. federal government. The U.S. Census Bureau has long been aware of the criticism that its interview-survey methods lead to a significant undercounting of ethnic minorities, especially young adult males who may be undercounted by 40 percent. In 1986, the Quality Assurance Branch of the Census Bureau funded a study to answer the question, Could the Garbage Project count people based on the types and quantities of residential refuse they generate? The answer was yes (Rathje and Tani 1987). For any unit of time in any given neighborhood, the overall weight of total refuse discarded (minus yard wastes, which vary markedly between suburbs and inner cities) varies directly according to the number of resident discarders. The Garbage Project converted quantities of refuse thrown out per week to numbers of people by using “per person” generation rates documented in test areas. Overall, a series of garbage-based estimates of population were within 5 percent of the actual number of residents. The Garbage Project now stands ready to cross-verify census counts with a method that does not violate the subjects’ anonymity.

Ongoing Research

Since 1980, the Garbage Project has worked on a large number of specialized topics similar to the census study, and all of them are the focus of continuing inquiry. Landfill excavations, for example, are gauging the impact of recycling programs on the volume of wastes that reach landfills. The first reported results estimated that metropolitan Toronto’s “blue box” curbside recycling program has conserved some 20 percent of landfill space in the metropolitan area since 1982 (Tani, Rathje, Hughes, Wilson, and Coupland 1992).

The recovery of 2,425 datable, readable newspapers from the project’s excavations dramatically changed the view that biodegradation is commonplace in landfills. To better understand why biodegradation does and does not occur in landfill environments, the Garbage Project has so far conducted four cooperative digs that have involved microbiologists and environmental engineers from the University of Arizona, University of Oklahoma, University of Wisconsin–Madison, Argonne National Laboratories, and Proctor and Gamble’s Environmental Laboratory (Suflita et al. 1993). In this same


Page 564

mode, the Garbage Project excavated and examined samples of refuse from a ten-year-old “bioreactor” landfill in Sandtown, Delaware, one designed to enhance biodegradation. According to the project’s evaluation, after ten years of burial, the Sandtown refuse exhibits some indications of increased biodegradation but nothing conclusive (Rathje 1999). The next Sandtown dig is scheduled for 2008.

The Garbage Project has also initiated several studies that integrate its fresh and landfill data on hazardous wastes in MSW. The heavy-metal assays of finds are being compared with detailed item-by-item lists (such as two lightbulbs, one drain opener can, two newspapers, etc.) of the refuse identified within each 150 pounds of landfill sampled. The goal is to determine the rate of movement of heavy metals in commodities and inks and other hazardous wastes from refuse into the landfill matrix (Rathje, Hughes, et al. 1992).

Garbage Project Students and Staff

The Garbage Project does not consist of only systematic records compiled by a hands-on sorting of household garbage; it also consists of the sorters and project staff attached to the hands. Although many people find the results of project data studies interesting, most of them also find the sorting process itself revolting. In fact, a few market researchers realized in the 1950s that household refuse contained useful information but after repeated experiments they found they could not pay people to sort refuse. Those hired either quit quickly or kept sloppy records. Who would possibly be willing to rummage through someone else’s smelly trash and keep accurate records of its contents?

The answer is a matter of public record. Rubbish! (Rathje and Murphy 1992b, paperback 1993) contains a list of more than 900 university students and others who sorted refuse for the Garbage Project between 1973 and 1991. The intimate archaeological view these and subsequent sorters have had of the materials that are discarded from households much like their own has provided them with a unique perspective, and while they do not preach to others, they are enthusiastically dedicated to providing everyone possible with the same insights they have drawn from their own hands-on sorting of residential refuse.

In attempting to share results, the Garbage Project has focused most directly on schools, museums, and other avenues of access to students. The rationale is that the archaeology of our own society will mean the most to the young people who can do the most with archaeological insights. Currently, the project is especially proud of two endeavors. The first is the compilation of WRAP (Waste Reduction Alternatives Program) Resource Manual (Dobyns and Hughes 1994), which has been distributed to schools throughout Arizona and the United States. The manual is designed to help both students and teachers learn how their individual behavior can produce significant quantities of garbage and how they can each make changes that will greatly decrease that amount of garbage. The second endeavor resulted in “The Garbage Dilemma,” an interactive video on permanent display in the Hall of Science in American Life at the Smithsonian’s National Museum of American History. The video was the product of cooperation among the Garbage Project staff, the Smithsonian’s design staff, and the Chedd-Angier Production Company. Schools and museums—not landfills—provide the kinds of environments where the Garbage Project hopes all of its results will eventually come to reside.

Garbology in the Twenty-first Century

What has set the archaeologists of the Garbage Project apart from other behavioral science researchers is that all of their studies have been grounded in the hands-on sorting of quantifiable bits and pieces of garbage instead of collecting data through interview surveys, government documents, or industry records. In other words, the Garbage Project is studying consumer behavior directly from the material realities that are left behind rather than from self-conscious self-reporting.

The exhaustive level of detail Garbage Project student sorters use to record data has also set the project’s studies apart from other data sources. Many local plans by engineering consultant firms and even by solid waste managers


Page 565

are based on national characterizations of solid waste generation that involve the questionable validity of using government and industry records of production, together with an untold number of untested assumptions, to estimate residential and other discards. Even if the national estimates are accurate, they are available only at the level of categories of material composition—so much plastic, glass, aluminum, paper, steel, and so on. But how can anyone plan on the basis of such data? Most of the materials come from the packaging that people buy at stores, but no one goes shopping for five ounces of glass, three ounces of paperboard boxes, and eight ounces of aluminum cans. Instead, they shop for a jar of Best Foods mayonnaise, a box of Cap’n Crunch cereal, and a twelve-pack of Bud Light beer. This brings the project back full circle to its item-by-item regular sorts of fresh refuse. In other words, in contrast to virtually all other sources of information, the Garbage Project looks at refuse the way all archaeologists do—as the material result of human behavior.

Ultimately, the contribution of the Garbage Project comes down to one simple component: in order to understand and mitigate important problems, we have to, first, become aware of the problems and, second, measure their impact. This difference in approach can mean a considerable difference in results.

Since 1987, communities everywhere have been promoting recycling, reuse, source reduction, and everything else they can to decrease the amount of refuse being discarded. At the same time, to cut collection costs and reduce worker injuries, many communities have converted to automated systems that depend on standard-sized garbage containers. The containers that most families bought for themselves were usually sixty-gallon containers, about what one person could carry a short distance. The new standardized containers have wheels and can hold ninety gallons, one-third bigger, to accommodate the needs of the largest families. By all accounts, the results of these changes have been that recycling is increasing and on-the-job injuries are down.

The Garbage Project’s hands-on sorting, however, adds another dimension—a darker side that is rarely mentioned (Rathje 1993). When the Garbage Project first studied residential refuse in the city of Phoenix, that city, unlike Tucson, already had an automated system, and Garbage Project personnel were surprised to discover that Phoenix households discarded nearly double the refuse thrown out by households less than 100 miles away in Tucson. The mystery was greatly clarified when Tucson switched to the automated system and its household refuse generation rate increased by more than one-third. At this point, the Garbage Project identified a “Parkinson’s Law of Garbage” with implications for every city’s solid waste management strategy (Rathje 1993).

The original Parkinson’s Law was formulated in 1957 by C. Northcote Parkinson, a British bureaucrat who concluded, “Work expands to fill the time available for its completion.” Parkinson’s Law of Garbage similarly states, “Garbage expands to fill the receptacles available for its containment.”

Parkinson’s Law of Garbage is really quite simple. When people have small garbage cans, larger items—old cans of paint, broken furniture perpetually awaiting repair, bags of old clothing—do not typically get thrown away. Rather, these materials sit in basements and garages, often until a residence changes hands. But when homeowners are provided with plastic minidumpsters, they are presented with a new option. Before long, what was once an instinctive “I’ll stick this in the cellar” becomes an equally instinctive “I’ll bet this will fit in the can.”

The Garbage Project has compared the components of Tucson residential refuse collected before and after mechanization. Solid waste discards went from an average of less than fourteen pounds per biweekly pickup to an average of more than twenty-three pounds. The largest increase was in the yard waste category, followed by “other” (broken odds and ends), food waste, newspapers, and textiles. The first pickup of the week was substantially heavier than the second, reflecting the accomplishment of weekend chores, and the discards in that first pickup were loaded with consistently larger quantities of hazardous waste than the Garbage Project had come to expect in a typical load. These findings


Page 566

suggest that the introduction of ninety-gallon containers should be of concern for three reasons.

First, the increase in discarded newspaper suggests that one counterproductive result of the larger containers may be a lower participation rate in any form of recycling. For people who find separating out recyclables a bother, the ninety-gallon bin is a no-penalty way of circumventing the issue. Likewise, the increase in “other” materials and textiles could indicate an alternative to the “donation avenue,” in which unwanted resources go to the Salvation Army and other charities, or even to yard sales.

Second, the substantial increase in the amount of hazardous waste indicates that the large bins are a convenient alternative to storing toxic items until used up at home or until the next household hazardous waste collection day. Third, at the same time that all-out recycling programs are being implemented to decrease the flow of garbage, collection techniques are being installed that unwittingly may be increasing the overall flow of garbage at an even higher rate.

The evidence for Parkinson’s Law of Garbage is not yet conclusive. The only way to know whether it is a behavioral pattern is hands-on garbology archaeology. This archaeological research question is important to answer for the method and theory of archaeology, for culture history, and for our cities’ immediate economic and environmental future. Garbologists, grab your gloves and facemasks. The results of your efforts may be enough to one day convince everyone to pay attention to their own discards—and then recycle them.

W. L. Rathje

References

American Heritage Dictionary Editors. 1992. The American Heritage Dictionary of the English Language. 3d ed. Boston: Houghton Mifflin.

Dobyns, S., and W. W. Hughes. 1994. The WRAP (Waste Reduction Alternatives Program) Resource Manual. Final Report to the Reduce, Reuse, and Recycle Grant Program, Arizona Department of Environmental Quality.

Dobyns, S., and W. L. Rathje, eds. 1987. The NFCS Report/Refuse Study: A Handbook of Potential Distortions in Respondent Diet Reports. 4 vols. Final Report to the Consumer Nutrition Division. Washington, DC: U.S. Department of Agriculture.

Encyclopædia Britannica. 1996. Yearbook of Science and the Future. Chicago: Encyclopædia Britannica, Inc.

Fagan, B. M. 1985. The Adventures of Archaeology. Washington, DC: National Geographic Society.

———. 1991a. Archaeology: A Brief Introduction. 4th ed. New York: HarperCollins.

———. 1991b. In the Beginning. 7th ed. New York: HarperCollins.

Franklin Associates. 1996. Characterization of Municipal Solid Waste in the United States: 1995 Update. Publication no. 530-R–96–001. Washington, DC: Environmental Protection Agency.

Fung, E. E., and W. L. Rathje. 1982. “How We Waste $31 Billion in Food a Year.” In The 1982 Yearbook of Agriculture, 352–257. Ed. J. Hayes. Washington, DC: Department of Agriculture.

Hughes, W. W. 1984. “The Method to Our Madness.” American Behavioral Scientist 28, no. 1: 41–50.

Jessup, R. 1956. The Wonderful World of Archaeology. Garden City, NY: Garden City Books.

Johnstone, B. M., and W. L. Rathje. 1986. “Building a Theory of the Difference between Respondent Reports and Material Realities.” Paper presented at a symposium, Different Approaches to Using Food Consumption Data Bases for Evaluating Dietary Intake, at the Institute of Food Technologists Annual Meeting, Dallas, Texas.

Macaulay, D. 1979. Motel of the Mysteries. Boston: Houghton Mifflin.

New York Times. 1988. “Serious about Plastic Pollution.” In “Topics of the Times.” 8 January.

Oxford Dictionary Editors. 1995. Oxford Dictionary and Usage Guide to the English Language. Oxford: Oxford University Press.

Podolefsky, A., and P. J. Brown, eds. 1993. Applying Anthropology: An Introductory Reader. 3d ed. Mountain View, CA: Mayfield Publishing Company.

Rathje, W. L. 1971. “The Origin and Development of Lowland Classic Maya Civilization.” American Antiquity 36, no. 3: 275–285.

———. 1973. “Classic Maya Development and Denouement.” In Classic Maya Collapse, 405–454. Ed. T. P. Culbert. Albuquerque: University of New Mexico Press.

———. 1976. Socioeconomic Correlates of Household


Page 567

Residuals: Phase 1. Final Report to the Program for Research Applied to National Needs. Washington, DC: National Science Foundation.

———. 1986. “Why We Throw Food Away.” Atlantic Monthly 257, no. 4: 14–16.

———. 1991. “Once and Future Landfills.” National Geographic 179, no. 5: 116–134.

———. 1993. “A Perverse Law of Garbage.” Garbage 4, no. 6: 22–23.

———. 1996. “The Archaeology of Us.” In Encyclopaedia Britannica’s Yearbook of Science and the Future—1997, 158–177. Ed. C. Ciegelski. New York: Encyclopaedia Britannica.

———. 1999. “Landfill Biodegradation at Sandtown.” MSW-Management 9, no. 3: 78–83.

Rathje, W. L., and E. E. Ho. 1987. “Meat Fat Madness: Conflicting Patterns of Meat Fat Consumption and Their Public Health Implications.” Journal of the American Dietetic Association 87, no. 10: 1357–1362.

Rathje, W. L., W. W. Hughes, D. C. Wilson, M. K. Tank, G. H. Archer, R. G. Hunt, and T. W. Jones. 1992. “The Archaeology of Contemporary Landfills.” American Antiquity 57, no. 3: 437–447.

Rathje, W. L., and M. McCarthy. 1977. “Regularity and Variability in Contemporary Garbage.” In Research Strategies in Historical Archaeology, 261–286. Ed. S. South. New York: Academic Press.

Rathje, W. L., and C. Murphy. 1992a. “Beyond the Pail: Why We Are What We Don’t Eat.” Washington Post, 28 June.

———. 1992b. Rubbish! The Archaeology of Garbage. New York: HarperCollins. Paperback, 1993.

Rathje, W. L., and M. K. Tani. 1987. MNI Triangulation Final Report: Estimating Population Characteristics at the Neighborhood Level from Household Refuse. 3 vols. Final Report to the Center for Survey Methods Research. Washington, DC: Bureau of the Census.

Rathje, W. L., and D. C. Wilson. 1987. “Archaeological Techniques Applied to Characterization of Household Discards and Their Potential Contamination of Groundwater.” Paper read at a conference, Solid Waste Management and Materials Policy, New York City.

Rathje, W. L., D. C. Wilson, W. W. Hughes, and R. Herndon. 1987. Characterization of Household Hazardous Wastes from Marin County, California, and New Orleans, Louisiana. Report no. EPA/600/x–87/129. Las Vegas: U.S. EPA Environmental Monitoring Systems Laboratory.

Ritenbaugh, C. K., and G. G. Harrison. 1984. “Reactivity and Garbage Analysis.” American Behavioral Scientist 28, no. 1: 51–70.

Smith, A. L. 1950. Uaxactun, Guatemala: Excavations of 1931–1937. Publication no. 588. Washington, DC: Carnegie Institution.

Suflita, J. M., G. P. Gerba, R. K. Ham, A. C. Palmisano, W. L. Rathje, and J. A. Robinson. 1993. “The World’s Largest Landfill: Multidisciplinary Investigation.” Environmental Science & Technology 26, no. 8: 1486–1494.

Tani, M. K., W. L. Rathje, W. W. Hughes, D. C. Wilson, and G. Coupland. 1992. The Toronto Dig: Excavations at Four Municipal Solid Waste Disposal Sites in the Greater Toronto Area. Toronto: Trash Research Corporation.

Thomas, D. H. 1979. Archaeology. New York: Holt, Rinehart and Winston.

Turnbaugh, W. A., R. Jurmain, H. Nelson, and L. Kilgore, 1996. Understanding Physical Anthropology and Archeology. 6th ed. Minneapolis/St. Paul: West Publishing Company.

Webb, E. J., D. T. Campbell, R. D. Schwarts, and L. Sechrest. 1966. Unobtrusive Measures: Nonreactive Research in the Social Sciences. Chicago: Rand McNally.

Garrod, Dorothy

(1892–1968)

Born in London the daughter of Sir Archibald Garrod (who became Regius Professor of Medicine at Oxford University), Dorothy Garrod studied history at Newnham College, Cambridge. During World War I, in which all three of her brothers were killed, she worked for the Ministry of Munitions and then for the Catholic Women’s League in france. Convalescing in Malta toward the end of the war, where her father was director of war hospitals, she first became interested in archaeology.

After the war, Dorothy Garrod began to study anthropology at Oxford under R. R. Marret, one of the excavators of the Paleolithic site of La Cotte de St. Brelade on the Channel island of Jersey. By the time she graduated, Garrod had become fascinated by Paleolithic archaeology, and Marret sent her to study in Paris under the great French paleontologist henri breuil. There she gained valuable practical experience, excavating Upper Paleolithic cave sites at La


Page 568

Quina, Les Eyzies, Isturitz, and Correge in central France, and she also became familiar with the French system for the classification of sites.

After returning to Oxford, Garrod applied her detailed knowledge of the French sequence to classifying all available Upper Paleolithic material from sites in Great Britain, which during the late Pleistocene age, had been no more than a marginal extension of France. Breuil encouraged this work and also suggested she excavate in Gibraltar, where in 1926 Garrod recovered remains of Neanderthals in association with a Mousterian culture, thus linking a particular fossil hominid with a particular technology and a plentiful residue of contemporary fauna.

Also in 1926, the remains of a Neanderthal in the context of Mousterian culture were found Zettupeh in what was then Palestine—the most eastern discovery of such material. Garrod was invited by Grant McCurdy, founder and director of the American School of Prehistoric Research, which was responsible for the discovery at Zettupeh, to find out just how much further east Mousterian culture had extended. Garrod made a preliminary visit to the Kirkuk region in Iraq and was able to demonstrate that the Mousterian culture had reached as far as northeastern Iraq. Excavations at the cave of Hazar Merd in Iraq not only confirmed the presence of the Mousterian but revealed an overlying Upper Paleolithic period, and other excavations at Zarzi confirmed the presence of an Upper Paleolithic level succeeded by microlithic industry.

Between seasons in Iraq Garrod began to dig in Palestine, and in the cave of Shukbah in the Wady en-Natuf she found a microlithic industry that was distinctive because it covered an eroded breccia containing a Levallois-Mousterian industry. This find demonstrated that there had been continuous occupation and local development of technology and inaugurated the excavation, with Theodore McCown, from 1929 to 1934 of the Mount Carmel caves. Garrod went on to prove that the French system of classification of the Paleolithic period was only valid for restricted parts of western Europe—that the Paleolithic period had different cultural manifestations in different parts of the world. She also demonstrated that the Solutrean and the Magdalenian phases in stone-tool production were the only ones indigenous to Europe—and that all the rest, such as the Chatelperronian, the Aurignacian, and the Gravettian, had originated outside Europe and spread to that continent.

In 1939, Garrod was elected to the Disney Chair of Archaeology at Cambridge, the first holder of that chair to be a prehistorian. During World War II, from 1942 to 1945, she was a member of the Women’s Auxiliary Air Force and interpreted air photographs of bomb damage for an intelligence unit. After the war, she worked at integrating prehistory and fieldwork, the history of archaeology, and world prehistory into the university curriculum.

She retired in 1952 and lived in France, continuing to excavate the rock shelter at Angles-sur-Anglin, Vienne, until 1963. She resumed excavations in the Near East in 1956, testing the stratigraphy of the Abri Aumoffen in southern Lebanon with the English archaeologist Diana Kirkbride. This work confirmed the presence of a stone-blade toolmaking industry, the Amudian (between the Acheulean and the Middle Paleolithic), underlying a Jabrudian (late Amudian) deposit with racloirs and bifaces. Two years before she died, Garrod summarized the Paleolithic archaeology of Egypt and southwestern Asia for the Cambridge Ancient History. The chronicle of southwestern Asian archaeology was, with a few exceptions, largely the outcome of her own fieldwork and her collaborations. More important, Garrod’s researches in southwestern Asia had shown that prehistory had to be pursued over widespread territories, indeed on a worldwide scale.

Based on an essay by

the late Sir Grahame Clark

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 410–412.


Page 569

Garstang, John

(1876–1956)

Born in England, John Garstang was educated at Blackburn Grammar School and owing to his excellence in mathematics, won a scholarship to Jesus College, Oxford, in 1895. He became interested in archaeology while he was still at school and after excavating the Roman camp of Bremetennacum at Ribchester, he published his findings in 1898. Garstang spent his undergraduate vacations excavating, and after he graduating with third-class honors in mathematics, he took up archaeology full time, joining sir william matthew flinders petrie at abydos in Egypt and discovering and excavating the tomb of Beyt Khallaf.

Garstang was appointed reader in Egyptian archaeology at Liverpool University in 1902 and led expeditions to Negadah, Hierakonpolis, Esneh, and Beni Hassan in Egypt over the next two years. By then his interests in the Hittites had been aroused, and in 1904, he traveled to Asia Minor and received permission to excavate the Hittite capital of bogazköy, turkey. In 1907, at the personal request of the Kaiser of Germany, this site was instead given to German archaeologists to excavate.

From 1907 until 1941, Garstang was professor of the methods and practice of archaeology at Liverpool University where he contributed to the establishment of the Institute of Archaeology and the journal Annals of Archaeology and Anthropology. In 1908, he returned to Asia Minor, excavating the late Hittite site of Sakje-Geuzi in Turkey; in the winter, he returned to Abydos in Egypt to continue excavating there. His topographic study of Hittite monuments, The Land of the Hittites, was published in 1910.

From 1909 to 1914, Garstang excavated at Meroe in the Sudan, the site of the capital of Meriotic civilization from early third century b.c. to the early fourth century a.d. He served with the Red Cross in France during World War I, and in 1919, he became head of the newly created School of Archaeology in Jerusalem (serving in that post until 1926) and working as director of the Department of Antiquities in Palestine (1920–1926). Among his many achievements during this time was the discovery of the site of Hazor in israel, an important Canaanite town. He published Joshua Judges in 1931 and The Heritage of Solomon in 1934, and from 1930 until 1936, he excavated Jericho until the political situation made it impossible to continue.

In 1936, Garstang returned to Turkey to survey the Cilician plain, and he excavated the site of Yumuk Tepe near Mersin until the outbreak of World War II. He returned to complete this work in 1946, published in Prehistoric Mersin (1953), and to help establish the British Institute of Archaeology at Ankara in 1948, becoming its first director. He received honorary degrees from Aberdeen University, received the Legion of Honour in 1920, and became a Commander of the British Empire in 1949.

Tim Murray

Geoffrey of Monmouth

(ca. 1100–1154)

It is thought that Geoffrey of Monmouth was born in Monmouth, Wales, at the beginning of the twelfth century. The son of the family priest of William, earl of Gloucester, an influential aristocrat of the time, Geoffrey was brought up by his paternal uncle Uchtryd, archdeacon and later archbishop of Llandaff, Wales. Geoffrey attended Oxford University where he met another archdeacon, Walter Calenius, from whom he was supposed to have obtained the material for his monumental book Historia Regum Britannia. This book was widely available in some form by 1139, because it was reported on and examined by Henry of Huntingdon in Normandy on his way to Rome with Theobald, the archbishop of Canterbury. Geoffrey of Monmouth became a Benedictine priest at the age of fifty in 1152, was consecrated as a bishop by Theobold that same year, and was buried in Llandaff two years later.

Geoffrey of Monmouth was a significant medieval scholar and historian whose great knowledge of both older and contemporary writers was evident from the acknowledged sources in his book, although he was criticized in his day for his bad Cymric (Welsh) and vulgar Latin. Victorian scholars dated the surviving edition of the Historia Regum Britanniae as the last 1147


Page 570

edition, which comprises Geoffrey of Monmouth’s translations and retelling of ancient British legends from written Cymric and Breton sources into medieval Latin. The Breton language, used by the inhabitants of Brittany in france, and Cymric, or Welsh, were almost identical at the time that Geoffrey of Monmouth was working on his book and up until the reign of Henry I, when substantial differences between the two languages occurred.

Geoffrey’s sources for his work included manuscripts from the tenth century, such as the Latin “Nennius,” which is extant, and a book of Breton legends, which has since vanished. The latter was the source of the story of the descent of British princes from the fugitives of Troy, a legend that is also common in stories about the origins of the Franks in Gaul; the story seems to have become popular in both countries after the invasion of the Teutonic tribes in the sixth century. Although the legends were not recorded by the historian Bede in his eighth-century chronicle, they were part of written history by the ninth century.

The publication of Historia Regum Britanniae marks a milestone in the literary history of Europe. Within fifty years of its completion, stories about the Holy Grail, Lancelot, Tristan, Perceval, and the Round Table had appeared, and Merlin and Arthur had become as popular in Germany and Italy as they were in England and France. The book was later translated into Anglo-Norman, and 100 years later into English. The material was then used by a long line of famous British storytellers and historians such as Robert of Gloucester, Roger of Wendover, Holinshed, Shakespeare, Milton, Dryden, Pope, Sir Thomas Malory, Wordsworth, and Tennyson.

As important as its long-term impact on European civilization was the book’s short-term influence on the people of England, which included a large part of France at the time. The popularity of the work’s legends and stories helped to defuse racial animosities among Welsh, Breton, British, French, and Teuton, and the various groups became more politically unified through their mutual belief in a shared origin.

Tim Murray

Geographic Information Systems

Historical Background

Archaeologists, like geographers, think spatially, and both make sense of their data by referring to its spatial dimension. Archaeology—particularly European archaeology—has been closely linked to geography and has borrowed from it methodological principles to develop its own theoretical tenets. This close association with geography dates from the formal mapping methods of attributes and artifacts developed by the Austro-German school of “anthropogeographers” of the 1880s and 1890s. However it is with the Cambridge School of New Geography, and in particular with Peter Haggett’s Locational Analysis in Human Geography (1965), Richard Chorley and Peter Haggett’s Models in Geography (1967), and Michael Chisholm’s Rural Settlement and Land Use (1968) that the otherwise implied sway of geography toward archaeology was formalized. This influence is best reflected in the archaeologists Claudio Vita-Finzi’s and eric higgs’s 1970 site catchment analysis of Mount Carmel, Ian Hodder and Clive Orton’s Spatial Models in Archaeology (1976), and david clarke’s Spatial Archaeology (1977).

More recently, geography is once more leaving its mark on the theoretical development of archaeology. The emergence of landscape archaeology, a derivation of geography’s landscape theory, has re-ignited interest in the spatial associations between archaeological sites and their physical environment on both sides of the Atlantic. Within this context, the application of geographic information systems (GIS) has been hailed as the new paradigm. But just how much can the application of GIS assist in the interpretation of the archaeological data? Before attempting to answer this question a brief review on the development of gis is necessary.

Development of GIS

Reflecting about the complexity of archaeological data, David Clarke declared in 1977 that the analysis of the spatial relationships of artifact and site distribution could no longer be done by intuitive methods such as simple visual inspection, or “eyeballing.” The challenge, then, was to develop the methodological tools that would


Page 571

make the analysis of enormous amounts of data feasible. With the advent of the personal computer as an affordable, fast, and user-friendly analytical tool, it is now possible to process in a very short period of time amounts of data that otherwise would have taken days or even weeks to process.

The sheer size of the databases that archaeologists have to work with, which include archaeological and environmental data, made it extremely difficult, if not virtually impossible, to integrate all the material into a spatial-temporal framework. The best archaeologists could hope for was that through the production of accurate maps of site or artifact distribution, a meticulous visual inspection would reveal any spatial pattern.

Traditionally, maps have been an indispensable tool for archaeology and related disciplines. The basic geographic features are displayed using various visual artifices, such as diverse symbols or colors or text codes, which are explained in the legends. Naturally, the most important limitation these maps have is the amount of information they can effectively communicate, if more information is needed, it would have to be included in another form.

Map production, however, is a very expensive and time-consuming activity. As our scientific knowledge of the earth advances, new information needs to be charted almost immediately, but the effective and prompt assessment of natural resources, meteorological phenomena, and urban growth requires that maps be produced expediently and at low cost.

The demand for detailed map information has put pressure on for the development of better mapping techniques, and naturally, computer applications such as computer assisted design (CAD) and computer assisted mapping (CAM) have been instrumental in meeting this demand. Still, these advantages in map production and the ability of computer applications like CAM or CAD to identify spatial patterns between the mapped features—points, lines, and polygons—are very limited, because they are not linked to a relational database. It is only with the advent of GIS that we are able, for the first time, to link the geographic position of the mapped features with the qualitative and quantitative information that describes them and make queries about them.

In essence, GIS is a spatially referenced database that allow us to store great amounts of data, retrieve it with ease, manipulate it mathematically, and visualize the results within its spatial context. Hence, the core of the analytic power of GIS lies in its ability to handle digital maps to create new information from the preexisting data.

To fully understand this advantage we need to take a closer look at the conceptual changes in maps as a result of the insertion of GIS. Prior to this insertion, the study of the spatial distribution of natural resources and human and plant populations was approached in a qualitative way. The principal aim was to produce inventories of these data, and the enormous amount of information produced forced the cartographer to rely on qualitative methods of classification and mapping.

Consequently, quantitative descriptions were hindered mainly because of a lack of the appropriate mathematical tools needed to describe the spatial variations. With GIS, however, maps underwent a critical transformation because spatial variations could now be rendered as digits. Therefore, maps are no longer conceived as simplified pictorial depictions of the real world but as numbers. This is a major conceptual leap since throughout the approximately 8,000 years of mapmaking, maps have been primarily descriptive, which has limited their application to showing the exact location of things. Increasingly, however, maps are becoming prescriptive, containing the data necessary to assist us in making decisions.

Applications of GIS in Archaeology

GIS technology is relatively recent as the first operational GIS was developed in Canada in 1972, around the same time that the first text on GIS was published. It was not until the 1980s, however, that archaeologists begin applying GIS to their field of study. In 1982, the study of the settlement patterns in relation to the seasonal availability of natural resources in western Arizona was approached using GIS.


Page 572

Database management and cultural resource management (CRM) applications began in the mid-1980s, and toward the latter part of the decade, GIS was being used in site prediction models.

By enabling the management of extensive spatially related databases, GIS has provided archaeologists with a powerful analytical tool, one that can lead to the discovery of the various levels of spatial patterns in the archaeological record. This in turn can lead to a more in-depth analysis of the underlying principles of those spatial patterns. There are three broad categories into which all spatial modeling done using GIS fall: data mining, predictive modeling, and dynamic simulation. The first two are perhaps the more common forms applied in archaeology.

Data mining consists of the retrieval of specific data items or a combination of items in relation to their spatial/temporal location. The settlement pattern studies in western Arizona mentioned above, and the study of the potential impact on known archaeological sites owing to works of infrastructure, e.g., the construction of a dam or a road, constitute good examples of this type of model.

Predictive modeling in GIS differs from simple mathematical models in the sense that it interpolates the field data into mapped variables, thus providing us, in addition to a hard figure, with the spatial location of the relevant variables. Predictive modeling is frequently used in CRM when dealing with the potential effects to unknown archaeological sites from the aforementioned infrastructure works. There are also various examples in the American Southwest where site prediction has been used in the study of settlement patterns, and its potential in assisting in the design of the archaeological survey strategies has just been tapped.

Only recently has the third category begun to be explored in connection with archaeological problems. Its most promising feature is that it enables the user to interact with the spatial model by allowing for change in the variables in order to track alternative behavioral patterns. A fine example of this type of modeling is Kohler and Carr’s swarm-based modeling of prehistoric settlement systems in the American Southwest. Swarm is an object-oriented model designed to ease the process of simulating large numbers of interacting agents, and traditional GIS modeling was combined with this object-oriented model to explore and refine models of settlement behavior in the Mesa Verde region of Colorado. The initial GIS approach was limited to the data mining and prediction models mentioned above, which resulted in statistical measures of strength and significance of association of sites with the relevant environmental variables. In the case of Mesa Verde, the agents were represented by the prehistoric households, which were “released” onto the paleoproductivity landscapes generated with the GIS, and the Swarm model was run to observe their locational solutions to making a living on those landscapes.

It has become apparent that the application of GIS to archaeological issues has assisted archaeologists in addressing more complicated questions on the nature of the interaction between human societies and their landscapes and that it can ultimately help in obtaining a better understanding as to how the factors involved in the formation of the archaeological record interact. More and more, through the application of GIS, archaeologists are enable to address not only questions such as, Where is? or How many? but also questions such as, What if?

Armando Anaya Hernández

References

Allen, Kathleen M. S., Stanton W. Green, and Ezra B. W. Zubrow, eds. 1990. Interpreting Space: GIS and Archaeology. London, New York, and Philadelphia: Taylor and Francis.

Berry, J. K. 1995. Spatial Reasoning for Effective GIS. Fort Collins, CO: GIS World Books.

Kvamme, K. L. 1992. “Geographic Information Systems in Archaeology” In Computer Applications and Quantitative Methods in Archaeology 1991, 77–84. Ed. Gary Lock and Jonathan Moffett. BAR International Series S577. Great Britain.

German Archaeological Institute

See deutsches archäologisches institut


Page 573

German Classical Archaeology

The first scientific approaches to classical archaeology in Germany date back to the so-called antiquaries, who were active from the sixteenth century on and who—due to their systematic classification of the material estate of Antiquity—were often and rather unjustly called ignorant. The Thesaurus Brandenburgicus selectus, written by Lorenz Beger (1653–1705) and published in three volumes between 1696 and 1701, may be regarded as the most significant opus of an antiquary in Germany. The intensity of the antiquaries’ influence, especially that which they exerted on following generations of classical scholars, characterized particularly in Germany by the factual and substantial organization of manuals and, above all, of corpora.

Even johann joachim winckelmann (1717– 1768), who vehemently opposed the antiquaries, followed an antiquarian pattern in the draft of his Monumenti antichi inediti, published in 1772. Winckelmann’s hermeneutic method (i.e., his explanation of antique monuments mainly by means of Greek mythology) and his aesthetic approach built on the achievements of the antiquaries. A significant difference, however, can be noted in his observation that the art of antiquity, until that time regarded as an absolute entity, could be given a chronology. In this observation he was partially influenced by concepts taken from the late-Hellenistic period, although Winckelmann’s judgment was predominantly influenced by the aesthetic criteria of his time. His discovery of the possibility of differentiating the various stages of the development of antique art by means of stylistic analyses enabled him to subdivide that art into several periods, a classification that is more or less still valid today. In his Geschichte der Kunst des Altertums (1764) he distinguished between the Alterer Stil (Older Style) of the first half of the fifth century b.c., the Hoher Stil (Grand Style) of the period of Phidias, the Schoner Stil (Beautiful Style) of Praxiteles, Lysipp, and Hellenistic works of art, and the Stil der Nachahmer (Style of the Imitators) of the classicist period. The time of the Roman Empire was defined as an era of decay and the complete decline of art.

Winckelmann’s aim was to discover the Wesen der Kunst (nature of art) and define the use of beauty and verity, distinctive to a particular work of art. Both of these values he regarded as fulfilled in the Hoher Stil and the Schoner Stil. He also wanted to develop a model of general (as in a universal) validity: “The history of art should teach the origin, the growth, the change, and the decline of art, as well as the different styles of peoples, periods, and artists and to prove this to the greatest possible extent by means of those works of Antiquity left over” (Winckelmann 1764).

In this way Winckelmann prepared the basis for a developmental approach to art, which is still influential today. This model of development of a comparative art history almost necessarily implied a concentration on each and every work of art, as well as an understanding of its contents and its value (despite this being often determined subjectively). Winckelmann’s influence on successive generations of scholars was considerable and his passionate and refined language, used to describe such monuments as the outstanding statutes Laocoon and the Apollo of Belvedere, was also influential. Both the study of art, according to his model, and his literary attainments can be regarded as strange contrasts to the intended delineation of art-historical contexts. Winckelmann’s subjective idealization and, above all, mystification of Greek art and his intention to deduce aesthetic rules and standards from it was inherently contradictory to an interpretation striving for historical facts.

Christian Gottlob Heyne (1729–1812), the realistic, dispassionate archaeologist who was also enthusiastic about Greek beauty, was Winckelmann’s counterpart. Heyne was greatly important to the development of archaeology as an academic discipline, primarily because of his “Academic Lectures on the Archaeology of the Art of Antiquity,” which he had given since 1767 at the University of Gottingen. His work “Introduction into the Study of Antiquity, or Draft of a Guide to the Knowledge of Ancient Works of Art,” published in 1772, was also very significant and pioneering because he was a philologically determined classical scholar. On the one hand he proceeded methodically according to


Page 574

his profession; on the other hand he recognized the need to meticulously register the monuments. To this end Heyne made his own instructive collection of plaster casts.

Philological methods determined German archaeological research in the nineteenth century, whose central subject was the visual art of classical antiquity. The scholar Eduard Gerhard (1795–1867) described his scientific position with these words: “Research concerning the monuments of classical antiquity is obliged to begin with its literary knowledge, on which is based, in a narrower sense, the so called philology; its monuments are studied on a philological basis by the archaeologist; to achieve this aim various friends of Antiquity have to explore the material for him; artists will have to judge and examine it” (Gerhard 1853). Gerhard considered philological methods as indispensable to archaeological research as much as the profound knowledge of antique monuments. To fulfill this latter requirement, he founded journals and corpora. Gerhard’s greatest contribution to the institutionalization of archaeology as a scientific discipline was the foundation of the Instituto di Corrispondenza Archeologica in Rome in 1829 as an international institute of research. In 1859 the Prussian state took over its funding, and it was from this henceforth national institution from which the German Archaeological Institute (deutsches archäologisches institut––dai) emerged in 1874, a substantial establishment for German archaeology as a whole. The Instituto di Corrispondenza Archeologica’s primary functions were to publish new archaeological discoveries and to promote the exchange of discoveries in the various disciplines of classical science.

Philologically oriented archaeology led to several important scientific discoveries and effective achievements, such as the sober, systematic, and precisely formulated works of Karl Otfried Muller (1797–1840) and the work of Otto Jahn (1813–1869), who planned a corpus of antique sarcophagus reliefs, a project taken over by the German Archaeological Institute. The development of archaeology initially as a historical and later a positivist determined science also encouraged a discipline whose aim sometimes comprised the presentation of material rather wider in scope than in content.

Emerging from a philologically determined archaeology but still under its auspices, the scholar Heinrich Brunn (1822–1894), whose main work was Geschichte der griechischen Kunstler (1859) (History of Greek Artists), became the next pioneer of a new archaeological method. Brunn wrote: “A philologist explaining an author must know the language grammatically and lexically. In the same way an archaeologist explaining a monument must, above all, be profoundly familiar with the language of art, its forms and syntactical connections, with its constant types and their connection to artistic motifs, and must first try to explain a monument out of itself. It is only on this basis that he will succeed in making use of the written sources of our knowledge… an archaeologist cannot renounce a philological basis for his studies. But the philologist is not an archaeologist and without special archaeological training he will often, by his philological knowledge, run the risk of clouding his view, and closing his eyes to the evidence” (Brunn 1857–1859). Adolf Furtwangler (1853–1907), Brunn’s pupil and successor to the chair of archaeology at the University of Munich, continued Brunn’s work with his respectively formal and analytic, and stylistic and critical approach to archaeology.

Beginning in the 1870s great archaeological monuments and discoveries increased in quantity and variety due to a series of unsystematic explorations and excavations by heinrich schliemann (1822–1890) at the Homeric site of Troy. In 1875 German excavations directed by ernst curtius (1814–1896) began at Olympia. The researchers’ aim was the exploration of groups of Greek monuments in their original context. Extant sources of knowledge were to be augmented by means of a widely determined cultural-historical concept, whose validity was recognized only gradually. Other great German excavations at Pergamon and Miletus were guided by equivalent, almost exclusively historical aims.

World War I not only changed the external conditions under which classical archaeology developed in Germany as a positivist scientific


Page 575

discipline but also marked a fundamental change in terms of the field’s aims and research methods. Prior to 1914 archaeology had endeavored to give new significance to the study of antique monuments, to keep looking for Winckelmann’s aesthetic successions, and to find new criteria with which to judge and classify antique art. Now archaeology began to look for a connection to the contemporary science of art; it treated the question of form in antique art as theoretical, and it demanded structural research. Contrary to Winckelmann’s development of stylistic analyses, structural research concentrated on the search for the principle of the inner organization of form as Guido Kaschnitz von Weinberg (1890–1958) defined it—Struktur (structure). This recognized forms as unchangeable, nonindividual, everlasting, with considerable factors that are bound to concrete cultures, to search for their descent, and to separate from those factors and traces in the work of art, which originates in the individuality of the artist. The result of this method was that historical aspects of the judgment of antique works of art were thrust into the background. It became possible, for the first time, to look afresh at the peculiarities and values of the different periods of antique art, especially Roman art, and to do that without the restrictions caused by a developmental approach based on the theory of inherent laws of form, detached from historical context. This far-reaching theoretical explanation of the science of art influenced the study of archaeology, which tends to an abstract schematism, and was opposed to irrational-mystical ideas concerning the interpretation of hardly understandable artistic forms. The subjective impression of the individual scholar, as a personality, was allowed.

The endeavors of Ernst Buschor (1886– 1961) and his spontaneous experience of antique art removed from its historicity must be viewed in that context. This scholar, endowed with an extraordinary ability to recognize artistic forms, cultivated a refined scientific prose of a late-expressionistic type. He judged his own interpretation of antique art an almost congenial artistic achievement, transformed into an adequate language. It was a highly individual, most effective view of things, claiming that the development of Greek sculpture was an evolution, the life history of an individual, and that the history of ancient art was a sequence of different attitudes toward the reality of the visible world. In this sense he talked about the Ahnungswelt (presentimental world) of the geometric period, the Wirklichkeitswelt (world of reality) of the Archaic period, the hohe Schicksalswelt (world of grand fate) of the classical time, the Bild- un Scheinwelt (world of pictures and appearance) of the Hellenistic period, the Kunstwelt (artificial world) of the first century b.c. to the third century a.d., and the Zeichenwelt (world of signs) of late Antiquity.

The scientific achievements of German classical archaeology in the 1920s and 1930s reflected the problems experienced at that time by the discipline of archaeology as a whole. There were reservations regarding the discussion of theoretical questions, which went along with a preference for factual research, such as fieldwork-based interpretations with exemplary, careful publications of extensive complexes of monuments.

Recent publications have been concerned with understanding antique monuments more as historical sources than as works of art, with estimating their cultural-historical and intellectual-historic. These publications have also examined minor monuments, in their historic context, and considered the social and economic conditions under which both customers and artists’ workshops interacted. This methodical approach argued that the inclusion of the material culture of Antiquity and its social, economic, and political context (i.e., the inclusion of circumstances independent of art) in the analyses of works of art would lead to new knowledge and even to changes in form and in the history of style. This more recent approach, however, has run the risk that “nonartistic” factors can easily be transformed into determinative ones. Consequently, monuments, interpreted for a certain reason, are only used to illustrate knowledge, already gained by other sources. Solid results can only be achieved when monuments are examined both from the viewpoint of the science of art and from a historical


Page 576

perspective, that is, when different approaches are used for a reciprocal control.

This limitation on the role of monuments is echoed in Adolf Heinrich Borbein’s recent request for a model of interpretation that comprises the artistic form as an upholder of significance, those external circumstances by which the latter is influenced, different kinds of contemporary artistic expressions, political, social, and cultural phenomena, and the question of the relation of each of these factors to the other and for their mutuality in substance. In this view, visual art provides the concrete idea of the “spirit of time” or of its contemporary and intellectual tendencies, even more so than historical facts. By extension, artistic farsightedness may influence or anticipate future developments in other social fields.

This concept, which integrates historical context and aims to describe the historical position of monuments, allows new access to the comprehension of Roman art, an area to which German archaeology has recently been devoted. Tonio Holscher’s 1960 treatise Roman Picture Language as a Semantic System must be understood in this way. Proceeding on the assumption of a pluralism of styles in Roman art, formulated earlier, Holscher demanded that monuments must begin to be observed within an overall cultural-historical context, before a single aspect of Roman visual art and its significance can be commented on. Furthermore, he propounded the substantial thesis that in Roman art for different allied subjects and different patterns from different epochs of Greek art were selected. These established patterns were reused throughout Roman art, unaffected by contemporary stylistic tendencies. On the basis of examples he succeeded in demonstrating that the choice of Greek stylistic forms followed a system, or semanticization of styles. Holscher argued that by Augustan times there was an established canon of representational modes and picture types, that is, a more or less constant picture language, and this semantic system did not undergo serious changes during the first and second centuries a.d. With regard to the relation of picture language and style, he made clear that style “as an expression of general taste and habit” represents a variable factor, in contrast to the more likely static character of the picture language. This picture language submitted to the semantic system does not exclude stylistic changes, that is, different modes and types of representation. In the historical dimension of his examinations Holscher showed that a systematic, static picture language was advantageous for the conveyance of messages and general communication in the Roman Empire. He also pointed out that the tendency to set up norms, observed in a section of art, was generally characteristic of Roman imperial culture. Holscher’s theoretical analyses of Roman art characterized the position of German classical archaeology today: to practice archaeology as both a science of art and a historical discipline.

E. Thomas

See also

German Prehistoric Archaeology

References

Beger, L. 1696–1701. Thesaurus Brandenburgicus selectus 1–3, Colln.

Brunn, H. 1857–1859, 1889. Geschichte der griechischen Kunstler 1–2, Stuttgart.

Buschor, E. 1939. Wesen und Methode der Archaologie, in: Otto, W. (Hrsg.), Handbuch der Archaologie I, Munchen 3–10.

Furtwangler, A. 1893. Meisterwerke der griechischen Plastik. Kunstgeschichtliche Untersuchungen, Leipzig/Berlin.

Gerhard, E. 1853. Grundriß der Archaologie. Fur Vorlesungen nach Mullers Handbuch.

Holscher, T. 1987. Romische Bildsprache als semantisches System, Abhdlgn. Akad. d. Wiss. Heidelberg.

Kaschnitz von Weinberg, G., Rezension: Riegl, A. 1929. Spatromische Kunstindustrie, Wien 1927, Gnomon 5, 195–213.

———. 1937. Ancora la “struttura,” Critica d’Arte 2, 280–284.

———. 1965. Kleine Schriften zur Struktur, Ausgewahlte Schriften I, Berlin.

Winckelmann, J. J. 1764. Geschichte der Kunst des Altertums. Dresden.

———. 1767–1772. Monumenti antichi inediti I-III, Rom.

German Prehistoric Archaeology

Germany, like other European nation states, has a long tradition of prehistoric research, but prehistoric archaeology was first taught in the universities


Page 577

at a relatively late date, at the beginning of the twentieth century. Although German archaeologists have done important work abroad, the following short overview will concentrate on research conducted in Germany itself and ignore the work of German archaeologists elsewhere in the world. No mention will be made of such important sites as Olympia, Tiryns, Pergamon, Troy, Bogazköy, Babylon, Kamid el Loz, or Merimde and the scholars who devoted much time to their excavation, analysis, and interpretation. Some of these men and women originally were trained in prehistoric archaeology.

German Prehistoric Sites


Page 578

Germany as a political unity—from a historical perspective—is a relatively recent and unstable structure. The German Empire was founded in 1871, and the last division of Germany ended in 1989. Therefore it makes no sense to limit the discussion of “German” prehistoric archaeology to the area within the actual political boundaries of the Federal Republic of Germany. Rather, it is necessary to include in this survey all the regions of central Europe where German is spoken today, including areas in austria and switzerland. Despite all the political conflicts the regions connected by the German language during the last two centuries shared a common culture. This is especially true in the academic field, where intense contacts often existed regardless of political boundaries.

The Venus of Willendorf

(Francis G. Mayer/Corbis)

Research undertaken in Austria and Switzerland contributed much to the development of prehistoric archaeology, as the publications of the Viennese Anthropological Society and the Antiquarian Society of Zurich clearly show. Sites such as Austria’s Willendorf, with its famous Upper Paleolithic Venus statue, or Hallstatt, with its large Iron Age cemetery—which gave its name to a whole period—have become landmarks in the development of our knowledge of European prehistory. This is also true for the famous lake-dwellings in northeastern Switzerland, which were first discovered in the winter of 1853–1854. In Germany itself the Neanderthal skeleton found in 1856 in a Neolithic cemetery at Rössen, the rich chieftains’ graves from the Bronze and early Iron Ages at Leubingen, Helmsdorf, Seddin, and Kleinaspergle, the deposits of golden objects at Vettersfelde (today Witaszkowo, poland) and Eberswalde, the Roman limes (armed frontiers) and Slavic hill-forts from the eastern part of the country have all dominated our knowledge and understanding of the distant past in the early phases of the development of prehistoric archaeology.

In the twentieth century large-scale excavations of prehistoric settlements have greatly added to this knowledge. These sites include the early-Neolithic village of Köln-Lindenthal, the late–Bronze Age wetland settlement at Buchau in the Federsee area, the early–Iron Age hill-fort “Heuneburg,” the Celtic oppidum (fortified town) at Manching, and the settlements of the period from the Roman to the Viking ages in the coastal areas of northern Germany. Along with these settlements many cemeteries and graves have also been excavated, such as the famous Iron Age princes’ graves (Fürstengräber) found in 1978 near Hochdorf and in 1994 at the foot of the Glauberg hill-fort.

The cultural and intellectual life of the German-speaking areas, unlike that of other strongly centralized polities, was not concentrated in one capital but dispersed over a number of regional centers. This federal structure is mirrored in the large number of local and regional museums and associations devoted to the study of antiquities. On the one hand, this situation provides a varied and fascinating picture; on the other hand, it is sometimes difficult to see the connections between what happened in different parts of central Europe at certain points of time. This situation


Page 579

is further complicated by significant differences within the archaeological record itself. Roman and Celtic antiquities are concentrated in the south and west of Germany and in Switzerland and Austria, but in the eastern and northern parts of Germany, Germanic (and partly Slavic) antiquities dominate. In the past this was a permanent source of conflict for the discipline. Nevertheless, it is possible to uncover some common themes in its development.

The name traditionally used by institutions that deal with research on human prehistory in Germany, Austria, and Switzerland is Vor- und Frühgeschichte (or Ur- und Frühgeschichte). This is most aptly translated as “pre- and proto-history” and refers to those periods from which written sources are unknown or, at best, rare. The German term Archäologie (archaeology) has long been virtually reserved for the archaeology of classical antiquity (Klassische archaeology). Only in the last few years has it become customary among prehistorians to use the term Archäologie or, more accurately, Ur- und Frühgeschichtliche Archäologie (pre- and proto-historic archaeology).

Toward a History of Prehistoric Archaeology in Germany

The history of prehistoric archaeology has been a topic of interest within the discipline of archaeology in Germany for a long time. In 1938 Hans Gummel published a thick volume on the history of German prehistoric archaeology from the seventeenth century until the 1930s. In retrospect the early date chosen for the beginning of this synthesis seems somewhat surprising. The first ordinary chair for prehistoric archaeology at a German university was established only in 1927, at the University of Marburg. Before that time prehistory at German universities was taught by extraordinary professors or by lecturers and scholars from other disciplines. The first extraordinary chairs were established at the turn of the twentieth century at the Universities of Vienna (assumed by Moritz Hoernes in 1900) and Berlin (occupied by gustaf kossinna in 1902), and as early as 1874 rudolf virchow had expressed doubts as to whether prehistory would ever become an independent discipline. Under these circumstances, why was such an early date given for the history of archaeology in Gummel’s work? From the historical context it is clear that Gummel’s synthesis must be seen in relation to contemporary attempts to transform prehistoric archaeology into what could be regarded as a mature discipline. Due to political circumstances the success of this initiative remained limited.

Gummel’s efforts to promote the necessity of a continued reflection on the history of prehistory were not very successful. Despite his own early monograph and other early contributions to this topic, especially by Ernst Wahle (1951), research on the history of prehistoric archaeology even today remains underdeveloped in central Europe, and critical assessments of the history of prehistoric archaeology have only become available since the mid-1990s (Härke 2000). Many of the more recent attempts focus on the role of prehistoric archaeology during the Third Reich (Leube 2000), a topic that was dealt with earlier by historians (Bollmus 1970; Kater 1974). Older periods of the history of prehistoric archaeology are still only seldom written about, and apart from publications that deal with single aspects of the subject in Germany, only one recent overview is available today (Kossack 1999; also see Kossack 1992 and Kühn 1976). In that overview author Georg Kossack drew on his own long experience within German prehistoric archaeology and not only gave valuable information on important scholars, excavations, methods, and ideas but also described the political background of twentieth-century prehistoric archaeology.

A Short Outline of the Development of Prehistoric Archaeology in Germany

The history of prehistoric archaeology in central Europe is closely linked with the political history of the relevant countries. This is especially true in Germany. The main crises and resolutions in German history during the nineteenth


Page 580

and twentieth centuries (in 1871, 1918, 1933, 1945, and 1989) also represent crises and resolutions within prehistoric archaeology. Since the beginning of the nineteenth century we may distinguish a minimum of five major phases in prehistoric archaeology’s development.

The Hermannsdenkmal (Aminius Monument) near Detmold was erected in 1875 to commemorate the Roman defeat by Germanic tribes in the Teutoburg Forest in a.d. 9.

(Photograph by Ulrich Veit)

The first phase of development (1800–1871) was characterized by a growth of interest in prehistoric remains mainly on local or regional bases. About fifty new associations that dealt with antiquities of prehistoric and other ages were founded in the first decades of the nineteenth century. The first more systematic excavations took place—for example, the work in Hallstatt (from 1846 to 1864). This increased interest was the result of a growing romantic nationalism, reached its climax in the years before the German Revolution in 1848. It culminated in the establishment of a number of nationwide institutions that became influential in the development of prehistoric archaeology during the next phases. These include the Germanic National Museum (Germanisches Nationalmuseum) at Nuremberg and the Roman-Germanic Central Museum (Römisch-Germanisches Zentralmuseum) at Mainz, both of which were founded in 1852. According to its founder, ludwig lindenschmit (1809–1893), the aim of the latter institution was to unite the most important archaeological objects under one roof. Since it was not possible to get enough important original finds, Lindenschmit, who was an artist, developed the idea of making exact copies of all famous antiquities and exhibiting them in his museum. This allowed visitors to make broad comparisons on a scale that was not possible in earlier times.

The Hermannsdenkmal (Arminius Monument) near Detmold remains a symbol of romantic nationalism. This huge statue commemorates the German victory over the Romans under Varus in a.d. 9 in the dark forests of Germania. The monument, designed by Ernst von Bandel, shows Arminius raising his sword after his victory. Its foundation stone was set in 1838, but the monument was not finished until 1875, four years after the foundation of the German Reich.

This first phase in the development of prehistoric archaeology was followed by a period of further institutional consolidation and development, which coincided with the so-called Günderzeit, the years after the foundation of the German Reich in 1871. From that point forward associations such as the Berliner Gesellschaft für Anthropologie, Ethnologie und Urgeschichte, founded in 1869, were the most important institutions for the development of knowledge about prehistory. Rudolf Virchow (1821–1902) was the leading figure in prehistory during this period. Mainly known as a pathologist, physical anthropologist, and politician, Virchow also devoted much of his time to the organization and promotion of prehistoric research in Germany. He advocated the integration of archaeology into a comprehensive “prehistoric anthropology” that would include all


Page 581

neighboring disciplines, such as physical anthropology, ethnology, and prehistory. In accordance with the positivistic thinking of his time Virchow fought for a methodology that combined the careful analysis of skeletal remains with artifacts, linguistic evidence, and written sources. Ironically, Virchow is now best remembered for his failure to recognize the antiquity of the Neanderthal skeleton in 1856; he argued that it was not greatly different from those of modern humans.

The German Archaeological Institute (deutsches archäologisches institut, or dai) was actually founded in 1829 in Rome (under the name Instituta di Corrispondenza Archaeologica) but based itself in Berlin from 1832 onward, with a focus on classical antiquity and Mediterranean archaeology. In 1892 a special commission was established to investigate the Roman limes (frontiers) of central Europe (Reichslimeskommission). The research executed by this commission under the direction of the historian Theodor Mommsen also included fieldwork at various sites. These investigations became the basis for the establishment of a commission for Roman and Germanic studies (Römisch-Germanische Kommission, or RGK) within the DAI at Frankfurt in 1902. This event marked the beginning of regular research on the prehistory of central Europe, especially on the Bronze and Iron Ages, within the DAI.

The year 1902 was important for German prehistoric archaeology, not only because of the foundation of the Commission at Main but also because it was the year that Virchow died, bringing about the end of his universal and interdisciplinary concept for prehistoric research. What followed was a period in which—under the influence of growing nationalism and racism—the classical culture-historical paradigm of prehistory was developed and applied to the available archaeological finds on a large scale. Archaeological cultures, as visible on distribution maps, were equated with peoples. As a consequence of these developments prehistoric archaeology began to be taught at universities. The appointment of Gustaf Kossinna (1858– 1931) as professor at Berlin University in 1902 best exemplified this approach.

Kossinna believed that Germans and Aryans, represented physically as blond and blue-eyed Nordic types, were the pinnacle of creative humanity and had their homeland in southern Scandinavia, from whence they spread over Europe. His idea of prehistory as “a predominantly national science” would later become fundamental to the development of Nazi prehistory. Nevertheless, it is not possible to simply equate Kossinna’s ideas with those of Nazi archaeology. Although his publications are evidence of his strong nationalist and, indeed, racist thinking, Kossinna also tried to give prehistory a sound methodological basis, and his “settlement-archaeological method” (Siedlungsarchäologische Methode) became influential both in Germany and abroad. The early publications of vere gordon childe, for example, reveal the strong influence of Kossinna’s methodology.

After the National Socialist Party (NSDAP) was elected in 1933 German prehistory formally became part of the cultural policy of the Third Reich, terminating any scientific freedom. From that point forward the party effectively controlled all important new posts in major institutions, including universities. As only party members were allowed to occupy high offices, scholars of Jewish descent were dismissed. In this situation the representatives of the prehistory discipline had to choose between collaboration, resistance, or exile. The spectrum of possibilities can be illustrated by the biographies of four influential prehistorians of the time: Hans Reinerth, Herbert Jankuhn, gerhard bersu, and Gero von Merhart.

Hans Reinerth (1900–1990) was a lecturer in the late 1920s at Tübingen University and was well known for his excavations in the Federsee region in southwestern Germany. He joined the National Socialist movement early on and became an adherent of the new ideology. This enabled him to become a professor at Berlin in 1934. At the same time Reinerth became a leading figure in the “Rosenberg office” (Amt Rosenberg—named after Alfred Rosenberg, Hitler’s chief ideologist), whose task was to prevent deviations from National Socialist ideology. Herbert Jankuhn (1905–1990), who began his career in 1930 with the excavation of


Page 582

the Viking age settlement of Haithabu, also joined the party and shared the new ideology; he became head of the prehistory section of the SS-Ahnenerbe, an association founded in 1935 by members of the Nazi secret police (Schutzstaffel, or SS) with the aim of studying the German past.

The situation for Gerhard Bersu (1899– 1964) and Gero von Merhart (1886–1959) was very different. In 1935 Bersu was removed from his post as first director of the RGK because of his Jewish background. He left Germany in 1937 and spent the war years in England, where his excavations at Little Woodbury contributed to the development of British field archaeology. Gero von Merhart, a professor at Marburg University, was accused of not complying with the demands of the new regime by party members (including Reinerth) and was forced to retire.

Despite such cases of open discrimination, however, the Nazi influence on prehistoric archaeology was probably not as effective as it could have been. From the beginning there were conflicts between leading opponents of the new ideology, especially between scholars working in the Rosenberg office and those in the SS-Ahnenerbe. Both sections struggled for influence within Germany and, after the beginning of the war, within the countries that Germany occupied, where they confiscated whole museum collections and transported them back to their homeland. In the end Jankuhn’s SS-Ahnenerbe proved to be more successful, and Reinerth and his adherents came under pressure during the war.

Looking at these developments, it comes as no surprise that after Germany lost the war in 1945, the reputation of its prehistoric archaeology was diminished. As a consequence of the misuse of archaeological knowledge for political reasons, the discipline’s central paradigm was suspect, and the prospect of Germans writing a prehistory of European peoples seemed illusory. No alternative paradigms had been developed over the Nazi period. From an organizational point of view, however, the structure of the discipline was kept intact despite changes in personnel.

When Bersu returned to office and reorganized the work of the RGK in Frankfurt, Reinerth was banned from holding a publicly funded post in West Germany. He became director of the Lake Village Museum (Pfahlbaumuseum) at Unteruhldingen on Lake Constance, a private institution. But Reinerth was the only person eliminated from public service. Despite their membership in the SS many other prehistorians eventually held high positions within the discipline. Jankuhn, for example, ultimately became the director of the University Institute at Göttingen, continuing his research on the social and economic problems of pre- and proto-historic communities of northern Germany and directing large archaeological projects on the coastal region of northwest Germany.

With the partition of Germany into two opposing political systems—the capitalist Federal Republic of Germany (FRG) and the socialist German Democratic Republic (GDR)—cold war prehistoric archaeology also became paradigmatically divided into two camps. In West Germany a traditional culture-historical approach still dominated, but in East Germany a small group of archaeologists lead by Karl-Heinz Otto (and later Joachim Herrmann) tried to develop a specific Marxist approach to prehistory. Although a large number of publications were produced, this project ultimately proved unsuccessful. In practice most East German archaeologists continued to adhere to the traditionalist, culture-historical outlook.

Apart from these ideological battles, the post–World War II period, especially the decades between 1960 and 1990, was characterized by the major development of state archaeological services, in both the FRG and the GDR. In the short time since German reunification in 1990, there has been a reorganization of institutions, and some attempts have been made to achieve a paradigmatic renewal of German archaeology. Because it is too early to speculate about the outcome of these efforts, the main contributions of the German tradition to the development of prehistoric archaeology will be summarized in the following section.

Main Contributions of the German Tradition of Prehistoric Research

From a long-term perspective at least four central aspects characterize the archaeology of German-speaking


Page 583

countries: field archaeology, chronology, culture-history, and settlement archaeology.

From the beginning field archaeology was one of the great achievements of prehistoric archaeology in Germany. In this context heinrich schliemann (1822–1890) was legendary. Although he was certainly not a good excavator in a modern sense, he nonetheless indirectly contributed greatly to the development of field archaeology. His successors, such as Carl Schuchhardt (1859–1943), undertook outstanding fieldwork in the early twentieth century in northern and eastern Germany. Schuchhardt was followed by scholars such as Gerhard Bersu and Werner Buttler. New fieldwork methods were developed in northern Germany before and after World War II in the course of investigating large wetland settlements along the coast, including the sites of Haithabu and Feddersen Wierde (see p. 584). Another specialized tradition within archaeological fieldwork, which connected prehistoric archaeology with other disciplines such as geology, botany, and zoology, was the outcome of the investigations of lake-dwelling sites in Switzerland and southern Germany. Pioneering work was undertaken in this area in the 1920s and more recently since 1970.

The second constant concern of German prehistory has been chronology. Although the Danish archaeologist c. j. thomsen has to be acknowledged as the founder of the three-age system, German scholars were expressing similar ideas very early on. This is especially true of Johann Friedrich Danneil (1783–1868), a teacher in Salzwedel, Altmark, and Friedrich Lisch (1801–1883), the director of the antiquities collection of the grand duke of Mecklenburg. Although the three-age system was rejected by the German scholars Ludwig Lindenschmit (1809–1893) and Christian Hostmann (1829–1889), by the end of the nineteenth century Otto Tischler (1843–1891) at Königsberg (East Prussia) and Paul Reinecke (1872–1958) at Mainz were successful in developing a periodization of the Bronze and Iron Ages of central Europe; the fundamentals of this periodization are still used today. The comparative chronology of the European Neolithic developed by Vladimir Milojcic (1918–1978), professor at Heidelberg in the 1940s, was equally influential. His system provided common ground for scholars working on the European Neolithic until the “radiocarbon revolution” of the 1960s. Unfortunately, Milojcic himself refused to accept this dating innovation, and because his influence persisted even after his death, innovations within German archaeology were hindered for some time.

The third aspect characterizing German prehistory, especially during the first half of the twentieth century, was the attempt to identify ancient peoples from their material remains. The concept of “archaeological cultures” became central and can be traced back to Gustav Kossinna (1858–1931) and his settlement-archaeological method. This method gave rise to broad discussions, which continue today. Major early contributions to these discussions came from Karl-Hermann Jacob-Friesen (1886– 1960), Ernst Wahle (1889–1981), and Hans-Jürgen Eggers (1906–1975). They were especially concerned with questions of source criticism with developing attempts to establish the quality of the data being used by archaeologists.

An approach that differed somewhat from that of Kossinna and his followers was represented in the writings of Oswald Menghin (1888–1973), a professor at Vienna. Adopting ideas from the Kulturkreislehre, a paradigm developed by German ethnologists Wilhelm Schmidt and fritz graebner at the beginning of the twentieth century, Menghin, in the 1930s, postulated a number of primary cultures and tried to detect their later interaction from archaeological evidence. His final aim was an integration of archaeological and ethnological knowledge into a universal history of early mankind. This approach ended with the rejection of Kulturkreislehre within ethnology in the 1950s.

The fourth important concern is closely related to the first. The execution of well-organized excavations of large settlements, combined with scientific analyses of the materials uncovered, enabled German scholars to investigate not just settlements but whole settlement systems. From this basis Herbert Jankuhn developed a broad settlement-archaeological method (not to be confused with Kossinna’s method, also known by that name) with the aim of clarifying the settlement history of selected areas. This approach has been improved by a number of projects since 1970 such as the Aldenhovener Platte, where the settlement system of the early Neolithic period could be reconstructed.


Page 584

Excavations at the settlement of Feddersen Wierde near Bremerhaven, 1955–1963: map of Layer 5 with twenty-three farmsteads (third century A.D.) (after W. Haarnagel).

From H. Jankuhn, Einführung in die Siedlungarchäologie (Berlin: de Gruyter, 1977), fig. 44, p. 119.


Page 585

Today German prehistoric archaeology is appreciated worldwide for its solid and meticulous work on primary evidence, for its careful source criticism, and for its prolific publications. It would be unfair, however, to limit the acknowledgment of German scholarship to these points alone. In the past more abstract ideas played an important role, especially with regard to the concept of writing history by archaeological means and, even more concretely, writing the history of prehistoric peoples.

Ulrich Veit

See also

German Classical Archaeology; Lindenschmidt, Ludwig

References

Arnold, B. 1990. “The Past as Propaganda: Totalitarian Archaeology in Nazi Germany.” Antiquity 64, no. 244: 464–478.

Bollmus, R. 1970. Das Amt Rosenberg und seine Gegner: Zum Machtkampf im nationalsozialistischen Herrschaftssystem. Stuttgart: Deutsche Verlagsanstalt.

Gummel, H. 1938. Forschungsgeschichte in Deutschland: Die Urgeschichtsforschung und ihre historische Entwicklung in den Kulturstaaten der Erde. Berlin: de Gruyter.

Härke, H., ed. 2000. “Archaeology, Ideology and Society: The German Experience.” Gesellschaften und Staaten im Epochenwandel 7. Frankfurt: Lang.

Kater, M. H. 1974. Das “Ahnenerbe” der SS 1935–1954: Ein Beitrag zur Kulturpolitik des Dritten Reiches. Stuttgart: Deutsche Verlagsanstalt.

Kossack, G. 1992. “Prehistoric Archaeology in Germany: Its History and Current Situation.” Norwegian Archaeological Review 25, 2: 73–109.

———. 1999. Prähistorische Archäologie in Deutschland im Wandel der geistigen und politischen Situation. Sitzungsber. Bayer. Akad. Wiss. München, Phil.-Hist. Kl. 1999, H. 4. München: Verl. Bayer. Akad. Wiss.

Kühn, H. 1976. Geschichte der Vorgeschichtsforschung. Berlin and New York: de Gruyter.

Leube, A., ed. 2000. Die mittel- und osteuropäische Ur- und Frühgeschichtsforschung zwischen 1933 und 1945. Dresden: Synchronverlag.

Veit, U. 1985. “Gustaf Kossinna und V. Gordon Childe. Ansätze zu einer theoretischen Grundlegung der Vorgeschichte.” Saeculum 35: 3–4, 326–364.

———. 1989. “Ethnic Concepts in German Prehistory: A Case Study on the Relationship between Cultural Identity and Archaeological Objectivity.” In Archaeological Approaches to Cultural Identity, 35–65. Ed. S. Shennan. One World Archaeology 10. London: Unwin Hyman.

Wahle, E. 1950–1951. “Geschichte der prähistorischen Forschung.” Anthropos 45: 487–538 and 46: 49–112.

Wiwjorra, I. 1996. “German Archaeology and Its Relation to Nationalism and Racism.” In Nationalism and Archaeology in Europe, 164–188. Ed. M. Díaz-Andreu and T. Champion. London: University College.

Getty Museum

The J. Paul Getty Museum was established in 1953 to make Getty’s personal collections of Greek and Roman antiquities, French decorative arts, and European paintings available to the public. Located first in one wing of a ranch house in a Malibu Canyon in California, the museum moved in 1974 into a Roman-style villa built on the same site. Designed with the assistance of Norman Neuerburg, the plans for the building were adapted from the ground plans of the original Villa dei Papirii in herculaneum in italy, which has not yet been fully excavated; various other Roman villas in pompeii and Herculaneum provided the inspiration for the building’s elevations and interior and exterior architectural details and wall paintings.

Although the museum as an institution has never participated in archaeological excavations, it has served as a resource and sponsor for archaeological and archaeometric research. Its collections now include over 25,000 ancient objects in various media; most represent the cultures of greece and Rome, though some examples of the arts of cyprus, Persia, and Egypt are also included. The primary collections include Cycladic sculpture and terracottas, Greek and Roman sculptures in stone and bronze, Greek and southern Italian vases, Greek and


Page 586

Roman intaglios, and carved ambers. There are also small but significant collections of Greek and Roman jewelry, vessels in precious metals and glass, Roman wall paintings, mosaics, lamps, and inscriptions.

To encourage and support research and publication of the museum’s extensive collections, the Departments of Antiquities and Antiquities Conservation each year invite a number of guest scholars and conservators to study the materials on exhibition and in the collection. In addition to the original Catalogue of Ancient Art in the Getty Museum by C.C. Vermeule and N. Neuerburg (1973), the collection catalogs Roman Funerary Sculpture (G. Koch, 1988), Ancient Gems and Finger Rings (J. Spire, 1992), and Metalwork from the Hellenized East (M. Pfrommer, 1993) have been published. Four fascicles, or parts (of the thirteen planned) of the Corpus vasorum antiquorum are also in print, and articles on both the art history and scientific aspects of individual antiquities in the collection appear regularly in the annual Getty Museum Journal together with a list of all recent acquisitions. In addition to the journal, the museum also publishes Occasional Papers on Antiquities, edited by the Antiquities Department, a series dedicated to the publication of recent research on objects in the collection.

In 1985, the museum sponsored its first international symposium, “The Amasis Painter and his World,” held in conjunction with an exhibition of the same title organized by the Toledo Museum of Art and displayed in Los Angeles at the Los Angeles County Museum of Art. Subsequently, the Getty Museum has organized five other international meetings on ancient topics: “Marble: Art Historical and Scientific Perspectives on Ancient Sculpture” (1988); “Small Bronze Sculpture from the Ancient World” (1989); “Chalcolithic Cyprus” (1990, in collaboration with the Antiquities Department of Cyprus); “Ancient and Historical Metals” (1991); and “The Getty Kouros,” held in Athens in 1992 (in collaboration with the Nicholas P. Goulandris Foundation and Museum of Cycladic Art) and in Alexandria in 1993. Volumes of the proceedings of each meeting have been published.

One of the Getty Museum’s strongest commitments is to education, and the Departments of Antiquities and Antiquities Conservation have explored new ways to make the ancient collections more accessible to the diverse public that the institution serves. Each year, the departments host a number of seminars, lectures, and at least one lecture series on archaeological topics. The museum developed and installed one of the first truly interactive video disc programs, Greek Vases, in 1985, and object conservation was the subject of a special exhibition in 1992, “Preserving the Past,” which gave clear demonstrations of the techniques of analysis, cleaning, restoration, and installation of ancient artifacts. The larger issue of site conservation was the subject of the exhibition “In the Tomb of Nefertari: The Conservation of the Wall Paintings” held in 1992–1993. Dedicated to the preservation of sites and monuments around the world, the Getty Conservation Institute completed six years of conservation work on Nefertari’s great tomb in 1992, and the exhibition explored the complex problems presented by this monument, the meticulous studies undertaken before decisions were made on the conservation solutions, the implementation of those solutions, and the development of a plan for future protection of the site.

As part of its public programs, the museum inaugurated a series of dramatic performances in 1992 that were intended to complement the ancient collections with “The Wanderings of Odysseus.” A new translation of parts of the Odyssey was prepared by Oliver Taplin specifically for this presentation, and the production was staged at the museum in conjunction with the Mark Taper Forum of Los Angeles.

Although the museum itself does not sponsor archaeological excavation, staff members of both the Departments of Antiquities and Antiquities Conservation do participate in fieldwork and archaeological-conservation training programs. Conservators have worked on mosaic conservation and site-management training courses organized by the Getty Conservation Institute at paphos on Cyprus, and curatorial staff members have worked on excavations at Marion on Cyprus and Torone in northern Greece and on the publication of excavated material from the Athenian Agora.

Marion True


Page 587

Ghosh, Amalananda

(1910– )

Along with Indian archaeologist hasmukh d. sankalia, Amalananda Ghosh was the most important archaeologist of postindependence India. From 1953 to 1965 he was the director general of the Archaeological Survey of India, which he had joined in the 1930s, and a tremendous surge of work that was initiated all over the country, covering virtually all phases of cultural development, occurred as a result of his leadership and guidance.

Ghosh’s early work was in Bihar in eastern India, where he surveyed early historic Asur sites on the Ranchi plateau and the Buddhist city site of Rajgir. English archaeologist mortimer wheeler supervised Ghosh’s fieldwork at Taxila, India, and earlier Ghosh had been involved in the Archaeological Survey of India’s excavations at Ahichchhatra in India. Soon after independence in 1948, Ghosh surveyed the Ghaggar Valley in the former Bikaner state of Rajasthan, which resulted in the discovery of a large number of Indus sites in that part of India. On the assumption of the office of the director-general of the survey, which greatly expanded in size under him, Ghosh had little time to be in the field for prolonged periods, but it was he who finally recommended sites for excavation and edited the reports of the survey’s officers.

After retirement in 1965, Ghosh worked briefly in Indonesia and elsewhere and wrote a thoughtful volume, The City in Early Historical India (1973). The two volumes of the Encyclopaedia of Indian Archaeology (Ghosh 1989), which he painstakingly edited, carry, for those who knew him, the unmistakable stamp of his intimate familiarity with all the ways and byways of ancient Indian historical and archaeological scholarship. These include entries on Sanskrit and epigraphy, which were the foundations of his academic career. He established a school of archaeology in the survey to train staff, and it has served its purpose well.

Dilip Chakrabarti

References

Ghosh, A. 1973. The City in Early Historical India. Simla: Indian Institute of Advance Study.

Ghosh, A., ed. 1990. Encyclopaedia of Indian Archaeology. Delhi, Leiden, and New York: E. J. Brill.

Gjerstad, Einar and the Swedish Cyprus Expedition

(1897–1979)

Einar Gjerstad first traveled to cyprus in 1924 to undertake postgraduate research. His Studies on Prehistoric Cyprus (1926) presented a summary of all known Bronze Age sites, and a critical evaluation of past research was presented alongside the results of his pioneering excavations of settlement sites. The typological and chronological systems he developed at this time and later remain fundamental to Cypriot research. After completing his doctoral work, Gjerstad conceived and organized the Swedish Cyprus Expedition.

There are few projects in the history of archaeology that match the scale and professionalism of the Swedish Cyprus Expedition. Together with the other three members of the expedition (Alfred Westholm, John Lindros, and Erik Sjoqvist—and their families), Gjerstad spent the years 1927–1931 surveying and excavating a series of twenty-five sites of all periods across the island. The expedition’s professional approach to excavation, recording, analysis, and publication resulted in the efficient production of the first three volumes of very substantial detailed site reports in 1934, 1935, and 1937 (The Swedish Cyprus Expedition). Six further volumes, containing syntheses and overviews, were published over the next thirty-five years. One of these, volume four, published in 1948, was Gjerstad’s own study of the Cypro-geometric and Cypro-archaic periods. The Swedes set new, and very high, standards of efficiency, quality, and thoroughness for Cypriot archaeology, and the data they collected and the frameworks they developed continue to structure approaches to research on the island.

In 1935, Gjerstad turned his attention to the archaeology of early Rome following his appointment as director of the Swedish Institute there, but he maintained a continuing involvement in Cypriot archaeology.

David Frankel

References

Åström,P., E. Gjerstad, R. S. Merrillees, and A. Westholm. 1994. “The Fantastic Years on Cyprus”: The Swedish Cyprus Expedition and Its Members.


Page 588

Studies in Mediterranean Archaeology Pocketbook no. 79. Jonsered: Paul Åströms Forlag.

Gjerstad, E. 1980. Ages and Days in Cyprus. Göteborg, Sweden.

Winbladh, M.-L., ed. 1997. An Archaeological Adventure in Cyprus: The Swedish Cyprus Expedition 1927–1931, a Story Told with Contemporary Photographs and Comments. Stockholm: Medelhavsmuseet.

Gladwin, Harold Sterling

(1883–1983)

Harold Sterling Gladwin was born in New York City and educated in England. After returning to the United States in 1901, he became a stockbroker until 1922 when he moved to California and became associated with the Santa Barbara Museum of Natural History. Although his first scientific interest was with butterfly mutations, Gladwin also developed an interest in the prehistory of California, and that interest soon excluded any other and expanded to include the archaeology of the Americas with a particular interest in theories of migrations from Asia.

By 1924, Gladwin had become a friend of the great American archaeologist alfred v. kidder and a research fellow in archaeology of the Southwest Museum in Los Angeles. Gladwin began to excavate the ruins of the casa grande in Arizona, where he used occupation refuse to develop a chronology and identify the prehistoric Hohokam culture. His work revived archaeological interest in southern Arizona, which had been neglected since Frank Cushing’s work twenty years earlier. In 1928, Gladwin and his wife-to-be, Winifred MacCurdy, established the Gila Pueblo Archaeological Foundation outside Globe, Arizona, and that foundation became the research center for Southwestern prehistory for the next thirty years. In 1951, Gila Pueblo was given to the University of Arizona, and its collections were transferred to the Arizona State Museum.

Gladwin created a number of new field methods, such as a method of archaeological surveying that allowed for extensive but economic data collection. The result was the establishment of records of 10,000 ruins and habitation sites across a huge area of the United States—from Montana to mexico and from California to the Mississippi River—and these records were the basis for ongoing research. His greatest contribution was in the area of cultural reconstruction, mapping large data sets over long time periods, and he was an early convert to the use of dendrochronology in archaeology. Gladwin’s best known publications were Men out of Asia (1947) and his popular synthesis, A History of the Ancient Southwest (1957).

Tim Murray

Godwin, Sir Harry (A. J. H.)

(1901–1985)

A. J. H. (Harry) Godwin was born the son of a grocer, attended a local grammar school, and won a scholarship to Clare College, Cambridge, in 1918. Godwin studied both botany and geology, and he was influenced by the ecological work of the botanist Sir A. G. Tansley. Godwin obtained first-class honors at Cambridge and went on to study for a Ph.D. in plant physiology. He began teaching at Cambridge in 1923, moving from junior university demonstrator in botany to research fellow at Clare College in 1925, college fellow from 1934 to 1968, and professor of botany from 1960 to 1968, when he retired.

In 1923, Godwin began the systematic study of Wicken Fen, in Cambridgeshire, applying methods of pollen analysis to the deep deposits of peat in this fen (or swampland) to establish a long history of changes in its vegetation. Godwin proved the relationship between pollen zones and peat stratigraphy based on the identification and relative abundance of pollen grains of different trees in different strata—which helped define the ecology of the area during prehistoric times, i.e., its climate, forest composition, and agricultural practices. These data and their interpretation were published in The History of British Flora (Godwin 1950).

Godwin became a global leader in ecological thought and practice. He was president of the British Ecological Society in 1942–1943 and joint editor of the New Phytologist from 1931 to 1961. In 1948, he was founding director of the subdepartment of quaternary research within the School of Botany at Cambridge University.


Page 589

Holding this position until 1966, he contributed to the uses of radiocarbon dating, to the geological history of changes in land and sea levels, and to the archaeological implications of this work. He was elected fellow of the Royal Society in 1945, received the Prestwich Medal from the Geological Society of London in 1951, the gold medal of the Linnean Society in 1966, and was knighted in 1970.

Tim Murray

Golson, Jack

(1926–)

A native of Yorkshire, England, famed as a cricketer as well as an archaeologist of great skill and wisdom, Jack Golson studied archaeology at the University of Cambridge in the late 1940s and early 1950s. Originally intending to pursue research in medieval archaeology (he had embarked on graduate fieldwork at the abandoned English village of Wharram Percy in 1953), Golson soon emigrated to New Zealand to take up a position as the first prehistoric archaeologist appointed to the University of Auckland. His relocation to New Zealand lent great impetus to the development of prehistoric archaeology in that country and in the developing field of Pacific archaeology. Moving to the Australian National University (ANU) in 1961 to assume a founding position in prehistory, Golson set about conducting fieldwork in tropical northern Australia and encouraging the earliest of the thirty-nine graduate students who would earn Ph.D. degrees under his supervision.

Golson’s role at the ANU (which concluded with his retirement in 1991) has marked him as one of the most significant archaeologists in Australia. However, it was his excavations in the western highlands of Papua New Guinea, particularly at the site of Kuk, that brought him considerable international fame due to the site’s association with evidence of early agriculture in the region. A past president of the world archaeological congress, Golson is an inspiring educator and scientist whose strong political and ethical principles have done much to establish the special character of Australian and Oceanic archaeology.

Tim Murray

See also

Mulvaney, John; New Zealand: Prehistoric Archaeology; Papua New Guinea and Melanesia

Gorodcov, Vasiliy Alekeyevich

(1860–1945)

Vasiliy Alekeyevich Gorodcov was born in the Russian province of Riazan. The son of a village sexton, he initially studied to become an Orthodox priest but instead joined the army, serving as an officer from 1880 until 1906. Gorodcov’s interest in archaeology was inspired by his reading of Anuchin’s Russian translation of John Lubbock’s (lord avebury’s) Prehistoric Times, and he began to undertake field surveys in the areas where his military unit was stationed.

In 1887, Gorodcov attended the Seventh Archaeological Congress and reported on some Neolithic sites he had found, but it was not until the following congress in Moscow that prehistoric archaeology, with the support of the geographer and anthropologist Anuchin and the geologist Inostrantsev, became part of the congress agenda. In response to the interest in prehistoric sites and the need for archaeological mapping, Gorodcov mapped the Neolithic settlements of the Oka River and began to excavate the dunes. In 1901, when he was transferred to the southern part of the Russian Empire, he excavated burial mounds in the Donets River basin and organized excavations in the Izium district of Kharkov; in 1903, there were more excavations in the Bakhmut district of Yekaterinoslav Province. In 1905 and 1907, in the monumental transactions of the Twelfth and Thirteenth Archaeological Congresses, Gorodcov published the full reports of all of these excavations, including summary tables for the distribution of grave materials and photographs that were a model of archaeological reporting for their time.

The scope of Gorodcov’s fieldwork was extraordinarily wide, but he also became interested in the theoretical and methodological analysis of archaeological material. In a paper of 1902 entitled “Russian Prehistoric Ceramics,” he attempted to create a universal classification system for pottery that was even more rigorous


Page 590

than the Linnaean system for biology. He based it on his classification for fragmentary Neolithic ceramics, from which he could define territorial and chronological boundaries of groups as well as contacts and influences, a system more useful for diffusionists than for evolutionists. Between 1908 and 1916, Gorodcov published his analyses of pre-Scythian burial mounds—a quantum leap for prehistoric archaeology in russia, taking it from antiquarianism to twentieth-century science through his delineation of pit, catacomb, and timber graves and the Indo-European origins of their occupants.

In 1907, after his retirement from the army, Gorodcov began to teach archaeology at the Moscow Archaeological Institute. In 1908 he published the first part of his lectures as Prehistoric Archaeology, and in 1910 the second part, Everyday Archaeology, appeared. Both served as basic manuals and reference books for decades in russia. In 1919, Gorodcov became professor at Moscow University and in 1923 head of the Archaeological Department of the Russian Association of Scientific Research Institute of Social Sciences (RANIION).

An active school of archaeology formed around Gorodcov, and many Russian archaeologists of the second half of the twentieth century were taught and influenced by him. In 1933, some of his work on classification was translated into English and influenced the North American archaeologists Clyde Kluckhohn and irving rouse. He survived the Stalinist political upheavals of the early 1930s, and the radicalism of Marxist archaeology, and received an honorary doctoral degree in 1934.

Leo Klejn

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 261–262.

Graebner, Fritz

(1877–1934)

Fritz Graebner was born and studied history in Berlin, where by chance he became a research assistant in the Royal Museum of Ethnography in 1899. By the time he graduated from Berlin University a year later, Graebner had become fascinated by ethnographic problems and had begun working with the museum ethnographer Bernard Ankermann. In 1904, Graebner and Ankermann founded Kulturkreislehre (“study of culture circles,” or “cultural-historical ethnology”) within the Berlin Society for Anthropology, Ethnology, and Prehistory. Stimulated by the work of anthropologist Leo Frobenius and the geographer friedrich ratzel, Graebner and Ankermann lectured on Kulturkreise (“culture circles”) and Kulturschichten (“culture strata”) in Oceania and Africa, rejecting the then-dominant biological-evolutionary concepts of ethnography.

In 1907, Graebner moved to Cologne to work at the new Rautenstrauch-Joest-Museum where he was able to research the museum’s collections and continue his work on theoretical issues. The result of was his book Die Methode de Ethnologie [The Method of Ethnology] in which he argued for an epistemology of “culture-historical” research, emphasizing the importance of culture-historic connections for the interpretation of data and the understanding of development sequences. With the museum’s director, Willy Foy, Graebner founded the museum’s publication Ethnologica.

Graebner’s area of fieldwork was the South Pacific, and he published wide culture-historical-based work concerning that area. In 1914, while trying to leave Australia after a conference, he was arrested and interned for the duration of World War I.

After his return to Germany, he studied for his Ph.D. at the University of Bonn and became a professor there in 1921. He succeeded Foy at the museum in Cologne in 1925 and became a professor at the University of Cologne in 1926. Ill health caused his early retirement in 1928, and he moved back to Berlin. Graebner’s studies of Oceania are still relevant today, but his culture-historical theories, which greatly influenced researchers in Vienna, central Europe, and Scandinavia until the middle of the twentieth century, are today regarded as crudely reducing cultural variation to a few key geographic influences.

Tim Murray


Page 591

Great Zimbabwe

Great Zimbabwe stands at the top of a granite hill in the modern nation of Zimbabwe, in the center of the Victoria District. The site consists of a stone-walled settlement composed of enclosures, towers, portals, and staircases, occupying both the hilltop and the valley below. Great Zimbabwe existed for over 500 years as a bustling center of trade and commerce, and it politically dominated the surrounding valley and plateaus. At its peak, around a.d. 1200, it was probably the largest settlement in sub-Saharan Africa (Ndoro 1994). Built by ancestors of the present Shona people, Zimbabwe derived its name from the Shona word for “houses of stone.” In 1980 Rhodesia was renamed Zimbabwe in recognition of the country’s cultural heritage.

First documented by Portuguese explorers in the sixteenth century, the site was noted for its carvings and sophisticated architecture. From the beginning of colonial contact in the nineteenth century, the city’s origins were a focus of controversy. Europeans were unwilling to recognize a connection between the impressive ruins and the indigenous Shona people of the area. Instead, explorers and excavators proposed a range of sources for Great Zimbabwe, suggesting, for example, that it was a palace of the Queen of Sheba or King Solomon or a monument built by the Phoenicians, south Indians, or Arabs. These attempts to strip the local African people of their archaeological past persisted well into the twentieth century and served as a tool in the recession efforts of the white Rhodesia Front government in the 1960s (Mahachi and Ndoro 1997).

The ruins were looted repeatedly beginning in the late 1800s in an effort to find the legendary gold of King Solomon and to carry away ornamental stonework and artifacts. Richard Hall was appointed curator of the site in 1902 and conducted large-scale, unscientific excavations that resulted in the destruction of almost all culture-bearing deposits in the stone enclosures. Later archaeologists, such as gertrude caton-thompson who excavated in the 1930s, argued that the site showed evidence of local African development and had clearly been built by indigenous inhabitants. Such views were largely ignored, however, in favor of sensationalist foreign-origin theories. Recent research supports the African Iron Age provenance of the site, and current investigations are being conducted by Zimbabwean archaeologists such as Kundishora Tungamirai Chipunza and students eager to reclaim their history.

Inhabited from a.d. 900 to 1450, Great Zimbabwe occupied an important trade position between the Zimbabwean plateau and the Indian Ocean coastline. Its wealth was derived from control of local gold and ivory production and trade of the resulting goods with Arab and Swahili merchants. The city functioned as a marketplace and trade emporium, importing such exotic items as cotton cloth, Persian glass beads, and Chinese porcelain. The political influence of the Great Zimbabwe complex extended as far as Mozambique, Botswana, and South Africa; other important contemporary sites of this Zimbabwe Tradition include Khami, Nalatale, Danamombe, and Tsindi (Chipunza 1997).

Inhabitants raised cattle, cultivated sorghum and millet (Callahan 1998), and depended on food tribute from surrounding farming communities. The center declined with the degradation of the local environment (including depletion of the soil and exhaustion of firewood sources), due to the demands of a dense urban population. The Shona inhabitants had largely abandoned the area by 1500, only to be forced back by European settlement of the more fertile and productive high plains areas during the colonial period. The widespread distribution of the Shona language over this area today gives support to the idea that a powerful trading empire was based at Great Zimbabwe in the past (Callahan 1998).

The stone walls of the hilltop complex delineate a classic African village design, containing groups of wattle-and-daub huts within each stone-walled enclosure. These would have been occupied by elite family groups associated with the settlement’s leader (Callahan 1998). The ruler lived in the uppermost enclosure, removed from the common people and proclaiming his or her power through the visible manifestation of stone walls and towers (Pwiti 1996). Architectural similarities found in other ruins on the Zimbabwe plateau indicate that Great Zimbabwe had established hegemony over a network of trading centers and gold and ivory production sources. This dominance may have been achieved by installing members of the royal family as local leaders in the outlying sites.


Page 592

The ruins of Great Zimbabwe

(Ann Ronan Picture Library)


Page 593

The permanent population in the surrounding valley numbered between 3,000 and 6,000 people; at its height, Great Zimbabwe itself may have had a population between 12,000 and 15,000 people (Ndoro 1997). The site occupies about 1,800 acres and consists of three main parts—the Hill Complex, the Great Enclosure, and the Valley Ruins (Ndoro 1997). The stone walls, rising up to 11 meters, were not constructed according to a preconceived plan. Instead, workers built and expanded walls as the need arose, creating an organic settlement plan.

The Hill Complex occupies the top of the granite hill that dominates the site. This area was inhabited dating to the early Iron Age, before the use of dry stone walling. Sophisticated engineering techniques were employed to stabilize the walls in the complex on the uneven granite boulders that were incorporated into the architecture. The Great Enclosure is located in the valley and includes a 178-meter-long outer wall and an interior conical tower, decorated with stones in a chevron-and-checker pattern. The Valley Ruins are located between the Hill Complex and Great Enclosure and consist of several individual enclosures with parallel passages connecting them (Ndoro 1997).

Erosion has been a problem at the site since Hall’s excavations in 1902, when large soil deposits were removed without backfilling, and it has been made worse by reconstruction efforts that entailed the removal of earthen structures and archaeological deposits surrounding the stone walls. In the 1950s all wooden structural elements were removed for carbon dating, resulting in further damage. Future efforts at the site include the preservation of fragile stone architecture, a more accurate restoration of material remains, and the integration of the Shona’s historical beliefs into the official literature interpreting the site for visitors (Ndoro 1994).

Thalia Gray

References

Callahan, B. 1998. “Early African History through the Era of the Slave Trade.” Image Archive. Available at http://www.virginia.edu/˜history/courses/fall.98/hiaf201/imagearchive/zimbabwe.html

Chipunza, K. T. 1997. A Diachronic Analysis of the Standing Structures of the Hill Complex at Great Zimbabwe, pp. 125–142. In Caves, Monuments and Texts: Zimbabwean Archaeology Today. Ed. Gilbert Pwiti. Studies in African Archaeology 14. Uppsala, Sweden.

The Lost City of Zimbabwe. 1993. Princeton, NJ: Films for the Humanities and Sciences. (Distributed by Devillier/Donegan Enterprises.)

Mahachi, G., and W. Ndoro. 1997. The Socio-Political Context of Southern African Iron Age Studies with Special Reference to Great Zimbabwe, pp. 89–108. In Caves, Monuments and Texts: Zimbabwean Archaeology Today. Ed. Gilbert Pwiti. Studies in African Archaeology 14. Uppsala, Sweden.

Ndoro, W. 1994. “The Preservation and History of Great Zimbabwe.” Antiquity 68: 616–623.

———. 1997. The Evolution of a Management Policy at Great Zimbabwe, pp. 89–124. In Caves, Monuments and Texts: Zimbabwean Archaeology Today. Ed. Gilbert Pwiti. Studies in African Archaeology 14. Uppsala, Sweden.

Pwiti, G. 1996. “Let the Ancestors Rest in Peace? New Challenges for Cultural Heritage Management in Zimbabwe.” Conservation and Management of Archaeological Sites 1: 151–160.

Greece

The astonishing wealth of archaeological material found in Greece over the last 300 years has provided something of interest to virtually everyone that has seen it, and the precise nature of that interest has varied greatly according to the culture and personality of the viewer. Art historians from Enlightenment Europe, intellectuals from a newly independent Greece, U.S. university professors between the two world wars, and the local schoolchildren and foreign tourists of today have all looked for different archaeologies of Greece, and so far, Greece has always been able to provide them.

The history of archaeology in Greece has often been told from the point of view of the


Page 594

great foreign excavators who made such an impact on sites, on the local inhabitants, and on the development of archaeological practice: the story is often dominated by big names such as heinrich schliemann, arthur evans, and carl blegen. Their importance is undisputed, although there are other big names to be added to the list, names such as christos tsountas, Georgios Oikonomos, and Spyridon Marinatos. But this concentration on the “great men of history” draws attention away from the social importance of archaeology in Greece over the last 200 years. Countless women and men have worked as skilled or unskilled laborers on excavations, had careers in the Greek Archaeological Service, and passed on the results of research to schoolchildren, students, and tourists. Knowledge and interest in archaeology, thanks mainly to its importance within the education system, are much wider even than that and have been since the nineteenth century.

Archaeological Sites in Greece

On a broader level, archaeology in Greece—as elsewhere—has been closely bound up with changing cultural and political conditions. People’s interests and interpretations depend to a large extent on prevailing intellectual fashions and can often be influenced by political pressure or social position. The Parthenon in the nineteenth century, for example, was variously a link with the great Hellenic past, a model of


Page 595

perfection to revive western European art, and a convenient location to house a military garrison. To understand the history of archaeology in Greece, we need to investigate a wide range of participants and place them within their social and political contexts.

Art, Enlightenment, and Statue Smuggling

During the eighteenth century, the aristocrats of western Europe were educated in the classics, and part of a young man’s education was to go on “the grand tour” of classical sites. They first went mainly to Italy, the home of western Christianity and the Renaissance and thus more relevant to European culture. Gradually their destination changed, as the Enlightenment encouraged reason, logic, and a belief in human progress as opposed to an unquestioning acceptance of a universal order imposed by God. The relics of Christianity became irrelevant, and the search for the origins of Europe led to the art and architecture of ancient Greece.

As the new values became prevalent, painters and architects were dispatched to Greece to record this first flowering of European civilization and thereby rejuvenate the art of their own more decadent times. In 1751, for example, a prestigious London dining club called the society of dilettanti sent the painter James Stuart and the architect Nicholas Revett to Athens to paint and record the ruins there. Their meticulous work was marred only by minor inaccuracies in recording the higher parts of the temples, owing mainly to a chronic shortage of ladders. The four volumes of The Antiquities of Athens published between 1762 and 1816 were intended entirely for a British audience and provided models for the then-current craze for Greek architecture and ornament. The Ottoman governors of Greece, when it suited them, were happy to gain credibility with the European powers by allowing their painters and architects to record apparently valueless ruins. As for the local inhabitants, they only appeared as small and stereotypical figures in the paintings to provide local color and a scale for the architecture of their ancestors.

By 1800 the shift in European intellectual fashion from Italy and Christian origins to Greece and European origins was complete and was further heightened by the Napoleonic Wars, which prevented easy travel to Italy. There was yet another intellectual change. Eighteenth-century art historians, particularly the Prussian johann joachim winckelmann, had used ancient texts to elucidate the Greek spirit that lay at the origins of European civilization. Thanks partly to the efforts of Stuart and Revett and their successors, there was, by the early nineteenth century, a firm interest in the monuments and masterpieces themselves.

When lord elgin was appointed British ambassador to Constantinople in 1799, he originally intended only to make casts of the Parthenon sculptures for the inspiration of British artists. Ottoman gratitude for British help in removing the French from their province of Egypt gave him the opportunity to go further, however, and between 1801 and 1804 he was able to remove and export the actual pieces. The removal was not without criticism. The British architect Robert Smirke, watching Elgin’s men extracting the sculptures, commented on his feelings: “a strong regret” as they were being taken “as a sort of signal of the annihilation of such interesting monuments.”

Smirke’s reservations were amply confirmed by the activities of European architects and agents in Greece during the first two decades of the nineteenth century. Not content with painting and measuring, they competed with each other in finding and removing statuary and even whole buildings for their various collections and national museums. If they could not gain permission, then perhaps the local governor could be bribed; if not, they could smuggle the statues out of the country by night. In 1811, for example, the English architect Charles Cockerell managed to send his newly discovered statues from the Temple of Aphaea on the island of Aegina to Athens with the help of a bribe to the pasha of the islands. From there they were smuggled out from a small fishing village to the island of Zante (now Zákinthos or Zacynthos), which was then under British occupation. At an international auction for the pieces the next year, the british museum representative was misdirected to Malta, and the statues were snapped up by the


Page 596

agent of Prince Ludwig of Bavaria for £6,000. Like the scramble for colonies in the later part of the century, western powers scrambled for Greek statuary to inspire their artists and bring prestige to their museums and their countries.

Archaeology and Hellenism in Independent Greece

Five years before the auction of the Aegina Marbles, the leading intellectual of the Enlightenment in Greece, Adamantios Koraïs, had called for the protection and preservation of Greek antiquities. The year after the auction, in 1813, a group of Greek intellectuals formed the Philomousos Eteria, or Society of Lovers of the Arts. Their aim was to discover antiquities and display them in a museum, originally intended to be the Erechtheum in Athens, for the benefit of the people of Greece in general and the country’s youth in particular. Under Ottoman rule little progress could be made, but a revolution in 1821 and the eventual independence of the southern part of Greece under a Bavarian monarch in 1832 changed the situation. Even in 1825 the temporary government had protested the looting of antiquities and proposed setting up a museum in every school to teach future generations the importance of their ancestors.

One of the earliest laws that the new government passed concerned the archaeological heritage of the Greek nation. This law, passed in May 1834, declared that all antiquities were “national heritage” and “state property” and could not therefore be exported. Excavations could be carried out only with a permit. The foundation of the Greek Archaeological Service the next year provided the personnel and infrastructure to carry out excavations in the new state and marked a major shift toward Greek-run projects.

The reason for the major emphasis on archaeology lay in the ideology of the new kingdom and its need to create a new and widely accepted identity. Previously the inhabitants of this relatively unimportant Ottoman province had called themselves Romei (“Romans”) and Orthodox Christians; they were ruled by Ottoman governors and by local chiefs and aristocrats who had attained some measure of autonomy—all of which hardly made them members of a modern European nation. Thanks to the European Enlightenment, however, they could appropriate their own classical past and identify themselves with “the Hellenes,” the originators of European civilization. To do so required knowledge and control of the classical past, discovery of the tangible monuments of that past, and appropriate education of the people now to be called Hellenes.

The most famous symbol of the Hellenic past was the Acropolis, but the four classical structures that can be seen there today—the Parthenon, the Erechtheum, the Propylaea, and the Temple of Athena Nike—had been converted, respectively, into a mosque, an armory, a fortress, and a bastion. Visually, they were dominated by a tall Frankish defensive tower beside what had been the Propylaea and were surrounded by a warren of small houses and alleys. The task of the new Archaeological Service was to purify this morass of different periods and peoples. Under the directorship of Kyriakos Pittakis, conservator of antiquities from 1836, the mosque and minaret within the Parthenon were demolished, the Venetian and Turkish defenses were removed, the various houses and streets were destroyed, the blocks of the Temple of Athena Nike were discovered and reconstructed, and the Erechtheum porches were restored. This work of cleaning and restoring continued into the 1860s when the Acropolis Museum was built, and finally, in 1874, the Archaeological Society of Athens, with financial help from the archaeologist Heinrich Schliemann, demolished the Frankish tower. The Acropolis was thus returned to its original “pure” classical form with all its barbarian accretions removed.

There were dissenting voices. Not everyone, including some Greek intellectuals, agreed with the removal of all traces of later periods. King Otto, the son of the same Ludwig of Bavaria who had so eagerly acquired the Aegina Marbles, was wholeheartedly in favor of Greek classicism, but he and his advisers also favored the Byzantine period, which was a better symbol of stable autocracy than the warring democracies and oligarchies of the classical city-states. In


Page 597

1837, Otto passed a royal decree protecting Byzantine monuments as Greek archaeologists were happily destroying them in their enthusiasm for the classical antiquities that lay beneath. Greek archaeology, however, was firmly launched on a classicist agenda, and that agenda culminated in 1889 with the completion of the National Museum, an imposing Greek Revival structure designed to display the national heritage in suitable classical grandeur.

The western end of the Acropolis in Athens as seen from the pediment of the Parthenon ca. 1801. The Frankish tower stands in the center. Drawing by Sir William Gell.

(British Museum)

The Foreign Missions

The Greek state and the growth of the Greek Archaeological Service did not, of course, mean an end to foreign participation in archaeology in Greece. As archaeological methods improved during the nineteenth century, teams from Germany, Great Britain, the United States, France, and elsewhere were keen to excavate major classical and prehistoric sites. The difference was that foreign projects were now carefully controlled and they were entirely at the mercy of the Greek government, which often gained considerable prestige and power from the situation.

A good example of the need for control was Heinrich Schliemann’s work at Mycenae in 1874. He brought with him from his excavations at Troy in northwestern Anatolia a reputation for smuggling gold artifacts out of the country without the knowledge of the Ottoman authorities and generally for trying to get round his permit in any way possible. The Greek government had actually given the permit to excavate at Mycenae to the Greek Archaeological Society, but as often happened, it was short of funds and asked Schliemann to excavate on its behalf and at his expense.

The government was decidedly wary of Schliemann but finally agreed to his excavation on condition that he was supervised by Panayiotis Stamatakis, on behalf of both the society and the government, and that all the finds would belong to Greece. The gold masks and jewelry that Schliemann’s excavations uncovered in the sixteenth-century b.c. shaft graves are well known. Less well known are the briefness of Schliemann’s visits to the site, his impatience with the classical and Roman material that interfered with his search for Agamemnon, and the constant difficulties of Stamatakis, who was actually running the excavation but with every obstruction put in his way by Schliemann and his Greek wife, Sophia.

It was clearly easier for the Greek government to deal with respected foreign institutions such as universities and museums. It was also easier for the foreigners to have representatives of their countries permanently in Athens to carry on the often complex negotiations with the government. The first foreign school of


Page 598

archaeology to be set up in Athens was that of the French, established in 1846 partly as an artists’ colony. During the 1870s and 1880s this school was joined by German, American, British, and Italian schools of archaeology. Today there are seventeen such schools in Greece.

Aerial view of the ruins of Mycenae

(Image Select)

The government had much to gain in terms of international prestige by encouraging these schools; the Americans and British, for example, were both given state land for their institutions. On occasion, negotiations between governments was directed more by political considerations than by archaeological ones. In 1892, for instance, the French were given a permit for major excavations at the prestigious site of Delphi on condition that they pay for the removal of the village that had grown up on the site; more to the point, perhaps, the French had won the permit over their U.S. rivals by removing their import duty on Greek currants. In 1911, while the Greek Archaeological Service was excavating the Temple of Artemis on Corfu, the Kaiser of Germany visited the site. He was so impressed that he asked if Germany could take over the site, and the Greek government gave him the rights to excavate. Just two days later Greece formally asked Germany and the other western powers to put political pressure on Turkey concerning its treatment of Greeks living within its borders. The excavation, in other words, was merely a bargaining tool in international politics, and the feelings of the Greek archaeologists who had already invested so much time and money in the site were ignored.

The position of the Greek government was often a difficult one. It certainly gained prestige and a measure of political power by granting or withholding excavation permits to foreigners, but it was also important that it should be Greek archaeologists who excavated the great sites. Unfortunately, the foreigners often had more money. During his first season at Knossos, Arthur Evans was able to employ up to 300 men and women, with bonuses for good work or the discovery of an important find. The funds came almost entirely out of his own (and his father’s) pocket, and they had a considerable impact on local employment and prosperity.

Often it was hard for the various Greek societies and institutions to match foreign funding. A


Page 599

new law in 1928 limited the foreign schools to three excavation permits each. But with the economic problems of the late 1920s and early 1930s, the Greek Archaeological Service was almost bankrupt. For this reason, one of the potentially most exciting sites in Athens, the Athenian Agora, had to be given to the Americans. Between 1927 and 1940, they lavished on the site $1 million donated by John D. Rockefeller alone, quite apart from other sources. Much of the money went for expropriating the land from the several thousand refugees from Asia Minor who had inhabited it since 1922. In spite of gaining independence and control over its own archaeology, Greece could not quite escape the influence of the western archaeological powers.

Part of Arthur Evans’s workforce in the Hall of the Double Axes at the Palace of Knossos in 1901

(Ashmolean Museum)

The Advance of Method and Chronology

As early as 1852 the German archaeologist ernst curtius began raising money for a new type of excavation at Olympia, one that would not remove archaeological material to other countries but one that would systematically record and analyze this important site. It was only after Schliemann’s more dramatic, if less systematic, work at Mycenae and elsewhere that the Germans (and others) began to appreciate the need for large-scale, well-funded projects. Curtius finally won his funding in 1875, and a treaty was signed between Germany and Greece allowing the German Archaeological Institute (deutsches archäologisches institut––dai) to undertake systematic exploration at Olympia, on condition, of course, that all finds remained in Greece. Stratigraphy and particular find spots were carefully recorded, structures underwent architectural analysis, and the Olympia excavations became a model of the new systematic, scientific excavation methods.

Another result of Schliemann’s massive self-publicity was a sudden interest in the prehistoric period. The key figure here is Christos Tsountas, who followed Schliemann at Mycenae and worked there over a period of more than two decades as well as at numerous other Bronze Age and earlier sites all over the mainland and islands of Greece. Unlike his predecessor, Tsountas set out, not to prove a myth, but to investigate material culture and the development of human society. He achieved his aims partly by remarkable finds, such as an undisturbed fifteenth-century b.c. princely tomb at Vapheio in Laconia, which he excavated in 1889, complete with weapons, jewelry, and gold cups. More pertinently, through the meticulous excavation of a broad range of sites, particularly cemeteries, and the careful comparison of their materials, he was able to put together a broad picture of the development


Page 600

of prehistoric Greece. The Mycenaean Age, written by Tsountas and J. Irving Manatt and published in 1897, was the first great synthetic work of Aegean prehistory, and the book made the subject the major branch of Mediterranean archaeology that it has been ever since.

Improvements in excavation techniques were accompanied by a general systematizing of the analysis of artifacts, particularly pottery, the basis of most archaeological dating. Before and after World War I, the Englishman Alan Wace and the American Carl Blegen complemented Tsountas’s work by producing a coherent and precise chronology of pre-Mycenaean pottery. In the field of classical archaeology, the first half of the twentieth century was characterized by connoisseurship. Archaeological knowledge was ordered and classified, with artifacts being sorted and pigeonholed into vast corpora of inscriptions, coins, potsherds, figurines, lamps, and so on. The ultimate analysis was that of Greek vases by the Oxford art historian john beazley. By identifying characteristic stylistic traits and mannerisms, as well as using the occasional signatures, he managed to detect the “hands” and “workshops” of individual ancient painters. Classical archaeology remained subservient either to art history, with statues, vases, and buildings being taken out of context as works of art, or to textual history, where the objects merely illustrated the accounts of Thucydides, Euripides, and the other classical writers.

Further changes came to archaeological methods and interpretations in the 1960s with the advent of scientific techniques and processual archaeology. Prehistorians such as Colin Renfrew led the way in modeling the influences and processes that had caused social change in the past. Most classical archaeologists remained firmly entrenched within their empiricist and descriptive traditions until the 1970s and 1980s when scholars such as Anthony Snodgrass began using the contextual analysis and theories of social change that are more normally associated with prehistory to question the rich range of data from the Iron Age and classical period.

Another striking change in archaeological methodology in Greece during the last two decades of the twentieth century was a rapid growth in the popularity of archaeological survey and landscape archaeology. These involved the use of a very different technique than that used in the exploration and site-hunting by earlier archaeologists. Teams of field-walkers covered large areas of landscape systematically and intensively, recording and sampling the surface material they found. This allowed an examination of small rural sites such as farmsteads and hamlets and when combined with geomorphological mapping and other disciplinary studies, enabled investigators to study the development of agriculture, ancient soil management, and a host of other off-site activities.

Because such survey projects found material of all periods, especially the late post-Roman period, they sparked an important interest in the archaeology of medieval and Ottoman Greece, in striking contrast to the classical purists of the nineteenth century. In 1988, the Greek government amended the antiquities law to allow each school to run three surveys and three excavations each year, and Greece now leads the eastern half of the Mediterranean in the field of archaeological survey.

The Archaeology of the Greek Nation

“Hellenic archaeology, gentlemen, is not a profession but a sacred mission.” So spoke Georgios Oikonomos, secretary of the Archaeological Society of Athens, during preparations for the society’s centenary in 1937. Ever since the War of Independence, in the first third of the nineteenth century, archaeology had been something greater than a job or an interest. Classical antiquities were considered to be almost sacred relics that expressed the innermost spirit of the Hellenic nation, which, above all, was the reason why the Greek state was determined to keep control over all artifacts and excavations and why it worked so hard from as early as the 1820s to educate future generations about the importance of the classical past.

The precise nature of this belief, of course, varied according to occasion and individual and developed in accordance with changing ideological and political conditions. Christos Tsountas, for example, was interested in the Mycenaeans for their own sake as they had an important and


Page 601

fascinating culture. But he also felt it was important to refute the views of his foreign colleagues who declared that the Mycenaean civilization was non-European and certainly non-Greek. To Tsountas, the Hellenic spirit could appear at different times in different forms, and the rich culture of late Bronze Age Mycenae was one of those manifestations. He was proved right in a very literal sense in 1952 when the British architect Michael Ventris deciphered the Linear B tablets from the palace archives of the late Bronze Age and discovered that they were written in an early form of Greek.

In 1833, newly independent Greece encompassed only a fraction of its current area, and as new areas were gradually acquired, they had to be incorporated into the state. Archaeology played a vital role in this process of nation building. When Macedonia (that is, the current Greek province of Macedonia) became part of Greece after the Balkan wars of 1912–1913, a Greek Archaeological Service of Macedonia was immediately set up, and numerous excavation projects were organized. It was initially rather awkward that the area lacked much of the classical architecture and artwork of southern Greece, and as a result, there was a strong focus on the much richer Byzantine culture of the region. In the mid-nineteenth century, the Byzantine period had been considered unimportant or even shameful, a time when Greece was ruled by an outside empire. Now it was incorporated into the Hellenic heritage, and the Byzantine churches of Thessaloníki that had been converted into mosques were restored to their original “pure” form.

Archaeology in Macedonia, and its role within the Hellenic nation, received a major boost in 1977 when Manolis Andronikos discovered a rich fourth-century-b.c. tomb at Vergina in Macedonia. Quite apart from the elaborate wall paintings, armor, and silver vessels, a gold ossuary within a marble sarcophagus contained bones wrapped in gold and purple cloth that were identified as those of Philip of Macedon, father of Alexander the Great. The outer chamber of the tomb also contained a gold box holding cremated ashes and was embossed with a star burst, or “star of Vergina,” a symbol of the Macedonian kings. This archaeological discovery was widely believed to be a direct link with the Hellenic past. Macedonia was suddenly flooded with up to forty archaeological projects a year, and a wealth of publications appeared, both academic and popular. The star of Vergina became the national symbol of Greece in 1993, and when Andronikos died in 1992, he was given a state funeral and the honor of being the first Greek archaeologist to be depicted on a postage stamp.

The importance of archaeology to Greek national identity has, of course, led to disputes with other groups making rival claims to the past. One was with the former Yugoslav Republic of Macedonia, which also claimed the star of Vergina as a state symbol. Most well known is the dispute over the Parthenon (or Elgin) Marbles, which became a major national issue in the 1980s owing to the hugely popular ex-actress and minister of culture, Melina Mercouri. The campaign for the restitution of the sculptures by the British Museum is inspired above all by an almost religious belief in their centrality to Hellenic culture and identity. Manolis Andronikos, in a 1983 newspaper article, declared that “these sculptures belong to the most sacred monument of this country, the temple of Athena, which expresses the essence of the Greek spirit and incorporates the deepest nature of the Athenian democracy.”

Conclusions

Greek archaeology has never been static or monolithic. Nor is its history a mere list of discoveries and acquired facts. The antiquities of Greece and the societies that produced them were major players in the European Enlightenment, the development of western art, the new academic discipline of archaeology, and above all in the formation of the identity and character of an independent Greek nation. Such is Greece’s archaeological wealth and variety that there is still material to satisfy all new trends in archaeology, from scientific techniques of dating and analysis to an interest in the entire landscape of a region to the recent growth in underwater archaeology. New trends will arise, but Greece will always have the material to satisfy their pursuits.


Page 602

Although there has been great variety in the last 300 years of archaeology in Greece, some general themes are common to much of the period. The wealth of material has not always been beneficial, attracting treasure hunters and allowing academics to slide into mere description rather than the questioning and analysis of material. The balance between local and foreign participation has swung to and fro depending on the international relations of the time, but cooperation has always been to the benefit of all parties. Even the Cockerells and Schliemanns inspired important developments in the history of archaeology in Greece.

The most striking aspect of Greek archaeology is its unique double association with a national identity and an international culture. The antiquities of Greece do indeed lie at the heart of western culture, through the artistic and intellectual revolutions of classical Athens, their rebirth in the Renaissance, and the craze for neoclassicism in the eighteenth and nineteenth centuries, but they are also the inspiration and symbol of one of the proudest national identities in Europe. The history of archaeology in Greece reflects the tension between the two sides of this paradox, as locals and foreigners alike focus on a heritage that is both universal and uniquely Greek.

Michael Given

See also

Linear A/Linear B

References

Brown, A. 1983. Arthur Evans and the Palace of Minos. Oxford: Ashmolean Museum.

Clogg, R. 1986. A Short History of Modern Greece. 2d ed. Cambridge: Cambridge University Press.

Ferguson, A. C. S. 1986. “British Architects in Athens 1800–1850.” Architect July: 20–25.

Hamilakis, Y., and E. Yalouri. 1996. “Antiquities as Symbolic Capital in Modern Greek Society.” Antiquity 70: 117–129.

———. 1999. “Sacralising the Past: Cults of Archaeology in Modern Greece.” Archaeological Dialogues 6: 115–135, 154–210.

Kotsakis, K. 1998. “The Past Is Ours: Images of Greek Macedonia.” In Archaeology under Fire: Nationalism, Politics, and Heritage in the Eastern Mediterranean and Middle East, 44–67. Ed. L. Meskell. London: Routledge.

McNeal, R. A. 1991. “Archaeology and the Destruction of the Later Athenian Acropolis.” Antiquity 65: 49–63.

Morris, I. 1994. “Archaeologies of Greece.” In Classical Greece: Ancient Histories and Modern Archaeologies, 8–47. Ed. I. Morris. Cambridge: Cambridge University Press.

Perowne, S. 1974. The Archaeology of Greece and the Aegean. London: Hamlyn.

Snodgrass, A. M. 1987. An Archaeology of Greece: The Present State and Future Scope of a Discipline. Sather Classical Lectures, vol. 53. Berkeley: University of California Press.

Traill, D. 1995. Schliemann of Troy: Treasure and Deceit. London: John Murray.

Green, Roger Curtis

(1932– )

Born in New Jersey, from an early age Green was interested in archaeology, and first studied anthropology at the University of New Mexico. He moved to Harvard to study for his doctorate in 1955, and was deeply influenced by Professor gordon willey’s settlement pattern approach to archaeology. Green was also influenced by julian steward and Clyde Kluckhohn, but it was Douglas Oliver who steered him firmly away from the archaeology of the Southwest and Central America and toward the archaeology of the Pacific.

In 1958 Green took up a Fulbright Fellowship in New Zealand, based in the anthropology department at the University of Auckland. Here he worked with social anthropologist Ralph Piddington and British archaeologist jack golson. Green excavated a coastal midden at Tairua on the Coromandel Peninsula that was a landmark for its careful interpretation of all the material recovered, and for Green’s use of what Golson has characterized as the “ecological approach.”

Green then undertook major fieldwork projects in French Polynesia, Samoa, and the Solomon Islands based on settlement pattern study and ethno-historic approaches, which established him as a major figure in the relatively new field of Polynesian archaeology. From 1961 to 1967 Green taught at the University of Auckland and carried out a number of small excavations and surveys to provide training and opportunities for students. He served a term as president of the New Zealand Archaeological


Page 603

Association and played an important role in the early effort to establish protection for archaeological sites. He produced a major synthesis of the prehistory of the Auckland province and a revision of the Fijian sequence. Green also taught at the University of Hawaii.

Despite his activity in New Zealand, Green’s major interest lay in tropical polynesia, and with support of the Bishop Museum in Honolulu, the U.S. National Science Foundation, and other institutions in New Zealand and Fiji, he returned to Western Samoa between 1963 and 1967 as part of the Polynesian Prehistory Program. From 1968 until 1970 Green undertook the Makaha Valley Historical Project in Hawaii, a major contract investigation funded entirely by private sources, which also made major contributions to the professional literature. Green also began his long collaboration with New Zealand ethnobotanist Douglas Yen at this time.

Green returned to New Zealand as the first Captain James Cook Fellow at the Auckland Institute and Museum and began a major fieldwork project in the southeast Solomons, co-directed by Yen and involving participants from New Zealand, Hawaii, and Australia. The major outcome of the project was the discovery of a number of sites containing Lapita pottery on the Santa Cruz and Reef Islands. This became the focus of his subsequent work. Green had been an important contributor to the definition of Lapita and other pottery in the central Pacific; now he was to become influential in defining the Lapita cultural complex in the western Pacific as well. The second phase of the southeast Solomons project during the late 1970s, again directed by Green and Yen, was concerned with Lapita sites on the Santa Cruz group.

During the 1970s Green wrote influential papers on the chronology of Oceanic languages, reviewed what was known about the Lapita cultural complex, and developed his ideas about Near and Remote Oceania. In the 1980s Green, along with archaeologist Dimitry Anson, undertook the reinvestigation of Lapita sites on Watom Island as part of the multi-institutional Lapita Homeland Project organized by Jim Allen, then of the Australian National University. The ongoing analysis of Lapita material from this project and from the Santa Cruz and Reef Islands absorbed Green over more than a decade.

In 1973 Green was appointed to a personal chair in the anthropology department at Auckland University, which he held until his retirement in 1992, and he then became professor emeritus. He has continued to exert an influence through his teaching and the supervision of numerous theses. He has played a major role in the growth of Pacific archaeology, and his culture historical approach has been influential. He has served on the council of the Royal Society of New Zealand and he was elected a Fellow of the Royal Society of New Zealand in 1975 and a member of the American Academy of Sciences in 1984.

Janet Davidson

See also

New Zealand: Historical Archaeology; New Zealand: Prehistoric Archaeology; Papua New Guinea and Melanesia

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO 1999), pp. 835–849.

Griffin, James Bennett

(1905–1997)

Griffin was born in Kansas, the son of a railway worker who eventually settled his family in Illinois. Griffin originally studied law and business at the University of Chicago but changed to anthropology. In 1930 he received his M.A. and began his long-term association with the Hopewell culture, digging the Morton site near Lewiston, Illinois. In 1931 he excavated late Algonkian and historic Delaware sites in Pennsylvania. In 1932 Griffin began a doctorate in American archaeology at the University of Michigan and became one of the founding members of the National Society for American Archaeology. In 1936 he received his doctorate for his dissertation that focused on the ceramics from the Norris basin in Tennessee.

From 1936 to 1941 Griffin was a research associate and associate curator in charge of the Ceramic Repository in the Museum of Anthropology at the University of Michigan. With this responsibility he began his lifelong investigation of eastern archaeology, characterized by specimen study and frequent travels to conferences


Page 604

and museums. In 1937 he helped to found the Southeastern Archaeological Conference in conjunction with James A. Ford, then a graduate student at Michigan. He also formulated the preliminary synthesis that became the intellectual background for his seminal paper on “Cultural Continuity and Change,” delivered at the American Anthropological Association meeting in 1941. Griffin’s goals were always larger than mere cultural-historical integrations, although his forays into that realm were very influential. He was interested in cultural process. From early on he also repeatedly examined the connection of prehistoric remains to the historically recorded tribal units—ethno-historic concerns, as they are now termed. The cardinal rule of his investigations was to obtain as much firsthand knowledge of the sites and artifacts as he could, and in his search for broad expertise he traveled extensively. He was also open-minded about new methods of analysis. He helped to pioneer the use of Carbon 14 dating in North America and to establish the radiocarbon-dating laboratory in Ann Arbor, which would serve as a major source of New World dates for nearly twenty years.

During the war he taught economic and political geography to soldiers. In 1945 he was finally made an associate professor of anthropology with regular teaching responsibilities, and his title at the museum was upgraded to director in 1946. In 1941 Griffin had teamed up with James Ford at Louisiana State University and Philip Phillips of Harvard’s peabody museum to undertake extensive field survey and archaeological testing in the Lower Mississippi Valley that continued during the war, resulted in a major and influential monograph, and was representative of his interest in spatial expanses and interareal interactions.

Over the next twenty-five years, until he retired in 1975, Griffin continued to build his record of accomplishments from his base in Ann Arbor. He became a full professor in 1949, and his teaching and extensive involvement with graduate students increased as the Museum of Anthropology and the department became one of the principal training grounds for North American archaeologists in the country. Griffin was president of the society for american archaeology from 1951 to 1952, and in 1957 the society awarded him the Viking Fund Medal for Archaeology for his achievements. He was made a member of the National Academy of Science in 1968.

Griffin’s legacy to American archaeology was significant. His strong published record of basic research totaled more than 260 items. He affected the personal and intellectual lives of scores of students and scholars—by 1975 he had guided more Ph.D. candidates through their degrees than anyone else in the department. He had a fine-tuned ability to evaluate new data and new ideas critically. All serious students of the archaeology of eastern North America must acknowledge Griffin’s contribution, whether their area is woodland influences on the western plains or on the mid-Atlantic coast or the question of Iroquoian origins in the Great Lakes region. Griffin covered an unequaled range of subjects in space and time.

Stephen Williams

See also

United States of America, Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 451–458.

Guatemala

Guatemala is one of the five independent republics of Central America and comprises a major part of what is defined in archaeology as the Mesoamerican region. The population today is approximately 12 million, over half of whom are Indians of Maya ancestry. Some twenty-two Maya dialects have been identified since the Spanish conquest, as well as Pipil (Nahuat) and Xinca, which are currently nearing extinction. Today the predominant Maya language groups in Guatemala are the Quiche, Cakchiquel, Tzutujil, Kekchi, Pokomam, and Mam.

Two major geographic-ecological regions have affected cultural evolution through time: the tropical lowlands and the temperate highlands. The lowlands area includes the Pacific coast and piedmont zone and the entire northern


Page 605

part of the country known as Petén. The highlands area is the mountainous and volcanic region that lies between the Pacific piedmont and Petén.

The history of Guatemala begins with its conquest in 1524 by Pedro de Alvarado, a trusted captain under Hernán Cortés in the conquest of Mexico. However, the area of Peten, occupied by groups such as the Maya Itzá, was not subdued until 1697. The country remained a Spanish colony until it gained independence, along with the rest of Central America, in 1821.

Precursors to Archaeological Exploration

Various letters and reports of the Spanish conquerors (e.g., Pedro de Alvarado and Bernal Diaz del Castillo) and early chroniclers described the Cakchiquel capital of Iximche and the Quiche capital of Utatlan in the highlands. Cortés wrote of various villages, such as Tayasal in Petén and Nito around Lake Izabal, on his march through the lowlands en route to Honduras in 1524 and 1525. All of these centers were abandoned by the inhabitants shortly thereafter. A few documents written by the Quiches and Cakchiquels in the early colonial period survive, including the Popol Vuh and the Memorial de Tecpan Atitlan, and these provide important information regarding these peoples’ pre-Columbian history, their early migrations to Guatemala, and their worldview in general. Early land titles also contained references to events prior to the conquest. Reports by the clergy often provided valuable descriptions of native life, among them those by Bartolome de Las Casas in the 1550s, Bartolome de Fuensalida, and Juan de Orbita (1618–1619), and Andres de Avendaño y Loyola (1695–1696), as well as reports by the clergy to the various religious orders, such as those by Francisco Ximenez at the end of the seventeenth century.

The native population declined rapidly after the Spanish conquest, largely due to exposure to European diseases and the harsh conditions imposed by heavy labor in construction and agriculture. Christianization was achieved rapidly, and the influence of Christianity was seen in the native writings. These often reflected the biblical notions of the Spanish regarding the origins of the Americans, including the idea that they were descendants of one of the Lost Tribes of Israel. One exception was the work of Francisco Antonio Fuentes y Guzman who, writing in the 1700s, used the native documents and maps of the ancient centers to highlight the achievements and illustrious past of the former inhabitants and to show that the Guatemalan Indians of his day were descendants of those people (Fuentes y Guzman 1933, 2: 211, 3: 199).

The Enlightenment of the eighteenth century was reflected in Guatemala by a new interest in archaeological remains. The inclusion of Naples, Italy, in the Spanish domain during the reign of Carlos III awakened this interest and inspired the colonial authorities in Guatemala to carry out the first archaeological explorations on record. Between 1784 and 1789 three investigations were carried out in palenque and Chiapas, which today are part of mexico but at that time were still part of Guatemala. The reports, maps, and drawings from the third expedition were published in London in 1822 and circulated among the intellectuals of the era. The first museum in Guatemala, exhibiting both natural and archaeological specimens, was established by the Sociedad Economica in 1797. It functioned until 1801, when it was closed by the Spanish government on the pretext that it was involved in political movements toward independence from Spain (Lujan 1972, 354, 360).

Guatemala succeeded in obtaining its independence in 1821, along with the rest of Central America. In 1832, after a period of turbulence and civil wars, the government of Guatemala under Mariano Galvez organized an investigation of the archaeological sites of Utatlan and Iximche in order to put together an atlas and recapitulation of the history of the country. Galvez also reinstalled the Sociedad Economica and ordered that a new archaeological museum be established under its aegis (Lujan 1972, 364).

With independence from Spain, Guatemala experienced heightened interaction with the outside world, including the United States, England, France, and other European countries. During the time of the Federal Republic of Central


Page 606

America, organized in 1823 and lasting until 1839, numerous archaeological explorations were carried out by Europeans and others. In 1839 and again in 1841 john l. stephens, a New Yorker, and the Englishman frederick catherwood traveled to Mexico and Central America and visited Maya sites such as Tonina, Palenque, and Uxmal in Mexico, Quirigua, Utatlan, and Iximche in Guatemala, and Copan in Honduras. Subsequently Stephens published his account of the trips, along with drawings by Catherwood, and this helped to call the attention of the world to the subject of Maya archaeology.

The Beginnings of Archaeological Investigation in the Nineteenth Century

The second half of the nineteenth century witnessed increasing archaeological explorations in the Peten both by Guatemalans and by foreigners. In 1848 Ambrosio Tut, a Guatemalan, discovered the ruins of tikal. He reported these to the governor of Petén, Modesto Mendez, who published information on the find in the local newspapers and in the journal of the Academia de Geografía e Historia de Guatemala. In the next few years he found more sites in the general area of Petén (Lujan 1972, 364). Toward the end of the century further exploration was encouraged by the interest of U.S. companies in obtaining chicle from the forest for the manufacture of chewing gum.

Carved monolithic head from Monte Alto

(Image Select)

Between 1881 and 1894 the Englishman Alfred P. Maudslay discovered and systematically issued reports on archaeological sites and monuments, all accompanied by excellent photographs and maps, which stimulated the first studies of Maya hieroglyphs. Slightly later the Austrian Tobert Maler discovered and photographed a number of sites along the Usumacinta River, and the results of his work were published by the peabody museum of Archaeology and Ethnology of Harvard University. The inception of coffee cultivation in Guatemala brought a number of Germans and other Europeans to the country to establish plantations, especially in the highlands. Karl Sapper, Otto Stoll, and Erwin Dieseldorff made important studies on the local ethnography and archaeology, especially in the region of Alta Verapaz.

The organization of liberal governments at the end of the nineteenth century promoted interest in pre-Columbian archaeology as a way of reconstructing national history. For this purpose Manuel García Elgueta, considered by some to have been the first Guatemalan archaeologist, carried out excavations in the highland sites of Xolchun and Chalchitan (Lujan 1972, 368). In celebration of the fourth centennial of the discovery of America in 1892, President José Maria Reyna Barrios ordered molds of monuments to be made and presented, along with archaeological objects, at the Columbian Exposition in Chicago and at another exhibition in Seville, Spain. During this endeavor the site of Ceibal in Peten was discovered by Federico Artes (Morley 1937–1938, 80). President Reina Barrios was the first government official to design laws to protect archaeological goods in the country, prohibiting the illegal excavation and exportation of these materials to other countries. The laws, however, were ignored during the following decades (Rubin de la Borbolla and Cerezo 1953, 13).

Professionalizaion of Archaeological Investigation in the First Half of the Twentieth Century

With the twentieth century came a new era in archaeological investigation in Guatemala, carried out by professional, trained archaeologists


Page 607

and financed by prestigious institutions abroad. The Peabody Museum of Archaeology and Ethnology, continuing to pursue its interest in the Maya region, organized twelve archaeological expeditions between 1892 and 1915. It also financed excavations at Altar de Sacrificios between 1958 and 1963 and at Ceibal between 1962 and 1966. In addition to the information that was recovered, these investigations amassed a large corpus of hieroglyphic texts (Morley 1937–1938, 83).

In the 1920s there was a growing curiosity on the part of Guatemalans regarding the pre-Columbian era and native traditions. In 1922 and 1925 the government issued new regulations concerning archaeological projects and trafficking in antiquities. In 1927 J. Antonio Villacorta and his son Carlos published, in Guatemala, a volume describing archaeological sites in the country. Adrian Recinos, a Guatemalan historian, translated and published the important Quiche document, the Popol Vuh, the Cakchiquel history known as the Memorial de Solola (also known as The Anales de los Cakchiqueles), and other native chronicles and land titles. Also furthering public interest, in 1931 the Guatemalan government inaugurated one section of the National Museum that was to be devoted to archaeology and designed to house the artifacts and monuments being discovered by the projects directed by U.S. institutions (Chinchilla 1999, 110–111).

One of the major groups with an interest in prehispanic Guatemala was the Carnegie Institution of Washington, which intensively explored archaeological sites in Peten and Yucatán from 1915 to 1937 under the direction of sylvanus g. morley. Uaxactun, a site near Tikal, was a principal focus of interest because the earliest dated inscriptions known up to that time had been found there. The new stratigraphic methods of excavation that had been devised by then were meticulously applied in this work, ultimately providing the basic chronological outline for the Maya lowlands—known today as the preclassic, classic, and postclassic periods. The Guatemalan artist Antonio Tejeda was hired to copy the murals of Uaxactun for publication (Morley 1937–1938, 86–97). He later copied the murals of bonampak’, as well as paintings of vessels recovered from numerous excavations. In addition, tatiana proskouriakoff was employed to make reconstruction drawings of most of the sites that had been investigated by the Carnegie Institution in the Petén and Guatemala highlands. From 1936 to 1942 and again in 1952 the Carnegie Institution financed salvage operations at Kaminaljuyu, an important highland center that was being destroyed by the expansion of the modern capital, Guatemala City. Under the direction of alfred v. kidder, two publications resulted from the work, and these remain the basic references on the site.

The Department of Middle American Research at Tulane University contributed to archaeological explorations in Guatemala by sending an expedition in 1928. The expedition covered the entire Maya area and drew up the first archaeological site map of the region. From 1931 to 1937 the university of pennsylvania museum made an extensive survey of the site of Piedras Negras. On the basis of this work Proskouriakoff made a momentous breakthrough in epigraphy, showing that hieroglyphic texts were historical, relating important events during the reigns of the different kings, and not devoted solely to calendrical or astronomical records as had been believed.

Unfortunately, in spite of the careful excavating methods used in the first half of the twentieth century, excavations were often left without backfilling, and no attempt was made to restore ancient architecture. This was partly due to the difficulties involved in traveling to most of the sites, especially in the Petén area, and also to a lack of regulations requiring restoration; moreover, it was not anticipated that the sites would become tourist attractions (Chinchilla 1999, 111). However, following the political revolution that overthrew Gen. Jorge Ubico in 1944, the government initiated social reforms, founded new institutions, and formulated new laws for the protection of national patrimony. The National Museum of Archaeology and Ethnology was reorganized, and the Institute of Anthropology and History was established for the protection, registration, and investigation of archaeological and colonial national patrimony.


Page 608
Summary of Archaeological Projects in Guatemala, 1970s to the Present
Site | Location | Institutional Sponsor | Date | Purpose
Rio Chixoy | Northern highlands | French-Guatemalan Archaeological Mission | 1970s | Salvage
La Lagunita | Northern highlands | French-Guatemalan Archaeological Mission | 1977, 1984 | Salvage
Sakajuy and Porton | Northern highlands | University of Pennsylvania | 1970–1974 | Research
Kaminaljuyu | Central highlands | Pennsylvania State University | 1969–1970 | Research
Kaminaljuyu San Jorge | Central highlands | Instituto de Antropologia e Historia | 1983–1987 | Salvage
Kaminaljuyu Miraflores | Central highlands | Instituto de Antropologia e Historia | 1995–1997 | Salvage
Agua Tibia | Western highlands | Spanish Cultural Mission | 1977–1978 | Research
Site survey | South coast | University of San Carlos | 1980–1990 | Research
Monte Alto | South coast | Smithsonian Institution | 1969–1971 | Research
Cotzumalguapa | South coast | Universities of Valle and Carlos | 1986, 1993 to present | Research
La Blanca | South coast | University of California, Berkeley | 1985–1986 | Research
El Mesak | South coast | Vanderbilt University | 1987–1988 | Research
Abaj Takalik | South coast | Guatemalan government | 1989 to present | Research
Pacific littoral | South coast | Vanderbilt University and University of Valle | 1990s | Research
Tikal and Uaxactun | Petén | Guatemalan government | 1970 to present | Restoration
Yaxha, Nakum, Naranjo | Petén | Guatemalan government | 1990s to present | Restoration
El Mirador | Petén | New World Archaeological Foundation | 1980s | Research
Nakbe | Petén | University of California, Los Angeles | 1988 to present | Research
Atlas of Peten | Petén | Guatemalan government | 1988 to present | Survey
Peten lakes | Petén | National Science Foundation | 1979–1999 | Research
Peten caves | Petén | University of California, Los Angeles | 1982–1988 | Research
Rio Azul | Petén | University of Texas | 1984–1988 | Research
Petexbatun | Petén | Vanderbilt University | 1989–1995 | Research
Piedras Negras | Petén | Universities of Brigham Young and del Valle | 1997 to present | Research
Cancuen | Petén | Vanderbilt University | 1999 to present | Research
Joyanca | Petén | French-Guatemalan Archaeological Mission | 1999 to present | Salvage
Lake Izabal | Izabal | University of San Carlos | 1979–1980 | Research
Sansare Eastern Guatemala | University of San Carlos | 1980s to present | Research


Page 609
New Trends in Archaeological Investigations

Beginning in the late 1940s and continuing into the present, the Guatemalan government has focused on using archaeological sites to attract tourists. The first of such project was the restoration of the site of Zaculeu, the ancient Mam capital in the northwest highlands, financed from 1946 to 1949 by the United Fruit Company. The French Archaeological Mission carried out a similar project (1959–1974) at Iximche, the Cakchiquel capital in the central highlands at the time of the Spanish conquest, and another at Jilotepeque Viejo (formerly known as Mixco Viejo). The Tikal Project (1956–1969) was undertaken with the idea of developing it as a national park in the Peten, sponsored by the Museum of the University of Pennsylvania; with the cooperation of the Guatemalan government, almost $1 million was obtained for this project from various foundations in the United States (Rainey 1970, 3). In 1970 the project was taken over by the Instituto de Antropologia e Historia, and the investigations continue under Guatemalan direction at the present time, more recently with cooperation from Spain.

In the 1950s the Rockefeller Foundation funded an educational program in archaeology at the Universidad de San Carlos, the national university in Guatemala City, to train professionals in the field. The program was short-lived, but some of the students were able to continue their field training by participating in the Tikal Project. By 1967 the university established a formal program in archaeology in the form of a regular curriculum to obtain a professional degree. From this time forward archaeological field projects increased significantly in all regions in Guatemala. In 1981 the Universidad del Valle initiated its Department of Archaeology, where the Madeleine and Alfred V. Kidder Chair was inaugurated in 1986, providing the funds for student training.

The guerrilla warfare that disrupted Guatemala beginning in the 1960s and continued for the next thirty years seriously interfered with archaeological investigation. The conflicts causing this unrest were settled by the Peace Accords of 1998, which included new regulations concerning rights and public access to “sacred places,” often synonymous with pre-Columbian sites. Another public concern in Guatemala is the issue of national identity, and for this theme archaeological, historical, and ethnohistorical information is essential and is receiving more attention. The ethnohistorical studies of the Quiche by Robert Carmack in the 1970s are a good example of the type of work being done in this area. The recently published Historia General de Guatemala is helping to incorporate the archaeological, historical, and ethnohistorical information into the educational system at all levels.

A law issued in Guatemala in the early 1980s requires construction companies to finance at least a year of excavation on the land on which they wish to build, especially if it is suspected that archaeological remains are present. The law has facilitated archaeological research in many areas, especially on the south coast and at Kaminaljuyu, located on the southwestern fringe of the modern capital of Guatemala City. Nevertheless, although more public attention is being drawn to archaeological information through education and the media, investigation is being seriously hampered by urban expansion and rampant looting.

The accompanying table presents a summary of some of the archaeological projects carried out in Guatemala since the 1970s.

Matilde Ivic de Monterroso and Marion Popenoe de Hatch

See also

French Archaeology in the Americas

References

Chinchilla, Oswaldo. 1999. “Historia de la investigación arqueologica en Guatemala.” In Historia general de Guatemala, vol. 1. Guatemala City, Guatemala: Asociación de Amigos del País.

Fuentes y Guzman, Francisco Antonio de. 1933. “Recordacion Florida.” Biblioteca “Goathemala,” vols. 1, 2, 3. Guatemala: Sociedad de Geografia e Historia.

Luján Muñoz, Luis. 1972. “Historia de la arqueología en Guatemala.” América Indígena (Instituto Indigenista Americano, México) 32, 2.

Morley, Sylvanus G. 1937–1938. “The History and Modern Exploration of the Department of Petén, Guatemala.” In The Inscriptions of Petén,


Page 610

Guatemala. Carnegie Institution of Washington Publication no. 437. Washington, DC.

Rainey, Froelich. 1970. “Tikal: A Fourteen Year Program Now Completed.” In Expedition (12)2. University Museum of the University of Pennsylvania.

Rubín de la Borbolla, Daniel, and Hugo Cerezo. 1953. Guatemala: Monumentos históricos y arqueológicos. Mexico: Instituto Panamericano de Geografía e Historia.

Guo Moruo

(1892–1978)

President of the Chinese Academy of Sciences from 1950 until his death in 1978 and Chinese Minister for Culture, Guo Moruo (or Kuo Mo-jo) was a famous writer, a poet, a cofounder of the literary Creation Society, and a radical who had communist leanings. In 1927 he escaped from china and Chiang Kai-shek’s anticommunism to Japan, where he lived in exile for ten years. During his exile he wrote several influential books, A Study of Ancient Chinese Society (1930), A General Outline of Bronze Inscriptions of the Western and Eastern Chou Dynasties (1932), A General Study of Oracle Inscriptions (1933), and An Illustrated Catalogue of Bronze Inscriptions of the Western and Eastern Chou Dynasties (1934), which established him as an important scholar of ancient China and some of which remain indispensable reading. Guo was not a field archaeologist, but his first book A Study of Ancient Chinese Society (1930) was the first attempt to write a Marxist history of China and was influential in archaeological circles. Both Guo’s periodization of ancient Chinese history and production as the basis of society became fundamental to the writing of history and archaeology after 1949, when Marxism became the national and party doctrine.

Tim Murray

See also

China


Page 611

H

Halaf

See Mesopotamia

Hallstatt

See Austria; Switzerland

Hamilton, Sir William

(1730–1803)

Hamilton was born into the British aristocracy, becoming an equerry to his foster-brother, the Prince of Wales, later King George III. After serving in the army in Holland, he married a wealthy wife and was briefly a member of Parliament until 1764. At that time he was appointed the British envoy extraordinary and plenipotentiary at the court of Naples in southern italy. He was popular at the court, and with little diplomatic work spent most of his time pursuing his interests in volcanoes and antiquities.

Hamilton was elected a fellow of the Royal Society in 1766. He published his observations on volcanoes and presented a collection of volcanic earths and minerals to the british museum. Nonetheless, his interest in geology gradually gave way to his passion for the Greek and Roman antiquities of southern Italy. He purchased the outstanding Porchinari family collection in Naples, which he sold to the British Museum in 1772, founding the museum’s department of Greek and Roman antiquities. Hamilton also published inventories and pictures of other collections of artifacts, helping to create the fashion for collecting the antiquities of greece and Rome among the English and European aristocracy and wealthy middle classes during the late eighteenth and early nineteenth centuries.

Hamilton spent almost forty years in Naples assembling collections and then selling them. He never saw himself as an antiquarian or an archaeologist. Instead, he valued antiquities as models for modern artists, which also justified his funding of the excavation and plunder of cemeteries, and of Roman sites such as pompeii and herculaneum. His second collection was sent to England in 1798, and a third was partially lost when the ship carrying it went down. These collections greatly influenced the styles and fashions of the day—from architecture and furniture to fashion and fine arts, with Josiah Wedgwood reproducing elements from them


Page 612

on his “Etruscan” ware in Staffordshire. Hamilton survived the French invasion of Italy and retired to England in 1800, spending his last years living with his second wife, Emma, and her lover, Lord Horatio Nelson.

Sir William Hamilton

(Image Select)

Tim Murray

See also

Britain, Classical Archaeology

Harappa

The type site of the Harappan (indus) civilization, Harappa is a major city located in the Punjab, south asia, and is thought to have been at its height between 2500 and 2000 b.c. Harappa was recognized as an archaeological site in 1826, but research had to wait for nearly a century when, between 1920 and 1921, Rai Bahadur Daya Ram Sahni of the Archaeological Survey of India began to explore the site. M.S. Vats continued the work during the time before the beginning of World War II, and after the war, sir mortimer wheeler, during his time at the Archaeological Survey of India, dug for a season in 1946. Another long hiatus in activity was broken in 1986 when George Dales began excavations here.

Ancient ruins of Harappa in Pakistan

(Corel)

Tim Murray

References

Vats, M.S. 1974. Excavations at Harappa. Varanasi: Bhartiya.

Harrington, Jean Carl

(1901–1998)

Jean Carl Harrington, known to his colleagues as J.C. or Pinky Harrington, was one of the founders of historical archaeology in the United States. He was the prime builder behind the discipline both with regard to fieldwork and methodology and in the first attempts to intellectually define and position this new type of archaeology. Like all of his contemporaries, Harrington was trained in North American prehistory, specifically under Fay Cooper Cole at the University of Chicago (1932–1936), although he was somewhat unusual in having a formal grounding in architectural engineering and some prior contact (in 1924) with historic sites in the Southwest.


Page 613

In 1936, the Great Depression drew Harrington toward historic sites when the National Park Service hired him, because of his architectural-archaeological background, to direct a new excavation project at jamestown, virginia, the first permanent English colony (1607) in North America. Between 1936 and 1941, when World War II halted most excavations in the United States and canada, Harrington at Jamestown and his colleagues at other famous sites across the continent experimentally developed basic field techniques, laboratory procedures, and intellectual perspectives for the study of historic Euro-American sites. This emphasis on early and famous individual sites continued after the war when Harrington, with the professional support of his wife, Virginia Sutton Harrington, went on to explore the locations of some of the most recognized events in American history. His site-specific orientation is also seen in his first attempts to name the new field “historic site archaeology.”

J. C (“Pinky”) Harrington in 1940 examining prehistoric artifacts at Jamestown

(Courtesy of the National Park Service, Colonial National Historical Park)

Although he returned to Jamestown to excavate the glasshouse site in 1949, his next major project involved Sir Walter Raleigh’s sixteenth-century fort in North Carolina, which Harrington explored between 1947 and 1950 and published the results in 1962 as “Search for the Cittie of Raleigh” (Harrington 1962). Two years later in western Pennsylvania (1952–1953), he explored a much later colonial site, Fort Necessity, a battlefield during the French and Indian Wars in North America in the middle of the eighteenth century. Harrington’s New Light on Washington’s Fort Necessity (1957) is one of the first professional reports produced in the United States on a Euro-American site, and it stands to this day as a benchmark in the combining of archaeological and archival sources.

Although Harrington worked at many other national sites, including Fort Frederica, West Point (Constitution Island), the Appomattox Courthouse, and the great Mormon nineteenth-century city of Nauvoo on the Mississippi


Page 614

River, he gave equal attention to historic artifacts and assemblages. His “Dating Stem Fragments of Seventeenth and Eighteenth Century Clay Tobacco Pipes” (Harrington 1954) created a new absolute dating technique with global application.

Outside the laboratory and away from the field Harrington was equally a pioneer. He wrote the first survey of North American historical archaeology in 1952, and the article “Archaeology as an Auxiliary Science to American History” (Harrington 1955) initially defined the field and its relationship to history and the social sciences. He also carried the message of this new area of scholarship to the public in a number of popular articles. He was the first historical archaeologist named in the National Geographic Magazine (1942), and his well-written booklet Archaeology and the Historical Society (Harrington 1965) was widely distributed.

By January 1967, Harrington was fully retired from his thirty-year career in the National Park Service, but he was still a key player in the founding of the society for historical archaeology at its organizational meeting that year in Dallas, Texas. That society, in turn, honored Harrington in 1981 when it established the j. c. harrington medal in historical archaeology, the highest and most prestigious award given worldwide within the discipline.

Robert L. Schuyler

References

Harrington, J.C. 1954. “Dating Stem Fragments of Seventeenth and Eighteenth Century Clay Tobacco Pipes.” Quarterly Bulletin of the Archaeological Society of Virginia 9, no. 1: 10–14.

———. 1955. “Archaeology as an Auxiliary Science to American History.” American Anthropologist 37, nos. 3–4: 181–188.

———. 1962. “Search for the Cittie of Raleigh.” Archaeological Research Series no. 6. Washington, DC: National Park Service.

———. 1965. Archaeology and the Historical Society. American Association for State and Local History.

Hassuna

Tell Hassuna is a prehistoric site found on the Tigris River in northern Iraq. It was first excavated by Seton Lloyd and Fuad Safar during World War II, when Lloyd was an adviser to the Iraq Department of Antiquities. The site is late Neolithic in age (about the sixth millennium b.c.) and is the type site of the Hassuna cultural complex, which features Hassuna, Samarran, and Halaf styles.

Tim Murray

See also

Mesopotamia

Haua Fteah

A large cave in Cyrenaica (Libya) excavated by charles mcburney during the 1950s and subsequently extensively published by him. Rich deposits span the Upper Paleolithic (earliest dates on this site from around 47,000 b.c.) to the Holocene. The lowest levels of the site have not been excavated but the complex sequence of stone tool industries defined by McBurney from this site mark it as the most complete in North Africa.

Tim Murray

See also

Maghreb

Hawes, Harriet Ann Boyd

(1871–1945)

Harriet Hawes was born into a wealthy manufacturing family in New England and graduated from Smith College in 1892. Four years later, inspired by recent excavations on Crete, she joined the american school of classical studies at athens. Discovering that female students were unable to participate in the school’s excavations and encouraged by English archaeologists sir arthur evans and david hogarth, Hawes decided to use her fellowship money to finance her own excavations. She chose a site at Kavousi in eastern Crete, where she excavated early–Iron Age houses and tombs.

The results of her excavations were published in 1897 in the american journal of archaeology and were the basis of her master’s thesis, which she completed at Smith College in 1901. That same year Hawes began to excavate Gournia, a Bronze-Age town that is still the only well-preserved urban Minoan site on Crete. This time, however, she


Page 615

was sponsored by the American Exploration Society of Philadelphia for a number of seasons—1901, 1903, 1904—and the results of her work were published in 1908. Harriet Hawes was not only the first woman to direct an excavation, she was also the first woman to publish her results.

Between 1900 and 1906 Hawes taught archaeology, epigraphy, and modern Greek at Smith College. She married and had two children and continued to publish and teach, first at the University of Wisconsin and then at Dartmouth College (1910–1917). After World War I she became assistant director (from 1919 to 1924) and then associate director (from 1924 to 1934) of the Museum of Fine Arts in Boston. She taught at Wellesley College until 1936. In her later years she was more involved with international and U.S. politics than with archaeology, becoming an active New Dealer in Boston in the 1930s.

Tim Murray

Hawkes, Christopher

(1905–1992)

Hawkes was educated at Winchester and New College, Oxford. In 1928 he began working with the Department of British and Medieval Antiquities at the british museum as an assistant keeper. This position allowed him to develop an extensive overview of, and familiarity with, a wide range of material and artifacts. Hawkes was one of the national secretaries for the first International Congress for Pre- and Protohistoric Sciences (a forerunner of the International Union of Prehistoric and Protohistoric Sciences) held in London in 1932, publishing, with archaeologist thomas d. kendrick, Archaeology in England and Wales 1914–31 and annual summaries of prehistoric research in Britain for the Archaeological Journal.

Hawkes came to archaeology through fieldwork, starting with sir mortimer wheeler in Wales, and then from 1924 to 1928 at St. Catherine’s Hill, Winchester, both excavating the chapel and establishing the Iron-Age date of the fortifications. He also worked at Wroxeter, and directed the excavations at Alchester, a small Roman town north of Oxford. From 1930 to 1931 he participated in the excavation of the Iron Age oppidia (or fortified town) of Camulodunum at Sheepen Hill, Colchester. Hawkes’s publication of this work firmly established his expertise in late Iron Age studies. In 1932 Hawkes joined the Fenland Research Committee, the first truly modern prehistoric project in terms of its interdisciplinary scope. He later endorsed gerhard bersu’s principles of excavation as practiced at Little Woodbury, and rejected Wheeler’s overreliance on section/sequence evidence, allying himself with the sociological school of open-area plan-recovery excavations.

Primarily concerned with the problems of protohistoric Europe, Hawkes’s archaeology was removed from the pure prehistory practiced by contemporaries grahame clark, stuart piggott, vere gordon childe, and glyn daniel. Situated at the cusp of history/prehistory, it was formulated with an awareness of the impact of past migrations, ethnic pluralities, comparative philology, and social stratification. For many, it was the weight given to the historic that ultimately limited Hawkes’s prehistory. His book The Prehistoric Foundations of Europe, to the Mycenean Age (1940) was both influential on, and comparable to, Childe’s Dawn of European Civilization, but he was entirely overshadowed by Childe. By the 1960s his advocacy of invasion theory and diffusionism was considered dated.

During World War II Hawkes worked in the Ministry of Aircraft Production. In 1946 he was appointed Oxford University’s first professor of European Prehistory. He was elected to the British Academy of Science in 1948. Hawkes established the Oxford Department of Archaeology and, in 1955, its Research Laboratory for Archaeology and the History of Art. Fluent in both French and German, along with Childe, Hawkes was one of the most “continentally” influential British prehistorians and was responsible for the integration of much British material with core European sequences. He retired in 1972.

Christopher Evans

See also

Britain, Roman

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 476–479.


Page 616

Hensel, Witold

(1917– )

One of the most eminent Polish archaeologists after World War II, Hensel studied prehistory at the University of Poznan under archaeologist józef kostrzewski, historian Kazimierz Tymieniecki, and ethnographer Eugeniusz Frankowski. While still a student, Hensel took part in excavations conducted by Kóstrzewski at biskupin, and he also participated in research on early Polish medieval sites in Gniezno, Klecko, and Poznan.

Hensel was one of the most important initiators of a huge archaeological and historical research project realized in connection with the commemoration of the anniversary of the millennium of the Polish state and the baptism of Prince Mesco I in a.d. 966. In a 1946 article entitled Potrzeba przygotowania wielkiej rocznicy (Need for Preparation of a Great Anniversary), Hensel outlined the main objectives of this research project. He actively participated in the activities of the Management of Studies of the Beginnings of the Polish State, which was changed in 1949 into the Institute of the History of Material Culture, Polish Academy of Sciences. His main scientific interests were focused on the problems of early medieval period, especially issues related to settlement studies, technology, contact, trade and exchange, and the process of creating the proto-classic societies and their transformation into the classic societies of early Piasts. These were western Slavic tribes who united to form small states between a.d. 800 and 960, and came to be ruled by the Piast dynasty, whose descendents ruled greater poland from a.d. 1047 until 1386.

Hensel was one of the founders of Slavonic archaeology, as he created the background that was fundamental for the development of the modern discipline in relation to the previous traditions of Polish archaeology. Additionally, that field of interest was one of the most important areas of contact between archaeologists from the former Soviet Union and the Slavonic former socialist countries. He contributed to the origin of a new journal, Slavia Antiqua, founded chiefly for the sake of these problems, and became its first and longstanding editor. Hensel also was the first director of the Department of Slavonic Archaeology at the University of Warsaw, and he contributed very effectively to the dynamic development of Slavonic archaeology in other Slavonic countries. He was one of the main initiators and organizers of the International Congress of Slavic Archaeology, held in 1965 in Warsaw, and he was elected the first president of an International Union of Slavic Archaeology.

After World War II, Hensel advocated the introduction of Marxist methodology into Polish archaeology. This methodology was to serve as a platform for an integrated archaeology of Poland, including classical archaeology and ethnography within the history of material culture. Hensel was also interested in the periodization of Polish prehistory as he wished to reconcile traditional archaeological chronological divisions with the general divisions of history originated by Friedrich Engels and lewis henry morgan. He devoted a great deal of time to the history of archaeology, and to the methodology of archaeological enquiry, and in the latter area he was to initiate microregional analysis.

Hensel was an active supporter of international cooperation in historical archaeology, and he was an active organizer. In 1953, he became a member of as organizational committee to establish the Institute of the History of Material Culture at the Polish Academy of Sciences. From 1954 to 1989 he was director of the institute, which was the central, largest, and the most important archaeological institution in poland, and under his supervision, the institute became the center for Polish archaeology. His other duties included working at and then becoming director of the Department of Archaeology at the University of Poznan (1945–1954). He was director of the Department of Slavonic Archaeology from 1956 to 1965 and director of the Department of Prehistoric and Early Mediaeval Archaeology at the University of Warsaw from 1965 to 1970.

He is a full member of the Polish Academy of Sciences; editor of the archaeological journals Slavia Antiaqua, Archaeologia Polona, Polskie Badania Archeologiczne (Polish Archaeological Research), and Swiatowit; and a member of editorial committees for other Polish and foreign journals. Hensel remains an active member of


Page 617

many societies and institutions both scientific and social, for example, the International Union of Pre- and Protohistorical Sciences and the International Committee of Slavists, and he was a president of Archeologia Urbium.

Hensel has been one of the most productive Polish archaeologists of the postwar period, and has excavated in Poland (e.g., Czersk, Kruszwica, Poznan) and abroad (e.g., Algiers, Algeria; Styrmen, bulgaria; St. Jean-le-Froid, france; Cappacio Vecchia, and italy).

Arkadiusz Marciniak

Herculaneum

Herculaneum, like pompeii, was a Roman town in the Bay of Naples, destroyed by the eruption of Vesuvius in a.d. 79. The eruption followed a slightly different course at Herculaneum, where a final flow of volcanic mud buried the site much more deeply than Pompeii (over 20 meters deep in places). This has made excavation much more difficult but often more rewarding, since carbonized perishable material is much better preserved at Herculaneum.

Excavation leading to the remains of Herculaneum

(Ann Ronan Picture Library)

The site was discovered during the digging of a well in 1709. But lime burners seeking marble for their kilns displayed more interest in the find than did archaeologists, and systematic excavations only began in 1738, at the command of the Bourbon king Charles III. The theater and basilica were discovered in these early excavations, which were made by tunneling. The most sensational find came in 1750 in the form of the Villa of the Papyri (upon whose design the j. paul getty museum in Malibu, California, is based). The villa was packed with bronze sculptures, including a number of portraits of philosophers. Even more remarkable were the hundreds of papyrus scrolls, found carbonized but largely legible. They are mainly works by the Epicurean philosopher Philodemos. The villa may originally have been owned by the father-in-law of Julius Caesar, L. Calpurnius Piso, a patron of Philodemos.

Karl Weber might be considered the first semiprofessional archaeologist to work on the buried Roman cities around Vesuvius. A Swiss military engineer who had enlisted as a mercenary in Naples in 1743, he was in charge of the excavations at Herculaneum (as well as Pompeii and Stabiae) between 1750 and 1764. He oversaw the excavation of the Villa of the Papyri and produced detailed and accurate plans and other documentation. In this period of treasure hunting


Page 618

for the royal collections, Weber was unusual for his interest in the archaeological context of his discoveries. The Academia Herculanensis was founded in 1755 for the discussion and publication of the finds. The eight volumes of Le antichità di Ercolano esposte, published between 1757 and 1792, had a dramatic effect on contemporary taste in Europe and the United States.

The foul air in the tunnels may have hastened Weber’s death, and work was halted on the Villa of the Papyri in 1764 because of the fumes. Herculaneum was at that time beginning to be overshadowed by the finds at Pompeii and other sites buried by Vesuvius. Excavation has been rather fitful since that time, characterized by long breaks—for example, between 1780 and 1828 and 1876 and 1927.

Excavation in open trenches began in 1828 and was carried out on a large scale by Amadeo Maiuri between 1927 and 1958. The picture of Herculaneum that emerged was not of a prosperous commercial and industrial town like Pompeii but rather of a seaside resort. Public buildings were few and large, luxurious houses were restricted to the seafront. Dozens of skeletons (otherwise rare in Herculaneum) have recently been discovered on the ancient shoreline in front of the town, but generally excavation since the 1960s has been conducted on a modest scale. There is enthusiasm in some quarters for continuing the excavation of the Villa of the Papyri after a break of almost 250 years. The recovery of further papyri bearing ancient literature that otherwise has been completely lost is a very strong lure. The cost, however, would be enormous, and the project has been opposed by many who believe that state funds would be better spent on restoration and conservation. The excavation may proceed with private funding from the United States.

Ted Robinson

References

Grant, M. 1971. Cities of Vesuvius: Pompei and Herculaneum. New York: Macmillan.

Parslow, C.C. 1995. Rediscovering Antiquity: Karl Weber and the Excavation of Herculaneum, Pompeii, and Stabiae. New York: Cambridge University Press.

Hewett, Edgar Lee

(1865–1946)

A pivotal figure in U.S. archaeology in the early part of the twentieth century, Edgar Lee Hewett is best known for his political influence and dominating personality. Although largely ignored by recent historical syntheses, his influence on the character of archaeology in the American Southwest was far reaching.

Hewett was born in 1865 in Warren County, Illinois, and received a bachelor’s degree from Tarkio College in Missouri and a master’s degree in pedagogy from the Colorado State Normal School in 1898. His initial experience in archaeology was avocational, acquired while traveling by wagon through the Southwest on summer holidays in the 1890s. His appointment as first president of the New Mexico State Normal School in Las Vegas in 1898 provided an institutional base for fieldwork as well as for the establishment of relationships with a number of prominent important political figures in New Mexico Territory.

While serving in that position, Hewett established a reputation as an advocate for archaeological work, which until that time had largely been conducted by expeditions from eastern universities and museums. His attempts to establish local control over excavations in the region, such as those at chaco canyon, brought him into conflict with those institutions. On a national level, Hewett became allied with cultural nationalists and nontraditional scholars such as Charles Lummis and Alice Fletcher, heralding splits within the archaeological community along regional and class lines that became more evident following 1900.

Hewett’s early field research concentrated on the Pajarito Plateau of northern New Mexico, an area that had been explored earlier by Adolph Bandelier, and some of the important sites in the region were subsequently preserved by the creation of Bandelier National Monument in 1916. Small-scale soundings may have been conducted in the region as early as 1895, and in the subsequent twenty years, excavations were conducted at the major prehistoric pueblos of Puye, Tyounyi, Yapashi, Long House, Tsankawi, and several smaller sites.


Page 619

When his term of office at the New Mexico Normal School was not renewed, Hewett enrolled in graduate studies at the University of Geneva and received his doctorate from there in 1908. The following ten years were the most influential period of his life. Hewett was one of the major architects of the Antiquities Act of 1906, which for the first time provided federal legislative means for the protection of prehistoric remains. His lobbying efforts on behalf of the bill successfully brought together disparate elements of the scholarly community, and a fellowship from the American Institute of Archaeology (AIA) was awarded to Hewett in 1906, which allowed him to conduct his political negotiations, popular lectures, and peripatetic field research. For the next several years he appears to have been the principal arbiter of archaeological research in the southwestern region of the United States.

Tiered cliff dwellings at Bandelier National Monument

(© Michael T. Sedam/CORBIS)

In 1907, Hewett overcame considerable resistance on the part of several prominent archaeologists and was named as the first director of the AIA’s School of American Archaeology (later renamed the School of American Research).


Page 620

Resentment over this appointment affected Hewett’s relationship with his peers for decades. The school was installed in the Palace of the Governors in Santa Fe, New Mexico, where Hewett maintained a base for the rest of his life. The school’s essential function was the training of students in archaeological field methods. The related Frijoles Canyon field school, which functioned between 1908 and 1913, was one of the first of its kind in the United States, and it served as an educational and intellectual center for archaeology in the region. Several future leaders of the discipline, such as alfred vincent kidder, sylvanus morley, Neil Judd, and Jesse Nusbaum, participated in its activities. Hewett subsequently conducted field schools through the University of New Mexico in the Jemez region and in Chaco Canyon in the 1920s and early 1930s.

Throughout his career, Hewett demonstrated a talent for amassing institutional appointments. These included the directorship of the Museum of New Mexico from 1909 until his death; director of exhibits for the Pan-American Exhibition in San Diego, California (1911); and faculty positions at the State Teacher’s College in San Diego, California (1922), University of New Mexico (1927), and the University of Southern California (1932). He was also closely involved with popular archaeological journals of the day, such as Art and Archaeology, and traveled a strenuous lecture circuit.

With its emphasis on regional, rather than national, institutions and on the importance of building a popular constituency for the conduct of archaeology, Hewett’s philosophy ran counter to broader trends within the discipline, which was evolving from a broadly defined community with avocational roots into a smaller, professional cadre based in major universities and museums. Ultimately, Hewett’s establishment of the School of American Research, the Museum of New Mexico, and several departments of anthropology created the institutions from which much of the archaeology in the Southwest has subsequently been conducted. It is this work that is his principal legacy.

James Snead

References

Bloom, Lansing B., ed. 1939. So Live the Works of Men. Festschrift volume; includes a complete bibliography. Albuquerque: University of New Mexico Press.

Chauvenet, Beatrice. 1983. Hewett and Friends: A Biography of Santa Fe’s Vibrant Era. Albuquerque: Museum of New Mexico Press.

Hewett, E. L. 1946. Two Score Years. Albuquerque: University of New Mexico Press.

———. 1993. Ancient Communities of the Southwestern Desert. Albuquerque: Archaeological Society of New Mexico.

Hinsley, Curtis M., Jr. 1985. “Edgar Lee Hewett and the School of American Archaeology in Santa Fe, 1906–1912.” In American Archaeology Past And Future, 217–236. Ed. David J. Meltzer, Don L. Fowler, and Jeremy A. Sabloff. Washington, DC: Smithsonian Institution Press.

Lee, Ronald F. 1970. The Antiquities Act of 1906. Washington, DC: National Park Service, Office of History and Historic Architecture, Eastern Service Center.

Mathien, Joan. 1991a. “Glimpses into the History of the 1908 Fieldwork at Yapashi, Bandelier National Monument.” In Puebloan Past and Present, Papers in Honor of Stewart Peckham, 121–132. Ed. Meliha S. Duran and David T. Kirkpatrick. Papers of the Archaeological Society of New Mexico no. 17.

———. 1991b. “Three Months on the Jemez Plateau: An Account of Edgar Lee Hewett’s 1905 Field Season.” In Clues to the Past: Papers in Honor of William M. Sundt, 185–202. Ed. Meliha S. Duran and David T. Kirkpatrick. Papers of the Archaeological Society of New Mexico no. 16.

Rothman, Hal. 1988. Bandelier National Monument: An Administrative History. Southwest Cultural Resources Center Professional Papers no. 14. Santa Fe, NM: National Park Service.

———. 1989. Preserving Different Pasts: The American National Monuments. Urbana: University of Illinois Press.

Hieroglyphics

See Champollion, Jean-François; Maya Epigraphy


Page 621

Higgs, Eric

(1908–1976)

Eric Higgs did not take up archaeology as a full-time career until the age of 47. He had a degree in agricultural economics from London University and had worked as a professional card player, builder, and farmer. In 1954 Higgs began a two-year postgraduate program in prehistory at Cambridge University, studying with grahame clark and charles mcburney, who fostered his interests in the Paleolithic and the economic approach to prehistory.

Higgs participated in the final season of excavations at the cave of haua fteah in Libya with McBurney in 1955, becoming a research assistant in the Department of Archaeology and Anthropology, senior assistant in 1963, and assistant director of research from 1968 until 1972, when he retired. Higgs founded the Cambridge “Bone Room,” which was the nearest that the university came to having archaeological laboratory facilities in the 1960s and 1970s. This provided the main focus for undergraduate teaching in practical work for many generations of students.

Between 1962 and 1967 Higgs carried out major fieldwork in the Epirus region of northwest greece that encouraged the development of paleo-geographic and paleo-economic approaches to the archaeological record. From 1967 to 1976 Higgs was director of the “Early History of Agriculture Project,” housed in the Department of Archaeology, which consumed most of the funds then available for what was later to become known in Britain as “science-based archaeology.” In his role as advocate of a more science-based methodology, he also edited jointly with Don Brothwell Science in Archaeology, one of the earliest comprehensive texts on the use of scientific methods in archaeology. Eric Higgs was a provocative and influential colleague and teacher, whose impact, despite only twenty years in archaeology, is still evident.

Geoff Bailey

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 558–565.

Hildebrand, Bror Emil

(1806–1884)

Swedish numismatist Bror Emil Hildebrand was a graduate of Lund University, the center for scientific archaeology in sweden during the first half and middle of the nineteenth century. Hildebrand first worked on the collections in the museum at Lund, and then was appointed chief custodian of National Antiquities in Stockholm in 1837. His expansion of the national collection during the 1840s and 1850s was the result not only of both agricultural land reclamations and methodical excavations, but also of his intention to create a national and scientific archaeological collection. As early as 1850 Hildebrand consulted Danish archaeologist christian jürgensen thomsen and reorganized the archaeological collections at Lund and Stockholm based on Thomsen’s three-age system.

By the 1860s the Stockholm archaeological collection was remarkable for its quality and breadth—both of which were to influence the research of the next generation of Swedish archaeologists such as oscar montelius and B.E. Hildebrand’s son, hans hildebrand. Because Sweden did not have the Roman monuments that absorbed the archaeological interest of much of the rest of Europe, its attitude to, and care of, prehistoric material were exemplary. The homogeneity of prehistoric cultures in Sweden also meant that its collections provided an overall picture of source material and evidence of local variations. So both general and typical artifact features were easily traced, and were in fact were more accessible than ever before—as greater proportions of collections of artifacts were on exhibition during the nineteenth century than they ever have been since then.

Hildebrand’s achievements in museology were more than well matched by his abilities as an outstanding numismatist. In fact he may not have been as effective in his museum role had he not had a numismatic background. In this area, once again Hildebrand was influenced by Thomsen, classifying coins in Copenhagen under Thomsen’s personal supervision in 1830 and completing his doctoral thesis Numismata Anglo-Saxonica (Anglo Saxon Coins) based on work by one of Thomsen’s students. Hildebrand also realized the value of coins for dating native artifacts and ancient remains


Page 622

from the Iron Age that were found with them. In his early numismatic works on Roman coins found in Scandinavia, Hildebrand argued that the silver denarii must have been deposited before the third century a.d., and that the coins, like other Roman products, must have reached the north via direct or indirect trade with Roman territories and not by any other means. The grouping of the different flows of imported coins during the Iron Age became an important starting point for determining Iron Age chronology. Hildebrand completed a preliminary classification of the more important groups of coins, and went on to classify Scandinavian coin finds into four main detailed classes—the basis for later Swedish archaeologists’ development of a chronology for the Iron Age.

Tim Murray

See also

Evans, Sir John

Hildebrand, Hans

(1842–1913)

Archaeologist, numismatist, historian, museum curator, and director, and very much like his father, bror emil hildebrand, Hans Hildebrand graduated from the University of Uppsala in 1865 and received his doctorate in 1866. Hildebrand studied botany, geology, mineralogy, mathematics, and astronomy as well as the humanities at university, and was an early member of the Natural Science Society. He was also interested in geology and paleontology—contentious subjects in Europe at the time of his graduation. In 1862 he accompanied his father and the anthropologist Gustaf Retzius to London and visited henry christy, English banker and partner of the French archaeologist édouard lartet. The three Swedes examined the newest Paleolithic finds of Britain and france and borrowed literature on the subject from Christy. With his father Hans had visited Paris the year before, where they had no doubt heard the debates about jacques boucher de perthes’s stone tool finds at Abbeville. He returned to sweden with a strong interest in the earliest history of humanity.

Hans Hildebrand was introduced to numismatics at an early age by his father, and his doctoral thesis The Swedish People in Heathen Times (1866) was on Iron Age coins. He was unique in his knowledge of both numismatics and archaeological data from the field and in the museum context. Between 1865 and 1866 Hans and oscar montelius helped B. E. Hildebrand reorganize the Iron Age exhibition in the National Antiquities Museum in Stockholm.

Hans Hildebrand is known as the originator of archaeological “typology.” Unlike his colleague, the great Swedish typologist Oscar Montelius, Hildebrand was not interested in using typology to further chronological research and methodology. He was interested in the methodology of classifying prehistoric material culture. In his essay The Early Iron Age in Norrland (1869), Hildebrand used numerous typological descriptions of artifacts and proposed their dating via their find contexts. He also used analogies with other artifacts from coin and bog sites from other parts of Scandinavia to create a descriptive typology. In Towards a History of the Fibula (1871) Hans Hildebrand argued, on the basis of descriptive typology, that the Hallstatt and la tène complexes were two successive horizons at the end of the Bronze Age and the beginning of the Iron Age in central and northern Europe. In 1874, as General Secretary of the International Archaeological Congress in Stockholm, he went on to suggest that both the Hallstatt and La Tène complexes were chronological and cultural concepts.

Like his father, Hildebrand was an advocate for the central and national collection of archaeological material in sweden, the subject of Scientific Archaeology, Its Task, Requirement and Rights (1873), written on his return from his second Grand European Tour. In this pamphlet Hildebrand introduced the term typology into archaeology and stressed the importance of central museums for the development of scientific archaeology and the typological method. Other European countries such as England, France, and, later, Germany did not have national collections, and Hildebrand understood that they were one of the main reasons that Sweden dominated and led the development of prehistoric archaeology during the nineteenth century.


Page 623

Hans Hildebrand used the term and concept of archaeological typology in the first section of his great book The Prehistoric Peoples of Europe (1873–1880). But it was his great knowledge and synthesis of anthropology, paleontology, geology, and Paleolithic prehistory in this book that was probably more remarkable—it was one of the first examples of a modern European prehistory.

In 1879 Hildebrand succeeded his father as the King’s Custodian of Antiquities and director of the National Museum, a position he held until 1906. His book Medieval Sweden (1879–1903) remains essential reading today.

Tim Murray

Hissarlik

See Blegen, Carl William; Dorpfeld, Wilhelm; Schliemann, Heinrich; Turkey

Historical Archaeology

Historical archaeology as the archaeology of the modern world involves the excavation of sites and analysis of assemblages dating from approximately the last half millennium of human cultural history. Ironically, two of its distinctive hallmarks, its worldwide scope and the interconnected nature of its subject matter, are shared only with Paleolithic archaeology. This topical unity derives from three overlapping phases of modern world history: the early emergence and spread of major cultural innovations across Europe, Asia, and North Africa between a.d. 1400 and 1600; the subsequent creation of the first truly global world system, primarily a product of European expansion between a.d. 1500 and 1800; and the transformation of this planetary cultural system as a result of the Industrial Revolution (a.d. 1800 to the present).

Because the formation of the modern world spans six centuries and occurred at different times in different places, historical archaeology currently has a number of distinct subfields: postmedieval archaeology in Europe, archaeology of the colonial period in the New World (and by extension elsewhere), industrial archaeology in Europe and North America, and the exploration of post-1400 shipwrecks and submerged sites by underwater archaeologists around the world. Potential new subfields, such as Ottoman archaeology and archaeology of the twentieth century, are on the horizon.

Like its subject matter, historical archaeology arrived late in the sequence, and thus its professional history is limited to the twentieth century. Geographically, it is most developed in North America, with a continuous history extending back to the Great Depression of the 1930s; in western Europe and Oceania (Australia), it appeared only in the 1960s. Outside of Europe, in other regions of ancient Old World civilizations, it is almost nonexistent. With the exception of early work in the West Indies, the field is visible but only now developing in Latin America and parts of sub-Saharan Africa. A discussion of this discipline must therefore concentrate on North America.

Disciplinary Roots

In North America, historical archaeology has two separate but interrelated origins: the excavation of historic contact–Indian sites and the study of the archaeological record left by Europeans and other Old World peoples in the New World. Numerous encounters with both types of sites, and in a few instances excavation of historic sites, occurred in North America during the seventeenth, eighteenth, and nineteenth centuries. After the Pilgrims arrived in 1620, they dug into local burial mounds and found combinations of aboriginal artifacts and European trade goods. After the American Revolution and the closing of the colonial period, a British boundary commission in 1796 excavated the 1604 site of the du-Monts and Champlain colony in canada on the St. Croix River in an attempt to set the border between the new United States and British Canada. Examples of such work on historic sites increased in the nineteenth century, and in 1856, John Hall, a civil engineer, scientifically excavated the foundation of Myles Standish’s house in Duxbury, Massachusetts. Hall not only made a site plan and noted stratigraphy but also plotted the location of individual artifacts.


Page 624

Such incidents, although numerous and as yet poorly researched, were still isolated and disconnected. One of the two traditions behind the rise of historical archaeology, the excavation of contact sites, began to be carried out continuously in regions like the Southwest in the later nineteenth century, but it was not until the first half of the twentieth century that researchers influenced by the direct historical approach and the rise of ethnohistory were significantly drawn to historic Native American sites and the study of European trade goods. william duncan strong and his colleagues on the Great Plains, James A. Ford in the Southeast and, slightly earlier, alfred v. kidder in New Mexico began to examine historic contact sites in an attempt to link known ethnographic groups with prehistoric sequences. Nevertheless, although there were rare exceptions—like Arthur Woodward, who in 1927 started a lifelong study of historic trade goods and industries—few of these excavators gave primary attention to the historic period. Investigation of contact situations would have likely remained a footnote appended to North American prehistoric studies except that in 1930 a major crisis in world society transformed American archaeology.

The Great Depression of 1930 through 1941 and the following post–World War II years massively expanded the number and, more important, the variety of historic sites being excavated by professional archaeologists in North America, and for the first time, the second origin of the field, work on famous European and Euro-American historic sites, rapidly assumed centrality in the creation of an autonomous discipline. Earlier events helped to set the stage. Passage of the 1906 Antiquities Act, which protected historic as well as prehistoric sites, and the 1916 establishment of the National Park Service (NPS) put key elements in place. A few locally or privately organized projects that included archaeology were already under way, such as John D. Rockefeller’s 1927 funding of the restoration of colonial Williamsburg, but it was the 1932 election of the Franklin D. Roosevelt administration, its numerous programs to combat the Great Depression, and the related 1935 Historic Sites Act that opened the door to historical archaeology.

Significant federal funding of some government programs, including the Civilian Conservation Corps, Works Progress Administration, and the Tennessee Valley Authority, and a desire to reemphasize national heritage in the development of national (and some state) parks and monuments meant that a growing number of archaeologists began to work on historic sites across the United States. These researchers shared a set of common traits: they were professionally trained archaeologists, they were specialists in North American prehistory, they had been educated within an anthropological tradition, and they lacked prior knowledge of historic artifacts and architecture. Because of this common background and new institutional sponsorship supplied by the NPS, which was assigned a central role in organizing projects, these archaeologists formed a small but integrated community of professionals.

As prehistorians they spent the two decades before and after World War II inventing American historical archaeology from whole cloth. The excavation of famous and nationally significant Euro-American sites began, such as G. Hubert Smith’s 1936 work at Fort Ridgely in the Midwest, A.R. Kelly’s 1933 excavation of the Macon Trading Post in the Southeast, Harvey R. Harwood’s 1934 exploration of La Purisima Mission on the West Coast, and Preston Holder’s 1941 testing at Appomattox Courthouse in Virginia. Some of the archaeologists did one or two projects and then returned to prehistoric research, but a small number made an exclusive commitment to the historic period.

Harrington at Jamestown

One of the converts, jean carl harrington (1911–1998), can be considered the founder of historical archaeology in the United States. He was similar to his colleagues in that he had trained in prehistoric archaeology and anthropology under Fay Cooper Cole at the University of Chicago but dissimilar in that he had a prior background in architectural engineering and one season of undergraduate experience in the restoration and recording of historic missions in the Southwest. When offered an NPS position at jamestown, where a project started in 1934


Page 625

was floundering because of conflicts between excavators and architectural historians, Harrington was at first reluctant to be assigned to such a “recent” site, but once he took command in 1936, he started a thirty-year-long building of American historical archaeology.

A 1938 photograph of J. C. Harrington and his wife,Virginia Sutton Harrington, explaining the foundations of Structure 83, Jamestown, to visitors to Virginia’s seventeenth–century colonial capital. Virginia Harrington was the first woman park ranger in the National Park Service, and she was instrumental in opening the Jamestown excavations (1936–1941) to the public.

(Courtesy of the National Park Service, Colonial National Historical Park)

Between 1936 and 1941, as Harrington conducted extensive excavations at Virginia’s first colonial capital (1607–1698), he developed basic field techniques for exploring historic sites with belowground architectural remains. He also started the difficult process of gaining knowledge of historic artifacts and tried to bring the results of the Jamestown project to the public through popular publications. His Field and Laboratory Guide for Recording Archaeological Data (1940) was a starting point for later NPS projects—for instance, it was adopted by Thomas R. Garth in his 1947 excavations at the Whitman Mission (1836–1847) near Walla Walla, Washington.

Work at Jamestown and other sites across North America halted in 1941 with the coming of war, but after World War II Harrington carried out excavations on a number of equally famous sites. Between 1947 and 1950 he skillfully excavated Sir Walter Raleigh’s earthen fort (1585) on the coast of North Carolina, and between 1952 and 1953 he uncovered the small but nationally significant French and Indian War site of Fort Necessity (1754) in western Pennsylvania. His 1957 New Light on Washington’s Fort Necessity was a classic site report that skillfully combined archaeological and documentary sources to fully reconstruct the fort on paper and on the ground. His research on historic artifacts including glass, tiles, and bricks parallels his advances in fieldwork, and in 1954, he published an innovative article on clay pipe chronology that allowed a worldwide dating of seventeenth- and eighteenth-century sites.

Harrington’s pioneer position went far beyond


Page 626

his fieldwork and material culture studies, for he defined and synthesized historical archaeology as a recognized intellectual endeavor. His article “Archaeology as an Auxiliary Science to American History” (Harrington 1955) established the importance of such research as a contribution to both history and science. Harrington viewed the field as properly centered on Euro-American, not contact-Indian, sites and most naturally tied into the specificity of history although he did recognize its anthropological potential. His suggested name for this new specialization, “historic site archaeology,” highlights his theoretical position.

By the early 1950s, Harrington and his colleagues, including among others Louis Caywood in the Northwest, Arthur Woodward in the Southwest, John W. Griffin and Hale G. Smith working for the Florida Park Service in the Southeast, and Carlyle Smith on the Great Plains, had created historical archaeology as an established area of research. Work on historic Indian sites continued as an important theme, for example, George I. Quimby’s study of trade goods in the Great Lakes region and the excavation of sites like the Hopi historic pueblo and mission of Awatovi between 1935 and 1939. kenneth e. kidd’s 1941 excavations on a famous Jesuit mission site (1639–1649) in Ontario and his subsequent 1949 publication of The Excavation of Ste Marie I, probably the first site report in the field issued in book form, launched historical archaeology in Canada.

1960–1970: A Decade of Transition

By 1960 historical archaeology had been established as a research topic, but it was not yet professionally set off as a specialty. Ten years later it was a successfully organized, separate, publicly visible, and rapidly expanding, if small, discipline within anthropology. Four developments during the 1960s brought about this transformation: new institutional housing for the field, expansion of its subject matter, entrance into the academic world (which allowed formal training and education in the field), and professional autonomy with the founding of several scholarly associations.

After 1960, historical archaeologists found new positions in federal agencies outside the NPS in the United States and the newly active National Historic Sites Service in Canada, and individual states, such as Florida, California, and Texas, entered the field. In Texas, for example, the Office of State Archaeologist was established in 1965, and the Texas Historical Survey (after 1972 the Texas Historical Commission) had started exploring land and underwater sites by the end of the decade. Perhaps more significant, the field was brought into the academic world, as is exemplified by the career of john l. cotter (1911–1999). Like his predecessors, Cotter had a long worked on prehistoric, including Paleo-Indian, sites before he was assigned by the NPS to direct the second major project at Jamestown (1954–1956). By 1960, he was at the NPS office in Philadelphia, and that year, at the request of the Department of American Civilization at the University of Pennsylvania, he taught the first class in the United States to carry the title “Historical Archaeology.” Within the next few years, other courses were introduced at Arizona by Arthur Woodward, Harvard by Stephen Williams, University of Florida by Charles Fairbanks, Illinois State University by Edward B. Jelks, University of California–Santa Barbara by james deetz, and University of Idaho by Roderick Sprague.

The subject matter of historical archaeology began to expand in the same decade. Excavators began to move beyond famous national heritage sites and limiting archaeology to restoration functions at such prominent locations. A telling example of this enlargement is the work of bernard l. fontana and his colleagues at johnny ward’s ranch in Arizona. These adobe ruins were originally selected as possibly being one of the oldest Jesuit sites in the area, but when the structure turned out to be a late American ranch house (1858–1903), the project was not abandoned but its purpose and goals were changed. Publication of “Johnny Ward’s Ranch: A Study in Historic Archaeology” (1962) marked one of the first reports on a common type of Anglo-American site in the West, and the detailed analysis of the recovered assemblage became a classic guide for later-nineteenth-century artifacts.


Page 627

Another influence transforming historical archaeology, and its selection of sites, during the 1960s and 1970s was culture theory. This field had emerged between 1930 and 1960 when the culture-history paradigm dominated anthropological archaeology. Historical archaeologists easily worked within this perspective, and their emphasis on discrete events and famous sites, attention to specific questions derived more from history than from anthropology, and their successful attempts to chronologically place artifact types and date historic assemblages matched similar goals among prehistorians.

In the mid-1960s, just as historical archaeology was achieving separate professional standing, the impact of the “new” or processual archaeology radically changed all American archaeology. The relationship between historical archaeology and this fundamental paradigm shift was complex and somewhat misleading. The study of historic sites seemed to play a central role in the movement—even lewis binford, the founder of processual archaeology, had dug at Fort Michilimackinac (1959) and had attempted to refine Harrington’s pipe-stem dating system—and in the middle of the decade, “new archaeology” was thought to have two equally innovative coconsuls: Lewis Binford and James J.F. Deetz.

That perception was erroneous and is clarified when the orientations of Deetz and an equally important contemporary, Stanley South, are contrasted. South, who had known Binford as a fellow student, converted to processualism, and his development of pattern recognition and his advocacy of quantitative methods reflected a desire to make historical archaeology more scientific and processual. He advanced this goal at a number of archaeological forums he organized in the late 1960s and explicitly outlined it in his book Method and Theory in Historical Archaeology (1977).

Deetz, by contrast, was never a processualist. His 1960 Ph.D. dissertation, published as The Dynamics of Stylistic Change in Arikara Ceramic (Deetz 1965), corresponded to, and probably predated, attempts by Binford’s students in the Southwest to reconstruct prehistoric social organization from archaeological remains. His prominent research on New England gravestone seriation and the evolution of mortuary art also seemed processual in its quantitative nature and potential for testing specific hypotheses and models. Nevertheless, Deetz’s theoretical orientation, unlike that of Binford and South, and his interpretative, cultural, and humanistic perspective more accurately foreshadowed the postprocessual archaeology of the 1980s and 1990s than did Binfordian positivism.

During the 1960s and 1970s, the field practices and concepts of most historical archaeologists more closely matched the view of ivor noël hume, an English archaeologist at colonial Williamsburg, as outlined in his book Historical Archaeology (Hume 1969). Those archaeologists were, and are to this day, historicalist and particularistic in practice and theory. A few visible figures, such as Stanley South, Charles Cleland, and James Fitting, were explicitly processual, but a more dynamic veneer of symbolic-structuralist interpretation, created by Deetz, his students, and a few colleagues, especially the folklorist Henry Glassie, highlighted the field and brought it to the attention of general anthropologists.

Historical archaeologists were not only studying past social organization and behavior in the 1960s, they were also socially organizing themselves. In 1960, Stanley South founded the very active if somewhat informal Conference on Historic Site Archaeology, which met from 1960 to 1982. Its Conference Papers and organized forums were the intellectual center of the field across the decade and well into the 1970s. The conference was national in scope but regionally based in the Southeast, and in 1966, a more clearly regional group, the Council for Northeast Historical Archaeology, was initiated in New York State.

In January 1967, in Dallas, Texas, historical archaeology was finally given an autonomous and viable base. At the invitation of Edward B. Jelks, almost all the leading figures in the field, constituting a “committee of fifteen,” came together at Southern Methodist University and successfully organized the society for historical archaeology (SHA). For the next thirty years this international association, clearly separate from the society for american archaeology


Page 628

and its domination by prehistorians, served as the crucial organization in nurturing and building the discipline. The SHA was soon joined by the smaller Society for Post-Medieval Archaeology (1966–1967) in Europe, the Society for Australian Historical Archaeology (1970) in Oceania, and more-specialized associations such as the Society for Industrial Archaeology (1972) in America.

1970–2000

American historical archaeology entered the 1970s as an organized and expanding discipline but still clearly secondary to prehistoric studies. The influence of anthropology and various cultural themes initiated in the previous decade now greatly enriched the field and its public appeal, and entirely new topics were added to its subject matter. The study of ethnicity and “peoples without history” began with the work of Charles Fairbanks and his graduate students on mestizo sections of St. Augustine, Florida, and slave plantations of the Old South, and their excavations created a distinct topical specialization on the archaeology of African Americans. Roberta Greenwood and her colleagues started to explore overseas Chinese sites, and urban archaeology, traceable to the early work of Arnold Pilling in Detroit and John Cotter in Philadelphia, now spread to other cities on the East Coast (New York City; Alexandria, Virginia; Paterson, New Jersey; and Lowell, Massachusetts) and in the West (Tucson, Arizona; Ventura and Sacramento, California).

Topical additions to subject matter occurred as the result of a general debate, begun in the late 1960s, concerning the merits of a “historicalist” versus an anthropological framework for the growing discipline; by the end of the 1970s, the debate was clearly decided in favor of anthropology. In 1977, Deetz published In Small Things Forgotten: The Archaeology of Early American Life, the first book on the subject to achieve substantial public sales, and in 1978, the first source book for the field, Historical Archaeology: A Guide to Theoretical and Substantive Contributions, reprinted thirty-five classic papers and served as a text or supplementary text throughout the 1980s.

During the 1980s and 1990s, new topics—the archaeology of gender, class, race, and labor—were added to continuing work on sites ranging from the contact period to the industrial age. Historical archaeology played a secondary but again quite visible role in the rise of postprocessual archaeology, and many overly speculative interpretations of this countermovement to processual archaeology were at least understandable and sometimes testable in a documented context.

Yet it was not the new research topics, or even the general theoretical debates, that most fundamentally altered historical archaeology after 1970 but the hard realities of politics and economics. In 1966 Congress passed the National Historic Preservation Act, and it was followed by Executive Order 11593 in 1971 and the Archaeological and Historic Conservation Act in 1977. These and related bills created the National Register of Historic Places and State Historic Prevention Office (SHPO) offices on the state level, and soon most large-scale building projects in the United States were required to carry out exploratory archaeology and, if required, mitigation(completely digging the site). Massive public and private funding soon moved both prehistoric and historical archaeology into the maelstrom of the general marketplace, and although universities tried to incorporate these new funding opportunities, they were mostly replaced by private companies practicing cultural resource management (CRM).

On 26 April 1976, the Society of Professional Archaeologists (SOPA) was incorporated to meet the changing environment for archaeology in the United States. Interestingly its first president, Edward B. Jelks, was a leading historical archaeologist, and both anthropologists Charles Cleland and Bert Salwen served on its board. SOPA was only partially successful, drawing just over 700 practicing archaeologists into its membership during its short existence, and in 1998 it was restructured as the larger and growing Registry of Professional Archaeologists (RPA). Again, historical archaeologists took a leading SOPA-RPA) and Donald L. Hardesty as the first elected RPA president.


Page 629

Theoretical fragmentation and the complexity caused by the decline of processualism and the rise and opening decline of postprocessualism have been paralleled by an equally complex sequential and overlapping series of occupational housing for the discipline. CRM rapidly elevated historical archaeology into the most commonly practiced and massively funded type of archaeology in North America, far surpassing prehistoric archaeology, but the primacy of New World prehistory and other traditional forms of archaeology artificially persevere in universities and the museum world. Historical archaeology is still not taught in the majority of American and Canadian universities, and the field is denied the true status it should have because of its professional size and theoretical importance.

Excavations of the Telco Block Site in the South Street Seaport Historic District in New York City in 1981, directed by Diana Rockman [Wall], produced both colonial and nineteenth–century deposits. This site’s legal and environmental setting—the dense urban section of Lower Manhattan and CRM funding under federal laws—is typical of many large historic projects after 1970.

(David Barnet)

Equally potential internal strains caused by the continuing academic intellectual leadership within historical archaeology have been, at least to the present, defused by the Society for Historical Archaeology’s long tradition of drawing researchers equally from governmental, and now CRM, sources to fill its highest offices and the organization’s successful appeal to all historical archaeologists irrespective of employment.

By the year 2000, the SHA, with 2,000 individual members, was the second-largest association of anthropological archaeologists, and historical archaeology was the most commonly practiced type of archaeology in North America. Its professional history, covering only six to seven decades, had passed through three major phases, intellectually arising from anthropology and socially derived from the national histories of the United States and Canada and world economics. From 1936 to the mid-1960s, it was historicalist in orientation and primarily supported by governmental agencies; during the 1960s and 1970s, it continued to be historicalist but with some influences from processual archaeology and quite different but simultaneous experiments in idealist interpretations. Sponsorship was still mostly governmental, but there was a small and important branch growing in the academic world. After 1980, historical archaeologists, like their counterparts in prehistory, became eclectic in their theory or they only implicitly discussed theory and left the intellectual stage empty for a few equally eclectic but highly visible idealist performers. As essentially practitioners of fieldwork, historical archaeologists moved massively, and probably permanently, into CRM.

Historical archaeology is currently also globally building up an internal disciplinary history, especially in Europe and Oceania and embryonically in Africa and Latin America. Interest in the history of this type of archaeology, however, is only now emerging, even in North America. There has been one historiographic discussion (Schuyler 1998) and two major books dedicated to disciplinary development. South (1994) uses a biographical set of chapters to cover all of North America, and Kidd (1969) surveys Canada. In 1999, Maria-Teresa Penna, a graduate student at the Sorbonne, did her Ph.D. dissertation on the


Page 630

subject, but her thesis has to date only been published in French (Penna 1999).

Robert L. Schuyler

See also

Individual countries

References

Deetz, James J.F. 1965. The Dynamics of Stylistic Change in Arikara Ceramics. Urbana: University of Illinois Press.

———. 1977. In Small Things Forgotten: The Archaeology of Early American Life.New York: Doubleday.

Fontana, B. “Johnny Ward’s Ranch: A Study in Historic Archaeology.” 1962. Kiva 28, nos. 1–2.

Harrington, Jean Carl. 1955. “Archaeology as an Auxiliary Science to American History.” American Anthropologist 37, nos. 3–4: 181–188.

Hume, Ivor Noël. 1969. Historical Archaeology.New York: Knopf.

Kidd, Kenneth E. 1969. “Historical Site Archaeology in Canada.” National Museum of Canada Anthropological Papers 22. Ottawa.

Penna, Maria-Teresa. 1999. L’archéologie historique aux Etats-Unis. Paris: C.T.H.S.

Schuyler, Robert. 1998. “History of Historical Archaeology.” Bulletin of the History of Archaeology. November, no. 2: 7–17.

Schuyler, Robert L., ed. 1978. Historical Archaeology: A Guide to Theoretical and Substantive Contributions. New York: Baywood Publishers.

South, Stanley. 1977. Method and Theory in Historical Archaeology.New York: Academic Press.

South, Stanley, ed. 1994. Pioneers in Historical Archaeology: Breaking New Ground.New York: Plenum Press.

Historiography

Historical works dealing with archaeology have been written to entertain the public, commemorate important archaeologists and research projects, instruct students in the basic concepts of the discipline, justify particular programs or ideas, disparage the work of rivals, and, most recently, try to resolve theoretical problems. These studies have taken the form of autobiographies, biographies, accounts of the development of the discipline as a whole, investigations of specific institutions or projects, and examinations of particular theories and approaches. They have used the analytical techniques of intellectual and social history and sought to treat their subject objectively, critically, hermeneutically, and polemically. Over time, historical studies have become more numerous, diversified, and sophisticated. Histories of archaeology are being written for all parts of the world, and in a growing number of countries, a large amount of material is being produced at local as well as national levels. There is no end in sight to the growing interest in this form of research.

The history of archaeology has been written mainly by professional archaeologists, who have no training in history or the history of science, and by popularizers. Only a small number of works have been produced by professional historians. Archaeology has attracted little attention from historians of science, despite its considerable interest to philosophers of science. This lack of interest is hard to understand since the difficulties inherent in inferring human behavior from archaeological evidence make archaeology an ideal discipline for addressing many of the issues of objectivity that are currently of interest to historians of science.

Early Histories of Archaeology

The earliest use of the history of archaeology appears to have been for didactic purposes. In the mid-nineteenth century, the physicist Joseph Henry, the first secretary of the smithsonian institution, sought to purge American archaeology of useless speculation and to encourage an interest in factual research. To do this, he commissioned Samuel F. Haven, the librarian of the American Antiquarian Society, to write a critical historical review of studies of American prehistory titled Archaeology of the United States (1856). To improve the quality of American archaeology, Henry also published reports on developments in the discipline in the Annual Report of the Smithsonian Institution, which was widely distributed in North America. The most successful of these was “General Views on Archaeology” (1861), the translation of a paper by the Swiss geologist and amateur archaeologist Adolf Morlot, which summarized major developments over the previous fifty years in European prehistoric archaeology, especially in Scandinavia and switzerland. This article did much to encourage the adoption of a


Page 631

scientific approach to archaeology in eastern North America.

Popular Histories

For the next century, most histories of archaeology were popular accounts of archaeological discoveries, and they emphasized the romance of exploration and the most spectacular discoveries. As a result, they generally concentrated on the archaeology of ancient civilizations and important Paleolithic finds. One of the most widely read works dealing with the history of archaeology was the rather superficial Gods, Graves, and Scholars (1951), written by the Czech journalist C.W. Ceram (pseudonym for Kurt Marek). The continuing demand for works of this type is demonstrated by the success of Brian Fagan’s The Rape of the Nile (1975).

Some popular histories of archaeology have sought to do more than entertain. Stanley Casson’s Progress of Archaeology (1934) attempted to provide a balanced survey of the development of archaeology while the Assyriologist Seton Lloyd’s Foundations in the Dust (1947; 2d ed., 1981) recounted the history of Mesopotamian archaeology in a manner that was of interest to professional archaeologists as well as to the general reader. Both Geoffrey Bibby’s The Testimony of the Spade (1956), which dealt with European archaeology, and Michael Hoffman’s Egypt before the Pharaohs (1979) sought not only to provide regional histories of archaeological research but also to explain to readers how archaeology was carried out. The Egyptologist John Wilson’s Signs and Wonders upon Pharaoh (1964) was a celebration of American contributions to Egyptian archaeology and Egyptology, while Jeremy Sabloff’s The New Archaeology and the Ancient Maya (1990) sought to explain to nonarchaeologists how processual archaeology has provided more superior insights into the ancient maya civilization than did culture-historical archaeology.

In England, there has long been a receptive audience for popular biographies of archaeologists. These stress personal life and social contacts more than the intellectual context and scholarly contributions of their subjects. One of the earliest and best of these was Joan Evans’s Time and Chance (1943), which recounted the lives of her father, john evans, and her brother arthur evans. More recent examples include Jacquetta Hawkes’s Mortimer Wheeler, Adventurer in Archaeology (1982), H.V.F. Winstone’s Woolley of Ur (1990), and, from the United States, J.J. Thompson’s Sir Gardner Wilkinson and his Circle (1992). Personal and professional disputes are aired in autobiographies such as w. m. f. petrie’s Seventy Years in Archaeology (1931) and mary leakey’s Disclosing the Past (1984). Popular anthologies of archaeological literature include Edward Bacon’s The Great Archaeologists (1976), a collection of articles from the Illustrated London News describing major finds between 1842 and 1970, and Jacquetta Hawkes’s two-volume The World of the Past (1963), which contains excerpts from the publications of archaeologists who had worked around the world arranged geographically.

A final genre is the history of archaeological institutions pioneered by Joan Evans’s A History of the Society of Antiquaries (1956) and exemplified more recently at its best by The Scottish Antiquarian Tradition (1981), a history of the society of antiquaries of scotland edited by A.S. Bell.

The principal characteristic of popular histories of archaeology is their emphasis on spectacular discoveries. The archaeologists who feature prominently in them include many individuals, such as howard carter, who made celebrated discoveries but contributed little to the intellectual development of archaeology. On the other hand, archaeologists whose ideas played a major role in shaping the discipline, such as oscar montelius, vere gordon childe, and grahame clark, are rarely mentioned in such works. To take account of the contributions of such individuals required the development of a more strictly professional history of archaeology.

Intellectual Histories

The modern scholarly history of archaeology began in England in the late 1930s, as a growing awareness of generational differences among professional archaeologists and the accumulation of a corpus of essential literature revealed changes in the conceptual basis of prehistory. A few far-sighted prehistoric archaeologists became convinced that knowing the reasons for the decline of evolutionary explanations of the


Page 632

past and their replacement by culture-historical ones was essential for understanding what was happening in their discipline. Following a lull during World War II, this sort of investigation has since increased exponentially and has spread around the world.

The original studies tended to be strongly influenced by British intellectual historians who, inspired by such works as Christopher Hussey’s The Picturesque (1927) and Kenneth Clark’s The Gothic Revival (1928), sought to relate changes in a literary and artistic fashion to shifts in the broader history of ideas. Many of these historians stressed rationalism and romanticism as alternating views of reality that influenced the understanding of human behavior. Historians of archaeology were also strongly influenced by the philosopherR.G. Collingwood’s subjectivism, which denied that there could be any definitive version of the past since the past existed only as it was relived in the minds of individual historians and their readers. This idea encouraged the archaeological historians, like the historians who were disciples of Leopold von Ranke, to believe that the core of their discipline was the data they collected and that the interpretation of these data was little more than an expression of personal opinion. Many of these pioneering studies also surveyed their subject matter on a grand scale.

The first major study was Stanley Casson’s The Discovery of Man (1939), which was written to justify an already moribund evolutionary archaeology. Casson sought to trace how from earliest times humanity had struggled against ignorance and superstition in an effort to understand itself more objectively. This struggle reached a new and definitive stage in the nineteenth century when evolutionism transformed and unified the study of human beings. Although only archaeology could trace humanity’s physical and cultural development, it depended heavily on ethnology for an understanding of human behavior. Although Casson maintained that both disciplines were influenced by broader intellectual trends, he defined these trends vaguely. They often amounted to little more than a zeitgeist, such as the spirit of intellectual freedom that allegedly arose from the discovery of the New World.

The systematic study of the history of archaeology was initiated and for several decades guided by glyn daniel. His work The Three Ages (1943) launched research that culminated in A Hundred Years of Archaeology (1950; 2d ed., 1975), the most comprehensive history of archaeology until recently. Daniel maintained that changes in archaeology occurred gradually and largely adventitiously. He accorded great importance to the expanding database and to the role played by new scientific techniques, especially radiocarbon dating, in shaping the development of archaeology. Yet he maintained that archaeological interpretation was mainly influenced by randomly shifting intellectual fashions and therefore refused to assign absolute validity to any theory that purported to explain the past. The main lesson to be learned from studying the history of archaeology was that “the final truth” of any given period breaks down as new facts accumulate and new explanations are developed. Still, the main theme of his book was the rise and decline of evolutionary interpretations and their replacement by a culture-historical perspective.

Daniel clearly favored a culture-historical orientation, arguing that without it archaeology would decline into a new object-oriented antiquarianism. Although he sought to write a general history of European archaeology, his main emphasis was on the period from 1840 to 1900. He felt less confident about his ability to view the twentieth century objectively, and his account of it remained largely a catalog of discoveries.

Earlier phases in the history of British archaeology were studied by sir thomas kendrick, whose British Antiquity (1950) interpreted the development of antiquarianism during the Tudor period as a triumph of renaissance over medieval thought, and Michael Hunter, whose John Aubrey and the Realm of Learning (1975) sought to demonstrate how aubrey’s archaeological research was shaped by the Baconian principles being promoted by the Royal Society of London. stuart piggott, in his magisterial William Stukeley (1950; 2d ed., 1985), argued that a general shift from rationalism to romanticism among British intellectuals accounted for what he saw as that antiquarian’s


Page 633

abandonment of sober analytical studies in favor of Druidical fantasies. All of these works sought to relate changes in British antiquarian research to the broader history of ideas.

Another major contribution to the emerging intellectual history of archaeology was Annette Laming-Emperaire’s Origines de l’archéologie préhistorique en France (1964), which traced the development of archaeology from medieval times until it achieved “essentially its modern form” in the late nineteenth century. Laming-Emperaire sought to account for the divisions of theory, method, organization, and attitude within modern French archaeology, especially those that differentiated the study of the Paleolithic period from that of more recent ones. Paleolithic archaeology was seen as having been created in the nineteenth century as a result of the combined influences of geology, paleontology, physical anthropology, and ethnology, which in turn promoted the development of a widespread interest in biological and cultural evolution. Paleolithic archaeology was seen as maintaining close links to the natural sciences while the study of later prehistory remained more closely aligned with history. Laming-Emperaire’s book was distinguished by her careful examination of how structures of teaching and research, professional associations, and journals reflected and shaped the development of archaeology.

In the United States, the modern scholarly history of archaeology began, rather inauspiciously, with walter taylor’s A Study of Archaeology (1948). In the first part of that book, Taylor offered a savage critique of what he believed to be the theoretical inadequacies and resulting methodological shortcomings that had characterized the work of leading American archaeologists over the previous several decades. The frosty reception given this work may have inhibited the publication of more histories of archaeology for the following two decades.

Although the history of archaeology was often surveyed in graduate courses and brief discussions of it appeared in histories of anthropology, it was not until the general upheaval produced by “the new archaeology” of the 1960s that works devoted exclusively to the history of American archaeology began to appear. It was argued that the critical self-appraisal going on in American archaeology required a review of the development of the discipline and its concepts. Not surprisingly, in view of the positivism that was pervasive throughout the social sciences in the United States at the time and played a major role in new (or processual) archaeology, the study of the history of archaeology took a more positivist turn in the United States than it had in Britain or france. American archaeology was seen as following a logical and ultimately inevitable pattern, which, in the absence of political interference or social anomalies, would describe the development of archaeology everywhere. This course was thought to be shaped largely by the role played by evidence in confirming and refuting existing theories.

The first substantial contribution was Douglas Schwartz’s Conceptions of Kentucky Prehistory (1967) in which he argued that American archaeology had been characterized by three successive approaches: a speculative one, followed after 1850 by an empirical trend and after 1950 by an explanatory one. Although each new trend was treated as supplementary to, rather than replacing, earlier ones, the overall effect was to transform archaeology in an irreversible manner.

The first comprehensive treatment of New World archaeology was gordon willey and Jeremy Sabloff’s A History of American Archaeology (1974), which first appeared in Glyn Daniel’s World of Archaeology series and has gone through two major revisions (2d ed., 1980; 3d ed., 1993). Willey and Sabloff divided their history into four periods: speculative (1492– 1840), classificatory-descriptive (1840–1914), classificatory-historical (1914–l960), and explanatory (1960–present). In the third edition, the last stage is invidiously referred to as the modern period. Each division was defined as a specific unit of time, not as a overlapping trend, on the premise that the concept of “period” was more appropriate than that of “trend” for the purposes of historical analysis. Thus, Willey and Sabloff adopted a stratigraphic view of archaeological development.

A History of American Archaeology offered a historical legitimation of processual archaeology


Page 634

and its close relations with anthropology and at the same time criticized what were regarded as some of its theoretical excesses. Like Daniel and other intellectual historians of archaeology, Willey and Sabloff stressed the value of relating changes in archaeology to the intellectual tenor of the period; to theoretical developments in other fields such as ecology, systems analysis, and art history but above all to ethnology and social anthropology; to the availability of new analytical techniques such as radiocarbon dating and computers; and to changing patterns of funding. They blamed the failure of American archaeologists to adopt an evolutionary perspective prior to the 1960s at least partly on the influence of Boasian anthropology. Yet, by claiming that in the long run the development of archaeology was controlled by the discovery of new evidence and the utilization of sounder methods for evaluating data, Willey and Sabloff provided processual archaeology with a considerably more predetermined pedigree than Daniel had accorded culture-historical archaeology or Casson had provided for evolutionary archaeology.

The view that the history of archaeology consisted of a sequence of well-defined stages was shared by various contributors to James Fitting’s The Development of North American Archaeology (1973), which consisted of a series of individually authored regional archaeological histories. This view, which contrasted with Daniel’s gradualist vision of change, invited comparison with Thomas Kuhn’s concept of scientific revolutions, and this comparison was made explicit by Eugene Sterud in a paper titled “A Paradigmatic View of Prehistory” (in Colin Renfrew, ed., The Explanation of Culture Change [1973]).

Sterud posited two successive paradigms: the three-age system of the nineteenth century and processual archaeology. Using different terminology, the English archaeologist david clarke argued that the preparadigmatic stage had lasted until the advent of critically self-conscious processual archaeology (1973). Yet, unlike Kuhn, these archaeologists viewed successive periods in a positivist fashion, as a logical and largely inevitable sequence of development. Only Fitting chose to follow Kuhn’s The Structure of Scientific Revolutions (1962) and stress the socially determined nature of paradigms as well as to reject the cumulative character of archaeological understanding. Fitting regarded science as basically irrational and maintained that “prerevolutionary science is neither more nor less scientific than postrevolutionary science” (290).

Perhaps the most sophisticated product of the positivist approach to the history of archaeology produced so far is Donald Grayson’s The Establishment of Human Antiquity (1983), which traces the steps that made possible the recognition in 1859 that human beings had inhabited the earth for much longer than the traditional biblical chronology implied. Although Grayson acknowledges that religious beliefs and social factors inhibited the recognition of this antiquity, he concludes that, ultimately, recognition was accomplished by providing irrefutable evidence of a human presence in geological contexts that were demonstrably more than 6,000 years old. The positivist approach is not limited to North America. The Swedish archaeologist Bo Graslund’s The Birth of Prehistoric Chronology (1987) stresses the empirical nature of the Scandinavian research that laid the basis of seriation dating. He also emphasizes that this was a project almost completely internal to archaeology. Both of these books provide evidence not only of a positivist outlook but also of an internalist approach, which concentrates on delineating the changing understanding of a particular problem by archaeologists. The two approaches are conceptually closely aligned.

The first intellectual biography of an archaeologist, stuart piggott’s William Stukeley, was rooted in intellectual history, as was Michael Hunter’s study of John Aubrey. R.B. Woodbury’s Alfred V. Kidder (1973) and Bruce Trigger’s Gordon Childe (1980) utilized a similar intellectual approach, although they related their subjects’ work more specifically to its archaeological and anthropological context. Robert Cunnington’s From Antiquary to Archaeologist (1975), a biography of his ancestor william cunnington, delineates Cunnington’s understanding of successive discoveries and provides insights into the sophistication that was possible in the late eighteenth century, as well as the limitations


Page 635

of inferences based on only a narrow range of excavated material. On the other hand, the historian Gerald Killan’s David Boyle: From Artisan to Archaeologist (1983) paid considerable attention to the social as well as the intellectual milieu that shaped the career of that nineteenth-century Ontario archaeologist. One encounters in archaeological biographies a similar range of approaches to that found in other studies relating to the history of the discipline.

Despite the influence of relativists such as Collingwood, Australian archaeologistTim Murray has rightly suggested that “much of the history of archaeology reads as an account of the slow journey out of the darkness of subjectivity and speculation towards objectivity, rationality, and science” (1989, 56). One might have expected that such an approach would have appealed to processual archaeologists, yet, in general, processual archaeologists rejected and trivialized the history of archaeology, even though they welcomed Willey and Sabloff’s historical charter. In his Behavioral Archeology (1976), Michael Schiffer pronounced that “graduate courses should cease being histories of thought” and concentrate instead on communicating the established principles of the discipline and indicating future lines of inquiry (p. 193). If carefully formulated techniques of analysis and an expanding corpus of data can produce increasingly accurate approximations of the past and more accurate theories, the history of archaeology is irrelevant to its past or future practice. If, on the other hand, the relativists are correct, facts constitute the core of archaeology while interpretations amount to little more than a history of personal opinions.

Social Histories

In Britain, the 1970s witnessed the development of the history of archaeology in the direction of social history. Both social and intellectual history share a relativist view of knowledge, but social history is concerned with how economic, political, and social conditions influence the interpretation of archaeological data. Because of this focus on the relationship between archaeological understanding and the sociocultural context in which archaeology is practiced, social history is more broadly externalist than intellectual history, which at most seeks to understand how archaeological interpretations relate to the contemporary intellectual milieu. Thus, social history stands at the opposite extreme from an internalist approach, which aims to delineate only the changing understanding of a problem by archaeologists. The distinction between externalist and internalist approaches is the same one that an older generation of historians drew between intellectual history and the history of ideas.

The social history of archaeology developed as an unforeseen consequence of Daniel’s efforts to promote the study of the history of archaeology around the world, for such studies drew archaeologists’ attention to the very different conditions under which archaeology was practiced. Ole Klindt-Jensen’s A History of Scandinavian Archaeology (1975) and ignacio bernal garcia’s A History of Mexican Archaeology (1980) were both commissioned for Daniel’s World of Archaeology series. Each author traced the successive impacts of renaissance, rationalist, romantic, and positivist thought on the development of archaeology in a different part of the world. Klindt-Jensen went further, however, and delineated the political conditions that he believed had promoted the development of antiquarianism and the beginnings of scientific archaeology in Scandinavia. In tracing subsequent developments, he stressed the impact that changing political and economic circumstances had on archaeology in each Scandinavian country.

Partly inspired, although he only grudgingly admitted it, by Benjamin Keen’s superb history of The Aztec Image in Western Thought (1971), Ignacio Bernal examined in detail the differing attitudes toward the study of pre-Columbian mexico adopted by Spanish officials and Creoles prior to Mexico’s independence, liberals, and conservatives during the nineteenth century, and the Mexican government between 1920 and 1950. He also demonstrated how the institutional setting of Mexican archaeology was molded by political events and how it, in turn, influenced the character of Mexican archaeology. Bernal has perhaps gone further than any other historian of archaeology in delineating the


Page 636

influence of international scholarly trends; foreign scholarship; internal social, political, and economic conditions; and institutional structures for teaching and research on the development of archaeology in a single country.

The comparative, and hence the socially oriented, study of the history of archaeology was further stimulated by an international conference on the history of archaeology held in Aarhus, denmark, in 1978, the proceedings of which were published as Towards a History of Archaeology (1981), edited by Glyn Daniel. Antiquity and Man (1981), a festschrift edited in Daniel’s honor by John Evans, Barry Cunliffe, and Colin Renfrew, as well as two successive issues of World Archaeology titled “Regional Traditions of Archaeological Research” (1981– 1982), edited by Bruce Trigger and Ian Glover, also contained studies of the history of archaeology in various parts of the world. These studies, despite a shared corpus of methods, the questions archaeologists asked, and the answers they were predisposed to accept, varied widely from one society to another. The studies confirmed Klindt-Jensen’s and Bernal’s observations that the cultural patterns of individual societies and the expectations of particular social groups within them have influenced the practice of archaeology, as have the formal organization of the discipline and levels of funding available to carry out research.

Many historians of archaeology have begun to examine the impact of social, political, and economic conditions on the practice of archaeology. Karel Sklenár’s Archaeology in Central Europe (1983) emphasizes how over a 500-year period prehistoric archaeology has been used by diverse ethnic groups and by particular social classes within those groups to pursue their own social, political, and economic agendas. Such agendas have encouraged and suppressed various archaeological projects and favored radically different interpretations of archaeological data. Kenneth Hudson’s A Social History of Archaeology (1981) consists of a series of essays that attempt to relate the practice of archaeology in Britain during the nineteenth and twentieth centuries to the social conditions of the times and to “see how money, the educational and political system and the class structure have determined both the selection and ambitions of archaeologists and the way in which they have set about their work” (1). Specific topics examined include the class affiliations of Victorian archaeological societies and the impact of the development of the railways on such bodies. Similar topics have been explored in Philippa Levine’s The Amateur and the Professional (1986) and in some of Piggott’s essays in his Ruins in a Landscape (1976).

In the United States, the first example of a social approach to the history of archaeology was Robert Silverberg’s Mound Builders of Ancient America (1968), which explored the link between the nineteenth-century belief in the Mound Builders as a civilized, non-Indian people who had inhabited North America in prehistoric times and the denigration of aboriginal peoples that accompanied the spread of European settlement. The general impact of racism on North American archaeology was explored in Bruce Trigger’s “Archaeology and the Image of the American Indian” (American Antiquity, 1980), and how it influenced the practice of archaeology at the Smithsonian Institution is discussed in Curtis Hinsley, Jr.’s, Savages and Scientists (1981) and David Meltzer’s “The Antiquity of Man and the Development of American Archaeology” (Advances in Archaeological Method and Theory 6: 1983). In The Davenport Conspiracy (1970), Marshall McKusick documented the disorder that could occur in the small scientific clubs that flourished in the United States during the nineteenth century and the widespread antagonism between such organizations and “the big science” that was being sponsored by the Smithsonian Institution.

Neil Silberman’s Digging for God and Country (1982) and Between Past and Present (1989) trace the impact of European colonialism and local nationalism on the archaeology of the Middle East. He demonstrates how archaeologists’ loyalties determine what questions are and are not investigated. For example, western archaeologists have systematically ignored or misinterpreted evidence they have excavated that demonstrates that western European reorientations of world trade rather than the Turkish occupation


Page 637

were responsible for the economic decline of Cyprus and Palestine in recent centuries. In the historical sections of Black Athena (1987), Martin Bernal has argued that since the Napoleonic period, as a result of racism and ethnocentrism, European archaeologists have systematically ignored evidence of historical ties between ancient Greece and Egypt.

The Impact of Postmodernism

In the 1980s, externalism was fueled by a growing postmodernist emphasis on subjectivity and relativism, an emphasis that has influenced archaeology no less than it has the other social sciences. Central to this approach is a radical idealism that views understanding as being determined by individual presuppositions rather than by evidence and therefore minimizes the possibility of objective knowledge. This approach has been embraced by many archaeologists who wish to eliminate colonial, gender, and class biases from archaeology or to disempower the discipline as an elite discourse. Basic to this approach is the radical relativist claim that it is impossible to judge any one version of the past as being more right or wrong than any other. Inherent in this nihilistic approach to archaeology is the belief that its main, and perhaps only, legitimate role is to become a vehicle for encouraging political action by calling accepted beliefs into question.

The principal influence of postmodernism on the history of archaeology has been to encourage more radical externalism that seeks to correlate specific changes in archaeological interpretation with particular social movements of varying durations and degrees of specificity. This approach is reflected in stimulating, but highly controversial, papers such as R.R. Wilk’s “The Ancient Maya and the Political Present” (Wilk 1985) and Thomas C. Patterson’s “The Last Sixty Years: Toward a Social History of Americanist Archeology in the United States” (Patterson 1986).

Although virtually all histories of archaeology agree that every interpretation of archaeological evidence is influenced to some degree by personal or social biases, there is little agreement concerning the distortions produced by bias. The more positivistic see these biases overcome, in either the short or the middle term, by archaeological evidence. At the other extreme are those who are inclined to accept Michael Shank’s and Christopher Tilley’s denials that it is possible for evidence to contradict presuppositions. Positivists such as Colin Renfrew have countered such claims by demanding to know on what basis any externalists claim to link archaeological interpretations to the social milieu.

Other historians of archaeology have attempted to determine empirically to what extent and under what circumstances archaeologists have been able to achieve insights that are objective in the sense that they have been able to withstand the double test of new evidence and changing social circumstances. This was the main objective of Bruce Trigger’s A History of Archaeological Thought (1989). Trigger documented the wide range of subjective factors that have influenced the interpretation of archaeological data but at the same time offered evidence that the “resistance” of archaeological evidence had produced certain irreversible changes in the understanding of human history and human nature. Moreover, it appears that in general, as the archaeological increases, the ability of subjective factors to distort the interpretation of archaeological evidence is curtailed. Using the history of archaeology to address such theoretical issues and to understand archaeological practice makes the history of archaeology more of an essential part of the theoretical core of the discipline.

Methodological Developments

Over the years there have been marked improvement in the technical quality of scholarly studies of the history of archaeology. Early histories were based largely on scanning published works and sometimes on secondary sources. This practice continues, especially in large-scale syntheses, but is gradually being replaced by more varied and sophisticated methods.

The American archaeologist Robert Heizer encouraged the critical reading of archaeological publications by publishing two volumes of original papers that he judged had been crucial for the development of archaeological method and theory: The Archaeologist at Work (1959) and


Page 638

Man’s Discovery of His Past (1962). Ezra Zubrow (“Environment, Subsistence and Society: The Changing Archaeological Perspective,” Annual Review of Anthropology, 1972) pioneered the application of a formal thematic analysis to archaeological publications, and Eugene Sterud was the first to employ citation analysis.

Over the years, historians of archaeology such as McKusick, Hinsley, Grayson, and Meltzer have made increasingly effective use of archival sources. More recent works strongly influenced by archival materials include Mark Bowden’s biography of Pitt Rivers (1991); Ian Jenkin’s Archaeologists and Aesthetes (1992), a study of the conceptual basis for the changing displays in the sculpture galleries of the british museum between 1800 and 1939; and Ronald Ridley’s The Eagle and the Spade (1992), a study of archaeology in Rome during the Napoleonic era. Historians of archaeology gradually are becoming more aware of the need to record the recollections of older archaeologists and to preserve field notes, films of excavations, drawings and photographs, speeches, old artifact collections, and institutional records as sources of information about the history of the discipline. At least one important early manuscript source has been published in a scholarly fashion by J.A. Brongers 1833: Reuvens i Drenthe (1973), a Dutch antiquarian’s account of his researches in a northern province of the Netherlands.

This growing concern with the method and theory of studying the history of archaeology resulted in a conference on the subject at Southern Illinois University in May 1987. The proceedings, edited by the organizer, Andrew Christenson, were published as Tracing Archaeology’s Past (1989). This first work to examine problems related to studying the history of archaeology constitutes a milestone in the development of the field. The conference also stimulated the professionalization of the history of archaeology in other ways. In 1987, a committee on the history of archaeology was established within the society for american archaeology and charged with identifying, preserving, and making documentary material more accessible, as well as with promoting an interest in the history of the discipline. In 1988, a series of annual symposia on the history of archaeology was initiated, which now alternates between the annual meetings of the American Anthropological Association and the Society for American Archaeology. Some of the papers from the first two of these conferences were published in Rediscovering Our Past (1992), edited by Jonathan Reyman. Finally, the Bulletin of the History of Archaeology, edited by Douglas Givens and appearing since 1991, contains short articles, bibliographies, book reviews, and notices of activities and events relevant to the study of the history of archaeology around the world.

Tentative steps are currently being taken to promote the study of the history of archaeology in the United Kingdom, and more studies relating to the history of archaeology are being published in Europe, Latin America, Australia, russia, and elsewhere. Among the most substantial of these works is Dilip Chakrabarti’s A History of Indian Archaeology from the Beginning to 1947 (1988). Heightened interest in the history of archaeology is also leading to the production of illustrated histories, biographical compendiums, and encyclopedias aimed at an international market.

Some professional historians are interested in the history of archaeology, but they generally study happenings prior to the twentieth century whereas archaeologists tend more often to be interested in developments closer to the present. This difference has lessened the incentives for archaeologists and historians to learn from one another. Such lack of contact is particularly regrettable since the skills that each group brings to such research are generally complementary.

Nevertheless, the growing number of people studying the history of archaeology is stimulating useful controversies. Some of these concern specific issues, others relate to the general nature of the history of archaeology and the goals and methods that are appropriate for its study. It is being questioned, for example, whether the emphasis currently being placed on the contributions of “great archaeologists” may not be distorting our understanding of the development of archaeology. It is suggested that there are still too few studies of the institutional structures of the discipline, of the impact of funding on archaeological


Page 639

theory and practice, of how archaeology has defined itself as a field, and of other sociological aspects of the production of archaeological knowledge. These debates are raising the self-consciousness of the people who study the history of archaeology and must contribute, in the long run, to improving the standard for such studies.

Conclusions

With a declining adherence to positivism and a lessening belief in a culture-free methodology for explaining human behavior, the history of archaeology has ceased to be regarded as marginal to archaeology and is assuming a more central position in the discipline. Its study provides a matrix for evaluating established theories and is calling current dogmas into question. The field also provides a basis for discussing epistemological questions in terms that are familiar to archaeologists. The history of archaeology is therefore coming to play a major role in both the understanding and the application of archaeological knowledge.

Bruce G. Trigger

References

To date little has been written about the study of the history of archaeology. Items include:

Clarke, David. 1973. “Archaeology: The Loss of Innocence,” Antiquity 47: 6–18.

Murray, Tim. 1989. “The History, Philosophy, and Sociology of Archaeology: The Case of the Ancient Monuments Protection Act (1882).” In Critical Traditions in Contemporary Archaeology, 55–67. Ed. V. Pinsky and A. Wylie. Cambridge: Cambridge University Press.

Patterson, Thomas C. 1986. “The Last Sixty Years: Toward a Social History of Americanist Archeology in the United States.” American Anthropologist 88: 7–26.

Pinsky, Valerie. 1989. “Introduction: Historical Foundations.” In Critical Traditions in Contemporary Archaeology, 51–54. Ed. V. Pinsky and A. Wylie. Cambridge: Cambridge University Press.

Sterud, Eugene. “Changing Aims of Americanist Archaeology.” American Antiquity 43: 294–302.

Trigger, Bruce G. 1980. “Archaeology and the Image of the American Indian,” American Antiquity 45: 662–667.

———. 1985. “Writing the History of Archaeology: A Survey of Trends.” In Objects and Others: Essays on Museums and Material Culture, 218–235. History of Anthropology, no. 3. Ed. George W. Stocking, Jr. Madison: University of Wisconsin Press.

———. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

———. 1994. “The Coming of Age of the History of Archaeology.” Journal of Archaeological Research 2.

Wilk, R. 1985. “The Ancient Maya and the Political Present.” Journal of Anthropological Research. 43: 307–321.

For a preliminary classification of correlations between archaeological interpretations and different types of social movements, see Gero, Joan M. 1985. “Socio-politics and the Woman-at-Home Ideology.” American Antiquity 50: 342–350. Discussions of method are also found in Christenson, Andrew, ed. 1989. Tracing Archaeology’s Past. Carbondale: University of Southern Illinois Press, and in successive issues of the Bulletin of the History of Archaeology. Daniel, Glyn. 1975. A Hundred and Fifty Years of Archaeology. 2d ed. London: Duckworth provides a comprehensive list of histories of archaeology written before 1975.

Hogarth, David George

(1862–1927)

Hogarth was born in Lincolnshire and educated at Winchester School and Magdalen College Oxford. He studied classics and won a Craven traveling fellowship to pursue his interests in archaeology. In 1887 and 1890 he traveled with the epigraphist Sir William Mitchell Ramsay in Asia Minor. In 1888 he excavated at the site of paphos on cyprus. Hogarth spent three seasons in Egypt in the early 1890s working for the egypt exploration society at Deir-el-bahri, Alexandria, and the Fayum, where he perfected his excavation techniques, but he preferred classical to Egyptian archaeology. He was as excellent a writer as he was an archaeologist, publishing a number of popular travel books.

In 1897 Hogarth became a correspondent on Crete for The Times newspaper to cover its fight for independence from turkey, and later in Thessaly (northern greece) to report on the Greco-Turkish war. At the end of this year he became director of the British School of Archaeology in Athens. During his three years as


Page 640

director he excavated at the site of Phylakopi on Melos, and at Naucratis. In 1900 Hogarth left the British School and joined sir arthur evans in his first season on Crete, which saw the beginning of the excavation of knossos.

David George Hogarth

(Image Select)

In 1903 Hogarth spent another season excavating at Naucratis, and in 1904 and 1905 he excavated the temple of Artemis at ephesus on behalf of the british museum. In 1908 he visited the upper Euphrates River surveying the sites of Carchemish and Tell Bashar. In 1908 he became Keeper of the ashmolean museum in Oxford, and to began to excavate Carchemish with the young archaeologists leonard woolley and T.E. Lawrence, both of whom would later become more famous than their mentor.

The Ashmolean Museum prospered under Hogarth—becoming especially important for its Cretan and Hittite archaeological collections, the later of which was Hogarth’s primary interest. In 1915 he offered his linguistic, geographic, and historic expertise on Asia Minor and the Eastern Mediterranean to the War Office and was sent first to Athens and then to Cairo where he became director of the Arab Bureau. In this position and with the help of T.E. Lawrence and gertrude bell, Hogarth was able to encourage and support the Arab rebellion against Turkey, which was to be decisive in the war in the Middle East.

In 1917 Hogarth received the gold medal from the Royal Geographic Society and in 1925 he became its president. After the war he was a member of the British delegation at the Peace Conference at Versailles and he returned to the Ashmolean Museum and Oxford. He was awarded a D.Litt. from Oxford in 1918 and a Litt.D. from Cambridge in 1924.

Tim Murray

See also

Britain, Classical Archaeology; Mesopotamia

Holmes, William Henry

(1846–1933)

William Henry Holmes was the preeminent figure in American archaeology around the turn of the last century. With the careful eye of an artist, he pioneered material culture studies, particularly the understanding of ceramic form, function, and design, and lithic technology. His analysis of collections at the smithsonian institution (where Holmes was affiliated for nearly sixty years), replicative experiments, and excavations at prehistoric quarries enabled him to reconstruct in unprecedented detail the process and products of ceramic and stone tool manufacturing.

Studying stone tools revealed that what many people thought were primitive, ancient artifacts—indicators of an American Paleolithic period comparable in age to the Paleolithic of Europe—were merely rejects of the manufacturing process. Armed with that realization and the expertise developed in years of geological fieldwork in the western part of the United States, Holmes spearheaded the highly successful rout of the American Paleolithic. For several decades, Holmes, his geologist colleagues, and a protégé, the physical anthropologist ales hrdlicka, critically evaluated all purported claims of Pleistocene humans in North America. Although they


Page 641

correctly rejected those claims, the Folsom discovery in 1927 ultimately showed that human antiquity on the North American continent reached back to the late Pleistocene period.

Holmes’s work was particularly valued by his peers because of his scientific approach, which entailed the considerable rhetoric on the proper conduct of science that was symptomatic of the growing professionalism of late-nineteenth-century archaeology, and Holmes’s own explicit efforts to highlight the stark contrasts he saw between his efforts and the “old archaeology.” Science to Holmes meant a commitment to empirical observation and measurement and a strong sense of order and method.

The method of choice, reflecting his geological background, was an archaeological uniformitarianism in which the past was understood in terms of the ethnographic present. Holmes was well aware, in principle, that traces of specific ethnographic groups could only be followed a short distance into the past, but, in practice, he often slighted that principle, attaching ethnographic labels to archaeological phenomena. He did so in the belief—partly rooted in his rejection of the American Paleolithic—that American prehistory was shallow. As a result, when he organized the archaeological record, it was along geographical lines and into cultural areas; temporal units were largely absent.

At the same time, however, Holmes was a confirmed evolutionist who followed anthropologist lewis henry morgan’s general cultural evolutionary scheme and envisioned “the pathways of progress” from savagery to barbarism to civilization as being driven by human volition. Progress for Holmes was the axis and measure of evolutionary change, and he embarked on his ambitious effort to show through different classes of material culture “human progress from the point of view of material culture.” But he ultimately came to realize that progress was not always evident in the small details, however clear on the larger scale.

Holmes was a key figure in Washington, D.C., museums and research bureaus when those were at the center of science in the United States. But in the twentieth century, that center shifted into the university system, and that caused a change in the theoretical compass of American archaeology. Holmes’s brand of evolutionary theory was no longer fashionable, and the next generation of archaeologists—armed with stratigraphy and seriation and needing to fill the chronological gap created by Folsom—moved beyond his geographical archaeology into culture history.

David J. Meltzer

See also

United States of America, Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 188–191.

Honduras; Honduran Institute of Anthropology and History

See Instituto Hondureño de Antropología e Historia

Hrdlicka, Ales

(1869–1943)

Hrdlicka was born in Bohemia, in what is now the czech republic, and immigrated with his family to the United States in 1881. He studied medicine at the New York Eclectic Medical College, and practiced in New York City while continuing to study at the New York Homeopathic College. In 1894 he became a junior physician at a homeopathic hospital for the insane and consequently became interested in anthropometry. In 1896 he was invited to join a multidisciplinary research team at the newly founded Pathological Institute in New York City. Prior to taking up this appointment Hrdlicka attended classes in Paris at the Ecole d’Anthropologie, and studied anthropometric techniques in the Laboratoire d’Anthropologie at the Ecole Practique des Hautes Etudes.

In 1899 he resigned from the institute and became an unsalaried field anthropologist for the American Museum of Natural History in New York City, where he worked under anthropologist frederic ward putnam from Harvard University. From 1899 until 1902 Hrdlicka undertook anthropometric surveys of the Indians of the American Southwest and northern mexico.


Page 642

In recognition of this field experience and the publication of his results he was appointed head of the new Division of Physical Anthropology at the National Museum of Natural History, smithsonian institution, Washington, D.C., in 1903.

During the next forty years in this position Hrdlicka built his department into a major research center, based on one of the best human osteological collections in the world. He founded the American Journal of Physical Anthropology in 1918 and the American Association of Physical Anthropologists in 1930. Hrdlicka’s primary research interest focused on the origins and antiquity of Native American Indians. He studied all of the skeletal material claimed to be evidence of early human beings in America, and argued that it did not predate the postglacial period. He also undertook fieldwork in the Kodiak and Aleutian Islands off Alaska in the 1930s as part of a project to test the thesis that indigenous Americans had originally come from Asia. Hrdlicka was also interested in the origin of modern humans and argued that Neanderthals were the direct ancestors of modern humans, presenting the Huxley Memorial Lecture in 1927 on “The Neanderthal Phase of Man.”

Tim Murray

Huaca del Sol

A large platform mound in the Moche Valley of peru, Huaca del Sol (Shrine of the Sun), along with its companion mound Huaca del Luna (Shrine of the Moon), forms the heart of the Moche kingdom. Construction began around the time of Christ, and the site was intensively occupied for a period of 600 years prior to being devastated by floods around a.d. 560. Although the site was rebuilt, it was eventually abandoned owing to the encroachment of sand dunes, which had previously destroyed arable land in the vicinity. Huaca del Sol and its companion pyramid were two of the largest adobe edifices ever constructed in South America. It has been estimated that 143 million bricks were required to construct the stepped pyramid of massive dimensions (2,175,120 cubic meters) and that the rulers of the city employed a system of corvée labor to complete the task.

The Moche Pyramid at Huaca del Sol

(AAA)

Tim Murray

References

Alva, Walter, and Christopher B. Donnan. 1993. Royal Tombs of Sipán. Los Angeles: Fowler Museum of Cultural History, University of California.


Page 643

Hume, Ivor Noël

(1927– )

Ivor Noël Hume was born in 1927 in London, educated in England, and initially entered the profession as the Guildhall Museum archaeologist (1949–1957) exploring the exposed remains, including postmedieval deposits, of postwar London. However, it was not until he crossed the Atlantic in 1957 to assume command of archaeology at another capital, colonial Williamsburg in Virginia, that he embarked on a career of over forty years that helped to transform historical archaeology.

With the support of his wife and professional colleague, Audrey Noël Hume (1927–1993), he continuously built the field within three spheres: fieldwork, public education, and scholarly publication. As a result of his English archaeological training, he introduced the tradition of tightly controlled stratigraphic excavations to colonial sites within and around Williamsburg. Site reports soon followed, but of equal importance were the articles and monographs reflecting the accumulating knowledge of both of the Humes on recovered archaeological assemblages. In 1970, Noël Hume published A Guide to Artifacts of Colonial America, a work that revolutionized understanding of seventeenth- and eighteenth-century archaeology in English North America and, by extension, the world. It stands to this day as the only general source for the field.

Noël Hume was set off from his American colleagues not only because he was not an anthropologist but also because of his ability to handle and appreciate primary archival sources—he produced a fully historical archaeology. As early as 1966 he authored 1775: Another Part of the Field, which made him one of the few archaeologists in the United States to publish straightforward history. His archaeological publications have been equally grounded on documentary as well as belowground data. In 1977, the spectacular discovery and areal excavation of the early-seventeenth-century site at Wolstenholme Town in Martin’s Hundred on the James River in Virginia made him equally an expert on the seventeenth as well as the eighteenth century. His 1982 popular Martin’s Hundred and the full site report have given scholarship one of the best-excavated and most fully explored early-seventeenth-century sites (1620–1622) in the world.

Accomplished as a researcher and scholar, Hume has been an equally important advocate for public education. Numerous lectures, articles (see Hume 1979), and well-received books such as Here Lies Virginia (1963) and Historical Archaeology (1969) have vividly and invitingly brought the romance of historical archaeology to the general public. Unlike many of his colleagues, Noël Hume can write clear and readable English. Perhaps no single contribution better combines his efforts in field archival research, careful scholarship, and public presentation than The Virginia Adventure: Roanoke to Jamestown, an Archaeological and Historical Odyssey (1994), one of the most widely read books in the field. He used a combined archaeological-archival approach in this volume to correctly predict the survival and the location of the original jamestown Fort (1607–1620s), which has since been discovered and is being excavated by William Kelso.

Hume’s English training and perspective initially separated him from his U.S. anthropological colleagues, but his productive and insightful scholarship has helped to bridge the Atlantic divide. In January 1967, he was an important participant in the organizational meeting in Dallas, Texas, that created the society for historical archaeology (SHA) and at which he urged an internationalist-global perspective for the new discipline. His membership on the SHA board of directors and vice-presidency of the parallel Society for Post-Medieval Archaeology in Europe helped to link these two organizations in their founding years. Ivor Noël Hume has received many awards, including being made an Officer of the British Empire (1991) for his work in Virginia, and in 1991, the SHA presented him with the highest honor achievable in historical archaeology, the j. c. harrington medal.

Robert L. Schuyler

References

Hume, Ivor Noël. 1963. Here Lies Virginia: An Archaeologist’s View of Colonial Life and History. New York: Knopf.

———. 1966. 1775: Another Part of the Field. New York: Knopf.


Page 644

———. 1969. Historical Archaeology. New York: Knopf.

———. 1970. A Guide to Artifacts of Colonial America. New York: Vintage Books.

———. 1979. “First Look at a Lost Virginia Settlement.” National Geographic Magazine June.

———. 1982. Martin’s Hundred. New York: Knopf.

———. 1994. The Virginia Adventure: Roanoke to Jamestown, an Archaeological and Historical Odyssey. New York: Knopf.


Page 645

I

Inca

The Inca empire, which controlled much of the Andes of South America, was overthrown as a result of the Spanish conquest in 1532. As they did to the aztec civilization in mesoamerica, the Spanish exploited local political divisions to bring about a swift collapse of imperial authority. The Inca had, themselves, only recently achieved such political and military dominance, with their expansion out of the region of Cuzco beginning only about a century earlier.

In one sense, the Inca were the clear successors of earlier cultures, such as the moche and the chavín, but in terms of political organization, the Inca system of imperial control, which (where possible) allowed for the retention of local religions and power structures, was a unique development. Major sites such as Machu Picchu and Cuzco and their extensive network of roads and bridges, irrigation systems, and terracing demonstrate the Inca’s abilities as engineers and builders, but their material culture (particularly in textiles) was also of the finest order.

An example of gold jewelry from the Chimu Culture

(Gamma)

Tim Murray

See also

Ecuador; Peru

References

Rostworowski, de Diez Canseco, Maria. 1999. History of the Inca Realm. Translated by Harry B. Iceland. Cambridge: Cambridge University Press.


Page 646

India

See Indus Civilization; South Asia

Indo-Pacific Prehistory Association

The Indo-Pacific Prehistory Association (IPPA) has had several names since its inception in Batavia (at that time the capital of the netherlands Indies) in 1929 and its first congress in Hanoi in 1932. At first it was known only through the names of its congresses. The Hanoi congress was known as the First Congress of Far-Eastern Prehistorians; the second, held in 1935, was titled the Second Congress of Far-Eastern Prehistorians; and the third, held in 1938, was called the Third Congress of Prehistorians of the Far East. At the fourth congress, held after World War II, the name came to be the Far-Eastern Prehistory Association (FEPA). That name continued until 1975 when the organization adopted its final and present name, the Indo-Pacific Prehistory Association.

The beginning came about as a result of the Fourth Pacific Science Congress and the interest of Herbert E. Gregory, founder of the Pacific Science Association. In the preliminary organization of the Batavia Pacific Science Congress (1929), Gregory included a prehistory section and asked P.V. van Stein Callenfels to organize it. Among those taking part in this section, besides van Stein Callenfels, were Davidson Black, sir grafton elliot smith, Sir Richard Winstedt, Victor Goloubew, and henry otley beyer. This group agreed to start an organization to promote research in prehistory in the Far East and settled on Hanoi for its first congress, to be hosted by the government of French Indo-China.

George Coedes was the organizing chairman of the congress, Paul Rivet was president, and Paul Mus acted as secretary. Other local organizers were Victor Goloubew and Madeleine Colani; other members were van Stein Callenfels from Java, Beyer from the philippines, Richard Winstedt of Singapore, Ivor H.N. Evans of Taiping in what was then the Federated Malay States, Prince Rajadabhisek and Luang Boribal Buribhand of Thailand, Joseph Shellshear of Hong Kong, C. Haguenauer from japan, and Henri Parmentier of cambodia. The proceedings of the congress were published as Praehistorica Asiae Orientalis in Hanoi in 1932. The second congress was to have been in Bangkok in early 1935, but because of troubled conditions there in 1934, the congress was shifted to Manila. At that congress, there were sixteen delegates and nine associates representing eight different countries. Proceedings of this congress were never published, although a few of the papers presented were published later (Solheim 1957, 8).

The president of the third congress, held in Singapore in 1938, was W. Linehan, and he was assisted by F.N. Chasen and M.W.F. Tweedie. There were twenty-seven delegates and six associates, and in addition to the countries represented before, institutional delegates and associate members came from Australia, New Zealand, and china—from Australia, D.A. Casey and fred d. mccarthy and from China, Lin Huisiang (the founder of the first Anthropology Department in China and a former student of Beyer). Chasen and Tweedie (1940) edited the proceedings.

The fourth congress was to be held in Hong Kong in 1941, but the threatening international situation caused its postponement. It was finally held, jointly with the Eighth Pacific Science Congress, in Manila in 1953, organized by Beyer, in Batavia, with the prompting of H.E. Gregory. This was much larger than the previous congresses and included representatives from many Pacific islands as well as those from countries that had attended previously. Eighteen countries were represented with official delegates, and there were sixty-three members and delegates as well as seventeen associates and observers, with many more Asian participants.

The Far-Eastern Prehistory Association was organized at the final business meeting of the fourth congress. Eleven council members were elected to carry on FEPA business between congresses, and Beyer was elected as honorary chairman. Council members were McCarthy (Australia), li chi (China), Alexander Spoehr (Hawaii and the United States), F.S. Drake (Hong Kong), Bernard P. Groslier (Indochina), H.R. van Heekeren (indonesia), Ichiro Yawata (Japan), C.A. Gibson-Hill (Malaya), roger duff


Page 647

(New Zealand), E. Arseno Manuel (Philippines), and Prince Dhani Nivat (Thailand). From these members, an executive committee of five was selected: Groslier as permanent president, Duff as permanent secretary, Li, Drake, and van Heekeren. Among other instructions, the executive committee was to sponsor future congresses, encourage the formation of branches in member countries or areas, prepare for member institutions and countries a semiannual report on prehistoric and other anthropological activities, and receive and administer funds.

Solheim was elected president of FEPA and was asked to write a constitution—up to this time, the organization had been without a constitution or bylaws. At each meeting, Solheim would propose incorporation, and Duff would counterpropose a vote of confidence in Solheim and that the organization should continue informally with Solheim doing all of the work. Duff always won. In 1972, Solheim started editing The Far-Eastern Prehistory Association Newsletter and continued to do so until 1975 when R.J. Lampert of Australia took over. The newsletter was replaced by the Bulletin of the Indo-Pacific Prehistory Association in 1980, edited by Peter Bellwood, who continues as editor.

A major congress was held in Nice, france, in 1975 in conjunction with the Eleventh Congress of the International Union of Prehistoric and Protohistoric Sciences. At this congress, a constitution was accepted, and it resulted in a reorganization and the change of the name to the Indo-Pacific Prehistory Association (Solheim 1977, 172–175). Solheim was elected president, and jack golson became vice-president, to assume the office of president in 1980. Rajendra Misra took over as president of IPPA in 1985 at the group’s first independent congress, the twelfth, held at Penablanca, Cagayan Province, Philippines. Proceedings of a portion of this congress appeared in Asian Perspectives (Bellwood and Solheim 1984–1985). The second independent congress, the thirteenth, was held in Osaka and Tokyo in 1987, and the fourteenth congress took place in Yokyakarta, Indonesia, in 1990, with roger green assuming the office of president. The fifteenth congress was held in Chiang Mai, Thailand, in January 1994 where R.P. Soejono took over as president and the sixteenth conference was held in Malacca, Malaysia, in 1999.

Wilhelm G. Solheim II

References

Bellwood, P., and W.G. Solheim II. 1984–1985. “Introduction.” Asian Perspectives 26, no. 1: 15–17.

Chasen, F.N., and M.W.F. Tweedie. 1940. Proceedings of the Third Congress of Prehistorians of the Far East. Singapore: Government Printing Office.

Praehistorica Asiae Orientalis. 1932. Hanoi.

Solheim, W.G., II. 1957. “The Far-Eastern Prehistory Association.” Asian Perspectives 1: 6–12.

———. 1977. “Reorganization of the Indo-Pacific Prehistory Association and the IXth Congress of the International Union of Prehistoric and Protohistoric Sciences.” Asian Perspectives 20, no. 1: 172–178.

Indonesia

The growth of archaeology in Indonesia from an amateur activity to a science can be divided into five phases of development. The first phase comprises the intensive registration of ancient remains without the coordination and supervision of any authorized archaeological organization and occurred during the eighteenth and nineteenth centuries. The second phase, from 1900 to 1950, saw the institutionalization of archaeological activities, the consolidation of archaeological work, the emergence of new data, and the formulation of hypotheses across many different fields of archaeology. During the third phase, from 1950 to 1956, little archaeology was undertaken due to disruption by the struggle for political independence from Holland. Between 1956 and 1975 the study of archaeology of Indonesia by Indonesians was consolidated. From 1975 until the present archaeology in Indonesia has come of age.

Prior to the eighteenth century, knowledge of ancient objects and monuments was acquired through local and descriptive exploration, sometimes accompanied by classification based on their historical background but more often partly mythological and based on the beliefs of the local people. This kind of descriptive activity


Page 648

was carried out during the peak of the Majapahit kingdom in the middle of the fourteenth century by Npu Prapanca, as affirmed by several cantos of the Nagara Krtagama [Book of Royal Ode/Hymn] (Krom 1920, 1926, 1, 2, 47; Pigeaud 1960–1963, vol. 3).

The Eighteenth and Nineteenth Centuries

Descriptions of ancient objects and remains increased with the arrival of European powers in Indonesia. Many merchants, scholars, soldiers, civil servants, naturalists, travelers, priests, etc. (Koentjaraningrat 1958, 15–48) wrote about their experiences and Indonesia’s curiosities as they explored the Indonesian archipelago (Rumphius 1705). Their descriptions included not only local traditions, history, and the economic situation but also prehistoric remains. Some descriptions, particularly during the eighteenth century, were in the form of reports and were later supplemented with more accurate observations of archaeological objects, such as the measurement of the Prambanan Temple by F. van Boeckholtz in 1790. The foundation of the Bataviaasch Genootschap van Kunsten en Wetenschappen (Batavian Society of Arts and Sciences) in 1778 had a great impact on research into the history, traditions, and archaeological remains of Indonesia.

During the nineteenth century, there was an increase in activity in several archaeological domains. Apart from more extensive observations, particularly of Hindu Buddhist temples (or candis), methods of dealing with the problems posed by ancient remains became more advanced. Archaeological activities were primarily of a documentary nature, with particular emphasis on candis, and they took the form of drawings (by H. Cornelius, H.N. Sieburgh, C.J. van der Vlis, F.C. Wilsen), photographs (by J. van Kinsbergen), inventories (by F. Junghuhn), restorations (e.g., of Mendut), and excavations (such as the temples on the Dieng Plateau). Systematic surveys and documentation (by J.F.G. Bramund, C. Leemans, W.P. Groeneveldt, R.D.M. Verbeek, J. Crawfurd, T.S. Raffles, etc.) are still important sources of information about Indonesia’s past. Other European methods of site recording, such as the making of glass negatives of the Borobudur monument by A. Shaefer in 1845, were used with little success in Indonesia.

Other activities in prehistory undertaken during this century (Soejono 1969) included the grouping or classification of rectangular axes (C. N. Pleyte and others), a great interest in megalithic remains (H. E. Steinmetz and others), and the provenance of bronze kettledrums (jens jacob worsaae, A.B. Meyer, and others). By far the most significant achievement in prehistory during the nineteenth century was the discovery of Pithecanthropus erectus (Java Man) by eugene dubois at Trinil, on the island of Java, in 1891.

Interest in Indonesia’s Islamic past and observations and recordings of Islamic remains were minimal during this period. However, some fieldwork in this area included reports on the discovery of ancient gravestones in Aceh (1884) and a plan for the documentation (drawings, photographs, rubbings) and restoration of Islamic remains (Tjandrasasmita 1977). Many observers of ancient remains such as candis, megaliths, and bronze artifacts concluded that they were Hindu in origin. This observation was often the consequence of British archaeological activity in India and the structural resemblance between temple complexes and statues of deities or gods in Indonesia and those in India.

The increase of interest in ancient relics led to some attempts to establish a specific organization concerned with field archaeology, such as the Commissie tot het Opsporen, Verzamelen, en Bewaren van Oudheidkundige Voorwerpen (Commission for the Discovery, Collection, and Conservation of Ancient Objects) in 1822, but such attempts were unsuccessful. The private sector attempted to assist in archaeological research by founding the Archaeologische Vereeniging (Archaeological Society) in 1885, chaired by the engineer J.W. Ijzerman. He succeeded in exposing the basement of the Borobudur Temple decorated with Karmawibangga reliefs, which is, at present, covered by the lower terrace.

The foundations for the development of archaeology as a discipline in Indonesia were created by the Dutch in the fields of documentation, restoration, excavation, and interpretation.


Page 649

These activities paralleled similar developments in Europe (Daniel 1950), as did all advances in archaeology in Indonesia during this period. By the middle of the nineteenth century, European principles of archaeology, such as the application of the three-age system to ancient objects, diffusion, homotaxis, typology, the comparative method, synchronization techniques, and stratigraphic excavation, were being applied to sites and data in Indonesia. However, only a few of these, such as diffusion, typology, and homotaxis, were successfully applied. The reason may be that the archaeological practitioners in Indonesia were primarily amateurs and unable to fully grasp the development of the European methods of research, which had turned archaeologists there into professionals (such as christian j. thomsen, austen h. layard, heinrich schliemann, and others).

1900–1950

The focus on Hindu-Buddhist monuments continued into the twentieth century, indeed, until World War II. The Commissie in Nederlandsch Indie voor Oudheidkundig Onderzoek op Java en Madura (Commission in the Dutch East Indies for Archaeological Research in Java and Madura) was established in 1901, and its name reveals its limited powers and limited research scope. Behind its establishment was concern for the neglected state of Javanese antiquities, which had received little careful, detailed, or systematic examination, and the political necessity of creating a specialist archaeological organization similar to such organizations already in existence in Indochina and India. The commission survived until 1913 when the chairman of its board, J.L.A. Brandes, died. Then the Oudheidkundige Dienst (or OD, Archaeological Service) was created by the government of the Dutch East Indies, and N.J. Krom was appointed as its director. The OD’s tasks, authority, and staff were extended in order to ensure better results.

The establishment of those two organizations was an important step in the development of archaeology in Indonesia. For the first time, a variety of archaeological activities was undertaken, and there was a center for the planning and direction of archaeology, which led to many improvements in archaeological practice in Indonesia (Soekmono et al. 1977). For the first time the results of archaeological research were published in the Rapporten van de Oudheidkundige Commissie (or ROC [Report of the Archaeological Commission]), which later continued as Oudheidkundig Verslag van de Oudheidkundige Dienst in Nederlandsch Indie (OV; Archaeological Report of the Dutch East Indies Archaeological Service). Archaeological schedules were proposed for every part of Indonesia, not just Java and Madura, and the technical support for the implementation of these plans was increased. H.L. Leydie Melville, P.J. Perquin, and J.J. de Vink were employed in the areas of inventory and documentation.

The restoration of Javanese temples received special attention, but it was not without controversy. There were arguments for a limited restoration of the remains of extant monuments, arguments for reconstructions of them on paper only (Krom), and arguments for the restoration of monuments, as far and as much as possible, by reconstruction. While F.D.R. Bosch was in charge of the OD, in 1916, there was conspicuous progress in temple restoration in Java. These restoration activities resulted in the formation of a permanent technical staff for this specialist restoration work located at Prambanan.

As the OD matured, there was more interest in other fields of archaeology such as Islamic remains (P. J. Moquette), prehistoric remains (P. V. van Stein Callenfels), and the more recent historic remains of the Portuguese and the Dutch East India Company (V. I. van de Wall). The investigation of inscriptions, pioneered in the previous century by R.M. Th. Friederich, Cohen Stuart, H. Kern, and others, increased, and archaeological investigations took place in Sumatra, Kalimantan, Sulawesi, Bali, the Lesser Sunda Islands, and the Moluccas.

Archaeological activities were also supported financially by prominent people outside the OD, such as civil servants, experts from other government institutions, and private individuals. The position of archaeology in Indonesia became even more stable after the Dutch East Indies government promulgated the Monumenten Ordonnantie (Ancient Monuments


Page 650

Conservation Act) in 1931, which protected ancient remains and sites against damage, removal, and destruction.

The improvement in research, restoration, and recording led to the development of theories and hypotheses regarding the creation; distribution; styles; cultural, social, and religious significance; and history of Indonesia’s antiquities. Bosch argued for the Indonesian people’s greater involvement in the construction of their temples (Bosch 1919), counter to some opinions that Indians were the architects of these buildings and Indonesians only the laborers. These Indonesia-centric theories were supplemented more and more by the views of other scholars (Krom, W.F. Stutterheim, etc.). Other archaeological landmarks of this period include the publication of basic books on the Jago, Singasari, and Penataran monuments by Brandes (1904, 1909); Borobudur by Krom (1920) and Krom and van Erp (1920–1931); and Krom’s work on Hindu-Javanese history (1926; Krom and van Erp 1920–1931) and Hindu-Javanese architecture. There was also growth in scientific archaeological activities when the OD was led by W.F. Stutterheim in 1936, but fieldwork declined owing to a shortage of staff and the economic crisis of the 1930s.

Although institutional and scientific archaeology was productive in Indonesia until the outbreak of World War II in East Asia, only a cadre of Dutch professionals were active in it. The OD was not large, and it was staffed by a core of Dutch archaeologists who worked across extensive regions. Archaeology stagnated in Indonesia during the Japanese occupation and the fight for independence from the netherlands after 1945. Only the technical staff at Prambanan was able to keep on with restoration and excavation during the Japanese occupation.

In 1945, during civil dissidence against the Dutch army, many documents that had been collected in Jakarta since the beginning of archaeological activities in Indonesia (such as archives of photographs, drawings, and books and a collection of research objects) were destroyed or disappeared. In 1947, the Dutch army, which had reoccupied Jakarta, set up and reorganized the OD.

This time the organization had technical branches in Ujung Pandang (South Sulawesi) and Gianyar (Bali). During the period of the struggle for independence, between 1947 and 1949, the prehistorian H.R. van Heekeren excavated in South Sulawesi, particularly at Maros, the cave-painting area, and at Kalumpang, a Neolithic settlement site. During this same period, J.C. Krijgsman was actively involved in the restoration of the ancient Hindu-Buddhist monuments of Bali.

1950–1956

In 1950, the Dinas Purbakala R.I. (Archaeological Service of the Republic of Indonesia) was established, with headquarters in Jakarta and A.J. Bernet Kempers as its head. Technical staff from Ujung Pandang were recalled to reinforce the staff at headquarters, and district offices called Seksi Bangunan Dinas Purbakala R.I. (Building Section of the Archaeological Service of the R.I.) were established. It was clear that the Republic of Indonesia urgently needed more support to become effective archaeologically as its scientific and technical staffs were inadequate.

In 1953, the Dinas Purbakala R.I. was placed under the charge of R. Soekmono, which meant that for the first time in the history of archaeology in Indonesia, the responsibility for Indonesia-wide archaeological work was under the supervision of an Indonesian archaeologist. Dutch archaeologists such as V.R. van Romondt, H.R. van Heekeren, J.G. de Casparis, M.J. van den End-Blom, and J.C. Krijgsman continued to work in Indonesia until 1960. Important work was accomplished in prehistory (Heekeren 1957), the Hindu-Buddhist or classical period (Bernet Kempers 1959), the Islamic period, and epigraphy (Casparis, 1950; Goris,1954).

The last issues of OV (1941–1947, 1948, 1949) were published, and the journal was replaced by Laporan Tahunan Dinas Purbakala [Annual Reports of the Archaeological Service], which was published from 1950 to 1955. These publications contained general descriptions of the activities of the various branches of archaeology. The archaeological journal Amerta, a popular analysis of archaeological research in Indonesia, was also published at this time, and a more scientific


Page 651

analysis of data could be found in the series Berita Dinas Purbakala [Newsletter of the Archaeological Service]. More Indonesian scholars became involved in prehistoric, classical, and Islamic archaeology, and staff in the building sections were supplemented with Indonesian personnel and placed under Indonesian management. Professional courses for Indonesian archaeologists began at the Universities of Jakarta, Yogyakarta, and Denpasar, ensuring an ongoing Indonesian participation in the discipline.

When Dutch archaeologists returned to Holland after Indonesia’s political independence, archaeological activities slowed down because of a shortage of appropriate Indonesian personnel. Although the operating budget for archaeology was minimal, Indonesian archaeologists, charged with the task of continuing the work of the OD, remained committed to the importance of Indonesian archaeology. Ironically, just at the time when more Indonesian archaeologists were beginning fieldwork and the science of archaeology was advancing rapidly, political circumstances in Indonesia made their lives and work difficult. Much effort was expended to fill gaps in the archaeological record and, with limited resources, to try to keep up with the many changes in archaeology and within the archaeological profession at an international level. Contact with international circles was maintained by means of regional and international conferences, publications in international media, and participation in joint archaeological programs with foreign teams.

Dutch archaeologists made significant contributions to the archaeology of Indonesia, and they were responsible for the establishment of Indonesia as an important area of archaeological research in Southeast Asia. In spite of many shortcomings, Dutch archaeologists laid the foundations for the further development of archaeology in Indonesia. Their most significant oversight was their failure to educate a cadre of Indonesian archaeologists to succeed them. (This was the case in many other ex-colonies in Southeast and south asia as well.) At independence, there was no leadership and little expertise in archaeology among the Indonesian people. Dutch archaeologists had concentrated on developing technical staff to support their interests and fieldwork, and it was only these staff members who had received any education or training. Consequently, the archaeological infrastructure and focus bequeathed by the Dutch to Indonesia was outside the capabilities and interests of the Indonesian people.

It is important to note that prior to World War II, the Dutch discovery of Indonesian archaeological evidence contributed to the development of an Indonesian identity and to Indonesian nationalism, and Dutch archaeological literature and research remain important parts of Indonesia’s archaeology. In 1956, the small number of Indonesian archaeologists left to shoulder the archaeological burden of the country found it almost impossible to carry out administrative and organizational tasks and also to conduct field and scientific research. Funding, facilities, and resources for archaeology declined to levels below those provided for it before World War II.

1956–1975

During this period, although archaeology in Indonesia remained complex and vast, and despite a lack of resources, the discipline matured and produced professional and high quality results. The Lembaga Purbakala dan Peninggalan Nasional (National Institutes of Archaeology and Antiquities, the former Archaeological Service) was set up with four field or branch offices. The provision of minimal facilities and funding, for both the central and the branch offices, meant that planned archaeological fieldwork, such as surveys, excavations, and restorations, was difficult to accomplish. Between 1956 and 1975, little fieldwork took place, and documentation, registration, reports, and scientific article writing all stagnated. Factors such as the system of government, politics, and socioeconomics, and the small higher-education system, meant that archaeology in Indonesia continued to develop slowly.

But there were some achievements, including the designation and restoration of the Borobudur Temple as a national project supported with special funds, the implementation


Page 652

of joint programs with teams of foreign archaeologists, and the sending of Indonesian archaeologists abroad to further their education in both the technical and the theoretical fields. The last two achievements have increased Indonesia’s ability to carry out restorations with the support of laboratories, technology, and the appropriate surveys and excavations.

One of the ornate temples at Borobudur, Indonesia

(Corel)

1975–

A military coup of 1975 and the rule of the Suharto regime until 1999 drastically affected the organization of archaeology in Indonesia. The state organization for archaeology was divided into two special units, each with its own function and tasks (Soejono 1987). Archaeological activities were divided into two categories, administrative and scientific. The organization in charge of the administrative functions became the Direktorat Sejarah dan Purbakala (Directorate of Archaeology and History), and the organization in charge of the scientific activities was the Pusat Penelitian Purbakala dan Peninggalan Nasional (Center of Archaeological Research and National Monuments). These names have been changed and are now the Direktorat Perlindungan dan Pembinaan Peninggalan Sejarah dan Purbakala (Directorate for Protection and Development of Historical and Archaeological Remains) and the Pusat Penelitian Arkeologi Nasional (National Research Center of Archaeology).

This division is significant for two reasons. First, each division concentrates on its respective area and tackles problems separately. There had been too many and complex administrative and organizational problems for a joint organization to resolve. Second, the division has created more opportunities for scientific work. The division of archaeology has been unified and coordinated with a large and qualified staff, a broad organizational structure, and a sufficiently large infrastructure. It is possible to avoid overlapping activities, and the two official divisions work to develop a national plan of priorities for monuments and archaeology.

National short- and long-term development programs now support a wide range of archaeological projects. These programs have improved conditions for archaeology, and their


Page 653

outcomes will greatly influence the advancement of archaeology as a science in modern Indonesia. Archaeology in Indonesia has now achieved a structure and level of organization within a framework of government that should lead to an increase in all areas—fieldwork, restoration, protection and conservation, and publication, all supported by the national development program. The education of archaeological cadres is now being provided by Indonesian universities.

Within two decades of the separation of archaeology into two specialized divisions, there was a great increase in archaeological fieldwork, scientific research, and restoration across almost all of the Indonesian archipelago. It has been a remarkable achievement given the huge area covered and the enormous amount of archaeological data involved. The preservation and research of prehistoric, classic (Hindu-Buddhist), Islamic, and colonial sites and artifacts have been carried out despite inadequate funding and personnel.

Discoveries comprise: fossil remains of early hominids in Java; bronze kettledrums, and prehistoric ceremonial objects in South Sumatra, West Kalimantan, Java, Bali, and East Nusa Tenggara; prehistoric burial complexes in Java and Bali; and Hindu-Buddhist temples on Java and Bali. Restoration and preservation have been undertaken at prehistoric megalithic sites and include objects in Sumatra and Java; Hindu-Buddhist temple complexes on Java, Sumatra, and Bali; ancient mosques and tombs of the Islamic period in Sumatra, Java, Sulawesi, and East Nusa Tenggara; and colonial buildings and fortresses in Sumatra, Java, Sulawesi, and East Nusa Tenggara. These discoveries and the results of research from both divisions have been published in professional and popular journals and reports.

Workshops and seminars on archaeology are annually organized at national and international levels. Field museums at several important archaeological sites like Trinil, Sangiran, Trowulan, and Banten, all located on Java, have been completed, and many archaeological artifacts are now in provincial museums. The Act of Preservation of Cultural Property, with particular reference to archaeological artifacts and sites, was implemented in 1992 to prevent illegal excavation and the export and sale of archaeological artifacts. Exhibitions and public lectures on archaeology are given frequently in the provincial capitals.

R. P. Soejono

See also

Island Southeast Asia

References

Bernet Kempers, A.J. 1959. Ancient Indonesian Art. Amsterdam: Van der Peet.

Bosch, F.D.R. 1919. “Een hypothese omtrent den oorsprong der Hindoe-Javaansche kunst.” In Handelingen van het le Congres voor Je Taal-, Land- Volkenkunde van Java.

Brandes, J.L.A. 1904. “Beschrijving van de ruine bij de desa Toempang, genaamd Tjandi Djago, in de residentie Paseeoeroean.” Batavia: Uitgave Koninklijk Instituut en Bataviaasch Genootschap.

———. 1909. Beschrijving van Tjandi Singasari; en de wolkentoneelen van Panataran. Batavia: Uitgave Koninklijk Instituut en Bataviaasch Genootschap.

Casparis, J.G. de. 1950. Inscripties uit de Cailendra-tijd: Prasasti Indonesia. Vol. 1. Bandung and Jakarta: Dinas Purbakala R.I.

Daniel, G.E. 1950. A Hundred Years of Archaeology. London: Duckworth.

Goris, R. 1954. Prasastii Bali I-II. Bandung: Lembaga bahasa dan budaja, University of Indonesia.

Heekeren, H.R. van. 1957. The Stone Age of Indonesia. Verhandelingen Koninklijk Instituut voor Taal-, Land- en Volkenkunde, vol. 21. The Hague: Nijhoff. Rev. ed., 1972, vol. 61.

———. 1958. The Bronze-Iron Age of Indonesia. Verhandelingen Koninklijk Instituut voor Taal-, Land- en Volkenkunde, vol. 22. The Hague: Nijhoff.

Koentjaraningrat, R.M. 1958. “Beberapa metode anthropologi dalam penjelidikan-penjelidikan masjarakat dan ke-budajaan di Indonesia (Sebuah ikhtisar).” Ph.D. dissertation, University of Jakarta.

Krom, N.J. 1920. Inleiding tot de Hindoe-Javaansche Kunst. 2 vols. Verhandelingen Koninklijk Instituut voor Taal-, Land- en Volkenkunde. The Hague: Nijhoff.

———. 1926. Hindoe-Javaansche Geshiedenis. Verhandelingen Koninklijk Instituut voor Taal-, Land- en Volkenkunde. The Hague: Nijhoff. 2d rev. ed., 1931.


Page 654

Krom, N. J., and T. van Erp. 1920–1931. Beschrijving van Bara-budur. 2 vols. The Hague: M. Nijhoff.

Pigeaud, Th. G. 1960–1963. Java in the 14th Century. 5 vols. Koninklijk Instituut voor Taal-, Land- en Volkenkunde, Translation Series no. 4. The Hague.

Rumphius, G.E. 1705. D’Amboinsche Rariteitkamer. Amsterdam: Fr. Halma.

Soejono, R.P. 1968–1969. “Reprospect and Prospect of Archaeology in Indonesia.” Journal of the Oriental Society of Australia 6, nos. 1–2: 114–121.

———. 1969. “The History of Prehistoric Research in Indonesia to 1950.” Asian Perspectives 12: 69–91.

———. 1983. Syarat dan ruang lingkup pengembangan Arkeologi di Indonesia [On the Conditions and Scope of the Development of Archaeology in Indonesia]. Seminar Arkeologi, Cibulan, 2–6 February 1976. Jakarta: Pusat Penelitian Arkeologi Nasional. pp. 35–53.

———. 1987. “Archaeological Research in Indonesia.” Journal of Southeast Asian Studies 18, no. 3: 212–216.

Soekmono, R., et al. 1977. Lima puluh tahun lembaga purbakala dan peninggalan nasional 1913–1963. Jakarta: Departemen Pendidikan dan Kebudayaan.

Tjandrasasmita, U. 1977. “Riwayat penyelidikan kepurbakalaan Islam di Indonesia.” In R. Soekmono et al., Lima puluh tahun lembaga purbakala dan peninggalan basional 1913–1963, 107–135. Jakarta: Departemen Pendidikan dan Kebudayaan.

Indus Civilization

First Phase (1924–1946)

On the basis of excavations in what is now Pakistan by D.R. Sahni at harappa in 1920–1921 and by rakal das banerji at Mohenjo Daro in 1921–1922, john marshall, the then-director general of the Archaeological Survey of India, made the first formal announcement of the discovery of this civilization in 1924 (Marshall 1924). Both of these sites were known earlier, however. In 1911–1912, D.R. Bhandarkar had visited Mohenjo Daro to report on a Buddhist stupa there; in 1876, alexander cunningham had published some seals and antiquities from Harappa; and “Indus” material from the site of Sutkagendor along the western part of the Makran coast in Baluchistan, much to the west of the Indus Valley, had been illustrated by W.T. Blandford in 1877. However, the Bronze Age character of these sites was not understood earlier (Chakrabarti 1988, 156–164; Deva 1982; Pande 1982; Possehl 1982).

Before mortimer wheeler (1947), a successor of John Marshall, reexcavated the citadel mound at Harappa in 1946 and began a new phase of Indus studies, the work on that civilization had proceeded in the following directions. Mohenjo Daro in the lower Indus Valley, or the province of Sind, was excavated until 1927 under Marshall’s supervision. It was further excavated in 1927–1931 by E. Mackay who, although an outsider to the survey, was engaged for the purpose because of his experience at the large and more or less contemporary Mesopotamian site of Kish. In 1935, Mackay excavated Chanhudaro, another Indus site in Sind. In both north and south Baluchistan, some Indus sites were reported by aurel stein (1929, 1931) after exploring the region in 1927. Information about more of the sites in Sind were published by N.G. Majumdar (1934) and M.S. Vats (1938). In Gujarat in western India, an Indus site was identified by Vats (1937) at Rangpur. Sahni excavated Harappa in the upper Indus Valley, or Punjab, in 1920–1921 and 1923–1925, but between 1926 and 1934, the site was excavated by Vats (1940) who reported another site near Harappa in addition to pointing out the Indus character of Kotla Nihang Khan in the Simla foothills of northern India. In 1942, Stein (1942) reported Indus sites in Bahawalpur in what is now Pakistan.

Thus, in the first phase of its study, the distribution of the Indus civilization was known to have extended from the Makran coast to the Simla foothills and from northern Baluchistan to Gujarat. Its extensive distribution in Sind and in the dried-up Ghaggar-Hakra drainage system of Bahawalpur was also understood during this period. More significantly, the classical excavation reports on Mohenjo Daro (Mackay 1938; Marshall, ed. 1931), Harappa (Vats 1940), and Chanhudaro (Mackay 1943) were published.


Page 655

Indus Valley Civilization Archaeological Sites

The first and most significant statement about the Indus civilization during this period was made by Marshall (Marshall, ed. 1931). First, the civilization was roughly contemporary with the Sumerian antiquities of mesopotamia and as distinctive of the Indus as the civilization of the Pharaohs was distinctive of the Nile. Second, the civilization had deep roots in the soil. Third, it showed the earliest evidence of grid planning in the world, although in detail its civic planning was reminiscent of the austere character of British industrial cities. Fourth, in many ways, especially crafts, religion, and sculpture, this civilization preempted many features of the historic civilization of India. From this point of view, Hinduism was the oldest living faith in the world. Fifth, the civilization was pre- and non-Vedic in its relationship with the “Vedic period,” which was the starting point of ancient India until this civilization was discovered. As far as the last hypothesis is concerned, Marshall depended on the opinion of one of his own survey officers, R.P. Chanda (1926, 1929), who went to the extent of arguing that the civilization was destroyed by Aryan invasions, thus preempting what Wheeler (1947) wrote much later.

Further, Mohenjo Daro was supposed to have had three main periods: early, intermediate, and late. The early levels could not be fully excavated, but the buildings on the western mound at Mohenjo Daro were found to have stood on an artificial platform of the early intermediate period. It was also found that the city as a whole suffered a marked decline in civic standards during the late period. On the basis of his work at Amri, Ghazi Shah, Pandi Wahi, Jhukar, and Lohumjodaro in Sind, Majumdar (1934) postulated early, later, and late phases for the civilization as a whole.


Page 656
Second Phase (1947–1963)

The second phase of Indus studies began in 1947 when Wheeler published the results of his excavations at the western mound of Harappa in 1946. The main achievement of this work was that a major Indus civilization site came to be bracketed between earlier and later occupations. Wheeler also argued that the Indus civilization was ruled by “priest-kings,” had a military character in the form of defense walls, and eventually fell to the Aryan invaders whose archaeological evidence he claimed to have found in Cemetery H ware at the site. In 1950, in his new capacity as the archaeological adviser to the government of Pakistan, Wheeler outlined the fortification wall of the western mound of the site and argued for the presence of a granary among its building complexes.

Seals of the Indus Valley culture

(Image Select)

In 1953, Wheeler published the first edition of The Indus Civilization, a work that in two major ways marked a significant departure from the earlier analysis of the civilization by Marshall. First, its chronology was brought down to 2500–1500 b.c. Assuming that evidence of its contact with Mesopotamia went back only to the Sargonic period (c. 2300 b.c.) and that its end coincided with the assumed date of Aryan invasions to India around 1500 b.c., the Indus civilization, instead of being roughly a contemporary of the Sumerian antiquities of Mesopotamia, as in Marshall’s analysis, became one of its late contemporaries. Second, Wheeler argued that the idea of civilization in the Indus Valley was derived from Mesopotamia. This idea was a complete turnaround from those of Marshall’s days and marked the beginning of a trend that has only been reinforced by the writings of a large number of Western scholars who have recently worked between iran, the Gulf, and the Indus.

In India, this phase was marked by a great number of discoveries in the Ghaggar-Drishadvati system in Rajasthan-Haryana and Gujarat. This was also the time when the easternmost point in the distribution of Indus sites was traced at Alamgirpur in Uttar Pradesh near


Page 657

Delhi. Among the excavations in India undertaken or begun during this period were those at Rupar in Punjab, Alamgirpur in the Doab, Rangpur and Lothal in Gujarat, and Kalibangan in the dried-up Ghaggar Valley in Rajasthan (Pande 1982, 397–398). In Pakistan, the major breakthrough at Kot Diji led to the premise of a continuity between the earlier Kot Diji culture and the later Indus civilization level at the site, and at Amri, there were further elaborations of Majumdar’s work during the preceding phase. Some miscellaneous work in Baluchistan highlighted the early character of village farming communities in the region. Along the Makran coast, the “port” character of the Indus site of Sutkagendor was highlighted, especially in the context of new discoveries in the Gulf area throwing light on its contact with the Indus civilization (annual volumes of Pakistan Archaeology, a government publication from 1964 onward).

Third Phase (1964–1984)

Beginning in about 1964, the third phase lasted up to the mid-1980s. This phase perhaps began with G.F. Dales’s publication on the mythical massacre at Mohenjo Daro (Dales 1964), in which the improbability that the city fell to Aryan invaders was argued graphically. The excavations at Kalibangan in Rajasthan (Lal 1979) continued through the 1960s, and excavations began during this period at Surkotada in Kutch in northwestern India (Joshi 1990) and at Banawali (Bisht 1982, 1987) in Haryana. In Pakistan, this phase witnessed the beginning of a massive structural and other documentation project at Mohenjo Daro, including an intensive surface survey to locate craft-activity areas (Jansen and Urban 1984, 1987). A late level of the civilization was identified at Daimabad (Sali 1986) in the Godavari Valley of Maharashtra, and a mature form of the civilization was located at Shortughai, around the Indus River in India (Francfort 1989).

In Pakistan, the discovery of a large number of sites from the presumably fifth millennium b.c. Hakra ware phase to the late “Harappan/Indus” horizon of the second millennium b.c. in the dried-up Hakra drainage system in Bahawalpur (Mughal 1982) was a major event. In India, it was found that the entire area between the Ghaggar course in Rajasthan (known as the Hakra in Pakistan) and Saharanpur in the Doab was dotted with early, mature, and late sites. Another major discovery was that of the Ganeshwar-Jodhpura culture in the Sikar district of Rajasthan, a culture contemporary with the early phase of the civilization. The northernmost extension of the Indus sites in India was found at Manda in Jammu, and in Gujarat, too, there were major discoveries during this phase, notably in Kutch (Joshi, Bala, and Ram 1984).

Ideas regarding the origin and decline of the civilization took some specific forms during this period. On the basis of earlier work at Amri and Kot Diji and the ongoing work at Kalibangan, a. ghosh (1965) argued in favor of a homogeneous pre-Harappan substratum in the entire Harappan distribution area. Other scholars also favored such a hypothesis, which was put on a more solidly documented basis by R. Mughal (1971). However, the reason for the transformation from the early to the mature Harappan was not explained, which left scope for factors such as long-distance trade and proto-Elamite influence to be invoked as catalytic factors in the genesis of the Indus civilization. Radiocarbon chronology was applied to this civilization in the early 1960s (Agrawal 1964), but so far it has not been able to dislodge the Wheeler bracket of 2500–1500 b.c., an attempt at calibration (Brunswig 1975) and evidence of pre-Sargonic contact with Mesopotamia (Chakrabarti 1982) notwithstanding. The quest for Aryans is not yet over (cf. Hiebert and Lamberg-Karlovsky 1992).

On the whole, however, there was no difficulty at all in visualizing the late phase of the Indus civilization as transformation into an essentially nonurban form that developed regional characters in all the relevant areas. Subsistence (Vishnu-Mittre and Savithri 1982; Weber 1991), trade (Chakrabarti 1990; Lahiri 1992, 67–144; Ratnagar 1981; Shaffer 1982), metallurgy (Agrawal 1971), script (Mahadevan 1977), miscellaneous craft behavior such as the manufacturing of shell bangles and beads (Hegde, Karanth, and Sychanthavong 1982; Kenoyer 1984), etc., began to be subjected to detailed study. In the early 1980s, the “Neolithic” discovery at Mehrgarh in the Bolan Valley


Page 658

alluvium of Baluchistan provided a very long rural antecedent to the development of civilization in the Indus region.

Lower city with well shaft at Mohenjo Daro, Pakistan

(AAA)

Current Phase (1985– )

Since the mid-1980s, the study of the Indus civilization has been in its fourth and current phase. In India, this phase is likely to be dominated by the ongoing excavations at Dholavira in Kutch (Bisht 1991), which have already added new features to Harappan planning, water management, stonemason’s work, etc. The discovery of a few large script signs, made of carefully cut crystalline material and presumably set on a wooden board, has also led to a fresh appreciation of the extent of Harappan literacy. This site has also shown the entire archaeological sequence of this civilization in Kutch, including its early and later phases. In Pakistan, this is the phase of prolonged excavations at Harappa, especially in its eastern sector, and the stratigraphic and cultural details that have already emerged (Dales 1992) help us to understand this civilization, as at Dholavira, as an integral part of a deep-rooted cultural development and its subsequent transformation.

On the theoretical side there is now a marked contrast between an approach centered on western Asia and an approach that favors an indigenous framework of development and transformation. The first approach favors a short chronology for the civilization and restricts it, by implication, to the status of being a mere episode in the history of south asia. Second, this approach puts an inordinate amount of emphasis on external trade with various areas in western and central Asia. For instance, western archaeologists who work in Oman argue that Oman was the main supplier of copper to the Indus civilization, despite the very large presence of copper on the subcontinent. In contrast, the indigenous approach argues for a long chronology, cites ethnographic data to argue that the civilization’s external trade was not characteristically different from the trade that continued well into the twentieth century in this region overall, and provides a scheme that helps to understand the civilization as an integral part of the total process of Indian history and culture.

Basically, there were apparently two major variables in the emergence of the Indus civilization. First, the sites in the Indus Valley shift to


Page 659

the floodplain proper only with the emergence of the Indus civilization, which means that the behavior of the Indus was understood and controlled before this period. In the premodern period, the river could be used in the otherwise arid landscape of Sind for agriculture because of an irrigation system based on artificially dug flow channels that moved from the higher level of the riverbed to the lower level of the adjacent plain. It has been argued that this system came to be devised in the early Harappan period, possibly first in the Ghaggar-Hakra drainage in the Bahawalpur sector. I believe that because of its lesser gradient and also because of its origin in the outer Himalayan arc, and not in the snow-fed region, this drainage system was far easier to control than the Indus in full flow. There is also a study based on remote-sensing techniques and micromorphological studies that shows that early Harappan and later sites in Haryana were linked to irrigation canals, which thus gives the present hypothesis added credibility.

The second variable is in the shape of the singularly copper-rich Ganeshwar culture, of which more than fifty sites exist to the east of the Ghaggar-Hakra system. It has been argued that the development of a very rich copper metallurgical tradition with demonstrably close links to the early Harappan level was likely to have led to the intensification of metallurgical and other craft activities at this level. This process could be the key second variable in the emergence of the Indus civilization.

Regarding the end of the Indus civilization, it has been argued that when the central system of the civilization collapsed, there emerged some regional cultures covering a large number of mostly small sites. The distribution maps suggest a steady movement of “late Harappans” to the Doab on the one hand and to Deccan and Malwa on the other. One of the major factors of collapse was possibly the increasing drying up of the Ghaggar-Hakra drainage, which in the Bahawalpur sector was indeed the core area of the development of the civilization. Another probable factor was the archaeologically demonstrable fact that even though a considerable part of its distribution lay outside the core area, the Indus civilization was imposed on an essentially hunting-and-gathering economy. Therefore, it was much easier for the civilization to revert to a rural form once the central system collapsed. It has further been argued that the Harappans in general and the late Harappans in particular interacted with the advanced Mesolithic hunter-gatherers of inner India, which led to the growth of Neolithic-Chalcolithic communities in various parts.

At the grassroots level, the history of India is the story of absorption of regional hunter-gatherers within the fold of a plow-based agricultural system, and it is obvious that the indigenous approach outlined above enables one to visualize the beginning of this process as early as the period of the Indus civilization. The facts that the Bahawalpur area was the core area of development of the Indus civilization and that, toward the end, this civilization merged with the cultural process of inner India have been made clear by the work in Bahawalpur in Pakistan and the work in India from near that sector to the Doab on the one hand and from Kutch to Maharashtra and Malwa on the other.

Dilip Chakrabarti

References

Agrawal, D.P. 1964. “Harappa Culture: New Evidence for a Shorter Chronology.” Science,28 February, 1–3.

———. 1971. The Copper-Bronze Age in India. New Delhi: Munshiram Manoharlal.

Bisht, R.S. 1982. “Excavations at Banawali: 1974–77.” In Harappan Civilization, 113–124. Ed. G.L. Possehl. New Delhi: Oxford & IBH in collaboration with American Institute of Indian Studies. Hereafter cited as HC.

———. 1987. “Further Excavation at Banawali: 1983–84.” In Archaeology and History, 1:135–156. Ed. B.M. Pande and B.D. Chattopadhyay. Delhi: Agam Kala Prakashan.

———. 1991. “Dholavira: A New Horizon of the Indus Civilization.” Puratattva 20: 71–82.

Brunswig, R.H. 1975. “Radiocarbon Dating and the Indus Civilization Calibration and Chronology.” East and West 25: 111–145.

Chakrabarti, D.K. 1982. “Long Barrel-Cylinder Beads and the Issue of Pre-Sargonic Contact between the Harappan Civilization and Mesopotamia.” In HC, 265–270.

———. 1988. A History of Indian Archaeology from


Page 660

the Beginning to 1947. New Delhi: Munshiram Manoharlal Publishers.

———. 1990. The External Trade of the Indus Civilization. New Delhi: Munshiram Manoharlal Publishers.

———. 1995. The Archaeology of Ancient Indian Cities. Delhi : Oxford University Press,

Chanda, R.P. 1926. The Indus Valley in the Vedic Period. Calcutta: Government of India, Central Publication Branch.

———. 1929. Survival of the Prehistoric Civilization of the Indus Valley. Calcutta: Govt. of India, Central Publication Branch.

Dales, G.F. 1964. “The Mythical Massacre at Mohenjodaro.” Expedition 6: 36–43.

———. 1992. “Recent Excavations at Harappa.” Eastern Anthropologist 45: 21–38.

Deva, K. 1982. “Contributions of Aurel Stein and N.G. Majumdar to Research into the Harappan Civilization with Special Reference to Their Methodology.” HC, 387–393.

During-Caspers, E.C.L. 1971. “Etched Carnelian Beads.” Bulletin of the Institute of Archaeology 10: 83–98.

Francfort, H-P. 1989. Fouilles de Shortughai. 2 vols. Paris: Mission archéologique française en Asie centrale : Diffusion de Boccard.

Ghosh, A. 1965. “The Indus Civilization.” In Indian Prehistory, 113–156. Ed. V.N. Misra and N.S. Mate. Poona, India: Deccan College Postgraduate & Research Institute.

Hegde, K.T. M., R.V. Karanth, and S.P. Sychanthavong. 1982. “On the Composition and Technology of Harappan Microbeads.” HC, 239–243.

Hiebert, F. T., and C.C. Lamberg-Karlovsky. 1992. “Central Asia and the Indo-Iranian Borderlands.” Iran 30: 1–15.

Jansen, M., and G. Urban, eds. 1984. Interim Reports, Vol. I. Aachen: German Research–Project Mohenjo-Daro.

———. 1987. Interim Reports, Vol. II. Aachen: German Research–Project Mohenjo-Daro.

Joshi, J.P. 1990. Excavations at Surkotada and Exploration in Kutch. New Delhi: Archaeological Survey of India.

Joshi, J. P., M. Bala, and J. Ram. 1984. “The Indus Civilization: A Reconsideration on the Basis of Distribution Maps.” In Frontiers of the Indus Civilization, 511–530. Ed. B.B. Lal and S.P. Gupta. New Delhi: Published by Books & Books on behalf of Indian Archaeological Society jointly with Indian History & Culture Society.

Kenoyer, J.M. 1984. “Shell-working Industries of the Indus Civilization: A Summary.” Paleorient 10: 49–63.

Lahiri, Nayanjot. 1992. The Archaeology of Indian Trade Routes. Delhi; New York: Oxford University Press.

Lal, B.B. 1979. “Kalibangan and the Indus Civilization.” In Essays in Indian Protohistory, 65–97. Ed. D.P. Agrawal and D.K. Chakrabarti. Delhi: Published on behalf of the IndianSociety for Prehistoric and Quaternary Studies [by] B.R. Pub. Corp.

Mackay, E. 1938. Further Excavations at Mohenjodaro. Delhi: Delhi, Manager of publications

———. 1943. Chanhudaro. New Haven.

Mahadevan, I. 1977. The Indus Script: Texts, Concordance, and Tables. New Delhi: Archaeological Survey of India.

Majumdar, N.G. 1934. Explorations in Sind. Delhi: Manager of Publications.

Marshall, J. 1924. “First Light on a Long-Forgotten Civilization.” Illustrated London News, 20 September, 528–532, 548.

Marshall, J., ed. 1931. Mohenjodaro and the Indus Civilization. Delhi: Indological Book House.

Mughal, R. 1971. The Early Harappan Period in the Greater Indus Valley and Northern Baluchistan. Ann Arbor, MI.

———. 1982. “Recent Archaeological Research in the Cholistan Desert.” HC, 85–96.

Pande, B.M. 1982. “History of Research on the Harappa Culture.” HC, 395–413.

Ratnagar, S. 1981. Encounters. Delhi and New York: Oxford University Press.

Sali, S.A. 1986. Daimabad. New Delhi: Archaeological Survey of India, Government of India.

Shaffer, J.G. 1982. “Harappan Commerce: AnAlternative Perspective.” In Anthropology in Pakistan, 166–210. Ed. S. Pastner and L. Flam. Karachi: Indus Publications.

Stein, A. 1929. An Archaeological Tour in Waziristan and Northern Baluchistan. Calcutta : Govt. of India, Central Publication Branch.

———. 1931. An Archaeological Tour in Gedrosia. Calcutta : Government of India, Central Publication Branch.

———. 1942. “A Survey of Sites along the ‘Lost’ Sarasvati River.” Geographical Journal 102: 193–227.

Vats, M.S. 1937. “Trial Excavations at Rangpur Limbdi State, Kathiawar.” Annual Report, Archaeological Survey of India 1934–1935, 34–38.


Page 661

———. 1940. Excavations at Harappa. Delhi: Manager of Publications.

Vishnu-Mittre and R. Savithri. 1982. “Food Economy of the Harappans.” HC, 205–221.

Weber, S. 1991. Plants and Harappan Subsistence. Boulder, CO: Westview Press.

Wheeler, M. 1947. “Harappa 1946: The Defences and Cemetery R-37.” Ancient India 3: 58–130.

———. 1953. The Indus Civilization. London.

Industrial Archaeology

A systematized means of utilizing artifacts, images, structures, sites, and landscapes in the investigation of the industrial past, industrial archaeological studies are making significant contributions to historical understanding. There are learned societies, journals, and publications on the subject in most western European countries, in North America, in japan, and in Australia. Industrial heritage is receiving increasing attention in russia and in Latin America and is beginning to be recognized in most other countries.

An international organization, the International Committee for the Conservation of the Industrial Heritage (TICCIH), was formally constituted at a conference at Grangärde, Sweden, in 1977 after preliminary meetings at Ironbridge, England, in 1973 and Bochum, Germany, in 1975. TICCIH holds conferences, usually at three-year intervals, and each result in a volume of reports on developments in the industrial heritage of particular countries in addition to the conference proceedings (CEHOPU 1992; CILAC 1981, 1985; Cossons 1975; Georgeacopol-Winischhofer, Swittalek, and Wehdorm 1987, 1990; Kroker 1978; Nisser 1978, 1981; Nisser and Bedoire 1978; Vanderhulst 1992; Victor and Wright 1984; Wright and Vogel 1986). TICCIH also encourages the establishment of national organizations for promoting the study of the industrial heritage, and its council and officers are elected by the accredited representatives of such bodies.

In England, the expression industrial archaeology is sometimes used to imply that it is a social activity, and, in other European countries, terms meaning industrial heritage—patrimoine industriel or industrieel erfgoed, for example—are similarly comprehensive, encompassing such activities as the conservation and operation of railways and canals, the collection of steam road vehicles, and the adaptive reuse of industrial buildings. The term industrial archaeology is best used in a more narrow academic sense to describe research into past industrial societies based on the scientific analysis of physical remains, whether these are artifacts, images, structures, sites, or landscapes, and industrial archaeology is a subsector of the broader field of investigation defined as archaeology.

The Portuguese polymath Francisco de Sousa Viterbo (1845–1910) first used the term arqueologia industrial in 1896 in a study in which he argued that much could be learned from study of the physical remains of past manufacturing activities and from the memories of people who had been involved in the production process (Sousa Viterbo 1896/1986). The value of artifacts in the study of industrial history was acknowledged by the founders of the great national museums of technology like the Musée National des Techniques, Paris; the Science Museum, London; and the Technisches Museum für Industrie und Gewerbe, Vienna. Historians of industry in the first half of the twentieth century nevertheless made sparse use of archaeological evidence, and some standard works on the British Industrial Revolution show a remarkable ignorance of the most basic technological processes and scarcely any awareness of the most important manufacturing complexes. The only outstanding archaeological study of industry in England in this period was by an amateur scholar (Straker 1931).

Industrial archaeology was reborn in the 1950s. The Belgian scholar René Evrard (1907– 1963), founder of the Museum of Iron and Coal in Liège, was using the term archéologie industrielle by 1950. The first recorded use of the English term in print was by Michael Rix (1913–1981) of the University of Birmingham in an article published in 1955 (Rix 1955), although supposedly it was used by scholars in the Department of Economic History at the University of Manchester before that date. Kenneth Hudson (1916–), journalist, broadcaster, and subsequently museum critic, was the author of


Page 662

the first book in English on industrial archaeology (Hudson 1963) and editor of the first journal on the subject, whose object was to draw attention to the surviving monuments of our industrial past, which also appeared in 1963.

Industrial archaeology flourished in Britain in the latter part of the 1960s and the early 1970s. Some important museums and other conservation projects were established during the period, including the North of England Open Air Museum at Beamish, the Ironbridge Gorge Museum in Shropshire, the Gladstone Pottery Museum in Stoke-on-Trent, and the Morwellham Quay Open Air Museum. Many books, particularly the series The Industrial Archaeology of the British Isles published by David and Charles of Newton Abbot, England, documented those monuments of the British industrial past that could readily be recognized, while aparallel series examined the evolution of canals and railways on a regional basis. A succession of books (Buchanan 1972; Butt and Donnachie 1979; Cossons 1988; Falconer 1980; Minchinton 1984; Raistrick 1972) surveyed the subject from a national perspective.

Renewed interest in the monuments of industrial history was part of a wider revival of concern in Britain with aspects of the nation’s past, which had been disparaged in the decades of imperial pomp between the 1870s and World War II. The interest was paralleled by new serious concerns about the history of local communities, the history of landscapes (Beresford 1957; Hoskins 1955), and buildings such as dissenting chapels and railway stations that had been ignored by historians of architecture who had concentrated instead on country houses and Anglican churches.

The beginnings of this movement can be traced to before World War II and were exemplified in some of the poems of John Betjeman (1906–1984) who wrote with affection about London suburbs; in the work of officially commissioned war artists, among them John Piper (1903–), who painted the Iron Bridge and the Coalbrookdale ironworks; and in the school of documentary filmmakers who produced such masterpieces as Basil Wright’s (1907–1987) Night Mail in 1936 and Humphrey Jennings’s (1907–1950) Diary for Timothy in 1945. Two of the leading figures of the documentary movement directly influenced the development of industrial archaeology: Jennings, as an anthologist of descriptive writing of the Industrial Revolution (Jennings 1985), and Sir Arthur Elton (1906–1973), a collector of images of industrialization.

The new attitudes were exemplified in the series of guidebooks About Britain published for the Festival of Britain in 1951 and edited by Geoffrey Grigson, who wrote:

The Festival shows how the British people, with their energy and natural resources, contribute to civilisation. So the guidebooks as well celebrate a European country alert, ready for the future, and strengthened by a tradition which you can see in its remarkable monuments and products of history and even prehistory. If the country includes Birmingham, Glasgow or Belfast, it includes Stonehenge. If it contains Durham Cathedral, it contains coal mines, iron foundries and the newest of factories devising all the goods of a developing civilisation

(Hoskins 1951).

The growing concern for industrial history in Britain was fostered by university adult education classes and summer schools and the Association for Industrial Archaeology, a national organization that was founded in 1973 as a result of a series of conferences held at the University of Bath. Interest in the subject was sustained by the success of preservation societies that brought back traffic to derelict canals and rivers and reopened steam railways as tourist attractions (Mackersey 1985; Rolt 1953, 1977; Squires 1983; Winton 1986). Such schemes owed much to the spirit of community service that had flourished during World War II, in which, as in the Home Guard or the Women’s Voluntary Service movement, volunteers had been organized under “expert” leadership.

In industrial archaeology, as in the voluntary conservation organizations, there was a tendency to reject professional expertise and to delight in amateurism. L.T.C. Rolt (1910–1974), a pioneer in industrial archaeology as well as in railway preservation and waterways restoration,


Page 663

remarked, “If canals are left at the mercy of economists and scientific planners, before many years are past, the last of them will become a weedy, stagnant ditch” (Rolt 1944). Raistrick was not displeased that professional historians from the University of Birmingham did not become involved in the establishment of the museum at Coalbrookdale in 1959 (Raistrick 1980), and Buchanan thought that the development of industrial archaeology as an academic discipline was retarded because “it offers something to everybody” and was too closely associated with leisure-time pursuits (Buchanan 1972). By the mid-1970s, the people responsible for the “public face” of industrial archaeology—that is, the presentation of the subject to the paying public—were increasingly aware of the need for professional standards in such areas as visitor facilities, retailing, marketing, and curatorship.

Parallel concerns for the industrial heritage developed in most western European countries. In Belgium, the subject was fostered by Jan Dhondt (1915–1972) of the Department of Contemporary History at the University of Ghent. In france, the historian of technology Maurice Daumas launched a national survey of industrial monuments in 1975. In Germany, the first inspector of ancient monuments with specific responsibility for industrial buildings was appointed in 1973 in North Rhine–Westphalia. In most European countries, there are now provisions in conservation legislation for the protection of industrial monuments. The Projectbureau Industrieel Erfcoed (Institute for Industrial Heritage) in the netherlands is the most ambitious state-backed scheme to collect and disseminate information about Dutch industrial heritage. In North America, the Society for Industrial Archaeology was established in 1972, with a membership drawn from both the United States and canada.

During the 1980s, industrial archaeology in Great Britain became an increasingly professional concern. An Institute for Industrial Archaeology (subsequently, as its concerns were broadened, renamed the Ironbridge Institute) was established at Ironbridge in Shropshire, England, in 1980 by the University of Birmingham and the Ironbridge Gorge Museum. Since 1982, the institute has provided postgraduate programs in industrial archaeology, which have attracted students from Australia, Canada, denmark, greece, Japan, the Netherlands, New Zealand, and South Africa as well as from Britain. The institute’s research publications, many of them produced for English Heritage, a major British government heritage organization, have helped to establish new research methodologies (Alfrey and Clark 1993), and the first encyclopedia of industrial archaeology was edited at the institute and published in 1992 (Trinder 1992a).

Increased attention has also been paid to industrial archaeology within the conservation and recording agencies in Britain as individuals who had learned to appreciate its value were promoted. Industrial buildings and structures have been among the prime concerns of relisting projects and of the Monuments Protection Program undertaken by English Heritage. Royal commissions in England, Scotland, and Wales have produced some distinguished publications (Baker 1991; Calladine and Fricker 1993; Douglas and Oglethorpe 1993; Giles and Goodall 1992; Hughes 1988, 1990; Williams 1992). There has been an increasing concern in Britain about twentieth-century industrial buildings and about the archaeology of industries like food processing and road transport that were neglected in the first generation of national and regional surveys.

During the 1970s, there was a considerable debate about the objectives and scope of industrial archaeology and about its relationship to other disciplines. In Britain, some came to regard it post-postmedieval archaeology, the study of all types of physical evidence of the period since 1750, the declared period of interest of the Post-Medieval Archaeology Society (Crossley 1990). Raistrick (Raistrick 1972) was prominent among those who argued that industrial archaeology should be concerned more narrowly with manufacturing processes of all periods from the prehistoric onward. There now appears to be a consensus in Britain and elsewhere that industrial archaeology is a period-based discipline and that studies of such topics as weaving or the smelting of metals,


Page 664

which extend over many centuries, are best regarded as part of the history of technology, a discipline that has generated more interest in the United States than in Britain. Decisions on the chronological limits of industrial archaeology tend to be made on an ad hoc basis, for example, when museum displays, books, or academic courses are being planned. In most countries, the focus is likely to be on the period when factory-based production methods were introduced.

The relationship between industrial archaeology and other disciplines varies from country to country, which affects the subject scope of the discipline. Nowhere is industrial archaeology regarded literally as the study of all the physical remains of the recent past. Agricultural structures, polite architecture in the form of churches, public buildings and the houses of the rich, and military fortifications are usually, by convention, left to other specialists. The main areas of argument concern housing and communal buildings, which in countries like Great Britain and sweden, in which many of the practicing industrial archaeologists have training in social history, are seen as an integral part of the industrial landscape. In the United States, industrial archaeology tends to be more narrowly focused on processes and structures, reflecting the role of historians of technology in the development of the discipline, and the activities of specialists in the parallel studies of historical archaeology and material culture. Some industrial archaeologists, particularly in Sweden, have argued that those engaged in the discipline should show more concern for the people who were employed in manufacturing and for the experience of work (Hudson 1980; Lindquist 1978; Sillen 1977).

Some common patterns can be observed in the literature of industrial archaeology in most countries. The first books on the subject tended to be general studies describing the obvious industrial monuments of a particular country and attempting to set agendas (Hudson 1963; Van den Abeelen 1973). Subsequent national surveys have either introduced more discussion of technology (Cossons 1975, 1992) or have been more detailed and site specific, in some cases because they have been based on preliminary national surveys (Daumas 1980; Falconer 1980; Hume 1976–1977; Slotta 1975–1988; Viaene 1986). From national surveys, regional inventories have developed. The study of the Mohawk-Hudson area of New York State in 1969 (Vogel 1973) had a strong influence on the development of industrial archaeology in the United States, and there have been several parallel studies of other regions (Bluestone 1978; Thomas 1975). Notable regional surveys have been published in Great Britain, Germany, belgium, italy, and spain (Cleere and Crossley 1985; Fehl, Kaspari-Kuffen, and Meyer 1991; Genicot and Hendrickx 1990; Gomez, Ezkerra, and Llanos 1988, 1990; Hume 1974; Mioni et al. 1981–1983).

From general surveys, thematic studies of particular regions developed, like the surveys of ironmaking in the Ardennes, blast furnaces in Normandy, and slate quarries in the Loire region (André, Belhoste, and Bertrand 1987; Belhoste et al. 1991; Kéroutan 1988); Watson’s work on textile mills in Dundee (Watson 1990); and the surveys of pottery works and textile mills by a royal commission in England (Baker 1991; Calladine and Fricker 1993; Giles and Goodall 1992; Williams 1992); and national surveys of particular industries such as motorcar factories in Britain, heavy clay products in Scotland, and textile mills in Canada (Collins and Stratton 1993; Douglas and Oglethorpe 1993; McCullough 1992). Methodologies have also been developed for analyzing particular manufacturing sites, whether ironworks, textile mill complexes, or food factories (Belhoste, Bertrand, and Gayot 1984; Cartier and Jantzen 1994; Stratton and Trinder 1988; Trinder 1992b; Trottier 1980). The Royal Commission in Wales has set high standards for the surveying of linear features like canals and railways, and a different but equally stimulating approach has been developed for the analysis of the archaeology of roads by material culture specialists in North America (Hughes 1988, 1990; Schlereth 1985). Some large-scale works that try to achieve an element of synthesis within the discipline appeared in the early 1990s (Gordon and Malone 1993; Trinder 1992a).

One of the first considerations of the


Page 665

methodology of recording industrial structures was published by a royal commission in Scotland (Hay and Stell 1986), but a more recent guide based on the practice of the Historic American Engineering Record took a more comprehensive approach (Burns 1989). In the same way, industrial archaeologists are taking an increasingly scientific approach to the analysis of landscapes, using plot-based databases in addition to the literary sources that were the foundation of the pioneering study of this aspect of the discipline (Alfrey and Clark 1993; Trinder 1982).

Rix emphasized in 1955 that industrial monuments could be beautiful, and the representation of industrial structures as artifacts meriting admiration has been a continuing tradition within industrial archaeology, especially in Germany. The publications of the photographers Bernd and Hilla Becher and Manfred Hamm have stimulated new ways of looking at water towers, railway stations, and textile mills, bringing order to what are often confused contexts and highlighting beauty in unexpected settings (Becher and Becher 1988; Binney, Hamm, and Föhl 1984; Föhl and Hamm 1985, 1988; Hamm 1992) while the Royal Commission on Historic Monuments in England and the Historic American Engineering Record have published books that demonstrate the value of photography as a means of recording (Lowe 1986; Thornes 1994). The importance of historic photographs of industrial subjects was also demonstrated at an exhibition in London in 1986 (Davies and Collier 1986).

The most influential study of the iconography of the Industrial Revolution was the publication in 1968 of a reworking of Francis Klingender’s pioneering study, which first appeared in 1947, but there have been subsequent studies of particular industries and regions (Gray and Kanefsky 1982; Klingender 1968; Smith 1979; Wright 1986) and of some of the classic sources of industrial iconography (Prescher and Wagenbreth 1993). Graphic images have been used with skill in some of the publications of L’Inventaire in France, and elsewhere industrial archaeologists have shown a growing interest in the images conveyed in such ephemera as advertisements and labels (Campigotto and Curti 1992).

Archaeological studies of industrial artifacts are as yet comparatively rare, although this is an area in which there are many overlaps between the interests of industrial archaeologists and the interests of such specialists as collectors of pottery and restorers of vintage motorcars or steam locomotives. Evidence concerning clay tobacco pipes from many countries and many sources has been anthologized in Britain (Davey 1979). Metallurgical techniques that were used in prehistoric and medieval archaeology have not as yet been extensively employed in investigating the industrial period (Tylecote 1986). There are, for example, no published works that provide ready guidance to the identification of slags and other residues of metallurgical processes. Nor have advanced techniques from the materials sciences yet been employed to a significant extent in the study of such historic machines as the first generation of mechanized textile machines and the earliest railway locomotives.

The construction of replicas or large-scale working models is proving an effective means of investigating both the technology of early industrial machines and the ways in which the machines were deployed in factories. This technique was pioneered in Bologna, italy, where a half-size model of a seventeenth-century silk-throwing machine has been built (Comune di Bologna 1980). In Great Britain, full-scale replicas have been constructed of a Newcomen engine at the Black Country Museum and of two of the first steam locomotives, both designed by Richard Trevithick, one at the Welsh Industrial and Maritime Museumin Wales and the other at the Ironbridge Gorge Museum. Anglo-German cooperation has produced full-scale replicas of carding machines and water frames for the restored mill at Cromford, Ratingen, in Germany, where Johann Brügelmann established the first water-powered cotton mill in continental Europe in 1784.

Most university teaching in industrial archaeology in Europe and North America is done in programs principally concerned with historical archaeology, geography, anthropology, or conservation architecture. There are specialist master’s degree programs at the Ironbridge Institute and at the Michigan Technological University,


Page 666

and the subject is an element in a postgraduate program at l’Université Panthéon-Sorbonne, Paris I, and the Ecole des Hautes Etudes en Sciences Sociales in Paris. There is an undergraduate program in industrial archaeology at l’Université de Haute-Bretagne, Rennes-II, from which have emerged two of the best popular works on the subject (Andrieux 1991, 1992). Other European universities specializing in the discipline include those at Coimbra in portugal; Bologna and Milan, Italy; Cologne and Bonn, Germany; and Stockholm, Sweden.

The techniques used by industrial archaeologists—the phased recording of buildings, ground survey, excavation, the analysis of artifacts—are those used by all other archaeologists. The theoretical basis of the discipline is that which pertains in the study of Roman civilization, the Middle Ages in Europe, the colonization of the Americas, or of any other historical period for which there is written evidence. Industrial archaeology is not a facile means of obtaining new and fashionable evidence in support of existing theories, nor is it an esoteric study, isolated from the concerns of researchers whose prime sources are accounts, maps, patents, or newspapers. It is a means of allowing the study of artifacts, images, structures, sites, and landscapes to stimulate new questions and new hypotheses.

Barrie Trinder

References

Alfrey, J., and C. Clark. 1993. The Landscape of Industry: Patterns of Change in the Ironbridge Gorge. London: Routledge.

Andre, L., J-F. Belhoste, and P. Bertrand. 1987. La métallurgie du fer dans les Ardennes [Ironmaking in the Ardennes]. Paris: L’Inventaire Général.

Andrieux, J-Y. 1991. Les travailleurs du fer [The Ironworkers]. Paris: Gallimard.

———. 1992. Que sais-je? Le patrimoine industriel [What Do I Know about Industrial Heritage?]. Paris: Presses Universitaires de France.

Baker, D. 1991. Potworks: The Industrial Architecture of the Staffordshire Potteries. London: Royal Commission on the Historical Monuments of England.

Becher, B., and H. Becher. 1988. Water Towers. Cambridge, MA: MIT Press.

Belhoste, J-F., et al. 1991. La métallurgie normande XIIe-XVIIe siècles: La révolution du haut fourneau [The Norman Metal Industry from the Twelfth to the Seventeenth Century: The Revolution Brought about by the Blast Furnace]. Paris: L’Inventaire Général.

Belhoste, J-F., P. Bertrand, and C. Gayot. 1984. La manufacture de Dijonval et la draperie sedanaise 1650–1850 [The Dijonval Manufactory and the Sedan Cloth Industry 1650–1850]. Paris: Ministère de la Culture.

Beresford, M.W. 1957. History on the Ground. London: Lutterworth.

Binney, M., M. Hamm, and A. Föhl. 1984. Great Railway Stations of Europe. London: Thames and Hudson.

Bluestone, D.M. 1978. Cleveland: An Inventory of Historic Engineering and Industrial Sites. Washington, DC: National Park Service.

Buchanan, R.A. 1972. Industrial Archaeology. Harmondsworth, Eng.: Penguin.

Burns, J.A. 1989. Recording Historic Structures. Washington, DC: American Institute of Architects Press.

Butt, J., and I. Donnachie. 1979. Industrial Archaeology in the British Isles. London: Paul Elek.

Calladine, A., and J. Fricker. 1993. East Cheshire Textile Mills. London: Royal Commission on the Historical Monuments of England.

Campigotto, A., and R. Curti. 1992. Il sole qui non Tramonta [The Sun that Does Not Go Down]. Bologna: Grifis Edizioni.

Cartier, C., and H. Jantzen. 1994. Noisiel: La chocolaterie menier, Seine—et—Marne. Paris: L’Inventaire.

CEHOPU. Comisión de Estudios Históricos de Obras Públicas y Urbanismo. 1992. Industrial Heritage ‘92: National Reports: The 8th International Conference of the Conservation of the Industrial Heritage. Madrid: CEHOPU.

CILAC. 1981. ICCIH 1981: The Fourth International Conference on the Conservation of Industrial Heritage. Paris: CILAC.

———. 1985. L’étude et la mise en valeur du patrimoine industriel: 4è conférence internationale Lyon-Grenoble, Septembre 1981. [The Study and Value of the Industrial Heritage: The Fourth International Conference, Lyon and Grenoble, September 1981]. Paris: Centre National de la Recherche Scientifique.

Cleere, H., and D.W. Crossley. 1985. The Iron Industry of the Weald. Leicester, Eng.: Leicester University Press.

Collins, P., and M. Stratton. 1993. British Car Factories


Page 667

from 1896: A Complete Historical, Geographical, and Technological Survey. Godmanstone, Eng.: Veloce.

Comune di Bologna. 1980. Machine, scuole industria [Mills: The Origins of Industry]. Bologna: Comune di Bologna.

Cossons, N. 1975. Transactions of the First International Congress on the Conservation of Industrial Monuments, Ironbridge, 19 May to 5 June 1975. Telford, UK: Ironbridge Gorge Museum.

———. 1988. The BP Book of Industrial Archaeology. 2d ed. Newton Abbot, UK: David and Charles.

Crossley, D.W. 1990. Post-medieval Archaeology in Britain. Leicester, UK: Leicester University Press.

Daumas, M. 1980. L’archéologie industrielle en France. Paris: PUF.

Davey, P.M. 1979. The Archaeology of the Clay Tobacco Pipe. Oxford: British Archaeological Reports.

Davies, S., and C. Collier. 1986. Industrial Image. London: Photographers’ Gallery.

Douglas, G., and M. Oglethorpe. 1993. Brick, Tile, and Fireclay Industries in Scotland. Edinburgh: Royal Commission on the Ancient and Historical Monuments of Scotland.

Falconer, K. 1980. Guide to England’s Industrial Heritage. London: Batsford.

Fehl, G., D. Kaspari-Kuffen, and L-H. Meyer. 1991. Mit Wasser und Dampf: Zeitzeugen der frühen Industrialisisierung im Belgisch-Deutschen Grenzraum [With Water and Steam: Evidence of Early Industrialization in the Borderland between Belgium and Germany]. Aachen, Ger.: Meyer and Meyer.

Föhl, A., and M. Hamm. 1985. Die Industriegeschichte des Wassers [The Industrial History of Water]. Düsseldorf: VDI-Verlag.

———. 1988.Die Industriegeschichte des Textils: Technik, Architektur, Wirtschaft [The History of the Textile Industry: Its Technology, Architecture, and Economics]. Düsseldorf: VDI-Verlag.

Genicot, L-F., and J-P. Hendrickx. 1990. Wallonie-Bruxelles: Berceau de l’industrie sur le continent Europeen [Brussels and Wallonia: Birthplace of Industry in Continental Europe]. Louvain-la-Neuve, Belgium: a.s.b.l. Patrimoine Industriel Wallonie-Bruxelles.

Georgeacopol-Winischhofer, U., P. Swittalek, and M. Wehdorn. 1987. TICCIH: Industrial Heritage, Austria 1987: Transactions I, National Reports. Vienna: Federal Office for the Protection of Monuments.

———. 1990. TICCIH: Industrial Heritage, Austria 1987: Transactions II, Conference Papers and Results. Vienna: Federal Office for the Protection of Monuments.

Giles, C., and I. Goodall. 1992. Yorkshire Textile Mills 1770–1930. London: HMSO.

Gomez, M. I., A.S. Ezkerra, and M.Z. Llanos. 1988. Arqueologia industrial en Bizkaia [Industrial Archaeology in Bizkaia]. Bilbao, Spain: University of Deusto.

———. 1990. Arqueologia industrial en Gipuzkoa [Industrial Archaeology in Gipuzkoa]. Bilbao, Spain: University of Deusto.

Gordon, R. B., and P.M. Malone. 1993. The Texture of Industry: An Archaeological View of the Industrialization of North America. Cary, NC: Oxford University Press.

Gray, D., and J. Kanefsky. 1982. Coal: British Mining in Art 1680–1980. London: Arts Council of Great Britain.

Hamm, M. 1992. Archetypen der Utopie: Industriebauten der Jahrhundertwende [Archetypes of Utopia: Industrial Buildings of the Twentieth Century]. Berlin: Galerie Georg Nothelfer.

Hay, G., and G.P. Stell. 1986. Monuments of Industry: An Illustrated Historical Record. Edinburgh: Royal Commission on the Ancient and Historical Monuments of Scotland.

Hoskins, W.G. 1951. About Britain: Chilterns to Black Country. London: Collins.

———. 1955. The Making of the English Landscape. London: Hodder and Stoughton.

Hudson, K. 1963. Industrial Archaeology. London: John Baker.

———. 1979. World Industrial Archaeology. Cambridge: Cambridge University Press.

———. 1980. Where We Used to Work. London: John Baker.

Hughes, S. 1988. The Archaeology of the Montgomeryshire Canal. 3d ed. Aberystwyth: Royal Commission on Ancient and Historical Monuments in Wales.

———. 1990. The Archaeology of an Early Railway System: The Brecon Forest Tramroads. Aberystwyth: Royal Commission on Ancient and Historical Monuments in Wales.

Hume, J.R. 1974. The Industrial Archaeology of Glasgow. Glasgow: Blackie.

———. 1976–1977. The Industrial Archaeology of Scotland. London: Batsford.

Jennings, H. 1985. Pandemonium 1660–1886: The Coming of the Machine as Seen by Contemporary Observers. London: Deutsch.


Page 668

Kèroutan, J-L. 1988. Les ardoisières en Pays de la Loire [The Slate Quarries of the Pays de la Loire]. Paris: Ministère de la Culture.

Klingender, F. 1968. Art and the Industrial Revolution. Ed. Sir Arthur Elton. London: Paladin.

Kroker, W. 1978. SICCIM: The Second International Conference on the Conservation of Industrial Monuments: Transactions. Bochum, Ger.: Deutsches Bergbau-Museum.

Lindquist, S. 1978. Gräv där du star [Dig Where You Stand]. Stockholm: Geber.

Lowe, J. 1986. Industrial Eye. Washington, DC: Preservation Press.

McCullough, A.B. 1992. The Primary Textile Industry in Canada: History and Heritage. Ottawa: Environment Canada.

Mackersey, I. 1985. Tom Rolt and the Cressy Years. Cleobury Mortimer, UK: Baldwin.

Minchinton, W. 1984. A Guide to Industrial Archaeology Sites in Britain. London: Paladin.

Mioni, A., et al. 1981–1983. Archeologia Industriale in Lombardia [Industrial Archaeology in Lombardy]. Milan: Mediocredito Lombardo.

Nisser, M. 1978. The Industrial Heritage: The Third International Conference on the Conservation of Industrial Monuments: Transactions I: National Reports: Europe except Scandinavia, North America, Japan. Stockholm: Nordiska Museet.

Nisser, M., ed. 1979. Industriminnen, en bok om industri- och teknik-bebyggelselsmiljöer [Industrial Monuments: A Book on the Environments of Industry and Technology]. Stockholm: Arkitekturmuseet.

———. 1981. The Industrial Heritage: The Third International Conference on the Conservation of Industrial Monuments: Transactions III. Stockholm: Nordiska Museet.

Nisser, M., and F. Bedoire. 1978. The Industrial Heritage in Scandinavia: The Third International Conference on the Conservation of Industrial Monuments: Transactions II: Scandinavian Reports. Stockholm: Nordiska Museet.

Prescher, H., and O. Wagenbreth. 1993. Georgius Agricola: Seine Zeit und ihre Spuren [Georgius Agricola: His Life and His Legacy]. Leipzig: DVG.

Raistrick, A. 1972. Industrial Archaeology: An Historical Survey. London: Eyre Methuen.

———. 1980. “The Old Furnace at Coalbrookdale, Shropshire.” Industrial Archaeology Review 4, no. 2: 117–134.

Rix, M. 1955. “Industrial Archaeology.” Amateur Historian 2, no. 1: 225–229.

———. 1967. Industrial Archaeology. London: Historical Association.

Rolt, L.T.C. 1944. Narrow Boat. London: Eyre and Spottiswoode.

———. 1953. Railway Adventure. London: Constable.

———. 1977. Landscape with Canals: An Autobiography. London: Allen Lane.

Rubio, M. G., and J.V. Vicente. 1991. Arquelogia industrial en Sagunto [Industrial Archaeology in Sagunto]. Valencia, Spain: Edicons Alfons el Magnanim.

Schlereth, T.J. 1985. US40: A Roadscape of the American Experience. Indianapolis: Indiana Historical Society.

Sillen, G. 1977. Stiga vi mot ljuset [We Rise toward the Light]. Stockholm: Geber.

Slotta, R. 1975–1988. Technische Denkmaler in der Bundesrepublik Deutschland [Technical Monuments in the Federal Republic of Germany]. Bochum, Ger.: Deutsches-Bergbau Museum.

Smith, S.B. 1979. A View from the Iron Bridge. London: Thames and Hudson.

Sousa Viterbo, F. 1896. Arquelogia industrial Portuguesa: Os moinhas [Industrial Archaeology in Portugal: The Mills]. Reprint 1986: Guimarães, Port.: Muralha.

Squires, R.W. 1983. The New Navvies: A History of the Waterways Restoration Movement. Chichester, UK: Phillimore.

Straker, E. 1931. Wealden Iron. London: Bell.

Stratton, M. 1987. Interpreting the Industrial Past. Telford, UK: Ironbridge Institute.

Stratton, M., and B. Trinder. 1988. “Stanley Mill, Gloucestershire.” Post-Medieval Archaeology 22, no. 2: 143–180.

Thomas, S. 1975. Delaware: An Inventory of Historic Engineering and Industrial Sites. Washington, DC: National Park Service.

Thornes, R. 1994. Images of Industry: Coal. London: Royal Commission on the Historical Monuments of England.

Trinder, B. 1982. The Making of the Industrial Landscape. London: Dent.

———. 1992a. The Blackwell Encyclopedia of Industrial Archaeology. Oxford: Blackwell.

———. 1992b. “Ditherington Flax Mill—A Re-evaluation.” Textile History 27, no. 2: 189–114.

Trottier, L. 1980. Les forges: Historiographie des forges du Saint-Maurice [The Forges: The Historiography of the Forges of Saint-Maurice]. Montreal: Boréal Express.

Tylecote, R.F. 1986. The Prehistory of Metallurgy in the British Isles. London: Institute of Metals.


Page 669

Van den Abeelen, G. 1973. L’archaeologie industrielle. Brussels: Éditions Creatif.

Vanderhulst, G. 1992. Industry, Man, and Landscape: The International Committee for the Conservation of the Industrial Heritage—Belgium 1990. Brussels: TICCIH-Belgium.

Viaene, P. 1986. Industriele archaeologie in Belgie [Industrial Archaeology in Belgium]. Ghent: Museum voor Industriele Archaeologie en Textiel.

Victor, S., and H. Wright. 1984. Industrial Heritage 84, National Reports: The Fifth International Conference on the Conservation of the Industrial Heritage. Washington, DC: Society for Industrial Archeology.

Vogel, R.M. 1973. A Report of the Mohawk-Hudson Area Survey: A Selective Recording Survey of the Industrial Archaeology of the Mohawk and Hudson River Valleys in the Vicinity of Troy, NY, June–September 1969. Washington, DC: Smithsonian Institution Press.

Watson, M. 1990. Jute and Flax Mills in Dundee. Tayport, UK: Hutton Press.

Williams, M. 1992. Cotton Mills in Greater Manchester. Preston, UK: Carnegie.

Winton, J. 1986. The Little Marvel: 150 Years of the Festiniog Railway. Rev. ed. London: Michael Joseph.

Wright, H. 1986. “The Image Makers: The Role of the Graphic Arts in Industrialization.” Industrial Archeology 12, no. 2: 5–18.

Wright, H., and R. Vogel. 1986. Industrial Heritage 84: Proceedings of the Fifth International Conference on the Conservation of Industrial Heritage. Washington, DC: Society for Industrial Archeology.

Instituto Hondureño de Antropología e Historia

Founded in 1952, the Instituto Hondureño de Antropología e Historia (IHAH, Honduran Institute of Anthropology and History) is the legal guardian of the archaeological patrimony of Honduras and publishes the journal of Honduran anthropology and history entitled Yaxkin. Through its function in approving research proposals, it shapes the course of Honduran archaeology. The institute has sponsored significant programs of research, trained Hondurans in archaeological methods, and fostered the development of archaeology as a career in the country.

According to Honduran archaeologist Ricardo Agurcia, the earliest Honduran government action directed toward preservation of the archaeological record was legislation passed in 1845 to control exploration of the ruins of classic Mayan Copán and place the responsibility for their protection in the hands of local authorities. Nonetheless, Agurcia notes that in the 1890s, legally approved expeditions from Harvard University’s peabody museum and the british museum removed large quantities of archaeological remains from the site. These actions led to new legislation in 1900 prohibiting the exportation of material from Copán and also from other ruins in the country. The legislation explicitly allowed exploration, including excavation, with prior permission by the executive branch of the government. In 1946, the first legislation authorizing a governmental body charged with exploration and protection of the archaeology, ethnography, and history of the country was produced, laying the groundwork for IHAH.

The founding of IHAH in 1952, according to Honduran archaeologist Vito Veliz, owed much of its impetus to Jesus Nuñez Chinchilla, an archaeologist trained in mexico in the 1940s. Nuñez Chinchilla conducted excavations at Copán, and during its early years, IHAH emphasized this site. New legislation in 1968 legally established IHAH as an autonomous institution, and this legal status gave IHAH control over its personnel and facilities and effectively allowed it to function as an investigative unit. According to Agurcia, this new status reached fruition in 1975 when IHAH began its modern history of aggressively fostering archaeological research.

All archaeology conducted in Honduras since the last date has taken place under permits issued by IHAH. Even in the 1960s and 1970s, the scope of projects proposed by outside researchers extended far beyond Copán to encompass a broad corridor extending south from the Ulua Valley through Lake Yojoa, Comayagua, and the Gulf of Fonseca and extending east along the north coast. In addition to reopening research in these areas by its approval of outside projects, beginning in the 1970s IHAH initiated its own programs of archaeological inventory


Page 670

and management. In 1979, IHAH created the Proyecto Arqueológico Sula (PAS), with Honduran and North American investigators working to assemble a site inventory for the lower Ulua River where the residential and industrial growth of San Pedro Sula had placed archaeological resources at risk. The lower Ulua Valley had been known since at least the 1890s as a center of substantial archaeological remains, and the immediate precedent for PAS was a series of salvage excavations of Travesía, a major center destroyed in 1975. In association with PAS, IHAH founded a regional center for archaeology on the north coast in the town of La Lima.

Mayan ruins at Copán

(Corel)

In the same year, IHAH organized the Proyecto Arqueológico El Cajón (PAEC), the first cultural resources management initiative in Honduras. PAEC was funded as part of an internationally financed hydroelectric project, and it represented a subtle, but significant, shift in IHAH activity. Although PAEC was dedicated, like pas, to the salvage of sites doomed by economic development, the area covered by PAEC had no previously known archaeological remains. The requirement for a survey, rather than resting on the destruction of already known sites, was predicated on the need to establish what kinds of cultural resources would be destroyed and to mitigate that destruction.

IHAH has been limited in its ability to initiate research both by low funding and by the still-small number of trained archaeologists in the country. Since 1979, much of its resources has gone to the supervision of projects proposed by researchers from other countries. IHAH has used its influence to encourage the extension of research to areas that either were previously little studied or had never received archaeological attention. The internationally funded work authorized by IHAH in the 1980s and early 1990s has included projects in the hinterlands between Copán and the lower Ulua Valley, survey and excavation in the Comayagua Valley, and research east of the Ulua-Comayagua corridor reaching as far as the Mosquito area on the Nicaraguan border. IHAH has recruited collaborators for projects aimed at both the very earliest stages of occupation and the post-Columbian period, both largely ignored by previous researchers. Most important, through the permit process


Page 671

and periodic conferences, IHAH has begun the development of standards crucial to coordinating research, which in recent decades has involved archaeologists from france, Germany, Great Britain, japan, Australia, canada, the United States, and Mexico and Hondurans trained in European, North American, and Latin American traditions.

Stele B from Copán

(Image Select)

Rosemary A. Joyce

References

Agurcia, R. 1984. “La defensa del patrimonio cultural en Honduras: El caso de la arqueología.” Yaxkin 7, no. 2: 83–96.

Veliz, V. 1983. “Síntesis histórica de la arqueología en Honduras.” Yaxkin 6, nos. 1–2: 1–8.

———. 1984. “La ley Patrimonio Cultural de la Nación.” Yaxkin 7, no. 2: 123–140.

International Union of Prehistoric and Protohistoric Sciences

The creation in La Spezia, Italy, in September 1864 of the Congres Paleoethnologique International (CPI) during a meeting of the Societa Italiana di Scienze Naturali marks the de facto beginnings of the International Union of Prehistoric and Protohistoric Sciences. In 1867, the CPI changed its name to Congres International d’Anthropologie et d’Archéologie Prehistoriques (CIAAP), and that organization can be described as the direct ancestor of the contemporary union. The origins of the present organization therefore go back some 130 years. The prime movers in this international initiative were Giovanni Capellini (president of Societa Italiana di Scienze Naturali) and the French archaeologist gabriel de mortillet.

Between 1866 and 1912, fourteen international congresses were organized (a Permanent Council was created during the Lisbon session of the CIAAP in 1880), but World War I put a stop to these fruitful and constructive meetings. The Institut International d’Anthropologie (IIA), founded in 1921 after the war, tried to bring archaeologists and anthropologists together again, but this group was almost totally French inspired and dominated (all five members of the executive committee were French). It was also totally different from the CIAAP in two essential ways: its main emphasis was on “anthropology” in its widest sense (as the study of living human communities, comparative religion, folklore, etc.), with prehistoric archaeology forming a smaller section than had previously been the case; and scholars belonging to the “vanquished nations” were excluded from the activities of the IIA. For both of these reasons, numerous prehistorians and anthropologists did not choose to join or belong to the IIA, and several (such as marcellin boule, R. Verneau, hugo obermaier, and P. Bosch-Gimpera) tried to continue the real international tradition of the prewar CIAAP.

After several efforts at collaboration between members of the Permanent Council of the CIAAP and the Executive Committee of the IIA, it was finally decided that the fifteenth session of the CIAAP and the fourth session of the


Page 672

IIA would meet together in Portugal in 1930 under the joint name Congres International d’Anthropologie et d’Archéologie Préhistorique. Not many prehistorians took part in this consolidation, however, because most were still unhappy about what they considered to be the still minor role allocated to prehistoric archaeology.

Later in 1930, the so-called committee of five (archaeologists gerhard bersu, R. Lantier, Obermaier, W. Unverzagt, and Bosch-Gimpera as secretary) met in Berlin to discuss the organization of international congresses devoted exclusively to prehistoric archaeology, which would convene on a truly international level and without any exclusions whatsoever. This idea was finalized in Bern, Switzerland (27–29 May 1931), and the new organization took the name Congres International des Sciences Prehistoriques et Protohistoriques (CISPP).

Some 500 scholars attended the first congress of the CISPP in London in August 1932 under the presidency of Sir Charles Peers. A.W. Brogger and john l. myres were both secretaries-general of the CISPP, and vere gordon childe, christopher f.c. hawkes, H.S. Kingsford, and C.A. Ralegh Radford were secretaries of the organizing committee. Archaeologists from thirty-five different countries formed a new Permanent Council.

The second congress was organized in 1936 in Oslo. Again, some 500 archaeologists attended its meetings, but the political climate of the time made for some unpleasantness. The proposal to hold the third congress in Budapest in 1940 was accepted, but the beginning of World War II intervened. After an abortive attempt to hold the congress in Budapest in 1949, the third congress finally met in Zurich in 1950. The absence of scholars working in eastern Europe undoubtedly explained why only some 250 prehistorians attended. On this occasion, the Executive Committee was created, with E. Vogt as its (provisional) secretary. In 1952, he was replaced by S. De Laet as secretary-general of the Executive Committee.

In 1954, the fourth congress took place in Madrid, and once again some 500 prehistorians attended, with colleagues from fifty-one countries being elected to the Permanent Council. It was decided that adherence to the Conseil International de la Philosophie et des Sciences Humaines (CIPSH) would make it possible to obtain financial help from the United Nations Educational, Scientific, Cultural Organization (UNESCO) for some of the scientific initiatives proposed by the congress. This affiliation to CIPSH (September 1955) made it necessary once more to change the name of the organization, this time to Union Internationale des Sciences Prehistoriques et Protohistoriques (UISPP, International Union of Prehistoric and Protohistoric Sciences).

The next congresses all saw a steady growth in the number of participants—which reached a peak in Nice of some 3,500 in 1976—and a corresponding growth in the number of members elected to the Permanent Council, which today has some 250 scholars working in nearly 100 countries. The next congress venues were as follows: fifth congress (1958), Hamburg; sixth (1962), Rome; seventh (1966), Prague; eighth (1971), Belgrade (this congress was the first to be organized five years after the previous one in accord with UNESCO’s five-year rule for major international congresses); ninth (1976), Nice; tenth (1981), Mexico City; eleventh (1987), Mainz.

The original venue in 1986 (Southampton-London) was changed to Mainz by a vote of the Permanent Council because the executive of the United Kingdom organizing committee had decided in late 1985 not to allow scholars active in South Africa to participate in the congress. This decision could not be accepted as it was contrary to the statutes and the tradition of the UISPP. Also, the decision was made without consulting either the Permanent Council, the Executive Committee, or the secretary-general of the UISPP. The meeting in Southampton took place under the title world archaeological congress (a change of name that had also been decided without any previous consultation with the UISPP executive), and this meeting repeated the error of the ill-fated Institut International d’Anthropologie, which in 1921 refused, for purely political reasons, to admit to its meetings scholars from Germany, Austria, etc. The decision by the Permanent Council and the


Page 673

Executive Committee of the UISPP not to recognize the Southampton meeting was communicated to the CIPSH, and it was confirmed by the General Assembly of the CIPSH and by the UNESCO representative at that General Assembly, emphasizing that the UISPP is the only scientific organization active in the study of prehistory and proto-history that is officially recognized by those bodies. (Recently, the UISPP was recognized by with the Scientific Committee of the Council of Europe, which gave it official status as observer.)

Another political matter that for some months threatened to interfere with the organization of the twelfth congress (which took place in 1991 in Bratislava) was the change in the political structure of what had been Czechoslovakia. Fortunately, thanks to the goodwill of the Czechoslovakian colleagues, all difficulties were overcome in time. During the Bratislava meeting it was decided to hold the thirteenth congress in Forli, Italy, in 1996, and 2001 will be held in Belgium.

The guiding principle of the organization over all the years has been the fervent wish of prehistorians from many countries to meet and discuss prehistory and to collaborate as much as possible in any number of international projects. The administrative organization of the UISPP continues to reflect this wish, as is shown by the most recent revision of the statutes adopted by the Permanent Council in Dublin in 1989. On that occasion, some twenty-five scientific commissions were officially integrated into the organization of the UISPP.

The present-day structure of the UISPP is as follows: First is the General Assembly, which consists of all persons who have paid their participation fee to the international congress of the UISPP; second is the Permanent Council, the main body of the UISPP, which consists of a maximum of four members per country, one delegate per associated international organization, the president of each special committee, and the president of each scientific commission. The members of the Permanent Council are elected in their personal capacity as scientists, and they are elected by a simple majority vote. The council meets during the congresses of the UISPP and once between congresses and archaeologists working in some 100 countries are members of the Permanent Council. The council elects during each congress the president and the organizing secretary of the next congress. This president is automatically the president of the organization and head of the General Assembly, the Permanent Council, and the Executive Committee for five years. The Permanent Council also elects the secretary-general of the council and the Executive Committee; it demands no financial contribution from its members.

The third structural body is the Honorary Committee, which is made up of members of the Permanent Council who for statutory reasons can no longer form a part of that council. The Permanent Council can elect to the Honorary Committee any person it judges to have played an important role in prehistoric research or to have helped the UISPP in any significant way.

Fourth is the Executive Committee, which is elected by the Permanent Council. It meets every year and consists of fifteen voting members, the president of the UISPP being one. The secretary-general has no vote, and a number of scholars who are invited to the meetings of the Executive Committee also do not vote. They are the presidents and organizing secretaries of the previous congresses, the previous secretaries-general of the UISPP, the presidents of the special committees and the scientific commissions, the delegates of the affiliated international organizations, and the organizing secretary of the next congress. Members of the Executive Committee are elected for a term of five years and may serve a second term.

Fifth is the Bureau, which consists of the president and the secretary-general, who meet whenever necessary. Sixth, the secretary-general is elected from the members of the Permanent Council for a period of five years, and this mandate is always renewable. During this mandate, the secretary-general ceases to be a member of the Permanent Council. The secretary-general sends out the invitations to the several meetings of the Permanent Council and the Executive Committee and reports to both bodies. The secretary-general runs the day-to-day business of the UISPP.


Page 674

Seventh, members of the National Organizing Committee serve for five years and are responsible for organizing the next international congress. The Permanent Council elects the secretary of the National Organizing Committee, and its members are the Permanent Council members of the country hosting the next congress.

Over the years, a number of special committees have been created to organize projects of international importance, and many of them still continue. Several of these special committees have built up an imposing group of specialists and are responsible for a long list of publications. In addition, some twenty scientific commissions have been incorporated into the organization of the U.I.S.P.P. to coordinate research in specific areas of pre- and proto-history, which can be thematic, regional or interregional, chronological, interdisciplinary, etc. Finally, several international associations have become affiliated with the UISPP, through which they have access to the CIPSH. All of the special committees, scientific commissions, and other organizations meet regularly during congresses and in symposia, colloquiums, and conferences, and the results of their work are generally published, sometimes in multivolume proceedings, sometimes in less ambitious collections of papers.

To conclude, I quote part of the Preamble to statutes of the UISPP, in which the international union clearly proclaims its scientific aims and philosophical convictions:

The U.I.S.P.P. is an international association of scholars; the universality of Science is the philosophical basis of its activities. Its aim being the collaboration of the scholars from all countries to help advance prehistoric and protohistoric studies, it proclaims its total attachment to academic freedom.

Knowledge of Humanity concerns all present-day societies. For this reason, the U.I.S.P.P. is in total opposition to any form of discrimination based upon the concepts of race, ethnic group, geographical unit, philosophical conviction, nationality, sex, language or any other; such discrimination being, by its intolerance and its very definition, the negation itself of any form of co-operation. The U.I.S.P.P. excludes no bona fide scholar from its scientific activities.

(Bulletin of the XIII Congress of the International Union of the Prehistoric and Protohistoric Sciences, Forli, Italy, 1996, 34–38).

Jacques Nenquin

Iran

No comprehensive history of archaeology in Iran exists though there are a few summaries about specific aspects (e.g., Amiet, Chevalier, and Carter 1992; Dyson 1968; Moorey 1972; Young 1986) and a few autobiographies (Dieulafoy 1888, 1890; Ghirshman 1970; Goff 1980). There are also important recent syntheses and collections of articles (Hole 1987; Olszewski and Dibble 1993; Smith 1986; Voigt and Dyson 1992), a basic bibliography for the prehistoric periods (Voigt and Dyson 1992), virtually exhaustive bibliographies for all periods (Van den Berghe 1966, 1979; Van den Berghe and Haerinck 1981), and an archaeological tour of Iran (Matheson 1972).

Historical Overview

Archaeology in Iran has developed unevenly in terms of periods and regions studied. The earliest archaeological investigations, from the late nineteenth century onward, concentrated on western and southwestern Iran, and this pattern has largely persisted. This emphasis is primarily owing to the facts that these areas had the strongest interaction with mesopotamia; they were the homeland of historically important civilizations such as Elam and Achaemenid Persia, which were of greatest interest to western scholars; and access to them was relatively easier. In addition, the discipline has been compartmentalized chronologically, and with some exceptions, researchers fall into one of three groups: those few who have studied the relatively neglected Paleolithic period, the majority who have focused on the Neolithic to the Achaemenid periods, and another smaller group of people who have concerned themselves with the post-Achaemenid and Islamic periods.

Late-nineteenth- and early-twentieth-century archaeology in Iran can be reasonably characterized


Page 675

as museum-driven, object-oriented research. Throughout this period, france had a monopoly on archaeological research in the country, and they concentrated almost entirely on the great Elamite and Achaemenid site of Susa in Khuzistan. There was no expansion of archaeological research in Iran immediately after the hiatus caused by World War I because the French retained their monopoly for several more years and western archaeologists had much easier access to Iraq, Syria, Lebanon, and Palestine, which had all become foreign mandates. In 1927, Reza Shah’s government radically revised the antiquities regulations, and the French monopoly was finally broken. The scope of archaeological research widened greatly thereafter as other international expeditions finally gained access, and there was also some general improvement in field methods, which, hitherto, had been primitive. Because of the pronounced geographical and environmental regionalization of the country, the main thrust of Iranian archaeology from then on has been the establishment of regional sequences.

World War II brought another hiatus in fieldwork, but after it, the discipline continued to improve, especially from the late 1950s onward with the launching of many major new projects and the first impact of “the new archaeology.” In addition to elaborating regional sequences, there was a strong focus on sophisticated regional surveys and on achieving a more comprehensive investigation of the entire country. All work came to an abrupt halt as a result of the 1979 revolution, and it is only recently that fieldwork, conducted by the Iranians themselves, has resumed in a very limited manner.

Knowledge of Iran’s Past Prior to the Late Nineteenth Century

By the end of the Sassanian period (a.d. 651), knowledge of the preceding Achaemenid (550–331 b.c.), Hellenistic/Seleucid (331–175 b.c.), Parthian (175 b.c.–a.d. 224), and Sassanian (a.d. 224–651) periods was virtually lost within Iran itself. Alexander the Great was (and still is) remembered in oral tradition and the Iranian national epic, the Shahnameh [Book of Kings]—but as the half-brother of Darius III. The advent of Islam in the mid-seventh century a.d. effectively discouraged any scholarly or popular interest in a pagan past. Only under the Qajar shahs in the nineteenth century did Iran experience a revival of concern with the Achaemenids and their successors. Although there was no systematic research, it became fashionable to copy Achaemenid reliefs for architectural decoration and to carve new reliefs in an archaic style. Indirect knowledge of Achaemenid Iran was preserved in Europe through the Old Testament and classical Greek sources, especially Herodotus (though he never visited the country) and Xenophon. Reports from other ancient Greek travelers and mercenaries and the testimony of expatriate Persian refugees in greece provided additional detail.

From the fourteenth century onward, European travelers brought back descriptions of the great ruined cities of persepolis and Pasargadae, though their true identity remained unknown until the beginning of the seventeenth century. From the seventeenth to the nineteenth centuries, an increasing number of European travelers, diplomats, and scholars—mostly French, British, and Dutch—reported in greater and greater detail about the standing monuments of Iran (Sancisi-Weerdenburg and Drijvers 1991; Wright 1977).

The first excavations occurred in 1825 when Colonel Stannus, the East India Company resident at Bushire, dug at Persepolis and made the first set of molds of sculptures along the north facade of the Apadana. Colonel Macdonald, head of a mission to Iran, also excavated at the site shortly afterward. In 1835, henry creswicke rawlinson, a former officer in the Indian army who had studied Persian, Arabic, and Hindustani, was posted to Kermanshah as a military adviser, and by 1837, he had produced fairly accurate copies of the trilingual (Old Persian, Akkadian, and Elamite) cuneiform relief carved by Darius I in about 520 b.c. on a rock face at Bisitun (Behistun). In the subsequent decade, Rawlinson unraveled the Old Persian and Akkadian texts. In 1840–1841, austen henry layard, later distinguished by his work at the great Neo-Assyrian capitals of nineveh and nimrud, traveled throughout western Iran and visited


Page 676

Susa. In a report to the Royal Asiatic Society in 1850, he suggested that excavations be conducted at the great mound of Susa for the express purpose of discovering more bilingual inscriptions, and he persuaded the British prime minister, Lord Palmerston, to provide a parliamentary grant of 500 pounds for further explorations of the site.

Royal bodyguard, relief from the palace of Darius I in Susa, ca. 500 B.C. of the Persian Kings

(Image Select)

Beginnings of Sustained Archaeological Research in Iran

The first scholarly excavations in Iran were those of the British geologist, William Kennett Loftus, a member of a commission formed by the British and Russian governments to arbitrate the delineation of the frontier between Persia and Turkey. In 1850, Loftus and another member of the commission, Henry A. Churchill, visited Susa intending to excavate. Because of local resentment, the visit was brief. The two returned in 1851 along with Colonel W.F. Williams, the commandant of the frontier commission, and they planned the site, identified it through inscriptions as the Susa of the Old Testament, and established the presence of Sassanian, Achaemenid, and earlier (Elamite) levels.

The French at Susa

During a trip across Persia in 1881–1882, Marcel-Auguste Dieulafoy, a French engineer, soldier, and architectural historian, visited Susa with his wife, Jane, and upon their return to France, Dieulafoy persuaded the national museums to provide modest financing for excavations. Unlike most of his contemporaries, Dieulafoy was more interested in architecture than museum-quality objects. Thus, from 1884 to 1886, the Dieulafoys worked exclusively on the columned Apadana (Audience Hall), previously identified by Loftus, from which they retrieved spectacular Achaemenid remains. These antiquities became the core of the louvre’s extensive Susa collection.

In 1886, Nasir el-Din Shah (1848–1896), who was aware that the local population was still discontented with the excavations, shut them down, and almost a decade passed before the French legation in Tehran felt it could reopen the matter. In 1895, the French ambassador, Rene de Balloy, finally persuaded the shah to sign a treaty that granted the French an exclusive concession for archaeological research throughout Persia. In Mesopotamia, then under Ottoman control, considerable rivalry between


Page 677

French and British archaeologists had existed for several decades, and the French undoubtedly wished to ensure that the British could not exercise prior rights to Susa because of the work done by Loftus. In 1897, the French government created the Délégation Scientifique Française en Perse and provided it with funding unprecedented in the history of archaeology. The fifteen-year history of the Délégation Scientifique is inseparable from the career of Jacques Jean Marie de Morgan.

The son of a Welsh mining engineer, Jack or Jacques Jean Marie de Morgan followed in his father’s footsteps and graduated from the French Ecole des Mines. Although his geological work took him around the world, he also nurtured a childhood passion for prehistory (his paternal uncle was a Parisian antiquities dealer) and indulged it whenever his professional activities permitted. After a visit to the Caucasus, de Morgan explored northern Persia between 1889 and 1891, eventually arriving at Susa. In 1891, he was appointed director of the Cairo Museum, and from 1892 to 1897, he served as director-general of the Service of Antiquities in Egypt. De Morgan was appointed director of the Délégation Scientifique in 1897 and set up camp at Susa at the end of the year.

The situation was insecure as pillaging tribes frequently crossed the Ottoman-Persian border to raid Khuzistan, so in 1898, in order to protect his staff, de Morgan began the construction of a residence and headquarters on the north side of the Acropolis. Made entirely of bricks recovered from the Susa excavations, the building was constructed in the form of a fortified medieval chateau. The original team included some of de Morgan’s colleagues from Egypt. Although de Morgan had published a book on field methods in archaeology, in Egypt he had incurred the scorn of sir william matthew flinders petrie for the poor standard of his excavations, and the techniques employed at Susa continued to be extremely crude.

De Morgan not only tunneled but at times employed over 1,000 men to excavate a 100-meter-long grande tranchee (“large trench”), which he took down in 5-meter levels. The returns were staggering, but activity was not restricted to Susa. Between 1899 and 1902, de Morgan investigated numerous prehistoric sites in Mazandaran, Gurgan, Azerbaijan, and the Talish regions; in 1902–1903, the Délégation Scientifique worked at Tepe Musyan, northwest of Susa; and in 1909, de Morgan was involved in the survey of the plain of Varamin near Tehran and dug at the prehistoric site of Rayy.

The original objectives of the Délégation Scientifique were not exclusively archaeological, as de Morgan had every intention of conducting other scientific research, especially in geography, geology, and natural history. However, even though the funding for the Délégation was the envy of every other contemporary archaeologist, it was insufficient to support such varied research. Despite the uninterrupted flow of treasures back to the Louvre and despite the many volumes published by the Délégation, de Morgan was severely criticized by some of his colleagues for pursuing only archaeological investigations. Exhausted by these attacks, worn down by the great length of time he had spent in Egypt and Persia, and bristling from accusations of stealing, de Morgan resigned from the Délégation in 1912 and was succeeded by de Mecquenem, who retained the directorship until 1946.

The 1895 agreement stipulated that all jewelry and other objects of gold and silver were the property of the Iranian government but that the French could buy half at a reasonable price and had first option on the other half if the government chose to dispose of it. The French were also permitted to take half of all other archaeological materials, including engravings, statues, and inscriptions. Despite these generous conditions, de Morgan was dissatisfied and, with the help of the French legation, worked to secure even more. In 1900, a definitive version of the treaty was signed in Paris during a state visit by Muzaffar el-Din Shah (1896–1907), and the new treaty gave de Morgan all archaeological material from Susa. The 1900 treaty also stipulated that any request by another foreign expedition to excavate at any other site in Iran required the approval of the French government. Meanwhile, legal and illegal excavations by Iranian antiquities dealers flourished. One American missionary who visited


Page 678

Hamadan (the ancient Median capital, Ecbatana) in the late nineteenth century reported that excavation for antiquities in large areas in and around the city was a systematic industry farmed out by the government for revenue. There was also a thriving production of fake antiquities, mostly coins, for the European market.

Griffin-lion shown in tiled relief, from a royal site (probably Persepolis or Susa), fourth century B.C.

(Image Select)

The modernizing reforms of Nasir al-Din, the most able of the Qajar shahs, brought about his assassination in 1896. His successors were either ineffectual or despotic, and the period leading up to World War I was one of great internal turmoil that culminated in the invasion of northern and southern Iran by Russia and Britain, respectively. In 1911, members of the first Majlis (National Assembly) introduced a bill designed to cancel the French archaeological monopoly, but by 1913, the French ambassador had successfully arranged for the bill to be shelved. The war brought excavations to an end though sir aurel stein conducted a survey in Seistan in 1915–1916. De Mecquenem remained in Iran until the end of the war to protect French archaeological interests.

The Interwar Period

French control of archaeology continued until 1927 when it was finally abolished by Reza Shah Pahlavi (1925–1941). As a concession, the shah established an archaeological museum and library in Tehran and appointed a French director-general of antiquities responsible for establishing an archaeological service, making an inventory of historic monuments, and carrying out necessary restorations. The position was taken in September 1927 by a French architect, Andre Godard, who held it until 1960. Godard’s achievements were considerable: he created the necessary administration, the Iranian Archaeological Service (IAS), and established the Muze Iran Bostan (now the National Museum of Iran) and oversaw its construction in Tehran between 1935 and 1937. He also conducted important work on Islamic architecture and supervised the restoration of historic buildings, especially in Isfahan. In 1931, when the antiquities market was being flooded by Luristan bronzes from illegal excavations in central-west Iran, Godard wrote what became the standard text on the bronzes. He was also vigorous in the


Page 679

popularization of Iranian art and archaeology on an international level. Laudable as these achievements were, they were largely self-serving, and there was virtually no provision for the training of Iranians who could conduct independent archaeological research, staff museums, or educate the next generation.

Throughout most of Godard’s tenure, the only Iranians involved in excavations were those working for antiquities dealers and, up until the 1950s, only three Iranians (Mahdi Bahrami, Issa Behnami, and Mohsen Moqaddam) managed to obtain doctorates in Iranian art and archaeology from French universities. Some excavations initiated by the IAS (e.g., Hasanlu and Khurvin) were, from an Iranian point of view, arbitrarily transferred to foreign projects. There was also a vigorous illegal trade in antiquities, and much material ended up in the british museum, the Louvre, and numerous other museums and private collections. In 1959 alone, the Louvre bought 500 Luristan bronzes from Jacques Coiffard, the French ambassador in Tehran—the question of provenance was never raised.

Other Foreign Projects

In 1931, the oriental institute of the University of Chicago (OIC) began a major archaeological project in Fars with the Achaemenid capital of Persepolis as the main focus and headquarters. Excavations at Persepolis and neighboring sites were directed by Ernst Herzfeld (1931–1934) and Erich Schmidt (1934–1939). The OIC subsequently undertook other projects, including aerial and ground surveys, in the mountains of Luristan and elsewhere in Iran between 1935 and 1937. Brief excavations were made at over a dozen sites. Also in 1931, the university of pennsylvania museum (UM) began two important projects in the little-explored northeastern part of Iran.

During the 1930s, there were few foreign expeditions apart from those of the major players, the French and the Americans. Aurel Stein (Harvard University and the British Museum) made four trips between 1932 and 1936 visiting and testing numerous sites in southeastern (Kerman, Baluchistan, and Fars) and western Iran, and he identified numerous ancient sites, such as Hasanlu, that subsequently became archaeologically famous. A Swedish expedition led by T.J. Arne investigated Shah Tepe in the Gurgan Plain in 1933. Although the situation in the 1930s can be described as considerably improved, there was no coordination of international efforts, excavation methods remained fairly crude, and programs of excavation, while sometimes sustained, were not at all systematic. The decade of research prior to World War II threw isolated and random shafts of light on the development of Iran from the Neolithic to the Achaemenid period, and in no region was there anything approaching a complete sequence.

However, great strides had been made. For example, Herzfeld’s 1934 Schweich Lectures on the archaeological history of Iran, over 100 pages in length, devoted only 8 pages to the pre-Median and pre-Achaemenid eras (Herzfeld 1935). Seven years later, D.C. McCown (1942) needed over 60 pages to synthesize the comparative stratigraphy of the prehistoric periods of north-central, western, and southwestern Iran even though some areas were still relatively unexplored. The prehistory of northwestern Iran was disposed of in a single page, and southeastern Iran was not mentioned. World War II and internal conditions in Iran brought a second hiatus in foreign fieldwork.

The Post–World War II Period: 1945–1979

The accidental discovery of the fabulous early-first-millennium-b.c. golden hoard at Ziwiyeh in northern Kurdistan in 1947 gained widespread international interest, but foreign fieldwork still recommenced rather slowly after World War II. The French returned to Susa promptly enough in 1946 under a new director, Roman Ghirshman, who held the post until 1967 when he was succeeded by Jean Perrot (1967–1990), who introduced modern stratigraphic methods there. The British returned to the field in 1948, and the IAS was increasingly active following the completion of work at Persepolis. The IAS were joined by a Japanese team led by Norio Egami (Tokyo University) in 1956, and in 1957, Robert Dyson, Jr., led a UM team back to Iran.

In the two decades between 1959 and 1979, archaeology flourished in Iran perhaps more


Page 680

vigorously than anywhere else in western Asia. There was a virtual explosion of international activity with expeditions from Britain, the United States, canada, West Germany, France, sweden, italy, japan, belgium, and denmark. In 1976, for example, there were seventeen archaeological surveys and thirty excavation projects. By 1978, the number of foreign expeditions in Iran had risen to over fifty, the majority of them being major projects. For the first time, some balance was achieved in chronological coverage, at least in western Iran, and other previously neglected areas began to be explored.

Though some important achievements occurred in Paleolithic studies, this subfield continued to lag. Iran’s great environmental diversity and complex geography of deserts, mountain valleys, and coastal plains are reflected in the numerous cultural adaptations in prehistory. For this reason, archaeologists have eschewed syntheses of larger areas and time periods in favor of constructing prehistoric regional sequences (see Voigt and Dyson 1992). This period also saw the introduction of modern excavation standards and close attention to stratigraphy, so necessary when dissecting complex mound settlements, and, by the mid-1960s, the impact of the theoretical and methodological innovations of “the new archaeology.” In addition, there was a rapid and intense development of surface survey strategies, perhaps more so than anywhere else in western Asia. This was inspired by gordon willey’s virú valley project in peru in 1953 and the extensive surveys conducted in both Iraq and Khuzistan by robert mccormick adams.

Survey data were used to identify administrative hierarchies; stylistic, functional, and chronological variability; trading networks; population dynamics; and so forth through the employment of such methods as gravity modeling, rank size indexing, cluster analysis, multidimensional scaling, and statistical analysis. A number of important ethno-archaeological projects were also conducted, especially Patty Jo Watson’s and Carol Kramer’s separate studies of two villages in central-west Iran. There was a notable increase of fieldwork done by the IAS as well as an increase in the number of Iranians being trained not only in Iran but also in Europe and North America. In 1958, Ezatollah Negahban, himself a graduate of the OIC, created the Institute of Archaeology at the University of Tehran. The institutional framework was further strengthened with the appearance of the Iranian Centre for Archaeological Research (ICAR), directed by Firouz Bagherzadeh, and also the National Organization for Restoration of Historical Monuments. By 1961, both the British Institute of Persian Studies and a German institute had been opened in Tehran, and the American Institute of Iranian Studies was opened soon afterward. Specialized journals appeared, especially Iran (1962), Iranica Antiqua (1965), Archaologische Mitteillungen aus Iran, new series (1967), and Cahiers de la Délégation Archéologique Française en Iran (1971), and in addition, numerous international colloquia, symposia, conferences, and exhibitions were organized.

History of Paleolithic Research in Iran

Because of the relative lack of overlap between Paleolithic research and that of later periods, the history of Paleolithic archaeology in Iran is most effectively dealt with separately. Compared to other areas of western Asia, Paleolithic research in Iran was very late to develop. Stone tools were recovered from a Pleistocene context near the Caspian Sea in the late nineteenth century by de Morgan, and further discoveries were reported from river terraces in Seistan. De Morgan’s belief that, during the Pleistocene, the mountains and plateaus of Iran would have been uninhabitable possibly dissuaded further interest. Indeed, much of the country is at such a high altitude that it is likely that the entire Paleolithic sequence of Iran will be consistently marked by hiatuses around glacial maxima.

dorothy garrod’s pioneering research in southern Iraqi Kurdistan in 1928 documented Lower, Middle, and Upper Paleolithic occupations at the surface site of Chemchemal and in the caves of Zarzi and Hazar Merd near Sulaimaniya, and it was expected that similar evidence would be discovered in Iran. In 1934, Middle Paleolithic flints were recovered near Shiraz in Fars Province, and Herzfeld, in the first published synthesis of Iranian archaeology,


Page 681

emphatically endorsed a Paleolithic occupation of the entire country, though he could say nothing beyond that (Herzfeld 1935, 1). It was not until 1949 that the U.S. physical anthropologist Carleton S. Coon (UM) conducted the first excavations with the objective of discovering the western Asian antecedents to the European Upper Paleolithic. Coon excavated in Hunter’s Cave at Bisitun (Kurdistan), Tamtama Cave near Rezaiyeh (Azerbaijan), and the Khunik rock shelter (southern Khorasan near the Afghan border), all of which contained only Middle Paleolithic deposits. In Belt Cave (Ghar-I Kamarband) on the Caspian foreshore and in nearby Hotu Cave, Coon found evidence of Mesolithic, Neolithic, and later occupations.

In the 1960s and 1970s, there was a brief flurry of activity in Paleolithic research with projects emanating from Britain, Canada, Denmark, France, Italy, and the United States. For example, in 1959 and 1960, robert braidwood (OIC) conducted a survey and excavated several Middle and Upper Paleolithic sites in the region of Kermanshah. Between 1962 and 1964, charles mcburney (University of Cambridge) investigated Mesolithic levels in the cave of Ali Tappeh near Beshshahr (1964) and Middle Paleolithic deposits in Mazandaran (1963). In 1969, McBurney also surveyed a number of rock shelters in the Zagros and a Middle Paleolithic rock shelter (Houmian) in Luristan and as well as several caves in the mountains around Mashad, including a very large one at Moghan. Frank Hole (Rice University) and Kent Flannery (University of Michigan) identified a Middle Paleolithic “main component” at Kunji Cave in the Khorramabad Valley, central-west Iran, in 1963. In the 1960s and 1970s, Paleolithic research concentrated in the Zagros region, but shanidar cave (Iraqi Kurdistan), with its rich Mousterian sequence, is still the preeminent site for the general area. Notwithstanding considerable foreign activity, interest in the Paleolithic among Iranian archaeologists has been virtually nonexistent.

Achievements to 1979

One person’s periphery is another person’s center. By the end of the period from 1959 to 1979 it had become apparent that, far from being peripheral to the development of civilization in western Asia, Iran had played an important part in the Neolithic transition, the development of agriculture and pastoralism, and the development of urbanism. Western and southern Iran had generated polities that had brought about the collapse of the once-mighty Assyrian empire and had gone on to conquer much of western Asia under the Achaemenids, the Parthians, and the Sassanians. In addition, it was now possible to construct a prehistoric chronology for Iran based primarily on internal evidence rather than on parallels to Mesopotamia and other adjacent areas.

Post-Achaemenid Archaeology in Iran

Limited references thus far to the work of Iranian archaeologists belies their overall contribution since much of their work has focused on the post-Achaemenid period. For the Parthian period alone, major excavations have been conducted in the Parthian cemetery at Hamadan (M. Azarnoush, ICAR), in the Anahita temple complex at Kangavar (Sayfollah Khambakhsh-Fard, ICAR), and in the city of Bishapur (Ali Akbar Sarfaraz, IAS). Also worthy of note is the extensive survey of Mazanderan and associated excavations at Qal’eh-i Kharab Shar in the late 1970s by M.Y. Kiani (ICAR).

There have also been several major foreign projects that have focused on the post-Achaemenid period. These include excavation of Shahr-i Qumis (ancient Hecatompylos), occupied in the Parthian, Sassanian, and Islamic periods; a Sassanian fire temple at Takht-i Sulaiman; the sprawling elite Sassanian complex at Qal’eh-i Yazdegird; Sirjan, the late Sassanian and early Islamic capital of Kirman Province and largest city in southern Iran by the tenth century a.d.; Islamic Ghubayra; Siraf, the famous medieval seaport on the Gulf, south of Bushire, with trade connections to India, china, and the eastern Mediterranean; and the rich Islamic site of Tepe Dasht-i- Deh.

Postrevolutionary Archaeology in Iran

Archaeological fieldwork came to a virtual standstill in the decade following the Islamic Revolution. In the early 1990s, work resumed on a moderate scale under the supervision of


Page 682

the Cultural Heritage Organization directed by Serajuddin Kazerouni. Reports have been published in Guzarishha-yi bastanshinasi [Archaeological Reports] and Majalleh-ye Bastanshinasi va Tarikh [Journal of Archaeology and History], but little has appeared in international journals. The focus of research seems heavily weighted to the Islamic period, but this is hardly a break with earlier patterns, and excavation of both prehistoric and early historic sites has also occurred.

Important projects have been conducted on the citadel mound of the ancient Median capital of Ecbatana at Hamadan (Muhammad Sarraf); at Ziwiyeh (Nosratollah Motamedi); on the Apadana mound at Susa (Mir-Abedin Kabuli); at Shahdad (Kabuli); at the Sassanian site of Borazjan on the Persian Gulf (Ehsan Yaghmaei); in prehistoric mass graves in Luristan (Alireza Farzin); at Tepe Mil, a prehistoric, Sassanian, Seljuk, and Islamic site near Rayy (Zarintaj Sheibani); and in the important Sassanian complex at Kuh-i Khwaja in eastern Seistan. In 1995, the governments of Iran and Germany signed an accord on scientific and cultural cooperation, but assistance on the archaeological front was limited to educational exchanges. Although foreign scholars may visit and study in Iran, foreign archaeological projects remain prohibited.

Stuart Brown

See also

French Archaeology in Egypt and the Middle East

References

Amiet, P., N. Chevalier, and E. Carter. 1992. “Susa in the Ancient Near East.” In The Royal City of Susa. Ed. P.O. Harper, J. Aruz, and F. Tallon. New York: Metropolitan Museum of Art.

Dieulafoy, Jane. 1888. A Suse: Journal des fouilles, 1884–1886. Paris: Phoebus.

———. 1890. At Susa, the Ancient Capital of the Kings of Persia. Philadelphia: Gebbie.

Dyson, Robert H., Jr. 1968. “Early Work on the Acropolis at Susa: The Beginnings of Prehistory in Iraq and Iran.” Expedition 10, no. 4: 21–31.

Ghirshman, Tania. 1970. Archéologue malgré moi: Vie quotidienne d’une mission archéologique en Iran. Neuchâtel: A. Le Baconniere.

Goff, Clare. 1980. An Archaeologist in the Making. London: Constable.

Herzfeld, Ernst. 1935. Archaeological History of Iran. Schweich Lectures 1934. London: British Academy.

Hole, Frank. 1987. The Archaeology of Western Iran. Washington, DC: Smithsonian Institution.

McCown, D.E. 1942. The Comparative Stratigraphy of Early Iran. Oriental Institute Studies in Ancient Oriental Civilization no. 23. Chicago: University of Chicago Press.

Matheson, Sylvia. 1972. Persia: An Archaeological Guide. London: Faber.

Moorey, P.R. S., Ed. 1972. Excavations in Iran: The British Contribution. Oxford: Organizing Committee of the Sixth International Congress of Iranian Art and Archaeology.

Olszewski, Deborah I., and Harold L. Dibble, eds. 1993. The Paleolithic Prehistory of the Zagros(c) Taurus. Philadelphia: University Museum, University of Pennsylvania.

Sancisi-Weerdenburg, H., and J.W. Drijvers, eds. 1991. Through Travellers’ Eyes: European Travellers on the Iranian Monuments. Achaemenid History 7. Leiden: Nederlands Instituut voor het Nabije Oosten.

Smith, P.E.L. 1986. Palaeolithic Archaeology in Iran. Philadelphia: University Museum, University of Pennsylvania for the American Institute of Iranian Studies.

Van den Berghe, L. 1966. Archéologie de l’Iran Ancien. Leiden: Brill.

———. 1979. Bibliographie analytique de l’archéologie de l’Iran ancien. Leiden: Brill.

Van den Berghe, L., and E. Haerinck. 1981. Bibligraphie analytique de l’archéologie de l’Iran ancien, Supplement 1: 1978–1980. Leiden: Brill.

Voigt, M.M., and R.H. Dyson. 1992. “Iran.” In Chronologies in Old World Archaeology, 1:122–178, 2:125–153. Ed. R.W. Ehrich. Chicago: University of Chicago Press.

Young, T.C. 1986. “Archaeology, Pre-Median: History and Method of Research.” Encyclopedia Iranica 2, no. 3: 281–288.

Wright, Denis. 1977. The English among the Persians during the Qajar Period, 1787–1921. London: Heinemann.

Iraq

See Mesopotamia

Isaac, Glyn Llywelyn

(1937–1985)

Born in South Africa, Isaac went to Cambridge University, received his Ph.D. in 1961, and became


Page 683

a protégé of louis leakey. During the 1970s Isaac helped desmond clark establish the University of California, Berkeley, as a center for the study of African archaeology. In 1983 he transferred to Harvard University.

Isaac became one of the most significant prehistoric archaeologists of his generation as a result of his brilliant excavation of major sites in East Africa such as olorgesailie, Naivasha, and Peninj and his novel and challenging interpretations of hominid behavior occurring millions of years ago. From 1970 until his early death he was codirector with Richard Leakey of the East Turkana Research Project, which contributed a great deal of new information about fossil hominids and the environments in which they lived. He was also responsible for educating, encouraging, and working with a new generation of African archaeologists from African nations. Isaac died at a tragically young age, very much at the height of his powers.

Tim Murray

References

Isaac, G.U. 1977. Olorgesailie: An Archaeological Study of a Middle Pleistocene Lake Basin in Kenya. Chicago: University of Chicago.

———. 1989. The Archaeology of Human Origins. Papers by Glyn Isaac. Ed. B. Isaac. Cambridge: Cambridge University Press.

Island Southeast Asia

This essay includes both prehistoric and historical archaeology. The definition of Island Southeast Asia depends on the distinction between Island Southeast Asia and Mainland Southeast Asia. This definition was made at the Eleventh Pacific Science Congress, held in Tokyo in 1966, and was approved as Resolution 2.2 of the Congress (Solheim 1967a, 2). This resolution presented, for the first time, the terms Mainland Southeast Asia and Island Southeast Asia. The ad hoc committee of the Anthropology Division of the Congress that submitted this resolution, first to the Anthropology Division and then to the Council of the Pacific Science Association, further presented tentative boundaries as follows: “Mainland Southeast Asia would extend from the thirtieth parallel of latitude (approximately the Yangzi River) to the south as far as Singapore, and from the Irrawaddy River to the South China Sea; Island Southeast would include all the islands off the coast of Mainland Southeast Asia, from Formosa around to the Andaman Islands” (Solheim 1967a, 3; 1967b, 896). As presented and as used here, both terms are capitalized. For the record, the ad hoc committee that developed these terms was made up of Tom Harrisson, R.P. Soejono, and the author.

There was little communication between historical and prehistoric archaeologists working in Southeast Asia until recently. Historical archaeologists have been interested primarily in monumental architecture and art (stone and bronze sculpture in particular) and have done very little excavation. An attempt to bring historians, historical archaeologists, and prehistoric archaeologists together on the transition from prehistoric to historic times in Southeast Asia was the “London Colloquy on Early South East Asia” held in 1973 (Smith and Watson 1979). Until recently, historical archaeologists depended primarily on ancient Chinese records for the interpretation of their finds previous to European contact in the area.

Art history has been an important approach to historical archaeology but, unfortunately, there has also been little communication between archaeologists involved in prehistoric archaeology and art historians. In an attempt to bring art historians and archaeologists together, a symposium on “Early Chinese Art and its Possible Influence in the Pacific Basin” was organized by the Department of Art History and Archaeology of Columbia University (Barnard 1972). While art historians were saying that Chinese art styles, primarily of late Chou times, were an important influence on Pacific Basin art, in part by way of the spread of Dongson art through Indonesia into the Pacific, archaeologists were pointing out that virtually all of the specific examples presented were earlier in Southeast Asia than in china and that the influence was Southeast Asian rather than Chinese. There was little communication between the two different approaches.

It is not possible to establish a universal periodization for this history as to some extent each country (and even each portion of a country as


Page 684

large as indonesia) has a different history. The one thing that all these countries share is that the first stage of archaeological study for each was initiated and carried out by foreigners. Only gradually did the original inhabitants of the countries become involved and finally take over, through archaeology, the study of their own past. There is one other element of this history that is shared by all the countries of Island Southeast Asia, and that is that World War II marked the end of the total domination of archaeological research by foreigners. Following the war there was a short period of adjustment when a few new foreigners entered the field and quickly started training local archaeologists. As these countries, except for Brunei and, to a lesser degree, Taiwan, are developing countries, they do not have big budgets for archaeological research. While they are able to locally train archaeologists needed for the jobs available, they need an increase in trained archaeologists to keep up with development and to start covering the whole area of their countries.

Island Southeast Asia is treated here country by country, within three very generalized time periods: pre–World War II, the short adjustment period following the war, and the last thirty-five years of the twentieth century, when local archaeologists became the primary research force.

Colonial Archaeology, 1700–1942
Indonesia

The first archaeological research in Island Southeast Asia, as elsewhere, was the making and recording of surface collections. For Southeast Asia, this continued to be the major source of archaeological data until after World War II. In Island Southeast Asia, as in much of the rest of the world, it was, and still is, widely believed that polished stone artifacts are supernatural objects of extraterrestrial origin, brought to earth through thunder and/or lightening. As a result these ancient stone tools, when discovered, were kept by the finders as amulets for protection against fire started by lightening, for protection of crops in the fields, and for personal protection. Much of the early collections was created by purchasing these artifacts from local farmers and villagers. The earliest-known such collector in Indonesia, who published data on his collections, was G.E. Rumphius (1705; Soejono 1969, 68–69; Solheim 1969a, 31–32).

Soejono (1969, 70–73) lists a number of collectors who published on polished adzes, bronze drums and weapons, megalithic and cave sites, human skeletal remains, and ancient beads during the nineteenth and early twentieth centuries. (See Soejono 1969, 70–73 for details on this work.) Heine-Geldern (1945, 129) states that “the first systematic excavation of a prehistoric site ever to be undertaken in the Archipelago…. was that of the Toala Caves in Southwest Celebes by Paul and Fritz Sarasin in 1902.” A major event was the discovery of the Pithecanthropus skull cap in Trinel, Java, by eugene dubois in 1891. Between 1907 and 1908 a follow-up German expedition, led by Frau L. Selenka, searched in Trinel but found nothing else. Soejono also said:

During the first quarter of the twentieth century, intensive studies were done in cave cultures, kettledrums, and the Megalithic culture.... It was suggested that the megalithic tradition was introduced by peoples of the Mediterranean; differing racial groups were assumed to be the producers of the different cave cultures; and ancient beads were thought to have an interconnection with regions in Asia and the Mediterranean. The Archaeological Service,…. however, did not pay much attention to drums, caves, megaliths, or beads, as its greatest concern was the survey and preservation of “Hindu-Javanese” movements. The existence of a prehistoric stage preceding the Hinduized cultural level was still a matter of obscurity.

(1970, 12–13)

Historical archaeology had its beginnings almost as early as prehistoric archaeology, but in the form of written references to historic sites rather than collections of artifacts. In 1733 a Dutch official mentioned the Prambanan temples, which he had visited, in his diary, and toward the end of the eighteenth century F. von Boekholz described them in detail. In 1805 J.H. Cornelious was ordered by the Dutch administrator to explore them (Soekmono 1969, 93).


Page 685

Organized recording of historical sites and monuments was started by Sir Stamford Raffles during the British interregnum in Java, and he made several visits to some of these sites. He included a chapter on antiquities in his two-volume work on the history of Java. In 1822, following the departure of Raffles, a Commission for the Exploration and Conservation of Antiquities was founded, but there is no indication that anything was done by this body. By the middle of the nineteenth century most of Java’s historic sites were known through the efforts of a variety of travelers, some connected with the Batavia Society of Arts and Sciences. An archaeological society was founded in 1885 in Yokyakarta and its Chairman, J.W. Ijzerman, in the same year discovered the hidden foot of Borobudur. A report was made on an excavation of the Prambanan temples in 1887 by the Yokyakarta society. W.P. Groeneveldt published a catalog of the Jakarta Museum archaeological collection in 1887. In 1885 a catalog of Javanese antiquities in the Leiden Museum in Holland was published by C. Leemans, and in 1891 R.D.M. Verbeek published a list of descriptions of field antiquities in Java (Soekmono 1969, 94).

With prodding from W.P. Groeneveldt, H. Kern, L. Serrurier, and G.P. Rouffaer, the Dutch government organized the “Commission in the Netherlands Indies for Archaeological Research in Java and Madura.” Under the direction of J.L.A. Brandes several monuments were studied and annual reports (Rapporten van de Commissie Nederlandsch Indie voor Oudheidkundig Onderzoek op Java en Madoera) were issued. Unfortunately Brandes died in 1905 and the only important work that continued was registration of antiquities and the restoration of Borobudur by T. van Erp. During this period Indonesian monuments were thought to be Hindu in origin, and this view continued until the second quarter of the twentieth century (Soejono 1970, 11–12; Soekmono 1969, 94–95).

In 1913 the Archaeological Service in the Netherlands Indies was established. With N. Krom as its director, a permanent staff, and the expansion of its duties, at this point it had become a truly professional body. Krom was followed in 1915 by F.D.K. Bosch, who continued as the head of the Archaeological Service for twenty years and expanded coverage to include all of Indonesia. Islamic archaeology became a part of the program under R. de Vink in Acheh, northern Sumatra. Under Bosch it was recognized that the monuments and associated art were not simply a transplanted Hindu tradition but had been reinterpreted to combine Javanese elements.

Bosch introduced the reconstruction (anastylosis) of monuments against the opposition of Krom, who felt this should be done only on paper. A special commission was organized to examine this question. Only after many years did this commission finally agree with Bosch. With this principal established, reconstruction of the main temple at Prambanan was begun in 1918, and “became a permanent branch of the Archaeological Service’s activities and led to the establishment of a special architectural division at Prambanan” (Soekmono 1969, 95).

W. F. Stutterheim followed Bosch in 1936 as the director, and in 1937 the full reconstruction of the main temple at Prambanan was started. With the entry of japan into World War II all archaeological activity in Indonesia came to a halt, except for the gradual anastylosis of the Prambanan main temple. Stutterheim died in 1942, in a Japanese prison camp. While the Archaeological Service was under the direction of Bosch a special branch on prehistory was started, due to the urging of P.V. van Stein Callenfels, who became its first director.

From 1923 until the Japanese invasion of Indonesia during World War II is the period most thoroughly covered by prehistoric archaeology. This article uses primarily seven sources for this period: Heine-Geldern 1945; Van Heekeren 1957, 1958a, 1958b, and 1972; and Soejono 1969 and 1970.

Soejono called this the period of systematic prehistoric research. Although, relative to what was being done before, the research could be called systematic, there does not appear to have been any overall plan made or direction established. “This period was marked by efforts to synthesize work in both small and large scale projects toward understanding the framework of prehistoric Indonesia, and to extend researches


Page 686

to fill in the framework using collected data acquired during the previous period of research. Researches and excavations to find items from successive cultural stages were carried out cooperatively in order to build a prehistoric chronology” (Soejono 1970, 13).

Only one of the archaeologists working during this period, W.J.A. Willems, had been trained in prehistoric archaeology and he was not active for long, nor did he publish very much. Many of the discoveries and resulting short reports were done by amateurs who were not employed by the Archaeological Service. Van Stein Callenfels was originally a historical archaeologist, and though he advocated what could be called “scientific” archaeology in the field he did not make use of it in published reports; instead of making use of the stratigraphic position of excavated artifacts that he advocated his interpretation was based primarily on typology.

Brief reports concerning van Stein Callenfels’s investigations as well as information announced by him in newspapers or magazines remind us of the steady work of this energetic scholar. Many sites of the Toalian culture, the fertile Kalumpang Neolithic settlement [both in Sulawesi], and the Bali bronze-age sarcophagi were excavated during the years before his sudden death in 1938, and it is regrettable that van Stein Callenfels did not publish full reports on the results of these important investigations.

(Soejono 1969, 75)

P. V. van Stein Callenfels was considered by his contemporaries the leading archaeologist in Southeast Asia. He was certainly a leader in the field. He organized the First Congress of Prehistorians of the Far East, held in Hanoi in 1932, which led to the founding of the Far-Eastern Prehistory Association and the indo-pacific prehistory association. He also saw to the establishment of the division of prehistory at the Museum of the Koninklijk Bataviaasch Genootschap in 1933, which later became the National Museum of Indonesia.

H. R. van Heekeren was one of the most serious amateurs doing archaeological fieldwork before World War II, concentrating primarily on excavations of rock shelters at Besuki, in Java, and in southern Sulawesi. Several of his books (1957, 1958a, 1958b) were the first extensive and detailed reviews of Indonesian prehistory and were based primarily on the research done before World War II. In a review of one of these books the reviewer referred to it as a “laundry list” (Smith 1959, 335). Others argue that this was not van Heekeren’s fault as practically all the data in published reports could be considered as coming from surface finds (Solheim 1975a, 115).

Research on Pleistocene fossil man and Paleolithic cultures has been a strong element of Indonesian archaeological research. Following Dubois, the primary searchers for fossil man were C. Ter Haar, W.F.F. Oppenoorth, and G.H.R. von Koenigswald. Their finds were made in central Java at such sites as Trinil, Patjitan, and Ngandong. Koenigswald recovered a considerable number of stone tools and interpreted them as a part of traditional European typology. American H.L. Movius reinterpreted these tools as a part of his Chopper/Chopping Tool Tradition, a Southeast and East Asian typological tradition. Unfortunately the stone tools have not been found in association with fossil finds. To add to the chronological problem the geological stratigraphy of the finds is very complex, and remains controversial.

Finds were made of a number of apparently different cultures from the early and middle Holocene. The first excavations by van Stein Callenfels, in northern Sumatra, were of kitchen middens with artifacts of the Hoabinhian stone industry. No dating has been done on these sites. While Hoabinhian-like stone tools were also found in West Kalimantan, in Java in Gua Lawa by van Stein Callenfels, in caves of Besuki by van Heekeren, and in other caves in Java, it is generally considered that the only true Hoabinhian sites in Indonesia are those in Sumatra. Numerous cave sites, apparently of this general time period, were investigated in East Java, Sulawesi, Timor, and Roti; several of those in East Java contained Hoabinhian-like tools but also glade and flake artifacts, a large number of shell tools, and bone implements. Some of these sites, including the Toalian sites of South Sulawesi excavated by van Stein Callenfels, had


Page 687

projectile points of a form very similar to points found in Early Holocene Japan and Korea. A different flake/blade industry was found in Sumatra (Van der Hoop 1940) and West Java.

Sites identified as Neolithic have been unusually rare. From central Sulawesi, Cense excavated at Sikendeng in 1933 and van Stein Callenfels excavated at Kalumpang in 1933. In East Java Heekeren excavated at Kendeng Lembu in 1941. Unfortunately no reports on these sites were published, although van Stein Callenfels reported on Kalumpang at the Third Congress of the Far-Eastern Prehistory Association in Manila in 1935, the report of which was finally published in 1951.

Megaliths of a variety of forms, including cist graves, were reported and in some cases excavated in considerable number beginning in the 1920s. In the 1920s it was not realized that many of these were prehistoric, but by the 1930s it was recognized that the earliest were probably Neolithic in origin, and that they continued to be erected until the present day in some areas. They were found primarily on the larger islands of Sumatra, Java, Sulawesi, and Kalimantan, but some were found on islands in the Lesser Sundas.

Early Metal-Age finds include bronzes, iron artifacts, glass, and other kinds of beads and urn burials. These objects are often associated with megalithic burials. Both the megaliths and metal age artifacts were studied in comparison to similar artifacts in Mainland Southeast Asia, the philippines, and Taiwan. It was noted that many of the early bronze finds were similar to bronze artifacts from the mainland, and in particular from the site of Dongson in Vietnam.

Due to van der Hoop’s keen observations of the Pasemah remains in 1931, a prehistoric bronze culture that seemed to have existed contemporaneously with the megalithic culture became discernable. “Shortly thereafter, a bronze culture, later designated by Heine-Geldern (1936) as the Dongson civilization and much later (1945) designated the Dongson culture by the same scholar—formally assumed its proper place in the chronology of Indonesian prehistory. It was settled that the Dongson finds dated from the Han period and included specimens that dated from the first centuries a.d.” (Soejono 1969, 82).

The earliest form of large bronze drums (Heger I) were found in Sumatra, Java, Bali, Salajar, Sangean, Roti, Luang, Leti, and the Kei Islands. Referring to the Dongson elements of decoration, van Stein Callenfels “stated that the oldest pattern of ornamentation on the continent dated from 600 to 500 b.c. and that the southward move of this bronze tradition took place at 400 to 300 b.c. bringing with it ornaments of more degenerate types. At the same time, Heine-Geldern came to an almost similar conclusion” (Soejono 1969, 84). It is now known that Dongson bronzes, although not the large kettledrums, were being made in Vietnam by 800 b.c. and probably earlier, and that many elements of what had been considered the Dongson art style originated much earlier than the Dongson civilization in both Thailand and Vietnam and entered both the Philippines and Indonesia before 1000 b.c.

In Alor, Bali, East Java, and Central Java distinct variants of the Dongson bronze drum, called the moko type, were discovered and found to be locally manufactured. Discoveries by van Stein Callenfels and van der Hoop showed that bivalve molds were used for casting bronze artifacts.

Urn burials were discovered in South Sumatra, East Java, Central and South Sulawesi, Salajar, and Sumba starting in 1922. dating at first was a problem but as more were found many jars contained or had associated bronze and iron artifacts and glass, indicating Early Metal Age dating for most. A few sites had stone tools and no metal, suggesting possible Late Neolithic. Examination of skeletal material led to interpretations of mixtures of either Negroid and Malay or proto-Malay and Veddoid. The terminology has changed since that time. A few Chinese artifacts were found in early metal age sites.

Very little archaeological research was accomplished in eastern Indonesia. German Joseph Roder reported on rock paintings that he discovered in the Kei Islands and Seram. In 1937 he led an expedition in Mac Cluer Golf in western New Guinea. He was not able to complete the final report before the beginning of


Page 688

World War II, but was finally able to publish it in 1959.

East Malaysia and Brunei

The early period of random finds in Sarawak, Brunei, and Sabah produced very little. “It did include, however, a time of world attention on Sarawak in the late 1870s when exploration of Sarawak caves and the Great Cave at Niah, in particular, was sponsored by Darwin, Huxley, and Wallace (Harrisson 1958, 550–560; 1970, 19) in an attempt to find the so-called ‘missing link’ in the evolution of man” (Solheim, et al. 1985, 12). “The reported results were that ‘cave deposits of this part of Borneo are wholly without interest except to local naturalists’” (Solheim 1983, 35). This survey did, however, establish that there were cave and open sites with prehistoric and early historic remains, not only at Niah but also at the Bau Caves in southwestern Sarawak and at Santubong, at the mouth of the Kuching River (Harrisson 1954, 1958; Harrisson and O’Connor 1969, 3–6; Solheim 1961). No reports on these findings were published.

Banks, as an early curator of the Sarawak Museum, published a few descriptions of prehistoric artifacts he came across in Sarawak, and Ivor Evans, in what was then British North Borneo, did the same for North Borneo (1913, 154–158; 1922).

Philippines

There are several publications on the history of Philippine archaeology (Beyer 1947; Evangelista 1969; Solheim 1952a, 1953, 1968). This history refers primarily to the articles by Evangelista and Solheim (1968).

The one true archaeological survey during the nineteenth century was done by Frenchman Alfred Marche. In 1881 he made a systematic survey, primarily of cave sites, on two of the central Visayan Islands, the more important being of Marinduque. He published a travel account of this in French (1887), which has been translated into English (1970). Most of his collections are now in the Musée de l’Homme in Paris, while a few artifacts are in the Museum of Madrid. A brief article was published on a few of the wood carvings in the Musée de l’Homme that he had recovered (Solheim and Gaynor 1978).

“Caves and open sites were casually explored in several localities in the Philippines by Feodor Jagor in 1860, J. Montano and Paul Rey from 1878–1881, and by Jose Rizal, Filipino national hero, and his party, in 1894. However, nothing significant resulted from these investigations” (Evangelista 1969, 99). Following Rizal’s activities in Mindanao, until 1921 there was no further known archaeological activity. In 1921 henry otley beyer started gathering data on possible prehistoric finds. Up until this time it was believed that no “stone age” had existed in the Philippines.

From 1922 to 1924 Carl Guthe led an archaeological survey program, primarily in the Visayan Islands, on behalf of the University of Michigan. He had a boat to work from and as the result of about 15,000 miles of travel by sea and land about thirty-one tons of artifacts from 542 sites had been collected. He had been instructed to make only surface collections, but he was unable to follow these instructions at all times and, as a trained archaeologist, he made small test excavations at a few prehistoric sites. The expedition was focused on locating sites with Chinese and Southeast Asian porcelains and stonewares. Guthe published only three short reports on the expedition (1927, 1934, 1937; Solheim 1964a, 3).

Beyer, the father of Philippine anthropology and archaeology, first came to the Philippines in 1905 as a government ethnographer. He had no training in archaeology when he became interested in the prehistory of the Philippines. He did no fieldwork in archaeology before 1926. In late 1925 he was preparing to return to the United States to join the Department of Anthropology at Harvard when he fell and broke his leg. While he was recuperating, work on the dam and reservoir at Novaliches, to provide water for Manila, began and archaeological sites were discovered. When he was able he went to visit the sites and thereupon decided to forgo Harvard and organize excavation at Novaliches (Solheim 1969b).

Beyer was not a trained archaeologist and his methods were self taught, based on common


Page 689

sense and a very organized mind. His methods would not be considered “good” archaeology today, and criticism in the Philippines has tossed out most of his conclusions. However the generalizations he made, without presenting the data on which he based them, were on the whole quite accurate. His reconstructions of “waves of migration” have been shown to be most unlikely, but the dating for these waves and the areas from which he said they came match very well the times and areas with which contact has been hypothesized. His 1947 publication presents a very detailed history of archaeological finds in the Philippines.

In 1940 Olov R.T. Janse came to the Philippines from Vietnam to see if there were Dongson connections between the two areas. Thinking that Beyer was an amateur collector he did not work through him, and as a result found nothing of interest (Janse 1941, 1944, 1946). During World War II Beyer was not interned until the final six months of the war due to the intercession of Tadao Kano, a Japanese archaeologist in charge of museums in the Philippines. While he was unable to do any fieldwork during this time, he did much research and writing.

Taiwan

Probably the best history of Taiwan archaeology was one by Takeo Kanaseki and Naoichi Kokubu (1950). Written in Japanese, it was translated into Chinese. A brief history of Taiwan archaeology by Wu (1969) is the primary source for this article.

Archaeological research in Taiwan has not followed the trajectory that it did in the other Southeast Asian countries because the traditions that developed in Taiwan were the result of Japanese colonialism rather than western colonialism. Archaeology developed in close relationship with ethnology and the early Japanese focus in archaeological research was to relate the ethnic groups that were being studied at the time with prehistoric cultures. There are few if any reports suggesting any archaeological activities in Taiwan before the Japanese occupation began there in 1895.

There was very little communication between Japanese and western archaeologists until after the end of World War II. All publications on the archaeology of Taiwan were in Japanese or Chinese, resulting in an almost complete ignorance in the western world of what went on in Taiwan prehistoric research until well after the end of World War II. The first effective contact between Taiwan archaeology specialists and western archaeologists was in 1953 at the Eighth Pacific Science Congress and the Fourth Far-Eastern Prehistory Congresses Combined, held in Manila, where both Chinese and Japanese archaeologists from Taiwan took part.

Reports on archaeological subjects started appearing immediately in 1895 in the form of field notes that appeared in the Japanese archaeological journal Zenruiqaku Zasshi. “Three kinds of work may be distinguished among the sources: (1) Simple field notes, which include travel reports, site reports, and the description of artifacts; (2) Reports on excavations; and (3) Interpretations, which include theoretical analyses of data, discussions on the relationship between artifacts and the peoples, and discussions on the connections between Taiwan and other areas” (Wu 1969, 106).

In early 1897 Moshinori Ino and others discovered the Yuan-shan shell mound, one of the most important sites in Taiwan. Ino was an ethnographer and was the first to report impressed geometric decoration on pottery of the Ping-pu ethnic group, a kind of pottery latter found in archaeological sites. “He was the first person to carry out excavations in Peng-hu Island, and found that prehistoric communication existed between Taiwan and the Ryukyus and between Taiwan and Micronesia” (Ino 1907a, 1907b; Wu 1969, 106).

Ryuzo Torii presented the idea that the Yuan-shan culture might be related to a non-Taiwan culture (1897a). He was the first person to report the existence of the site of Pei-nan on the southeast coast of Taiwan (1897b), now the location of the largest excavation yet made in Taiwan. He also pointed out that there were prehistoric sites in the mountainous interior of Taiwan (1900). Torii authored one of the most important excavation reports of this early period (1911), and in his last paper (1926) he presented the first report on the megalithic culture in Taiwan.


Page 690

It is not known under what authority or what source of funding this archaeological research took place. Wu has stated, however, that “a new trend, conducting organized excavations, had developed for the study of Formosan prehistory after the establishment of the Lecture Room of Folklore and Ethnology, Taihoku Imperial University” (1969, 107). Apparently, from about 1929 both authority and funding came through the Imperial University. New professional archaeologists became prominent in the field from this time. The most important of these were A. Matsumura, Takeo Kanaseki, Naoichi Kokubu, and Tadao Kano.

In about 1927 Matsumura discovered the Ken-ting site at the southern tip of Taiwan. Excavations were undertaken there in 1930, but other than brief preliminary papers, no final reports were published. In 1929 Kano listed 151 prehistoric sites that had been discovered and reported previous to that time. Many more were discovered in following years but little was published by other than those mentioned. The information on these sites comes from the Kanaseki and Kokubu report (1950). Kano was the most active, continuing fieldwork and publication until 1943, at which time he was moved by the Japanese military government to the Philippines to be in charge of the museums there. He worked closely with Beyer and informed him of Taiwan prehistory so that in later publications Beyer was the only English-writing archaeologist to be able to include data on Taiwan prehistory.

Adjustment Years, 1942–1959

Taiwan was the only country in Island Southeast Asia where fieldwork continued during World War II. In all the other countries fieldwork came to a virtual standstill with the beginning of the Japanese invasions. Unlike the abrupt beginning of this period at the end of the war, the ending varied for each country and was gradual in most cases. The year 1959 is an approximate average.

Indonesia

R. Soekmono, the director of the National Archaeological Institute of Indonesia in 1968, had this to say about the Dutch Archaeological Service after the end of World War II:

When the Dutch came back to Indonesia after World War II and found that the Archaeological Service had become an institution of the Republic of Indonesia, they established another archaeological service that was staffed with the expert personnel of the prewar period, but it lacked the needed resources. It was not until 1950 that the Archaeological Service became united again with its branches at Prambanan and Bali. Since then it has functioned normally under the direction of Professor Bernet Kempers.

(Soekmono 1969, 96)

Prehistoric research continued during the Japanese occupation, but at a much reduced pace. W. Rothpletz made a survey of the Bandung hill region in West Java, his report on which was published after the war (1951), as was the report by Bandi (1951) on the Bandung obsidian artifacts.

H. R. van Heekeren was the only prehistorian working with the Archaeological Service after the war. During the war he was a Japanese prisoner of war working on the Thai-Burma railroad, where he made archaeological discoveries. He returned to work in Indonesia in 1946, doing fieldwork in Central and South Sulawesi until the early 1950s on Paleolithic sites (1949a), Toala sites (1949b), and at Kalumpang (1950). D.A. Hooijer, the paleontologist, examined animal remains recovered by van Heekeren (1949). Van Heekeren continued working for the Archaeological Service until 1956, when he returned to the netherlands. He excavated in caves on Flores (1958b), on Patjitan sites in Java (1955a), in sites with stone sarcophagi in Bali (1955b), and urn burial sites in Java (1956b) and East Sumba (1956a).

East Malaysia (Sarawak and British North Borneo) and Brunei

The three generalized periods of archaeological activity in this region vary a bit for Sarawak because of one man, Tom Harrisson. Although he had visited Sarawak in the 1930s, his archaeological work there started after World War II, in 1947, and continued until his retirement in


Page 691

1967. His research on Sarawak archaeology continued from a distance until 1975 and was published, after his death, in early 1976 (Solheim and Jensen 1977). His primary activities, as the Director of the Sarawak Museum in Kuching, were at Santubong, near Kuching, and at the Niah Caves, far to the northeast.

Harrisson’s first indicated interest in Sarawak archaeology started in 1946 or 1947 when he was still with the British military (Solheim 1977a, 4). He was involved in the mapping of iron deposits at Santubong using military mine detectors and trained military personnel. When he visited the Niah Caves in 1947 to check on birds-nest collecting he noted possible prehistoric material there. Actual excavation started in the Bao Caves in 1949, not so much for the data to be obtained but as part of the training of future Sarawak Museum staff and of Harrisson himself. Harrisson, with no archaeological training himself, brought in Michael Tweedie, the Director of the Raffles Museum in Singapore, to provide the archaeological background (Harrisson and Tweedie 1951).

Excavations at six main sites in Santubong were the main training in archaeology for both Harrisson and the Sarawak Museum staff. Santubong had been known since the nineteenth century for stray finds of gold ornaments, stone and glass beads and bracelets, porcelains and stone wares, and a large quantity of iron slag. Common Chinese coins dated between a.d. 976 and 984. “The first Santubong digging was in 1949 and the first excavation in 1952. The Santubong archaeology through 1956 could be considered the completion of the training period of Sarawak archaeology” (Solheim 1983, 36–37). Harrisson published on a wide variety of archaeological subjects, based primarily on library research, during this period (Solheim and Jensen 1977).

The primary site in Brunei to date is Kota Batu (two miles from Brunei town), the location of the first Brunei Sultanate capital, with beginnings well before Islam came to the area. Tom Harrisson started looking over the area in 1951, did some testing in 1952, and, with Barbara Harrisson, made a preliminary excavation in 1953 (Harrisson and Harrisson 1956).

Philippines

Much of Beyer’s valuable archaeological and ethnological library in his two houses in Ermita was destroyed during the battle of Manila. While he was able to save most of the ethnographic collections of the National Museum during the battle, the section of the museum where the archaeological collections were stored was gutted, the shelves and cabinets burned, and the artifacts deposited in a midden up to two meters deep on the basement floor. Beyer’s office in a building near the palace was not hurt, so a portion of his library and collections were saved (Solheim 1969b, 12). Following the hostilities he completed the writing of his two major archaeological reports on the Philippines, published in 1948. Most of his collaborators were gone and he had lost contact with most of his collectors in the provinces so there was no field activity until 1950. In 1953 the Philippines hosted the Eighth Pacific Science Congress and Beyer organized the Fourth Congress of Far Eastern Prehistorians, held jointly. This was a major event in Southeast Asian and Pacific archaeology (see Indo-Pacific Prehistory Association).

Solheim came to the Philippines in late 1949 and spent a month in the field in 1950 excavating in a jar burial site on the Bondok Peninsula in southern Tayabas, southeast of Manila (Solheim 1951). In 1951 and 1953 Solheim was again in the field with several Filipino archaeology students, surveying and excavating on Masbate (Solheim 1954, 1968). In 1951 the first survey and excavation was of Batungan Mountain in Masbate, one of the small Visayan Islands. Several cave and rock shelter sites were tested and pottery similar to the earliest pottery in Micronesia was recovered from two sites. From other sites, pottery was discovered that was similar to the pottery from the Kalanay Cave Site. From one of these sites the first C-14 dating in the Philippines was done, giving a date of 2,710±100 years ago (L274) (Solheim 1968). The excavation of the Kalanay Cave site on Masbate, in combination with the study of the earthenware pottery recovered by Guthe in the 1920s, led to the presentation of the Kalanay Pottery Complex in the Philippines (Solheim


Page 692

1957c, 1964c), and later to the Sa-huynh-Kalanay Pottery Tradition, found widely in Island Southeast Asia and Vietnam (1959a, 1967c). In addition, proposed in the 1964 publication was the Bau-Malay Pottery Tradition, also found widely in Island and Mainland Southeast Asia (1959b, 1967d). In 1952 Solheim surveyed on Fuga Island, one of the Babuyan Islands just north of Luzon, and found several burial jar sites. In 1953 he made a small excavation of a burial jar on Batan Island, in the Batanes Islands north of the Babuyan Islands. The Fuga and Batan burial jars led to a summary article on burial jars in Island Southeast Asia (Solheim 1960).

Robert Fox completed his Ph.D. in cultural anthropology at the University of Chicago, but when he returned to the Philippines he became involved in archaeology. The three primary areas of exploration, excavation, and publication undertaken by Fox were at Calatagan, Batangas, the Tabon Caves in Palawan, and the Cagayan Valley of northern Luzon. As the chairman of the Department of Anthropology of the National Museum for many years Fox was involved in much more than those areas. In 1956 Fox and Evangelista surveyed and made small excavations in two jar burial sites in Sorsogon and Albay Provinces on the Bicol Peninsula (Fox and Evangelista 1957a, 1957b).

The Calatagan peninsula is at the very southwestern tip of Batangas Province, about 100 kilometers south of Manila. It was known that fourteenth- and fifteenth-century porcelains had been found there in the 1930s and some small excavations had been made by Janse in 1940 and Solheim in 1952 through 1953. Major excavations of several extensive burial sites were started by Fox in 1958 and a report was published in 1959. A description of the Calatagan earthenware pottery was published in 1982 (Main and Fox 1982). More details can be found in the Philippine section of Asian Perspectives Volumes 1 through 3 (1957–1959).

Taiwan

The transition period saw a change in the archaeologists in Taiwan from Japanese to Chinese. No fieldwork of note happened after the end of World War II until 1949 when Professor li chi founded the Department of Archaeology and Anthropology. While the department was active in research on the prehistory of the mainland, the group of eminent Chinese archaeologists that had moved from the mainland and were either with the university department or with Academia Sinica were not greatly interested in Taiwan’s archaeology.

The first change appears to have developed as a result of the number of Chinese and Japanese archaeologists and cultural anthropologists who took part in the Eighth Pacific Science Congress and Fourth Far-Eastern Prehistory Congress held in Manila in 1953. As noted by Beyer (1956, 271–272) in the proceedings of the Congress, the five papers presented on Formosan archaeology were all by Japanese archaeologists. Shortly after the Congress Beyer received two letters from Li Chi telling him of two newly started excavations undertaken by the Department of Archaeology and Anthropology in Taiwan.

The first general knowledge of Taiwan prehistory among non–Chinese reading archaeologists came with a short article by kwang-chi chang (1956). Chang edited a much more ambitious review of the archaeology of Taiwan in 1963, which presented a foundation for the real beginning of Taiwan archaeological research by Chinese in Taiwan. This review included a site report on Tap’enk’eng by Pin-hsiung Liu of excavations made in 1962. The review provided the launching platform for a rejuvenated and reoriented program of Taiwan archaeology.

Local Archaeologists Take Over

In the 1960s local archaeologists gradually took over archaeological research in most of the countries of Southeast Asia. The training of local archaeologists was a major problem for all countries and the solution varied from country to country. None of the countries had a sufficient number of archaeologists to even approach extensive coverage for the total area of their country. Publication was and is another major problem, with the tradition of publishing final reports on excavated sites not yet established in Southeast Asia. Those reports that are


Page 693

published are usually preliminary reports, with very little detail.

Andaman Islands

The first archaeological work to be done in the Andaman Islands was by P.C. Dutta (1962) in 1959–1960. In 1985 Zarine Cooper located thirty-nine shell middens and excavated in some of these. Her first report was primarily concerned with the sites and the second (Cooper and Raghavan 1989) with the pottery recovered.

Indonesia

Peter Bellwood has published two different books that review the prehistory of Island Southeast Asia. The first of these (1978, 203–232) is a brief summary while the second (1985) is a detailed and lengthy account; however, both of these were the first coverage of Island Southeast Asian prehistory as a whole.

Bellwood and I.M. Sutayasa started a program of research in northern Sulawesi and the Talaud Islands, a string of islands running between eastern Mindanao in the Philippines and Sulawesi. The sites they discovered and reported (Bellwood 1976, 1980) date from 6000 b.c. to the present. The late-prehistoric to early-historic pottery reported showed a close relationship to pottery in the Philippines.

The first program of archaeological research in eastern Indonesia started in Irian Jaya in 1975, when Solheim began a one-year program of survey and excavation in coastal Irian Jaya, primarily on islands in Cenderawasih Bay, Waigeo, off the western tip of the Vogelkop, and east and west from Kaimana on the south coast. This program continued in 1990 with the testing of a site near Sorong on the north coast of the Vogelkop and a survey on Ternate and northwestern Halmahara in the Moluccas. In 1990 Bellwood started a program on Morotai, the most northerly of the Moluccas Islands. In 1992 the University of Hawaii, jointly with Universitas Pattimura on Ambon and the National Research Center of Archaeology, started a long-term program in the Moluccas. The program includes archaeological survey and excavation on the islands of Buru, Seram, and Ambon, under the direction of Bion Griffin of the Department of Anthropology, University of Hawaii.

In 1993 Irian Jaya Studies, a priority program of the Netherlands Organization for Scientific Research, started a long-term program of research of the Vogelkop (Birdshead) of Irian Jaya. Included in that multidisciplinary project is an archaeological survey and excavation under the direction of Gert-Jan Bartstra.

Much of the archaeological publication during the Dutch governance of Indonesia was in Dutch. As the Lembaga Purbakala dan Peninggalan Nasional and now the Pusat Penelitian Arkeologi Nasional (National Research Center of Archaeology) took over responsibility for archaeological research, most of their reports were published in Indonesian with only general surveys published in English. To keep up with Indonesian archaeology it is necessary to read Indonesian, which I do not do. Very kindly John Miksic has summarized the recent history of archaeology of Indonesia for me. Miksic taught archaeology for several years at Gaja Mada University in Yogyakarta and is now with the Department of History, Singapore National University. I present his paper in its original form, with thanks.

Indonesian Archaeology, 1957–1994

Archaeological research in Indonesia was practically dormant during the late 1950s and 1960s, as Indonesia experienced political turbulence. The most important research conducted in the 1960s was that of R.P. Soejono at Gilimanuk in western Bali, a large site containing many late prehistoric burials. Excavations were undertaken in 1963, 1964, 1973, and 1977. In 1977 Soejono obtained his Ph.D. in archaeology with a dissertation on late prehistoric burial sites in Bali. Gilimanuk occupied a major portion of this study, along with the sites of stone sarcophagi.

The tempo of archaeological research picked up in the 1970s, particularly after 1975, when administrative restructuring transformed the old system inherited from the Dutch of a single institution in charge of both research and conservation. Research became the sole responsibility of the newly formed National Research


Page 694

Centre for Archaeology, while conservation of sites and monuments was entrusted to the Directorate for the Preservation and Protection of the National Heritage.

Prehistoric research since 1957 has been largely focused on the Lesser Sunda islands just east of Java, with secondary centers of research in Java and Sulawesi. Liang Bua, Flores, first examined by Dr. Th. Voerhoeven in 1950, has been the subject of several excavations in 1976, 1978, 1980, 1981, and 1982. Preliminary publications indicate that this site is extremely important, with a long series of occupations in several meters of deposit, displaying a sequence of development covering thousands of years.

Ian Glover’s research in East Timor took place when that region was still under Portuguese colonial rule, but since 1975 it has belonged to Indonesia. His surveys and excavations there succeeded in establishing a general framework for prehistoric development stretching back to 13,500 b.p. (Glover 1986).

In south Sulawesi Glover excavated a number of cave sites. Leang Burung 2, the most significant, yielded flake tools dating to sometime between 17,000 and 29,000 b.p. Bellwood, in north Sulawesi examined the Paso midden, recovering much faunal material and tools dating to about 8500 b.p.

The Toalian stone tool technocomplex of south Sulawesi, appearing around 8000 b.p., already the subject of study before World War II, is now better known due to the efforts of Mulvaney and Soejono (1970) at Leang Burung 1, south Sulawesi, and Glover (1976, 1979) at Ulu Leang.

The Gunung Piring site on Lombok is another late prehistoric burial site with significant parallels to the Melolo burials on Sumba, excavated in the pre–World War II period. Excavations were conducted at Gunung Piring in the 1970s.

In Java, for the Pre-Metal Period, the most interesting information gathered over the past 20 years stems from Neolithic 17 workshop sites at Ponjen, Purbalingga, central Java, where excavations were conducted in 1983, 1984, and 1986, and Limbasari, excavated in 1981 and 1983.

The majority of Javanese sites excavated in the past two decades date from the late prehistoric period. Several are burial sites. These include Anyar, west Java, where jar burials were studied by van Heekeren in 1955; research resumed there in 1976. An other jar burial site at Terjan, Plawangan, north-central Java, was listed in Dutch inventories, but first excavated in 1977 and 1978.

For the late prehistoric and early historic period, much attention has been devoted to sites with megalithic remains. Haris Sukendar and co-workers have conducted wide-ranging surveys and excavations at such sites in Java, Sulawesi, and Sumatra. Teguh Asmar has revealed several painted slab graves on the Pasemah plateau, south Sumatra, similar to those recorded by van der Hoop in the 1930s. I Wayan Ardika discovered Romano-Indian rouletted ware on the north coast of Bali, the best-documented evidence for contact with the Indian subcontinent in the late prehistoric era. Edwards McKinnon has noted the discovery of the first Heger type I bronze kettledrums on the island of Borneo (from the Sambas region, at the northwestern tip of the island).

Some of the most exciting discoveries have been made at the oldest sites of Indonesian archaeology: the excavations of fossil man. Teams under Soejono, Jacob, H. Truman Simanjuntak, F. and A. Semah, and Djubiantono working at Sangiran and other sites in the Solo valley have obtained new fossils with dates as early as 1.2 million years b.p., and for the first time have documented human fossils and tools in direct association.

Research on the origins of agriculture and human impact on the prehistoric environment are progressing, but slowly. Palynological studies in Sumatra and Java have succeeded in providing some data, but we still lack evidence for the beginning of a lifestyle based on agriculture on these major islands. Other important gaps for future research to fill include the huge and undoubtedly important islands of Sumatra and Indonesian Borneo, where prehistoric research is still in its infancy.

During the period before 1975, the principal efforts of historical archaeologists in Indonesia were focused on research concerning monuments. The foremost project was the restoration


Page 695

of Borobudur, which was eventually completed in 1983. Other significant long-term projects were conducted in Trowulan, East Java, between 1976 and 1990 (fifteen years), and Banten Lama, West Java (1976–1985).

In the research strategy adopted for Trowulan, the center carried out a surface survey of an area 10 kilometers by 10 kilometers. The center’s historical archaeologists then conducted excavations in several sectors: the Pendopo Agung (“Great Pavilion”), Pandan Sili, Klinterejo, Sentonorejo, Nglinguk, Sumurupas, Kejagan, Kedaton, Batok Palung, Wringin Lawang, and Blendren. Large quantities of artifacts were recovered, along with data on architecture, including nonreligious buildings. This site, the probable capital of the kingdom of Majapahit (thirteenth to sixteenth centuries) has been identified as the largest precolonial urban site in Indonesia.

Research has also been conducted sporadically in Sumatra. A branch office of the center has finally been established in Palembang, south Sumatra, and data are gradually accumulating on the kingdom of Srivijaya that was based there during the seventh to eleventh centuries (Manguin 1992), as well as later periods during which the site continued to be occupied. Other sites, including a trading post of the eleventh to thirteenth centuries at Kota Cina, north Sumatra, and a large complex of monuments at Muara Jambi of approximately the same period have also been investigated.

Research at the site of Banten Lama in West Java began in 1976 and continued for ten years. Banten continues the urban history of Indonesia from Trowulan, late classic period, into the early Islamic era. Excavation and survey here has succeeded in identifying units of activity within the site, including residential and occupational zones.

At all these sites, the work of analysis continues long after the excavations have been completed. Urban archaeology in Indonesia has made a promising beginning. Systematic surveys using standard sampling techniques are now employed, and there is reason to expect that the history of early complex society in Indonesia may soon become clearer.

Epigraphy, one of Indonesian archaeology’s oldest subdisciplines, has contributed some important new information despite the small number of specialists in the field. Boechari, before his untimely death, contributed important new readings of Sumatran and Javanese inscriptions, as has Sukarto Kartoatmojo. J.G. de Casparis continues to add to his astounding output of valuable translations in a multitude of languages and scripts, facilitated by his incomparable experience in both South and Southeast Asia. In addition to new information provided by reading inscriptions discovered before 1957, new inscriptions continue to be found. One of the most important is the Wanua Tengah III inscription of a.d. 908. Discovered in November 1983 in Temanggung, Central Java, the find consists of two copper plates issued by King Balitung. The plates give a king list, the second of whom is said to have taken the throne in a.d. 746.

In the realm of spectacular discoveries, the Wonoboyo Hoard must assume a prominent place. In 1991 in this village near the site of the great Hindu complex of Prambanan, central Java, local residents discovered an enormous deposit of gold items, including coins and various other objects including jewelry and ritual accessories. The weight of gold recovered exceeds 30 kilograms. Although much gold of the Classic period is held in private and museum collections, this is by far the largest and best documented discovery. The fact that the gold was properly reported and delivered safely to the National Museum is an excellent indication of the level of awareness of modern Indonesians regarding the importance of archaeological studies and the pride that most Indonesians feel for their heritage.

John Miksic

Eastern Malaysia and Brunei

Tom Harrisson continued as director of the Sarawak archaeology program for another ten years, having developed a much more ambitious program and a number of well-trained staff. The major program under way was the exploration and excavation of the Niah Caves (Harrisson, T. 1957, 1958, 1959). While he published many papers, very few of these were site reports, and the two that could be so considered were done with Barbara Harrisson (Harrisson and Harrisson 1957; Harrisson, T., 1968). For Niah, Barbara Harrisson(1958, 1965, 1967, 1977a) published more substantive reports than Tom Harrisson.


Page 696

Gold plaque from Indonesia representing Vishnu

(Gamma)

Tom Harrisson brought in outside specialists to do special studies on both Niah and Santubong. Lord Medway, later the earl of Cranbrook, produced a large number of important papers on the animal bone recovered at Niah and other sites (see Index to Sarawak Museum Journal by Loh 1980, 171–172, 136). Tom Harrisson also brought in Sheilagh Brooks, a physical anthropologist, to join Barbara Harrisson in reporting on the cemetery burials (Brooks and Brooks 1968; Sheilagh, Brooks, et al. 1977; Harrisson, B. 1967), and the deep skull was reviewed by Brothwell (1960). Harrison brought in Solheim to work with the earthenware pottery from Santubong and Niah (Solheim 1959, 1965; Solheim et al. 1959 and 1961). The most recent major report on the Great Cave at Niah is a Ph.D. dissertation by Zuraina Majid (1982).

Three of Harrisson’s major publications were on Santubong, with Stanley O’Connor (1967, 1969, 1970) while the Harrissons were at Cornell University in the United States. Besides reporting on the Tantric shrine that they found there, one of the conclusions they arrived at concerning the iron industry they recovered was that the iron working was based on a technique from India and that a common stoneware ceramic artifact found was a crucible. These conclusions were later refuted, after Harrisson’s death (O’Connor 1977; Christie 1990).

Some of Harrisson’s more important published reports were on artifacts. With Lord Medway (1962) he did a study of the bone tools from Niah. He authored two reports on double spouted earthenware vessels (1971a, 1971b). He published a number of articles on prehistoric megaliths and the continuing megalithic traditions lasting until the recent past. Probably his two most important archaeological reports were his summaries of Borneo prehistory (1970, 1972).

Tom Harrisson was of such major importance to Sarawak, Borneo, and Southeast Asian archaeology that three different journals published special issues in his memory after his death in 1975. Solheim did an article in each of these on some phase of Harrisson’s contribution to archaeology (1977a, 1977b; Solheim and Jensen 1977). Each of these special issues had several other articles on Harrisson’s contributions. A more detailed review of the Niah program is found in Solheim 1977b.

Following the departure of Tom and Barbara Harrisson there were no archaeological staff with the Sarawak Museum who were trained to plan and direct major archaeological projects. As a result little archaeological research was done, other than needed salvage excavations, while the search went on to find a person who could be sent away for advance training. Several sites, near the coast and inland, were the subject of salvage operations and some twenty of these produced unexpected results. Tom Harrisson


Page 697

had been very interested in Chinese porcelains and stonewares. During his surveying no sites in Sarawak had been found with Ming ceramics in any quantity so he had hypothesized a “Ming gap” for Sarawak. Two sites found inland in the First Division had Ming and Sawankhalok wares of the fourteenth and fifteenth centuries in some quantity, illustrating that the “Ming gap” did not exist. A third inland site excavated was the first open site found from which a large number of stone tools and earthenware pottery were recovered in association (Chin and Nyandoh 1975; Chin 1977). The best illustrations of artifacts recovered by the Sarawak Museum programs were published by Chin (1980).

A Seameo Regional Centre for Archaeology and Fine Arts (SPAFA) ceramic workshop held in Kuching in 1981 included Chinese ceramic specialists. Further examination of the ceramics from Santubong proved that rather than most of the porcelain and stoneware dating from the tenth to the twelfth centuries as reported by Harrisson (Harrisson and Harrisson 1957), it dated from the thirteenth to the fourteenth centuries with only a few shards of twelfth-century dating (Chin 1981). Solheim reported on the earthenware from this site (1965a) and later did a second report on this same pottery from other sites in Sarawak and Southeast Asia (1981).

Ipoi Datan was selected for advanced training in archaeology and for his master’s thesis he reported on excavations at Gua Sireh, in the First Division of Sarawak. Solheim had made an excavation here in 1959 but because of an agreement with Tom Harrisson to publish the final report together, no final report was written before Harrisson died. From this site came a secure calibrated date for rice of 2,334 b.c. (Bellwood et al. 1992, 167) and a date for the earliest level of 21,630±80 (ANU 7048) (Datan and Bellwood 1991, 391).

Sabah archaeological research was started by the Harrissons. Tom Harrisson apparently first started exploring in Sabah in 1952 (Harrisson, B., and Ungap 1964, 664, Note 2). Tom revisited Sabah in 1964 and selected the Tapadong Cave area, on the Segama River, for survey under Barbara’s supervision the same year. A number of rock shelters were discovered, many of them containing carved wooden coffins with associated porcelains suggesting use over the last 700 years. (For a map showing locations of the Sabah caves and rock shelters, see Harrisson and Harrisson 1971, 37.) In several of these shelters were remnants of wooden platforms on which the coffins had been placed. A few of these had notched or perforated boards associated with them, which may have been a form of writing boards (Barbara Harrisson 1966). Numerous other caves and rock shelters were later found and tested, both in interior and in eastern Sabah. Some of these had much earlier deposits beneath the late burials in wooden coffins (Harrisson, T. 1966a, 1966b; 1967a, 90–91; 1967b, 145–147). Much more detail on the sites and their contents is found in Tom and Barbara Harrisson’s book (1971). Tom remarked several times that the Sabah finds are quite different from the Niah materials and suggest close contact with neighboring Sulawesi.

Peter Bellwood started fieldwork in eastern Sabah in late 1979 with several major excavations, in cooperation with the Sabah Museum, in the same general area as the previous survey and testing done by the Harrissons. Three reports (1984, 1989, 1990) and a monograph (1988) edited by Bellwood present virtually a totally new understanding of eastern Sabah prehistory.

Bellwood’s first research (1984) was in two nearby areas and included the Lake Tingkayu sites and the Madai sites. Lake Tingkayu was a no-longer-existent lake that had been formed when a lava flow had dammed a river. The lava flow is dated to about 28,000 years ago and the dam was broken through about 17,000 years ago, which drained the lake. Several open sites were located on the shore of this old lake. Surprisingly the stone tools included a number of bifacially flaked, very well-made, small and large tools, unlike anything found later in Southeast Asia. A later site formed after the lake had drained and dated between 17,000 and 12,000 years ago had much more typical Southeast Asian style unretouched stone tools.

Some of the Madai caves had occupations dating between 11,000 and 7,000 years ago with stone flaking similar to the post-lake site, but lacking the blade-like flakes of the earlier


Page 698

site. From about 4,000 to about 2,500 years ago the occupants of these caves made simple but good pottery and were probably Austronesian-speaking ancestors of some of the present day peoples of Borneo. The culture that followed, found in many more sites and dated between a.d. 1 and 1000, shows relationships to sites on the shores of the Sulu and Celebes Seas and wider areas, including similarities to the Niah Cave sites, but not a close resemblance. Finally, in the top levels, were remains like those reported by the Harrissons.

The report given at a conference in 1986 (1990) gave a more detailed account of the unusual flaked stone tools of the Tingkayu Industry. The book edited by Bellwood (1988) starts with the only detailed account of the expeditions from late 1979 to early 1987. This could be considered an almost final report of the fieldwork and research done during this period and involved a number of specialists presenting chapters on their work. A short postscript (1988, 276) concerns the content of probably the latest report (1989).

The final fieldwork in 1987 was in a series of rock shelters at Bukit Tengkorak. The new surprise from these sites, dated between 2,935 and 2,049 years ago, was that much of the obsidian used to make the common flake tools at the sites came from the Talasea obsidian sites in New Britain in Western Melanesia (Bellwood 1988, 149–151). This site was an important source for obsidian traded by people of the Lapita Culture in Melanesia. Obsidian from this source has been found as far south and east as Fiji and the Isle de Pines south of New Caledonia, where it existed during the same time period as at the Bukit Tengkorak sites.

Archaeological research in Brunei, again, was started by Tom Harrisson. On a visit in 1951 Tom selected three areas for tests to be made in the general area of the tomb of an early sultan of Brunei. What were thought to be southern Sung, Ming blue and white, and Sawankhalok stoneware from Thailand were recovered. In 1952 a small trench was dug and in 1953 an excavation was made. The report on this work (Tom and Barbara Harrisson 1956) was the first archaeological report for Brunei. The recovered materials supported the legend that this was the area of the capital of the Sultans of Brunei and strongly supported that this had been a flourishing trading center for several hundred years before Islam came to Brunei.

Two programs needed to be completed in Brunei before Brunei archaeology could truly get under way. First, there needed to be a local person trained to be in charge, and second, there needed to be a physical base from which this work could be done. It was decided that Pengiran Shariffuddin should be trained for this work, that a national museum would be built for the base at the edge of the Kota Batu site, and that Shariffuddin would be the first curator of this museum. Shariffuddin first spent several years working with the staff of the Sarawak Museum and then studied in England, where he earned both parts of the Museum’s Association Diploma (Tom Harrisson 1967a, 91; 1967b, 147). In 1967 a temporary museum building became available and Shariffuddin took over as director.

In 1968 an excavation at Sungai Lumut, forty-five kilometers north of Brunei town, was undertaken by the museum. The site was totally disturbed by farming, but produced a considerable quantity of South Chinese, Vietnamese, and Thai shards of porcelain and stoneware of primarily fourteenth- and fifteenth-century origin. One surprising result was that very little local earthenware was recovered in proportion to the high fired ceramics (Harrisson, B., and Shariffuddin 1969).

No excavation other than the 1956 testing had been done at Kota Batu by 1970. In 1968, however, a 122-meter drainage ditch was dug and 6,230 ceramic shards were recovered, without stratigraphic information. A detailed report was made by Barbara Harrisson in 1970 on this collection for comparative purposes with sites in Sarawak and the Philippines.

As of 1971 Brunei was the only country in Southeast Asia from which no Stone-age or Early Metal Age finds had been found. Tom Harrisson (1971c) remarked on this in an appeal to the public to help in locating early stone artifacts.

Dating of the Kota Batu site was enriched by a series of C-14 dates (Tom Harrisson 1971d).


Page 699

While one questionable date of 95 b.c. was reported, the body of the dates was between a.d. 600 and 1300. Tom Harrisson was one of the pioneers in Southeast Asia in the study of beads. He summarized a number of these papers in a report (1973) comparing the beads recovered in Brunei to those that had been recovered in Sarawak.

Because of peaty soil and a high water table, much organic material, including wood, has been preserved in the Kota Batu site, the only such archaeological site known in Southeast Asia. Tom Harrisson (1974) reported on the wood remains excavated the first season at Kota Batu. He divided his subject into five parts: tree wood—1,577 pieces, coconut shell—399, other “nuts”—42, dammar (resin)—1,103, and charcoal—2,232. The tree wood included whole or partial: trays, bowls, and covers—16; dishes or wheels—6; kitchen utensils—11; tools for splitting or securing wood—8; spinning and weaving apparatus—17; fishing gear and boat parts—6; and toys—3 (8–10) The richness of this material from the small test excavation points to the wealth of the material that can be recovered when extensive excavations are made.

A site on the Tanjong Batu beach, the northeastern tip of Brunei, sixteen miles from Bandar Seri Begawan, the capital of Brunei, was discovered in 1974. A total of 199 primarily basal shards of small bowls were recovered, suggesting the possibility of a nearby shipwreck (Omar 1975). The shards were all considered to be Sung period (a.d. 917–1279), making them earlier than the great majority of the ceramics at Kota Batu and Sungai Lumut. Museum staff continued inspecting the site regularly and late in 1975 they discovered a polished stone adze, the first to be found in Brunei. Within days after this first discovery three more stone tools were turned over to the museum. All three of these were from the same area and had been found at about the same time as the first one (Omar and Shariffuddin 1976).

A new site, Kupang, was excavated by Omar and resulted in his M.A. thesis (1978). Unfortunately it has not been published; it appears to have been an important report for its treatment of the locally made earthenware. A brief report on the earthenware is included in an article on trade patterns between Brunei and neighboring areas from a.d. 700 to 1500 (Bellwood and Omar 1980). The site was first occupied around a.d. 750 according to C-14 dating. The earthenware is very similar to that reported by Solheim (1965a) from Tanjong Kubor in Sarawak. Bellwood and Omar name this pottery complex Tanjong Kubor (TK) ware. While they agree with Solheim that the TK ware is similar to pottery excavated in Cebu City in the Philippines, at Johore Lama in southern Malaysia near Singapore, and reported from Hong Kong, they do not go along with Solheim’s calling this Bau-Malay and saying that it is found widely from about a.d. 700 up to the recent past in Island Southeast Asia, including the central and southern Philippines.

Philippines

Robert Fox continued as the primary archaeologist in the Philippines until he had a stroke in 1978. As chairman of the Department of Anthropology at the National Museum for many years, Fox helped to develop a number of well-trained Filipino archaeologists on the staff. He and his staff cooperated with the Department of Anthropology of the University of the Philippines in training a number of young archaeologists.

A great deal of archaeological fieldwork has been done by the National Museum, but unfortunately the museum does not have a regular publication. Many of the publications are short reports, put out on glossy paper for sale at the museum, and these do not receive wide circulation. A look at Fox’s bibliography, which is considerable, shows that many of his works were short pieces issued with special museum exhibits, newspaper articles, articles in trade journals, and articles in other sorts of publications that did not receive circulation outside the Philippines. Looking at references to papers by the staff of the museum presented at international conferences you see that many references are to required reports to the museum on completed fieldwork. One Philippine journal that has carried a number of archaeological reports is the Philippine Quarterly of Culture and Society, published by San Carlos University in Cebu


Page 700

City. Two reports that present more detail on developments in Philippine archaeology are by Ronquillo (1985) and Solheim (1974).

This article takes as the starting point of this final period the discovery of the tabon caves on the west coast of Palawan. Up to this time most of the archaeological work done by the museum staff was on late sites with quantities of trade porcelains from China and Mainland Southeast Asia.

The most important group of sites in the Philippines, the Tabon Caves, were discovered on the west coast of Palawan by Fox in 1962. By the end of the first season’s survey forty caves and rock shelters had been found containing archaeological materials and many more were expected to be found in future seasons. The Tabon Caves and other sites in limestone outcrops along the west coast of Palawan were the main subjects of research from 1962 through 1966. Six periods of Pleistocene occupation were recovered with relatively unchanging flake tool assemblages, and C-14 dating from about 30,000 years ago to 9,250±250 years ago. A human skull cap was recovered, unfortunately from a disturbed location; at first it was thought to be between 22,000 to 24,000 years old, it is now thought to be around 15,000 years old. Above this was a jar burial assemblage with the pottery related to the Sa-huynh-Kalanay Pottery Tradition and dating roughly from 1,500 b.c., continuing into what Fox called the Metal Age with a few bronze and iron artifacts, now thought to date from about 400 b.c. to around a.d. 600. While no final reports have appeared, Fox (1970) made an important summary of many of the sites.

In a 1963–1964 ethnographic research program on the Kulaman Plateau in Mindanao, Marcelino Maceda of the University of San Carlos discovered a cave with limestone burial jars. Further nearby cave sites with limestone and earthenware burial jars were found in 1966 and followed up by excavations by Edward B. Kurjack and Craig T. Sheldon (Kurjack, Sheldon, and Keller 1971), all from Silliman University. One C-14 date on collagen for about the middle of the use of the cave is a.d. 585 (Kurjack et al. 1971, 147). While collagen dates are often suspect, this date is at least reasonable. The pottery forms and uncommon decoration suggest relationships with both the Bao-Malay Pottery Tradition and the Sa-huynh-Kalanay Pottery Tradition.

A symposium was held in 1965 in honor of Beyer on his eighty-second birthday. The large volume of proceedings volume published (Zamora 1967) contains many important articles on Philippine archaeology and anthropology. Beyer died on 31 December 1966.

In 1966 a site was discovered within a Catholic church compound in the city limits of Manila. It was a cemetery with seventy-one burials and rich associated porcelain tradewares dating from the eleventh to the fourteenth centuries. After excavation it was developed into a site museum, open to the public daily (Fox and Legaspi 1977). An impressive book presented much of the porcelain recovered (Locsin 1967).

Fieldwork by Alexander Spoehr of the University of Pittsburgh in both archaeology and ethnology, starting in 1966 and completed in 1969, focuses on the Sulu archipelago and Zamboanga, Mindanao. This was to be a study of ethnic diversity and how different ethnic groups interacted through time. Excavations were made in sites ranging from early historic back to the early site of Balobok Rock Shelter on Sanga Sanga Island in the Sulu archipelago with C-14 dates of 6,650±180 years ago and 7,945±190 years ago. Most of the sites excavated were late historic. Spoehr only tested the rock shelter but reported that “the surface of the site and the excavations yielded a small collection of shards and shell and stone artifacts” (Spoehr 1973, 273). The shards included some red slipped pottery, one such shard with two horizontal rows of impressed circles, inlaid with lime (ibid., Fig. 117). This is similar to the earliest reported pottery in Micronesia and to that of two sites at Batungan Mountain on Masbate with a C-14 date of 2,710±100 years ago (Solheim 1968, 26, Figs. 5, 60). Spoehr’s later date appears to be associated with the red slipped pottery. As Spoehr’s dates were from shell, and so out of line with other dates from Island Southeast Asia, they came to be disregarded.

In 1992 the site was reinvestigated by a team for the National Museum and from Okinawa.


Page 701

They found exactly the same artifacts, that is, shell tools, including shell adzes, stone tools and slipped potsherds, some with impressed decoration inlaid with lime, and very similar C-14 dates, made again on shell (Ronquillo 1993). This appears to be an extremely important site.

In 1968 Karl Hutterer (1969) started a field program in southwestern Samar along the Basey River and its tributaries. He located ten caves and/or rock shelters. Surface collections included Paleolithic style core and flake tools. From excavations he recovered some blade tools made from prepared cores, the first such tools recovered in the Philippines. Three polished stone adzes were recovered, as was earthenware pottery with forms and decoration similar to the Kalanay Complex pottery. Other sites had large quantities of Chinese and Southeast Asian porcelain and stoneware ceramics, indicating international trade. This research was the subject of Hutterer’s Ph.D. dissertation at the University of Hawaii, which, unfortunately, has not been published.

Hutterer’s work in Samar led to a survey of Buad and Daram Islands, small islands off the coast of southwestern Samar, where a large number of blades and prepared cores were recovered from the surface (Scheans et al. 1970; Cherry 1978). Many of the blades with silica gloss along the cutting edge indicated use in cutting some varieties of grass. Hutterer’s Samar research also led to a field school in Samar for the Department of Anthropology, University of Hawaii, directed by David Tuggle. A preliminary research report on this project, edited by Tuggle and Hutterer (1972), was undertaken by the students from Hawaii. No final report has appeared.

A major problem for the study of Philippine prehistory is the popularity of ceramic collecting as the hobby of many wealthy Filipinos. Valuable ceramics and other artifacts were customarily buried with the dead in Southeast Asia and grave robbers were at their worst in the Philippines, locating cemeteries and looting them for their artifacts. The National Museum often found out about important sites after they had been systematically looted. One area with a high population in late prehistoric times and many cemeteries was the area surrounding Laguna de Bay. Leandro and Cecil Locsin were different sorts of collectors; realizing the damage done by looting, they had supported the excavation of the Santa Ana churchyard site. In 1967–1968 the Locsins supported a major excavation of three sites in Laguna and also supported the publication of a well-illustrated report on this work, which has yet to be published. The excavators were brought in from San Carlos University in Cebu. The two primary cultural horizons recovered, defined by the trade pottery of those periods, were of the Lower Sung and the Upper Sung/Yuan Dynasties of the twelfth to the fourteenth centuries. Below the Lower Sung three burials of what has been called “the Iron Age in the Philippines” were recovered. Earthenware pottery and no foreign trade porcelains were associated with these burials, and for the first time in the Philippines cremation burials and a crematorium were found.

Warren Peterson started archaeological survey and excavation in the Cagayan Valley of northern Luzon in 1968 as his Ph.D. dissertation research at the University of Hawaii. In the southern end of the valley he excavated the Pintu Rock Shelter where he found a core and flake tool industry, with flakes the more common. It was the first time flakes of this type had been found in the Philippines. Associated with these flakes from the middle level and upward was coiled or ring-built pottery. The earliest pottery from this site has a C-14 date of about 1,500 b.c., while the date for the bottom level is about 2,000 b.c. He later moved to the east coast of Luzon where he located an open site with clear evidence of houses built directly on the ground, the first such reported in the Philippines. “Flake and blade stone tools were also found, as well as a polished trapezoidal adze. Pottery in both layers was coiled or ring-built; red slipping was common. Three C-14 dates from samples of the floor of the house, in the deeper layer, varied from about 1,500 to 3,300 b.c.” (Solheim 1974, 26–27).

Peterson continued working in the Philippines off and on and in 1978, while directing a field training program, he discovered the Payatas


Page 702

site within the city limits of Manila. From this site a number of small flakes were recovered with ground working edges and points. A number of postholes were found suggesting houses on probable prepared platforms. This site and its ground edge stone tools were also unique for the Philippines (Peterson 1979).

In 1971 the Ford Foundation approved a proposal by the National Museum of the Philippines and Solheim for the University of Hawaii to survey and test discovered sites in southeastern Mindanao. This was to be a part of a larger, long-term program of the United Nations Educational, Scientific, and Cultural Organization (UNESCO)–sponsored Malay Culture Project, which was to “explore and test archaeologically the broad triangular area from southeastern Mindanao on the north, northern Sulawesi on the southwest, and the western end of Irian Jaya on the southeast, including the Moluccas on the southern base line…. an area which should prove to be central to the understanding of the movement of the Austronesian speaking peoples into Melanesia and the Pacific and which would be equally important in understanding the cultural and racial relationships between Indonesia and the Philippines” (Solheim et al. 1979, 1).

Work in the field started in June 1972 and continued into November. The two most important sites discovered were Asin Cave, on the east coast close to the southeastern tip of Mindanao, and Talikod Rock Shelter, on Talikod Island near Davao City. Asin Cave had been disturbed by an earthquake but had much restorable earthenware pottery from burial jars and associated smaller vessels. No porcelains, stonewares, or metal were present in the site. The earthenware included incised and painted pottery of the Kalanay Pottery Complex and several small pots with incised decoration over cord-marking (Solheim et al. 1979, 43–80, 117–121). Talikod Rock Shelter was only studied with two small test pits as it was close to the end of the fieldwork and the team could not stay over night on the island for security reasons. Stone flakes and worked shell, worked in a similar way as the stone flakes, were recovered in quantity. No polished stone tools were found. Two C-14 dates from one shell from this site were 3,950±90 years ago and 4,170±90 years ago (SUA-258). Two dates on partly fossilized worked shell were 7,320±100 years ago (SUA-256) and 7,620±100 years ago (SUA-257), but with the beginning of fossilization the dates are suspect (Solheim et al. 1979, 111, 116–117). Shell tools have been found at several sites on Palawan (Fox 1970, 60–64) and at Sanga Sanga with about the same dating.

A regional seminar on Southeast Asian Archaeology was held in Manila and Palawan from 26 June to 4 July 1972, with the financial assistance of the Ford Foundation. This was the first such seminar to bring together a number of the new and young native Southeast Asian archaeologists (Tantoco 1974). This sort of seminar became common with the development of SPAFA, much improving communication among the archaeologists of Southeast Asia. In connection with this seminar A Selected Bibliography for the Study of Philippine Prehistory was presented to all participants.

The primary emphasis of the National Museum’s archaeology program moved from Palawan to the Cagayan Valley in northern Luzon in 1971. Three different areas of sites were developed over the next five years: on the western side of the Cagayan River, between the Cagayan and Chico rivers, near the mouth of the Cagayan River in the north, and to the east of the Cagayan River near Penablanca. The western sites were Pleistocene with a fossil fauna including Elephas, Stegodon, Rhinoceros, crocodile, giant tortoise, pig, and deer, possibly associated with flake and core tools. This was in the same area examined by von Koenigswald in 1953. The geological stratigraphy here is very complex and sites that were first thought to be Middle and Late Pleistocene may well be Late Pleistocene and Early Holocene.

In 1970 a shell mound was excavated at Lal-lo, in the north. Barbara Theil made a second excavation at this and other nearby sites in 1977. The most common artifact was pottery, some with an incised or impressed decoration of punctate straight or zigzag lines and rarely small impressed circles. This distinctive decoration is similar to rare decoration on a few shards from a Yuan-shan site in northern Taiwan; to


Page 703

pottery from the Batungan Cave sites in Masbate; to the earliest pottery on Saipan, Tinian, and Rota in the Marianas; and to pottery from the Kamassi site in central-western Sulawesi. There were also a few fired clay ornaments, either pendants or earrings (Theil 1986–1987a). Theil also excavated in two cave sites near Penablanca. Arcu Cave (Theil 1986–1987b) was a burial cave with C-14 dates from about 6,000 to 2,000 years ago. Six types of secondary burial included jar burial. Some of the bones were covered with red ochre. Associated with burials were flake tools, ornaments, shell bracelets, spindle whorls, and a stone barkcloth beater. Musang Cave had been used both for burials and as a habitation site; a lower level had dates between 11,500 and 9,000 years ago while the upper level had dates between 5,200 and 4,000 years ago. Ronquillo (1981) made a report on the stone tool technology of a third Pleistocene habitation cave in the same area.

By the mid-1970s, red-slipped and plain earthenware pottery had been dated back to 1,500 b.c. and earlier at a number of sites in the Cagayan Valley and on the adjacent east coast of Luzon. In 1978 Shutler made excavations at Andarayan and Fuga Moro Island in northern Cagayan Province. From these excavations considerable earthenware was recovered and a very successful attempt was made to work out a method to differentiate the plain and red-slipped wares of northern Luzon. By very detailed analysis of stages of manufacture and of the clay used, Snow and Shutler (1985) were able to define three pottery traditions, two of them starting around 800 years ago and continuing into specific ethnic groups today, and a third that appeared as early as 5,000 years ago and may be ancestral to the other two (147–148).

Karl Hutterer of the Department of Anthropology, University of Michigan, started, in cooperation with Silliman University, a long-range, interdisciplinary program in southeastern Negros called the Bais Anthropological Project. The researchers “gathered archaeological, ethnographic, biological and geological data to provide an overall understanding of prehistoric societies in Negros, and of ‘how and why they evolved into the contemporary configurations and cultural groupings of the island’” (Ronquillo 1985, 81; Hutterer and Macdonald 1979, 1982).

Robert F. Maher first made test excavations in Ifugao, northern Philippines, in 1961, but was unable to return again until 1973. His first purpose in working there was to find out the age of the Ifugao rice terraces: whether they were about 3,000 years old, as proposed by Beyer, or whether they were built by lowland farmers escaping to the mountains to get away from Spanish control, as proposed by Keesing and others. Maher excavated in three areas that he felt would represent a late location, a middle location that would be neither early nor late, and a site in the assumed earliest area of Ifugao occupation. The dates were 205≈/–100 years ago for the late location (Maher 1973, 52), 695±110 and 735≈/–105 years ago (Maher 1973, 55) from a midden at the medium location, and 2,950±250 years ago (Maher 1973, 56) from the oldest location on a house platform. While these did not date rice terraces they did show that the area with house platforms was occupied well before arrival of the Spanish. Maher did fieldwork in Ifugao in two more seasons, the final one in 1978. The report was published after his untimely death in 1987.

There has been a considerable amount of ethnoarchaeology done in the Philippines. In the 1950s Solheim published several papers on pottery manufacture. In the 1960s Daniel Scheans did a major work on pottery manufacture for ethnic groups all over the Philippines (1966). In 1969 Lionel Chiong, with Silliman University in Dumaguete, Negros Oriental, made a study of pottery manufacture in one barrio near Dumaguete (1975). Starting in 1974 Bion Griffin and Agnes Estioko-Griffin (Griffin and Griffin 1978) started a long-term program with the hunting and collecting Agta of northeastern Luzon. In Kalinga, starting in 1975 in the mountains of northern Luzon, William Longacre made a detailed ethnoarchaeological study of a pottery-making village (1981).

Rosa Tenazas (1974) excavated in a unique burial jar site in Barrio Magsuhot in southeastern Negros in 1974. The site had been discovered by farmers in 1972 and came to the attention


Page 704

of anthropologists at Silliman University. The first excavation by the university was conducted by Lionel Chiong but no reports were published. Some of the burials, either in large earthenware jars or in earthenware coffins, had over one hundred associated earthenware vessels. Several of the jars had human figures on their lids in deep relief, and hollow heads and relatively complete female figures were recovered. One unusual type of vessel was hollow with no bottom. No records were found of the excavations done by Chiong, but there was a collection of 141 pieces kept by the Silliman Anthropology Museum. A detailed study was made of this pottery (Mascunana 1986).

The Victoria Archaeological Survey (VAS) in Australia, under the leadership of Peter Coutts, made an agreement with the National Museum for an annual program of archaeological and ethnoarchaeological research on Panay. This program started in the field in 1976 with survey and testing. The decoration on pottery that was recovered is typical of what Beyer called Iron Age pottery (Coutts and Wesson 1978, 1979).

A final report on the Panay research was published in 1983 (Coutts). This goes into detail on the sites worked in 1980 but has little on the sites worked in earlier years, which were covered in the smaller, yearly reports. The one major excavation of the five years was of Lapuz Lapuz, a cave site in the interior (Coutts 1983, 22–103), and this is reported in great detail and well illustrated. The survey concentrated on cave and rock shelters and therefore does not give a full picture of Panay archaeology. Most, if not all, of the sites found were used by hunters and collectors who were in contact with probable farming people, as small quantities of simple earthenware were found in at least the upper levels of most sites. Virtually no porcelain or stoneware was found, even though the dating of the sites suggested that most of them were contemporary with open sites whose cemeteries had quantities of trade porcelains. In the early 1980s grave robbers discovered a site with possible pre-Sung Chinese ceramics near Butuan. The National Museum was told about this after much damage had been done and started excavations finding Chinese Yueh-type pottery, the first time such pottery had been found in the Philippines. Of much interest were the remains of several wooden boats in the swamp, still in fair condition (Peralta 1980; Scott 1981). Research continued there into the 1990s. Most of the few published reports have been on zooarchaeology (Bautista 1991).

In 1981 the National Museum started a long-term exploration of the island of Bohol in the central Philippines. Led by Santiago, the expedition located over 130 caves and rock shelters, most of which contained archaeological sites.

Laura Junker, who as a graduate student had taken part in the Bais Anthropological Project, returned to Negros and made further excavations in Tanjay. This was part of a long-term study of international trade and its effects on the social and economic organization of prehistoric Negros (Junker 1993).

Archaeologists, ethnologists, and linguists from the University of Kumamoto in Japan made studies, surveys, and excavations in the Batanes Islands and the Cagayan Valley of northern Luzon in 1981 and 1982. A detailed preliminary report was published (Shirakihara 1983).

An exhibit of Philippine archaeological artifacts and art from collections of the National Museum, other museums in the Philippines and the United States, and private collections was shown in Hawaii, Los Angeles, Oakland, and Chicago in the United States. An impressive catalog was published to go with the exhibit and included a long article on Philippine prehistory (Solheim 1981).

With the beginning of underwater archaeology in Southeast Asia the National Museum has been involved in a number of underwater projects to salvage discovered shipwrecks. From these wrecks they recover data on international trade from the ninth to the eighteenth centuries as well as information on the ships and their equipment. The National Museum does not have the funds or staff to undertake these projects by itself so they are done as joint ventures. Shipwreck sites worked on include: a merchant boat located in 1982 southwest of Marinduque Island; a local boat found in 1983 at Puerto Galera, Mindoro; a sixteenth-century wreck located


Page 705

at the Royal Captain Shoal, a coral reef west of Palawan, in 1985; the Griffin, an East India Company boat found in 1985 northwest of Basilan, south of Zamboanga, Mindanao; and the galleon San Jose, found in 1986 near Lubang Island, Mindoro Province. In 1991 a two-season underwater project was started on the Spanish warship San Diego, which sank near Fortune Island on 14 December 1600. Over 34,000 artifacts were recovered from this ship, including porcelains and stonewares, earthenware vessels, a navigational compass and a maritime astrolabe, and organic materials.

The National Museum is conducting survey and limited excavation, led by Dizon and Santago, of stone remains not unlike the castles found on Okinawa, on the Batanes Islands, the most northerly of the Philippines Islands. These sites are located on hilltops and have been dated to the twelfth century. The most recent article summarizing Philippine prehistory was published in Hawaii in 1992.

Taiwan

The first major interdisciplinary program on Taiwan prehistory was organized by K.-C. Chang and carried out from July 1964 to July 1965 by the Department of Anthropology, Yale University, and the Department of Archaeology and Anthropology, National Taiwan University. The team was made up of five archaeologists, a palynologist, and a geologist. The primary sites excavated were Pa-li (the name shifted later to Tapenkeng), near Taipei, and Fengpitou, in southwestern Taiwan (Chang et al. 1969).

Chang organized an even more interdisciplinary team for a second major project in 1972 through 1974, sponsored by the same two institutions plus Academia Sinica in Taiwan. The team included experts in botany and palynology, archaeology, cultural anthropology, geography, geology, geomorphology, soil sciences, and zoology. Concerning this breadth Chang said: “Its breadth is not only intradisciplinary (for example, the study of the archaeology, the ethnohistory, and the ethnography of the modern inhabitants) but also interdisciplinary. Ours is a ‘saturation’ approach; we investigate many natural and humanistic scientific aspects of a small region—two river valleys—and seek to examine their interaction through a study of the ecosystems throughout their recent history” (Chang et al. 1974, 40–41). The two river valleys fall midway between the two major sites of the earlier program so the project also aimed to discover the relationships between the different cultures found at those sites. One of the archaeologists from Yale in this program produced two reports that present much of the archaeological results of this project (Dewar 1977, 1978).

Wen-hsun Sung made a small excavation at O-luan-pi, at the very southern tip of Taiwan, in 1966 (Sung et al. 1967) and reported extended burials in stone cist coffins with many associated artifacts but no metal. Later than the cist burials came a culture, which may have had metal associated, with flexed burials not in coffins. Another site at O-luan-pi, called O-luan-pi site II, was excavated in part by Li (1983) in 1982. He found four distinct cultural layers: OLP Prehistoric Cultural Phase I, without pottery, dated at about 5,000 years ago; OLP Prehistoric Cultural Phase II, with the same culture reported by Sung et al. (1967), dated about 4,000 years ago; OLP Phase III, with painted pottery, dated to about 3,000 years ago; and OLP Prehistoric Cultural Phase IV, with plain pottery, dated to about 2,500 years ago (Li 1983, 79–81). This report has 169 full-page color plates.

Li, in 1977, excavated at a site that has been called K’en-ting, about eight kilometers northwest of O-luan-pi, which had been discovered in 1930. The final report was his Ph.D. dissertation at SUNY-Binghamton University and unfortunately has not been published. However, he did publish an article, “Problems Raised by the K’en-ting Excavation of 1977” (1983). In this article he raised questions about Chang’s considering the fine red ware phase as an invasion of a Lungshanoid culture from the China mainland. He presented reasonable arguments that the fine red ware evolved out of the earlier Corded Ware culture. This suggestion has come to be generally accepted. One of the important finds at K’en-ting was the impression of rice husks on several fine red ware shards. This gives the earliest date for rice in Taiwan. This date has been reported as ca. 3000 b.c. by Bellwood


Page 706

(1985, 214) based on the thesis, but in an article Li states: “The beginning of rice cultivation in Taiwan is still in question, but its date has been push [sic] back to some 4,000 years ago by the K’en-ting excavation of 1977” (Li 1983b). A date for rice that is about as early comes from the site of Chih-shan-yen near Taipei. The author of this report (Wang 1983, 81) suggests a date of about 3,500 for the beginning of this site, but does not state in the brief English summary whether the rice was recovered from the very bottom of the site. Besides the rice there was much organic material in the lower layer.

Painan, Taitung, in southeastern Taiwan, is the largest site ever excavated in Taiwan and one of the most important. It was first reported in 1914 because of the several very large megaliths that were on its surface. It was investigated by Kano in 1928 and 1929 and trial excavations were made by Kanaseki and Kokubu in 1945. Excavations were undertaken by Sung from 1980 to 1982, when an area of 7,550 square meters was excavated and 1,025 stone cists recovered. Sung feels that the site was occupied by people of the same culture from about 3000 to 500 b.c. Besides the cist graves there were houses made from large stone slabs. A further report was published by Lien in 1989, but this was in Chinese.

The first human fossil remains in Taiwan were found in the Tsai-liao River, in Tso-chen Hsiang, Taiwan. These were seven skull fragments, some from the same skull, and two teeth, all identified as Homo sapiens. Three further skull fragments and two teeth from the same general location were reported by Lien. No artifacts were associated.

An International Conference on Anthropological Studies of the Taiwan Area: Accomplishments and Prospects was held in Taipei in late December 1985. Kwang-chou Li was the Executive Secretary of the Organizing Committee and on the editorial committee. Unfortunately he died during the editing of the proceedings. There were seven papers having to do with different applications of Taiwan archaeology in this book (Chang 1990).

In 1991 a bibliography of prehistoric archaeology was published. It is primarily of value to those who can read Chinese. The listing is divided into several parts, apparently by subject matter. The first part gives authors and articles that were published in English. At the end there is an index of authors, the authors writing in English listed first, in English. The authors writing in Chinese are listed in Chinese, in some cases with their names also in English. In the body of Chinese articles, many titles are listed as well in English, but many are not and the publications in which the articles were published are listed only in Chinese. The same authors, plus a host of others, compiled another very valuable book, this one only in Chinese except for a title page in English. Here are listed all the known prehistoric sites in northern and eastern Taiwan. Each site has one full page with a small map showing its location and for each group of sites in an area a foldout map showing the locations in a considerably larger area. There are 144 full-page color plates showing site locations and artifacts, with captions in Chinese.

Cheng-hwa Tsang did his Ph.D. dissertation research on the P’eng-hu Islands off the southwest coast of Taiwan. These are better known in the west as the Pescadores. His revised thesis (1995) is a final report of his research from 1983 to 1985 on those islands. The islands are closely related to the neighboring Taiwan coast but there are also strong indications of direct contact with the south coast of mainland China. One problem in the prehistory of the mainland of Taiwan is that there are very few sites with Corded Ware culture and these sites have very few artifacts other than some pottery. The Corded Ware site on P’eng-hu was a much richer site that those known from the mainland. For some reason these islands appear to have been uninhabited from about 4,000 years ago until the first historic occupation began in the early ninth century a.d. The ninety full-page color plates are impressive.

The Institute of History and Philology of Academia Sinica hosted an International Symposium on Austronesian Studies Relating to Taiwan in December 1995. A bound offset printing of most of the papers was presented to the participants at the conference and the proceedings are in press. Papers were presented by linguists,


Page 707

ethnographers, physical anthropologists, and archaeologists.

There has long been a debate between Peter Bellwood and Wilhelm Solheim II over the route of the movement of the speakers of Austronesian languages. Bellwood places this movement from south China to Taiwan and then south through the Philippines into eastern Indonesia and east into Melanesia. Solheim places the movement and expansion of his Nusantao Maritime Trading and Communication Network bringing the Malayo-Polynesian languages (the first branch from Austronesia) from south China south along the coast of Vietnam and one route from there extending to the west coast of Borneo, south around Borneo, east through the lesser Sundas, north along the coast of New Guinea and then out into Melanesia. Tsang, in a paper he presented (1995) said, “Based on the current archaeological evidence…. I do not agree with Bellwood that ‘Taiwan is a potentially vital area for the transmission of cultural innovations from the Asian mainland into the islands’…. if he chooses to ‘emphasize the importance of the Corded Ware–Yuan-chan cultural tradition.’ Since the homeland of this tradition was most likely on the coast of the mainland between Fukien and Vietnam, as I mentioned previously, I would postulate that the Austronesian languages and cultures were probably transmitted into insular southeast Asian mainland rather than through the island of Taiwan.”

Wilhelm G. Solheim II

Acknowledgments

My thanks to Wilfredo Ronquillo, director of the Archaeology Division of the National Museum, for bringing me up to date on recent archaeological activities in the Philippines.

References

Bamard, N. 1972. Early Chinese Art and its Possible Influence in the Pacific Basin. New York: Intercultural Arts Press.

Bandi, J.G. 1951. “Die Obsidianindustarie der Umgebung von Bandung in West Java.” Südsee-Studien: 127–161. Basel: Museum for Vö1kerkunde.

Bautista, Angel. 1991. “A Zooarchaeological Perspective on the Ambangan Site, a Prehistoric Settlement in Butuan, Agusan del None, Southern Philippines.” Indo-Pacific Prehistory 17, vol. 1, Bulletin of the Indo-Pacific Prehistory Association 10: 161–170.

Bellwood, Peter. 1976. “Archaeological Research in Minahasa and the Talaud Islands, Northeastern Indonesia.” Asian Perspectives 19, no. 2: 240–288.

———. 1978. Man’s Conquest of the Pacific: The Prehistory of Southeast Asia and Oceania. New York: Oxford University Press.

———. 1980. “The Buidane Culture of the Talaud Islands, North-eastern Indonesia.” Bulletin of the Indo-Pacific Prehistory Association 2: 69–127.

———. 1984. “Archaeological Research in the Madai-Baturong Region, Sabah.” Bulletin of the Indo-Pacific Prehistory Association 2: 69–127.

———. 1984–1985. “A Hypothesis for Austronesian Origins.” Asian Perspectives 26: 107–117.

———. 1985. Prehistory of the Indo-Malaysian Archipelago. Orlando, FL: Academic Press.

———. 1988. Archaeological Research in South-Eastern Sabah. Monographs of the Sabah Museum. Kota Kinabalu.

———. 1989. “Archaeological Investigations at Bukit Tengkorak and Segarong, Southeastern Sabah.” Bulletin of the Indo-Pacific Prehistory Association 9: 122–162.

———. 1990. “From Late Pleistocene to Early Holocene in Sundaland.” In The World at 18, 000 BP, 2: 255–263. Ed. C. Gamble and O. Softer. London: Unwin Hyman.

———. 1997. Prehistory of the Indo-Malaysian Archipelago Revised Edition. Honolulu: University of Hawaii Press.

Bellwood, Peter, and Matussin, Omar. 1980. “Trade Patterns and Political Developments in Brunei and Adjacent Areas, a.d. 700–1500.” Brunei Museum Journal 4, no. 4: 155–179.

Bellwood, P.R., Gillespie, G.B. Thompson, J.S. Vogel, I.W. Ardika, and Ipoi Datan X. 1992. “New Sites for Prehistoric Asian Rice.” Asian Perspectives 31, no. 2: 161–170.

Beyer, H. Otley. 1921. “The Philippines before Magellan.” Asia Magazine 21: 861–866, 890, 892.

———. 1926. “Recent Discoveries in Philippine Archaeology.” Proceedings of the Third Pan-Pacific Science Congress 2: 2469–2491. Tokyo.

———. 1947. “Outline Review of Philippine Archaeology by Islands and Provinces.” Philippine Journal of Science 77, no. 3–4: 205–347.

———. 1948. “Philippine and East Asian Archaeology and Its Relation to the Origin of the


Page 708

Pacific Islands Population.” National Research Council of the Philippine Bulletin no. 29: 1–78.

———. 1951. “A Tribute to Van Stein Callenfels.” Journal of East Asiatic Studies 1, no. 1: 77–81.

———. 1952. “Notes on the Archaeological Work of H.R. van Heekeren in Celebes and Elsewhere (1917–1950).” Journal of East Asiatic Studies 1, no. 3: 15–31.

———. 1956. Proceedings of the Eighth Pacific Science Congress and the Fourth Far-Eastern Prehistory Congress: Proceedings of the Fourth Far-Eastern Prehistory and the Anthropology division of the Eighth Pacific Science Congresses combined. Part 1: Prehistory, Archaeology and Pbysical Anthropology. Diliman, Quezon City: National Research Council of the Philippines.

Beyer, H. Otley, and Jaime C. de Veyra. 1947. Philippine Saga—A Pictorial History of the Archipelago Since Time Began. Manila: Evening News.

Brooks,Richard H., and Sheilagh T. Brooks. 1968. “Arm Position as Correlated with Sex Determination in the Niah Cave Extended Burial Series, Sarawak, Malaysia.” Sarawak Museum Journal 16, no. 32–33 (n.s.): 67–74.

Brooks, Sheilagh T., Rodger Heglar, and Richard H. Brook. 1977. “Radiocarbon Dating and Palaeoserology of a Selected Burial Series from the Great Cave at Niah, Sarawak, Malaysia.” Asian Perspectives 20, no. 1: 21–31.

Brothwell, D.R. 1960. “Upper Pleistocene Human Skull from Niah Caves, Sarawak.” Sarawak Museum Journal 9, no. 15–16 (n.s.): 323–349.

Callenfels, P.V. van Stein. 1951. “Prehistoric Sites on the Karama River.” Journal of East Asiatic Studies 1: 82–93.

Chang, Kwang-chi. 1956. “A Brief Survey of the Archaeology of Formosa.” Southwestern Journal of Anthropology 12: 3711–386.

———. 1990. “Taiwan Archaeology in Pacific Perspective.” In Anthropological Studies of the Taiwan Area: Accomplishments and Prospects, 87–98. Ed. K.C. Chang et al. Taipei: Department of Anthropology, National Taiwan University.

Chang, Kwang-chi, et al. 1969. Fengpitou, Tapenkeng, and the Prehistory of Taiwan. Yale University Publications in Anthropology no. 73. New Haven: Yale University Press.

———. 1974. “Man in Choshui and Tatu River Valleys in Central Taiwan: Preliminary Report of an Interdisciplinary Project, 1972–73 Season.” Asian Perspectives 17, no. 1: 36–55.

Chang, Kwang-chih, ed. 1963. Special Taiwan Section of Asian Perspectives 7, no. 2: 195–275.

Cherry, Roger. 1978. “An Analysis of the Lithic Industry of Buad Island, Samar.” Philippine Quarterly of Culture and Society 6: 3–80.

Chin, Lucas. 1977. “Trade Pottery Discovered in Sarawak from 1948–1976.” Sarawak Museum Journal 20, no. 46: 1–7.

———. 1980. Cultural Heritage of Sarawak. Kuching: Sarawak Museum.

———. 1981. “Some Results on SPAFA Regional Seminar-cum-workshop on Ceramics of East and Southeast Asia and a Tentative Review on the Dating of Trade Ceramics Discovered in Sarawak.” Sarawak Museum Journal 29, no. 50: 1–2.

Chin, Lucas, and R. Nyandoh. 1975. “Archaeological Work in Sarawak.” Sarawak Museum Journa1 23, no. 44: 1–7.

Chiong, Lionel T. 1975. “An Ethno-archaeology Study of the Pottery Manufactured in Daro, Dumaguete City, Negros Oriental, Philippines.” M.A. thesis, Silliman University, Dumaguete City.

Christie, J.W. 1990. “Trade and the Santubopng Iron Industry.” In Southeast Asian Archaeology, 231–240. Ed. I. Glover. BAR International Series.

Cooper, Z., and H. Raghavan. 1989. “Petrographic Features of Andamese Pottery.” Bulletin of the Indo-Pacific Prehistory Association 9: 22–32.

Coutts, P. J.F. 1983. An Archaeological Perspective of Panay Island, Philippines. Cebu City, Philippines: University of San Carlos.

Coutts, P. J.F., and J.P. Wesson. 1978. “Field Reconnaissance of Eastern Panay Island, Philippines.” Philippine Quarterly of Culture & Society 6, no. 1–2: 82–105.

Coutts, P.J. F., J.P. Wesson, S. Galuago, and D. Dinopol. 1981. “A Summary Report of the Fifth Australian Archaeological Expedition to the Philippines.” Philippine Quarterly of Culture and Society 9: 77–110.

Datan, Ipoh, and Peter Bellwood. 1991. “Recent Research at Guan Sirih (Serian) and Lubang Angin (Gunung Mulu National Park).” Indo-Pacific Prehistory 1990. Bulletin of the Indo-Pacific Prehistory Association 10: 386–405.

———. 1993. “Recent Research at Guan Sirih (Serian) and Lubang Angin (Gunung Mulu National Park). Sarawak.” Sarawak Museum Journal 64, no. 65 (n.s.): 93–111.

Dewar, Robert E., Jr. 1977. “Niu-ma-t’on, Ting-chieh, and Chiu-she: A Report of the Archaeology of Three Sites in the Tam River Valley.” In


Page 709

T’ai-wan Sheng Cho-shui hsi yu Ta-tü his Liu-yü K’ao-lcu Tiao-ch’a Po-kao, 65–161. Ed. K.C. Chang. Monograph Series of the Institute of History and Philology, Academia Sinica, no. 79.

———. 1978. “Ecological Context and the Prehistory of the West Central Taiwan Coast.” Asian Perspectives 21, no. 2: 207–241.

Dutta, Pratap Chandra. 1962. “A Trial Excavation of a Kitchen-midden at South Andaman.” Vienna: Wiener Volkerkundliche Mitteilungen. X Jahre (N.F.), 5: 17–29.

Evangelista, Alfredo E. 1969. “The Philippines: Archaeology in the Philippines to 1950.” Asian Perspectives 12: 97–104.

Evans, Ivor H.N. 1913. “On a Collection of Stone Implements from the Tempassuk District, British North Borneo.” Man 13: 154–158.

———. 1922. Among Primitive Peoples in Borneo. London: Seeley, Service.

Fox, Robert B. 1970. The Tabon Caves. Monographof the National Museum no. 1. Manila. National Museum.

Fox, RobertB., and Alfredo Evangelista. 1957a. “The Bato Caves, Sorsogon Province, Philippines.” Journal of East Asiatic Studies 6: 49–55.

———. 1957b. “The Cave Archaeology of of Cagraray Island, Albay Province, Philippines.” Journal of East Asiatic Studies 6: 57–68.

Fox, R., and A. Legaspi. 1977. Excavations at Santa Ana. Manila: National Museum.

Glover, Ian. 1976. “Ulu Leang Cave, Maros: A Preliminary Sequence of Post-Pleistocene Cultural Development in South Sulawesi.” Archipel 113–154.

———. 1979. “The Late Prehistoric Period in Indonesia” In Early South East Asia, 167–184. Ed. R.B. Smith and W. Watson. London: Oxford University Press.

———. 1983. Archaeology in Eastern Timor, 1966–67. Terra Australis II. Canberra: Department of Prehistory, Research School of Pacific Studies.

———. 1986. Archaeology in Eastern Timor. Terra Australis 11. Canberra: Department of Prehistory, Research School of Pacific Studies.

Griffin, P. Bion, and Agnes Estioko-Griffin. 1978. “Ethnoarchaeology of Agta Hunter-Gatherers.” Archaeology 31, no. 6: 34–43.

Guthe, C. 1927. “The University of Michigan Philippine Expedition.” American Anthropologist 29, no. 1: 69–76.

———. 1928. “Distribution of Sites Visited by the University of Michigan Philippine Expedition 1922–1925.” Papers of the Michigan Academy of Science, Arts and Letters 10: 79–89.

———. 1934. “Gold Decorated Teeth from the Philippine Islands.” Papers of the Michigan Academy of Science, Arts and Letters 20: 7–2.

———. 1937. “A Burial Site on the Island of Samar, Philippine Islands.” Papers of the Michigan Academy of Science, Arts and Letters 23: 29–35.

Harrisson, Barbara. 1958. “Niah’s Lobang Tulang, Cave of Bones.” Sarawak Museum Journal 8, no. 12 (n.s.): 596–619.

———. 1964. “Malaysian Borneo (Regional Report).” Asian Perspectives 8, no. 1: 92–97.

———. 1965. “Upiusing, a Late Burial Cave at Niah.” Sarawak Museum Journal 12, no. 25–26; 83–116.

———. 1966. “Marker Devices in East Sabah Burial Caves.” Sarawak Museum Journal 13, no. 27 (n.s.): 323–334.

———. 1967. “A Classification of Stone Age Burials from Niah Great Cave, Sarawak.” Sarawak Museum Journal 15, no. 30–31 (n.s.): 126–200.

———. 1976. “Tom Harrisson. Living and Working in Borneo.” Borneo Research Bulletin 8, no. 1: 25–30.

———. 1977a. “Tom Harrisson’s Unpublished Legacy on Niah.” Journal of the Malaysian Branch Royal Asiatic Society 50, no. 1: 41–51.

———. 1977b. “Tom Harrisson and the Uplands: A Summary of His Unpublished Ethnographic Papers.” Asian Perspectives 20, no. 1: 1–7.

Harrisson, Barbara, and Tom Harrisson. 1968. “Magala––A Series of Neolithic and Metal Age Burial Grottos at Sekaloh, Niah, Sarawak.” Journal of the Malaysian Branch Royal Asiatic Society 41, no. 2: 48–75.

Harrisson, Barbara, and P. M. Shariffuddin. 1969. “Sungei Lumut: A 15th Century Burial Ground.” Brunei Museum Journal 1, no. 1: 24–56.

Harrisson, Barbara, and G.T. Bambin bin Ungap. 1964. “Tapadong—700 Years of Cave History in Sabah.” Sarawak Museum Journal 11, no. 23–24 (n.s.): 655–665.

Harrisson, Tom. 1954. “Borneo Archaeology to 1954.” Sarawak Museum Journal 6, no. 4 (n.s.): 188–192.

———. 1957. “The Great Cave of Niah: A Preliminary Report.” Man 59: 161–166.

———. 1958. “The Caves of Niah: A History of Prehistory.” Sarawak Museum Journal 8, no. 2 (n.s.): 549–595.

———. 1959. “New Archaeological and Ethnological


Page 710

Results from Niah Cave, Sarawak.” Man 59: 1–8.

———. 1961a. “Niah Excavations, 1957–1961.” Asian Perspectives.

———. 1961b. “The Borneo Finds.” Asian Perspectives 5, no. 2: 253–255.

———. 1963. “100,000 Years of Stone Age Culture in Borneo.” Journal of the Royal Society of Arts 112: 74–91.

———. 1964. “A Stone and Bronze Tool Cave in Sabah.” Asian Perspectives 8, no. 1: 171–180.

———. 1966a. “‘Turtle-Ware’ from Borneo Caves.” Asian Perspectives 9: 134–139.

———. 1966b. “Recent Archaeological Discoveriesn Malaysia, 1965; East Malaysia (and Brunei).” Journal of the Malaysian Branch Royal Asiatic Society 39, no. 1: 191–197.

———. 1967a. “East Malaysia and Bmnei (Regional Report).” Asian Perspectives 10: 85–92.

———. 1967b. “Recent Archaeological Discoveries in East Malaysia and Brunei.” Journal of the Malaysian Branch Royal Asiatic Society 40, no. 1: 140–148.

———. 1968a. “New Analysis of Excavated Prehistoric Glass from Borneo.” Asian Perspectives 1: 125–133.

———. 1968b. “A Rare Ceramic Bangle from Borneo.” Asian Perspectives 11: 135–136.

———. 1968c. “Borneo’s Prehistoric “Turtle Ware” and “Phallic-Top” Lidded Pots.” Asian Perspectives 11: 119–123.

———. 1970. “The Prehistory of Borneo.” Asian Perspectives 13: 17–46.

———. 1971a. “Niah Cave Double-Spouted Vessels.” Sarawak Museum Journal 19, no. 38–39 (n.s.): 367–373.

———. 1971b. “Prehistoric Double Spouted-Vessels Excavated at Niah Caves, Borneo.” Journal of the Malaysian Branch Royal Asiatic Society 44, no. 2: 35–78.

———. 1971c. “The Missing Brunei Stone Age.” Brunei Museum Journal 2, no. 3: 81–88.

———. 1971d. “Deep Level Carbon Dates from Kota Batu, Brunei (95 b.c. to 1300 a.d.).” Brunei Museum Journal 2, no. 3: 96–107.

———. 1972. “The Borneo Stone Age—in the Light of Recent Research.” Sarawak Museum Journal 20, no. 40–41 (n.s.): 385–412.

———. 1973a. “Ancient Glass Beads from Brunei and Sarawak Excavations (compared).” Brunei Museum Journal 3, no. 1: 118–126.

———. 1973b. “Carbon–14 Dates from Kota Batu, Brunei (Borneo).” Asian Perspectives 16, no. 2: 197–199.

———. 1974a. Prehistoric Wood from Brunei, Borneo, Especially as Excavated at Kota Batu. Monograph of the Brunei Museum Journal 2: 1–174.

———. 1974b. “The Megalithic in East Malaysia—II: Stone Urns from the Kelabit Highlands, Sarawak.” Journal of the Malaysian Branch Royal Asiatic Society 47, no. 1: 105–109.

———. 1974c. “Double-Spouted Vessels, II: In West Malaysia and Singapore (From Prehistory to the Present Day).” Journal of the Malaysian Branch Royal Asiatic Society 47, no. 2: 139–147.

———. 1975. “Early Dates for ‘Seated’ Burial Matting at Niah Caves, Sarawak (Borneo).” Asian Perspectives 18, no. 2: 161–165.

Harrisson, Tom, and Barbara Harrisson. 1956. “Kota Batu in Brunei.” Sarawak Museum Journal 7, no. 8 (n.s.): 283–319.

———. 1957. “The Pre-Historic Cemetery of Tanjong Kubor.” Sarawak Museum Journal 8, no. 10 (n.s.): 18–50.

———. 1971. “The Prehistory of Sabah.” Sabah Society Journal 4.

Harrisson, Tom, and Lord Medway. 1962. “A First Classification of Prehistoric Bone and Tooth Artifacts.” Sarawak Museum Journal 10, no. 19–20 (n.s.): 335–362; a shortened version in Asian Perspectives 6: 219–229.

Harrisson, Tom, and Stanley J. O’Connor. 1967. “The ‘Tantric Shrine’ Excavated at Santubong.” Sarawak Museum Journal 15, no. 30–31 (n.s.): 201–222.

———. 1969. Excavations of the Prehistoric Iron Industry in West Borneo, 2 vols. Southeast Asia Data Paper no. 72. Ithaca, NY: Cornell University.

———. 1970. Gold and Megalithic Activity in Prehistoric and Recent West Borneo. Southeast Asia Data Paper no. 77. Ithaca, NY: Cornell University.

Harrisson, Tom, and M.W.F. Tweedie. 1951. “Excavation of Gua Bungho in Southwest Sarawak.” Journal of the Polynesian Society 60: 164–186.

Heekeren, H.R. van. 1945. “The Urn Cemetery at Melolo, East Sumba (Indonesia).” Bulletin of the Archaeological Service (Republic of Indonesia) 3: 1–24.

———. 1949a. “Preliminary Note on Palaeolithic Finds on the Island of Celebes.” Chronica Naturae 105, no. 5: 145–146.

———. 1949b. “Rapport over de ontgraving van de Bola Bat nabij Badjo (Bone, Zuid Celebes),” Oudheidkundig Verslag van de Oudheidkundige Dienst in Nederlandsch-Indie 1941–1947: 89–108.


Page 711

———. 1950. “Rapport over de ontgraving te Kamasi, Kalumpang, West Centraal Celebes.” Oudheidkundig Verslag van de Oudheidkundige Dienst in Nederlandsch-Indie 1949: 26–48.

———. 1951. “The Urn Cemetery at Melolo, East Sumba (Indonesia).” Berita Dinas Purbakala 3: 1–24.

———. 1955a. “New Investigations on the Lower Palaeolithic Patjitan Culture in Java.” Berita Dinas Purbakala 1: 1–12.

———. 1955b. “Proto-historic Sarcophagi on Bali.” Berita Dinas Purbakala 2: 1–15.

———. 1956a. “The Urn Cemetery at Melolo, East Sumba.” Bulletin of the Archaeological Service of the. Republic of Indonesia 3: 1–24.

———. 1956b. “Notes on a Proto-Historic Urn-Burial Site at Anjar, Java.” Anthropos 51: 1194–1201.

———. 1957. The Stone Age of Indonesia. Verhandelingen van het Koninklijk Instituut voor Taal, Land- en Volkenkunde 21. The Hague: Martinus Mijhoff.

———. 1958a. The Bronze-Iron Age of Indonesia. Verhandellingen van het Koninklijk Instituut voor Taal-, Land- en Volkenkunde 22. The Hague: Martinus Nijhoff.

———. 1958b. “Prehistoric Research in Indonesia.” Annual Bibliography of Indian Archaeology (1948–1953): lxxv–lxxxvii.

———. 1972. The Stone Age of Indonesia. 2d ed. The Hague: Martinus Nijhoff.

———. 1975. “Chronology of the Indonesian Prehistory.” Modern Quaternary Research in Southeast Asia 1: 47–51.

Heine-Geldern, Robert. 1936. “Prehistoric Research in Indonesia.” Annual Bibliography of Indian Archaeology 9: 26–38.

———. 1945. “Prehistoric Research in the Netherlands Indies.” In Science and Scientists in the Netherlands Indies, 129–167. Ed. Pieter Honig and Frans Verdoom. New York: Board for the Netherlands Indies, Surinam and Curacao.

Hooijer, D.A. 1949. “The Pleistocene Vertebrates of Southern Celebes.” Chronica Naturae 105, no. 5: 148–150.

Hoop, A.N.J. th. a Th. van der. 1940. “A Prehistoric Site Near Lake Kerinchi, Sumatra.” In Proceedings of the Third Congress of Prehistorians of the Far East, 200–204. Ed. F.N. Chasen and M. W. F. Tweedie. Singapore: Government Printing Office.

Hutterer, Karl L.P. 1969. “Preliminary Report on Archaeological Fieldwork in Southwestern Samar.” Leyte-Samar Studies 3: 37–56.

Hutterer, Karl L., and William K. Macdonald. 1979. “The Bais Anthropological Survey: A First Preliminary Report.” Philippine Quarterly of Culture & Society 7, no. 3: 115–140.

Hutterer, Karl L., and William K. Macdonald, eds. 1982. Houses Built on Scattered Poles: Prehistory and Ecology in Negros Oriental. Cebu City: University of San Carlos Press.

Ino, Yoshinori. 1907a. “Legendary Stone Tools Among the Aborigines in Taiwan.” Zenruigaku Zashi 22: 240–245 (in Japanese).

———. 1907b. “Stone Tools Found in Peng-Hu Island.” Zenruigaku Zashi 23: 13–16 (in Japanese).

Janse, Olov R.T. 1941. “An Archaeological Expedition to Indo-China and the Philippines (Preliminary report).” Harvard Journal of Asiatic Studies 6, no. 2: 247–267.

———. 1944. “Notes on Chinese Influences in the Philippines in Pre-Spanish Times.” Harvard Journal of Asian Studies 8: 34–62.

———. 1946. “Archaeology of the Philippine Islands.” Annual Report of the Board of Regents of the Smithsonian Institute, 345–360. Washington, DC: Smithsonian Institution.

Junker, Laura Lee. 1993. “Archaeological Excavations at the 12–16 Century Settlement of Tanj Ay, Negros Oriental: the Burial Evidence for Social Stares-Symbolism, Head-Taking and Inter-Polity Raiding.” Philippine Quarterly of Culture and Society 21, no. 1: 39–82.

Kanaseki, Takeo, and Naoichi Kokubu. 1950. “Outline of Prehistorical Researches in Taiwan.” Taiwan Wenhua 6, no. 1: 9–15 (in Chinese).

Kurjack, E., C.T. Sheldon, and M.E. Keller B. 1971. “The Urn Burial Caves of Southern Cotabato, Mindanao, Philippines.” Silliman Journal 18, no. 2: 127–153.

Li, Kyang-chou. 1983. “Problems Raised by the K’eng-Ting Excavation of 1977.” Bulletin of the Department of Anthropology no. 43: 876–116.

Li, K-C., K-C. Chang, Y-K. Huang, C-W. Tsang, and C-Y. Tseng eds. 1995. Austronesian Studies Relating to Taiwan. Taipei: Academia Sinica, Institute of History and Philology, Symposium Series 3.

Lien, Chao-mei. 1990. “The Interrelationship of Taiwan’s Prehistoric Archaeology and Ethnology.” In Anthropological Studies of the Taiwan Area: Accomplishments and Prospects, 173–192. Ed. K.C. Chang et al. Taipei: Department of Anthropology, National Taiwan University.


Page 712

Locsin, Leandro, and Cecilia Locsin P. 1967. Oriental Ceramics Discovered in the Philippines. Tokyo: Charles E. Turtle.

Loh, Chee Yin. 1980. “An Index to All Issues Published from 1911 to 1979.” Sarawak Museum Journal 28, no. 49 (n.s.): 1–198.

Longacre, William A. 1981. “Kalinga Pottery: An Ethnoarchaeological Study.” In Pattern of the Past, 49–66. Ed. Ian Hodder et al. Cambridge: Cambridge University Press.

Maher, R.F. 1973. “Archaeological Investigations in Central Ifugao.” Asian Perspectives 16, no. 1: 39–70.

———. 1981. “Archaeological Investigations in the Burnay District of Southeastern Ifugao, Philippines.” Asian Perspectives 24, no. 2: 223–236.

Main, Dorothy, and Robert B. Fox. 1982. The Calatagan Earthenwares. Monograph of the National Museum, 5. Manila.

Majiid, Zuraina. 1982. “West Mouth, Niah in the Prehistory of Southeast Asia.” Sarawak Museum Journal (Special Monograph 3) 32, no. 52: 1–200.

Manguin, Pierre-Yves. 1992. Excavations in South Sumatra, 1988–1990: New Evidence for Sriwijayan sites, 62–73. Ed. Ian Glover. Hull, UK: Centre for South-East Asian Studies, University of Hull.

Marche, Alfred. 1887. Lucon et Palaouan: Six Anées de Voyages aux Philippines. Paris: librairie Hachette.

———. 1970. Luzon and Palawan. Translated by Carmen Ojeda and Jovita Castro. Publications by the Filipinana Book Guild XVII. Manila: the Filipiniana Book Guild.

Mascuñana, Rolando V. 1986. “The Bacong Artifacts in the Silliman Anthropology Museum Collection: A Morphological Analysis of Displayed Material Culture.” In Artifacts from the Visayan Communities: A Study of Extinct and Extant Culture, 1–200. Dumaguete City, Philippines: Silliman University.

Miksic, John. 1977. “Archaeology and Paleogeography in the Straits of Malacca.” In Economic Exchange and Social Interaction in Southeast Asia, 155–175. Ed. Karl L. Hutterer. Michigan Papers in South and Southeast Asia no. 13. Ann Arbor: Center for South and Southeast Asian Studies.

Mulvaney, D. J., and R. P. Soejono, 1970a. “Archaeology in Sulawesi, Indonesia.” Antiquity 45: 26–33.

———. 1970b. “The Australian-Indonesian Archaeological Expedition to Sulawesi.” Asian Perspectives 13: 163–177.

O’Connor, S.J. 1977. “Tom Harrisson and the Ancient Iron Industry of the Sarawak River Delta.” Journal of the Malaysian Branch Royal Asiatic Society 50, no. 1: 4–7.

Omar, Matussin. 1975. “A Preliminary Account of Surface Finds from Fanjang Baty Beach, Muara.” Brunei Museum Journal 3, no. 3: 158–174.

———. 1981. Archaeological Excavations in Protohistoric Brunei. Brunei Museum Special Issue no. 15.

Omar, Matussin, and P.M. Shariffuddin. 1976. “The Stone Age in Brunei.” Brunei Museum Journal 3, no. 4: 127–141.

Peralta, Jesus T. 1979. “Robert Bradford Fox: Anthropologist.” Archipelago 6: 8–12.

———. 1980. “Ancient Mariners of the Philippines.” Archaeology Sept.-Oct.: 44–48.

Peterson, Warren. 1973. “Summary Report of Two Archaeological Sites from Northeastern Luzon.” Archaeology and Physical Anthropology in Oceania 9, no. 1: 26–35.

Peterson, Warren, and the University of the Philippines Field School. 1979. “Archaeological Research in the Novaliches Watershed, Philippines.” Asian Perspectives 22, no. 2: 120–139.

Ronquillo,W. 1981. “The Technological and Functional Analyses of the Lithic Flake Tools from Rabel Cave, Northern Luzon, Philippines.” Anthropological Paper no. 13. Manila: National Museum.

———. 1985. “Archaeological Research in the Philippines: 1951–1983. Bulletin of the Indo-Pacific Prehistory Association 6: 74–88.

———. 1987. “The Butuan Archaeological Finds: Profound Implications for Philippine and Southeast Asian Prehistory.” Man and Culture in Oceania 3 (Special Issue): 71–78.

Ronquillo, Wilfredo P., Rey S. Santiago, Shijun Asato, and Kazuhiko Tanaka. 1993. “The 1992 Archaeological Reexcavation of the Balobok Rockshelter, Sanga Sanga, Tawi Tawi Province, Philippines: A Preliminary Report.” Journal of Historiographical Institute, Okinawa Prefectural Library, 18.

Rothpletz, W. 1951. “Alte Siedlungsplätze bei Bangung (Java) und die Entdeckung bronzezeitlicher Gussformen.” Südsee-Studien: 77–126. Basel: Museum für Völkerkunde.

Rumphius, G. E. 1705. ‘D’Amboinsche Rariteitkamer. Amsterdam.


Page 713

Scleans, Daniel J. 1966. “A New View of Philippines Pottery Manufacture.” Southwestern Journal of Anthropology 22, no. 2: 206–219.

———. 1977. Filipino Market Potteries. Monographs of the National Museum, 3. Manila.

Scheans, D.J., K.L. Hutterer, and R.L. Cherry. 1970. “A Newly Discovered Blade Tool Industry from the Central Philippines.” Asian Perspectives 13: 179–181.

Scott, William Henry. 1968. Prehispanic Source Materials for the Study of Philippine History. Manila: University of Santo Tomas Press.

———. 1977. “Maragtas and Kalantiaw: Controversial Prehispanic Law Codes.” Filipino Heritage 3: 777–778.

———. 1981. “Boat-building and Seamanship in Classic Philippine Society.” Anthropology Papers of the National Museum no. 9. Manila.

Shirakihara, Kasumi, ed. 1983. Batan Island and Northern Luzon Archaeological, Ethnographical and Linguistic Survey. Kumamoto, Japan: Faculty of Letters, University of Kumamoto.

Smith, Alfred. 1959. “Review of the Bronze-Iron Age of Indonesia, by H.R. van Heekeren.” American Anthropologist 61, no. 2: 335–336.

Smith, R. B., and William Watson, eds. 1979. Early South East Asia. London: Oxford University Press.

Snow, G.E., and R. Shutler Onr. 1985. The Archaeology of Fuga Moro Island, Cebu City, Philippines. Cebu City: Carlos Publications, University of San Carlos.

Soejono, R.P. 1962. “Indonesia (Regional Report).” Asian Perspectives 6: 34–43.

———. 1969. “The History of Prehistoric Research in Indonesia to 1950.” Asian Perspectives 12: 69–91.

———. 1970. “The Study of Prehistory in Indonesia: Retrospect and Prospect.” Asian Perspectives 13: 11–15.

Soekmono, R. 1969. “Archaeological Research in Indonesia. A Historical Survey.” Asian Perspectives 12: 93–96.

Solheim, Wilhelm G. II. 1951. “Preliminary Report on Archaeological Fieldwork in San Narciso, Tayabas, P.I.” Journal of East Asiatic Studies 1, no. 1: 70–76.

———. 1952a. “Archaeology in the Philippines.” Journal of East Asiatic Studies 1, no. 3: 63–64.

———. 1952b. “Paddle Decoration of Pottery.” Journal of East Asiatic Studies 2, no. 1: 35–46.

———. 1953. “Philippine Archaeology.” Archaeology 5, no. 3: 154–158.

———. 1954. “The Makabog Burial-jar Site.” Philippine Journal of Science 83: 57–68.

———. 1957a. “Borneo. (Regional Report).” Asian Perspectives 1: 93–100.

———. 1957b. “Philippine Islands (Regional Report).” Asian Perspectives. 1: 101–107

———. 1957c. “The Kulanay Pottery Complex in the Philippines.” Artibus Asiae 20, no. 4: 279–288.

———. 1958a. “Borneo. (Regional Report).” Asian Perspectives 2, no. 1: 59–61.

———. 1958b. “Philippines. (Regional Report).” Asian Perspectives 2, no. 1: 62–68.

———. 1958c. “The Present Status of the ‘Palaeolithic’ in Borneo.” Asian Perspectives 2, no. 2: 83–90.

———. 1959. “Philippines (Regional Report).” Asian Perspectives 3, no. 1: 47–50.

———. 1959a. “Sa-huynh Related Pottery in Southeast Asia (ed.).” Asian Perspectives, 3, no. 2: 177–188.

———. 1959b. “Two Major Problems in Bornean (and Asian) Ethnology and Archaeology.” Sarawak Museum Journal 9, no. 13–14 (n.s.): 1–5.

———. 1959c. “Further Notes on the Kalanay Pottery Complex in the P.I.” Asian Perspectives 3, no. 2: 157–166.

———. 1960. “Jar Burial in the Babuyan and Batanes Islands and in Central Philippines, and Its Relationship to Jar Burial Elsewhere in the Far East.” Philippine Journal of Science 89, no. 1: 115–148.

———. 1961. Indonesia (2): COWA Surveys and Bibliographies. Area 20. Cambridge, MA: Council for Old World Archaeology.

———. 1963. “Philippine Notes.” Asian Perspectives 7, no. 1: 138–142.

———. 1964a. The Archaeology of Central Philippines: A Study Chiefly of the Iron Age and Its Relationships. Monographs of the National Institute of Science and Technology, 10. Manila: Bureau of Printing.

———. 1964b. “Pottery and the Malayo-Polynesians.” Current Anthropology 5, no. 5: 360, 376–384, 400–403.

———. 1964c. “Further Relationships of the Sa-Huynh-Kalanay Pottery Tradition.” Asian Perspectives 8, no. 1: 196–210.

———. 1965a. “The Prehistoric Earthenware Pottery of Tanjong Kubor, Santubong.” Sarawak Museum Journal 12, no. 25–26 (n.s.): 1–62.

———. 1965b. “The Function of Pottery in Southeast


Page 714

Asia—from the Present to the Past.” In Ceramics and Man, 254–273. Ed. Frederick R. Matson. Viking Fund Publication in Anthropology 41. Chicago: Aldine Press.

———. 1967a. “International Congresses and Symposia.” Asian Perspectives 10: 1–8.

———. 1967b. “Southeast Asia and the West.” Science 157: 896–902.

———. 1967c. “Two Pottery Traditions of Late Prehistoric Times in Southeast Asia.” In Historical Archaeological and Linguistic Studies in Southern China, S-E Asia and the Hong Kong Region, 15–22. Ed. F.S. Drake. Hong Kong: Hong Kong University Press.

———. 1967d. “The Sa-huynh-Kalanay Pottery Tradition: Past and Future Research.” In Studies in Philippine Anthropology, 151–174. Ed. Mario D. Zamora. Quezon City: Alemar Phoenix.

———. 1968. “The Batungan Cave Sites, Masbate, Philippines.” In Anthropology at the Eighth Pacific Science Congress, 20–62. Ed. Wilhelm G. Solheim II. Asian and Pacific Archaeology Series no. 2. Honolulu: Social Science Research Institute, University of Hawaii.

———. 1969a. Indonesia. Area 20. IV. 1969. COWA Surveys and Bibliographies. Cambridge, MA: Council for Old World Archaeology.

———. 1969b. “H. Otley Beyer.” Asian Perspectives 12: 1–18.

———. 1970. “Prehistoric Archaeology in Eastern Mainland Southeast Asia and the Philippines.” Asian Perspectives 13: 47–58.

———. 1971. Southeast Asia. Area 19, IV. 1970. COWA Surveys and Bibliographies (with Jean Kennedy). Cambridge, MA: Council for Old World Archaeology.

———. 1974. “Potsherds and Potholes: Philippine Archaeology in 1973.” Paper presented in Philippine panel, annual meeting Association for Asian Studies, Chicago, 30 March 1973, in Philippine Studies: Geography, Archaeology, Psychology and Literature, 15–43. Ed. Frederick L. Wernstedt, Wilhelm G. Solheim II, Lee Sechrest and George H. Guthrie, Leonard Casper. Northern Illinois University Center for SEA Studies, Special Report no. 10. DeKalb.

———. 1975a. “Review Article: the Stone Age of Indonesia by H.R. van Heekeren.” Asian Perspectives 18, no. 2: 114–127.

———. 1975b. “Reflections on the New Data of Southeast Asian Prehistory: Austronesian Origin and Consequence.” Asian Perspectives 18, no. 2: 146–160.

———. 1975c. “Jungere Steinzeit Sud-und Ostasiens.” In Handbuch der Urgeschichte, II: Jungere

Steinzeit undSteinkupferzeit, 425–450. Ed. Karl Narr. Bern and Munich: Francke Vefiag.

———. 1976. “Coastal Irian Jaya and the Origin of the Nusantao (Austronesian Speaking People).” In proceedings of Colloquium 18 Le Premier Peuplement do l’Archipel Nippon et des Iles du Pacifique: Chronologie, Paleogeographie, Industries, 32–42. Ed. Chosuke Serizawa. Paper presented at IXth International Congress of Prehistoric and Protohistoric Sciences, Nice, France.

———. 1977a. “Tom Harrisson and Borneo Archaeology.” Borneo Research Bulletin 9, no. 1: 3–7.

———. 1977b. “The Niah Research Program.” Journal of the Malaysian Branch Royal Asiatic Society 59, no. 1: 28–40.

———. 1981. “Philippine prehistory.” In The People and Arts of the Philippines, 16–83. Ed. Father Gabriel Casal & Regalado Trota Jose, Jr., Eric S. Casino, George R. Ellis, and Wilhelm G. Solheim II. Los Angeles: Museum of Culture History, University of California–Los Angeles.

———. 1983. “Archaeological Research in Sarawak, Past and Future.” Sarawak Museum Journal 32, no. 53 (n.s.): 35–58.

Solheim, Wilhelm G. II, and Nan Gaynor. 1978. “The Marche Cache.” In Filipino Heritage. The Making of a Nation, 7: 1,752–1,754. Ed. Alfredo R. Rotes. Sydney: Hamlyn House.

Solheim, Wilhelm G. II, Barbara Harrisson, and Lindsey Wall. 1959. “Niah ‘Three Colour Ware’ and Related Prehistoric Pottery from Borneo.” Asian Perspectives 3, no. 2: 167–176.

———. 1961. “Niah ‘Three Colour Ware’ And Related Prehistoric Pottery from Borneo.” Sarawak Museum Journal 10, no. 17–18 (n.s.): 227–237.

Solheim, Wilhelm G. II, and Barbara Jensen. 1977. “Tom Harrisson—Bibliography of Publications Concerning Southeast Asian Prehistory.” Asian Perspectives 20, no. 1: 13 –20.

Solheim, Wilhelm G. II, Avelino Legaspi, and Jaime S. Neff, S.J. 1979. Archaeological Survey in Southeastern Mindanao. Monograph of the National Museum, 8. Manila.

Solhelm, Wilhelm G. II, Floyd Wheeler, and Jane Allen-Wheeler. 1985. “Archaeology in Malaysia, Bmnei and Singapore.” In Malaysian Studies: Archaeology, Historiography, Geography, and Bibliography, 1–83. Ed. John A. Lent and Kent Mulliner. DeKalb: Center for Southeast Asian Studies, Northern Illinois University.


Page 715

Spencer, J.E., and G.A. Hall. 1961. “The Origin, Nature and Distribution of Agricultural Terracing.” Pacific Viewpoint 2: 1–40.

Spoehr, Alexander. 1973. Zamboanga and Sulu: An Archaeological Approach to Ethnic Diversity. Ethnology Monographs of the Department of Anthropology, University of Pittsburgh, 1. Pittsburgh, PA.

Sung, Wen-hsün, Huang Shih-ch’iang, Lien Chao-mei, and Li Kuang-chou. 1967. “O-luan-pi: Tai-wan nan-tuan te shih-ch’ien [A prehistoric site at the southern tip of Formosa].” Chung-kuo Tung-ya Hsiieh-shu Wei-yuan-hui Nien-pao [Annual Bulletin of the China Council for East Asian Studies] 6: 1–43.

Tantoco, Rosario B., ed. 1974. Proceedings of the First Regional Seminar on Southeast Asian Prehistory and Archaeology. Manila: National Museum.

Tenazas, Rosa C.P. 1970. “Cremation Burial in the Philippines.” Philippine Historical Review 3: 34–38.

———. 1974. “A Progress Report on the Magsuhot Excavations in Bacong, Negros Oriental, Summer 1974.” Philippine Quarterly of Culture and Society 2: 133–155.

Thiel, Barbara. 1980. “Excavations in the Piñacanauan Valley, Northern Luzon.” Bulletin of the Indo-Pacific Prehistory Association 2: 40–48.

———. 1986–1987a. “Excavations at the Lal-Lo Shell Middens, Northeast Luzon, Philippines.” Asian Perspectives 27, no. 1: 71–94.

———. 1986–1987b. “Excavations at Arku Cave, Northeast Luzon, Philippines.” Asian Perspectives 27, no. 2: 229–264.

———. 1988–1989. “Excavations at Musang Cave, Northeast Luzon, Philippines.” Asian Perspectives 28, no. 1: 67–81.

Torii, Ryuzo. 1897a. “Pottery Techniques of the Ami Tribe, Eastern Taiwan.” Zenruigaku Zashi 12: 360–373 (in Japanese).

———. 1897b “Distribution of the Aborigines in Eastern Taiwan.” Zenrugaku Zashi 12: 378–413 (in Japanese).

———. 1900. “Past and Present Inhabitants at New-High Mountain.” Zenruigaku Zashi 15: 303–308 (in Japanese).

———. 1911. “Maruyam Shell Mound, Taipei, Taiwan.” Zenruigaku Zashi 27: 56 (in Japanese).

———. 1926. “Ancient Stone Artifacts in Taiwan.” Minzoku 1: 3 (in Japanese).

Tsang Cheng-hwa. 1965. “New Archaeological Data from Both Sides of the Taiwan Straits and Their Implications for the Controversy about Austronesian Origins and Expansion.” In Austronesian Studies, 185–226.

———. 1991. Archaeology of the P ‘eng-Hu Islands. Taipei: Institute of History and Philology, Academia Sinica.

Tuggle, H. David, and Karl Hutterer. 1972. “Archaeology of the Sohoton Area, Southwestern Samar, Philippines.” Leyte-Samar Studies 6: 1–104.

Wang Gungwu. 1958. “The Nanhai Trade.” Journal of the Malayan Branch of the Royal Asiatic Society 31, no. 2.

Wang, T.S. 1983. The Neolithic Site ofChih-shan-yen. Taipei: Taipei Municipal Cultural Heritage Commission, Taiwan.

Wu, David Yen-ho. 1969. “A Short History of Archaeological Studies in Taiwan from 1895 to 1949: With a Bibliography.” Asian Perspectives 12: 105–112.

Zamora, Mario D. 1967. Studies in Philippine Anthropology (In Honor of H. Otley Beyer). Quezon City: Alimar-Phoenix.

Israel

Archaeological fieldwork and research in Israel began long before the founding of the modern state in 1948. This article treats the history of archaeology in the region in nineteenth- and twentieth-century western Palestine in brief and then deals with developments in Israel after 1948 in greater detail.

The Formative Period in the Nineteenth Century

Archaeology in “the Holy Land,” as Palestine under Ottoman Turkish rule was often called, began as part of the general rediscovery of the long-lost ancient Near East in the early to mid-nineteenth century. Discoveries of major monuments in Egypt and mesopotamia, as well as the recovery and decipherment of the earliest known written documents, beginning in the 1840s, soon galvanized interest in Palestine—especially as some of the most spectacular finds seemed to “prove the Bible.”

Palestinian archaeology is generally said to have had its beginnings in the journeys of the Americans Edward Robinson and Eli Smith in 1838, pioneer mapmakers who first correctly


Page 716

identified more than 200 biblical and other ancient sites. The first actual clearance of ruins, however, was undertaken in 1850 by a French consular official, Felicien de Saulcy, who brought to light the so-called tombs of the kings in Jerusalem. The real archaeological turning point came with the great Survey of Western Palestine, which was sponsored between 1872 and 1878 by the British Palestine Exploration Society (PEF) and produced the first modern, reasonably accurate surveys and maps of western Palestine. The PEF also sponsored the first systematic below-ground explorations in Palestine, the soundings of C.W. Wilson and C. Warren near the Temple Mount in Jerusalem. The PEF’s journal, the Palestine Exploration Quarterly, began publication in 1867 and is still published today. Other foreign archaeological societies for exploration and fieldwork in Palestine were founded at this time by the Americans (1870), Germans (1878), and French (1892).

The first real excavations, however, were those of the legendary sir william matthew flinders petrie at Tell el-Hesi in southern Palestine in 1890 (followed by the American F.J. Bliss in 1893). It was Petrie, long experienced in archaeology in Egypt, who intuitively laid the two foundations for all subsequent fieldwork: (1) stratigraphic excavation of multilayered tells or mounds and (2) comparative ceramic typology and chronology.

Twentieth-Century Palestinian Archaeology until World War I

The early twentieth century saw a flurry of large-scale archaeological projects in Palestine under several auspices. Excavations included those of Britain at Gezer (1902–1909); the United States at Samaria (1908–1910); and Germany at Ta’anach (1902–1904), Megiddo (1903–1905), Jericho (1907–1909), and Galilean synagogues (1905). Most of these excavations were amateurish when judged by more modern standards. Furthermore, results were often compromised by the typical combination of the excavators’ colonialism, nationalism, adventurism, and above all by the “biblicism” that has been irresistible in this branch of archaeology. Only george reisner’s work at Samaria in 1908–1910 rose above these limitations, but he was primarily an Egyptian archaeologist and the delay in the publication of his final report volumes until 1924 blunted his impact on the field. A final limitation on the development of Palestinian archaeology was the inefficient and even corrupt administration of antiquities and sites under Ottoman rule.

Archaeology from 1918 until 1948

The years between the two world wars constituted a “golden age” for Palestinian archaeology. The British Mandate government of 1918 established a modern Department of Antiquities and new antiquities laws. The department’s journal, the Quarterly of the Department of Antiquities in Palestine, was published until 1950. The British themselves, often under the auspices of the PEF and the British School of Archaeology in Jerusalem, sponsored significant work at Ashkelon (1920–1922), Jerash in Transjordan (1923–1928), and the Carmel prehistoric caves (1925–1934) as well as work by Petrie at sites in the Gaza area (1926–1934), Jericho (1930– 1936), Samaria (1930–1935), Lachish (1932– 1938), Kh. el-Mefar (1935–1938), and other sites. In 1938, the Department of Antiquities, along with its collections and library, moved to a magnificent new facility, the Palestine Archaeological Museum, built in Jerusalem with funds from the Rockefeller family in the United States.

U.S. archaeology also flourished, largely under the aegis of the american school of oriental research, founded in 1900 and directed from 1920 to 1929 and 1933 to 1936 by william foxwell albright, the leading U.S. archaeologist of his era and considered by many the father of “biblical archaeology.” Among the U.S. excavations were those by Albright himself at Tell el-Fûl (1922), Bethel (1934), and especially Tell Beit Mirsim (1926–1934); by others at Tell en-Nasbeh (1926–1935) and Beth-shemesh (1928–1933); and Nelson Glueck’s explorations in Transjordan (1932–1947). Parallel to “the Albright school” and its biblical orientation were large projects undertaken by secular U.S. institutions such as the University of Pennsylvania at Beth-Shan (1921–1933), the oriental institute of the university of chicago at


Page 717

Megiddo (1925–1939), and Yale University at Jerash (1928–1934).

The Beginnings of a National School

It was during the period between the two world wars that Jewish scholars began to do firsthand work on the historical topography and archaeology of Palestine, then undergoing several waves of Jewish settlement from abroad. The Jewish Palestine Exploration Society had been founded in 1914 and was succeeded by the Israel Exploration Society after 1948.

The former society conducted the first Jewish excavations at the Hammath Tiberias Synagogue in 1921–1922, but the real pioneer of Jewish archaeology in Palestine was Eliezer Lipa Sukenik, who founded the Department (now the Institute) of Archaeology at the Hebrew University of Jerusalem shortly after its opening in 1925. Sukenik excavated the synagogue at Beth Alfa (1929) as well as many Jewish burials in Jerusalem and at Tel Gerisa (Tell el-Jerisheh, 1927). He also participated in the joint expedition to Samaria led by J.W. Crowfoot (1930– 1935) alongside another pioneer of Jewish archaeology, Nahman Avigad. Another distinguished Jewish archaeologist and historian of the formative era was Benjamin Mazar (Maisler), who together with Avigad carried out extensive excavations in the Jewish necropolis at Beth Shearim (1936–1960). After joining the faculty of the Hebrew University, Mazar became the doyen of Jewish and later Israeli archaeology, training most of the next generation.

Other pioneer Jewish archaeologists of the British Mandate period were the prehistorian Moshe Stekelis; the classical archaeologist and art historian Michael Avi-Yonah; Ludwig A. Mayer, in Islamic art and archaeology; Immanuel Ben-Tor, Ruth Amiran, later chief archaeologist of the Israel Museum; and Shmuel Yeivin, later first director of the Israel Department of Antiquities. Other Jewish scholars in related fields of ancient Near Eastern, classical, and biblical studies were also active at this time, both at the Hebrew University and in the British-directed Department of Antiquities.

Although many publications appeared and interest in popular circles, especially among Jewish settlers in Palestine, grew enormously, no distinctive “Jewish school” emerged. Thus, foreign archaeologists continued to dominate the field under the colonialist regime in Palestine, as elsewhere in Transjordan, Syria, and Iraq. Nevertheless, by the eve of World War II, when all fieldwork came temporarily to an end, Jewish archaeologists were poised to come into their own. This pioneer generation—“the fathers of Israeli archaeology”—were deeply imbued with a love and firsthand knowledge of “the land of Israel” (Eretz-Israel), steeped in the classical academic tradition of European universities, influenced by the best of foreign scholarship and research (especially that of the Albright school), and experienced in field excavation.

Archaeology in the State of Israel

Almost immediately after the foundation of the state of Israel in 1948, Israeli archaeologists began work on their own even though they were now restricted to parts of western Palestine and even excluded from the Old City of Jerusalem. Israelis were also isolated from most foreign archaeologists, both archaeologists in Syria and jordan and archaeologists from the United States, Great Britain, france, Germany, and other countries, as nearly all of them now chose to work in the West Bank or Transjordan. All the foreign institutes of archaeology, as well as the Rockefeller Museum and its facilities and publications, and even the Hebrew University of Israel were beset by enormous difficulties, including the war of independence, the absorption of a massive influx of immigrants, and severe economic and social difficulties. Archaeology was accorded a low priority.

Despite overwhelming odds, Israel quickly established a Department of Antiquities, on the old British model, and continued the tradition of the quarterly publication of the Department of Antiquities in Palestine with the launching of the Israel Exploration Journal in 1950. Limited salvage and excavation projects began, including Yeivin’s work on many salvage projects, Mazar’s excavations at Tel Qasile near Tel Aviv (1949–1950), and soon after the discovery and acquisition of some of the dead sea scrolls, pioneer work in the publication of those manuscripts.


Page 718

Sukenik, and later his illustrious son Yigael Yadin, were instrumental in establishing a characteristic Israeli emphasis for the archaeology of the Second Temple period.

The development of a more self-conscious “national school” (although recognized as such only later) was owing largely to Yigael Yadin, who joined the faculty of the Hebrew University in 1954 after a term as chief of staff of the Israeli Defence Forces. He promptly launched large-scale and well-funded excavations by the Rothschild Foundation at the great site of Hazor in northern Israel (1955–1958 and 1968). There, alongside pioneers like Amiran and more recent archaeologists like Trude and Moshe Dothan, Claire Epstein, and Yohanan Aharoni, the first generation of native-born Israeli archaeologists was trained. These Hazor staff members, inspired by Yadin’s charismatic personality, international standing, and sometimes mesmerizing vision, would become the architects of “the Israeli school” in the 1960s to the 1980s. Second only to Yadin’s influence was that of the engineer and architect Immanuel (“Munya”) Dunayevsky, whose primarily architectural approach remained a prominent feature of Israeli archaeology for a generation.

Other earlier Israeli fieldwork was prompted by the Dead Sea Scrolls research. The continued looting of caves, together with more systematic excavations of Qumran and the vicinity by foreign archaeologists working across the border in Jordan, necessitated a response by Israeli archaeologists. Pioneering expeditions were carried out in the Judean desert by Aharoni, followed by further survey and excavations led by Aharoni, P. Bar-Adon, and Yadin in 1961–1962. Spectacular finds were made from the Chalcolithic period (fourth millennium b.c.), and there were significant discoveries of manuscripts and other artifacts from the second Jewish revolt (under Bar-Kochba in a.d. 132–135). This work was followed immediately by Yadin’s epochal project at Massada (1963–1964), which drew volunteers from all over the world, galvanized Israeli and Jewish interest in archaeology, and launched Yadin as an international celebrity. For many Israelis, Massada, the desert cliff-top fortress where Jewish insurgents made a last stand against the Roman legions, became a symbol of the identity of past and present in the restored state of Israel. Thereafter, archaeology would become a popular pastime, almost a secular religion for many Israelis, and a way of putting down roots in the Holy Land.

Other less spectacular excavations were carried out in the late 1950s and 1960s. Prehistoric caves in the Nahal Oren near the Carmel Ridge were excavated, sites of the Chalcolithic period in the Judean desert and the Beersheba basin were extensively investigated, and large Bronze- and Iron-Age mounds became the focus of long-running expeditions, such as those led by Aharoni and Amiran at Arad (1962–1984), Dothan at Tel Mor and Ashdod (1962–1972), and Biran at Tel Dan (1967). Nabatean-Byzantine sites in the Negev desert, such as Avdat and Mamshit/ Kurnub, were excavated by A. Negev from 1959 to 1972, and the Roman port of Caesarea was explored by Negev and Avi-Yonah from 1956 to 1964. Synagogues and Jewish burials were also cleared at several locations.

During this period, the Institute of Archaeology at the Hebrew University, led principally by Mazar and Yadin, was the driving force behind Israeli archaeology. In 1962, however, a second Department of Archaeology was founded (now the Sonia and Marco Nadler Institute of Archaeology) at the newly opened Tel Aviv University. Largely as a result of Aharoni’s initiative, this department’s program was characterized specifically by his emphasis on regional archaeology, especially in the Negev desert. The institute’s quarterly, Tel Aviv, began publication in 1974. Later, institutes of archaeology were established at Ben-Gurion University in the Negev and Haifa University. In 1965, the Israel Museum opened, and it included offices for the Department of Antiquities and a large wing for archaeological exhibits, collections, and work areas. This museum, in effect, finally replaced the old national center in the Rockefeller Museum in the Old City. By the 1980s, there were dozens of regional museums, including the large Museum Haaretz in Tel Aviv. Finally, the Hebrew University’s new campus near the Israel Museum and the Knesset, replacing the one lost on Mt. Scopus in 1948, included facilities for the


Page 719

continuation of the Institute of Archaeology, which flourished during the 1950s and 1960s. Its series of report volumes, Qedem, began appearing in 1975.

Ruins of Massada in Israel

(Corel)

The 1967 war changed Israeli archaeology considerably as it opened the West Bank (the heartland of ancient Israel), the Golan Heights, and the Sinai to Israeli excavators. The latter two were largely terra incognita, and very extensive surveys soon began. Also, the Old City of Jerusalem now came into Israeli hands, and the first large-scale excavations ever undertaken there soon began, first under Mazar near the Temple Mount (1968–1978), then under Avigad in the Jewish Quarter (1969–1983). This work was followed by numerous other smaller projects that began in the 1970s and still continue. Indeed, the archaeology of Jerusalem has now become almost a separate specialization of Israeli archaeology, supplementing and often correcting more than a century of previous work. Finally, the new and expanding campus of the Hebrew University, again on Mt. Scopus overlooking the Old City, included the refurbishment and expansion of the old Institute and Department of Archaeology (now named the Philip and Muriel Berman Institute of Archaeology).

Israeli archaeology is divided by its practitioners into (1) prehistory; (2) Bronze/Iron Age archaeology, often termed biblical archaeology (although secular, without the theological overtones that the term carries in Europe and America); and (3) classical archaeology, including the Second Temple period. “Biblical archaeology” flourished particularly in the 1960s– 1980s, with excavations at Bronze- and Iron-Age sites, or Canaanite-Israelite sites, that could be identified in the Hebrew Bible (or Old Testament). These projects were too numerous to describe in detail, but among the most significant sites excavated were (from north to south) Dan (A. Biran), Acco (M. Dothan), Yoqneam (A. Ben-Tor), Dor (E. Stern), Tel Michal (Z. Herzog et al.), Tell Qasile (A. Mazar), Aphek (M. Kochavi and P. Beck), Shiloh (I. Finkelstein), Tel Batash/Timna (A. Mazar), Tel Miqneh/Ekron (T. Dothan and S. Gitin), Lachish (D. Ussishkin), Ashdod (M. Dothan), Tel Sera and Tel Haror (E. Oren), Deir al-Balah (T. Dothan), Tel Beersheva (Y. Aharoni), Tel Ira (Y. Beit-Arieh and V. Fritz).

The above were all tell sites or mounds, usually with long histories. Many smaller, one-period sites and cemeteries were also dug in the


Page 720

1960s–1980s, however, ranging from Paleolithic to Islamic, from north to south, and including the Israeli-occupied territories as well. In addition, the first systematic surveys were carried out in the latter regions, especially by younger archaeologists of the third generation, many of them from the Tel Aviv Institute of Archaeology carrying out the emphasis of their mentor, Aharoni, concerning regional archaeology. Particularly noteworthy were the intensive surveys of the Galilee (Z. Gal and Y. Frankel), of the Samaria region (A. Zertal and I. Finkelstein), the Judean highlands (A. Ofer), and the Sinai (E. Oren, Y. Beit-Arieh, and others). In Israel proper, surveys along the Mediterranean coast continued (R. Gophna and others), and there were very extensive surveys in the Negev (R. Cohen, M. Heimann, Y. Dagan, and others).

Classical archaeology was not neglected in the 1960s–1980s as there was a revival of interest in synagogues and Jewish settlements, with excavations by both local and foreign archaeologists. Other classical and later period sites included sites in the Golan Heights, Caesarea, Herodian, Jericho, and the Herodium, and several Byzantine sites in the Negev as well as early Christian monasteries and churches. Underwater and coastal archaeology also began in earnest, especially under the aegis of the Center for Maritime Studies of Haifa University. Finally, prehistoric sites were not overlooked; indeed research burgeoned.

In the 1990s, the Israeli school matured and several newer or intesified emphrases developed:

  1. 1. In 1989, the old Department of Antiquities of the Ministry of Education and Culture was transformed into an independent body, the Israel Antiquities Authority, which has some 200 employees, and greatly expanded resources and responsibilities. It continues to publish the serial Antigot in both Hebrew and other languages as well as Excavations and Surveys in Israel and other materials.
  2. 2. More modern stratigraphic methods, hotly debated in the 1970s and even into the 1980s, were now taken for granted by a younger generation of archaeologists.
  3. 3. Some of the underlying socioanthropological theory and the emphasis on quantitative methods, advocated by “the new archaeology” of the 1970s–1980s in America, was finally adopted in Israel, although very selectively.
  4. 4. New large-scale projects were undertaken, often with subsidies from the Antiquities Authority designed to restore and develop key sites for tourism. The largest such project was the massive clearance and restoration of Roman-Byzantine Beth-shan, which even surpasses another Decapolis city, Jerash in Jordan. Other sites that underwent large-scale restoration were Dan, Hazor, Caesarea, Lachish, Beersheba, and Arad.
  5. 5. Both the Antiquities Authority and the several institutes of archaeology placed more emphasis on prompt publication, and the younger generation set a higher mark than their predecessors, both in preliminary and final reports.
  6. 6. It may be said that “the third generation” of Israeli archaeologists had finally “come of age” with the creation of a self-conscious, highly professional national school, one that was well organized and well supported. This school easily dominated the scene, in comparison with the few remaining foreign-sponsored projects; few other than American projects persisted, and these were often joint Israeli-American enterprises.
Conclusion

Despite its rapid growth in just under fifty years and its complex character, Israeli archaeology throughout has had a certain consistent, distinctive character. First, it has been deeply grounded in traditional ancient Near Eastern scholarship. Second, it has taken the Bible (i.e., the Hebrew Bible or Old Testament) seriously, yet unlike American (and some European) “biblical archaeology,” it has maintained a professional, specialized, and thoroughly secular character, utilizing the Bible, not as confessional literature, but largely as the foundation of national history and culture. Third, it has remained largely pragmatic, grounded in the realia, and has been preoccupied more with description and classification than with explanation and little concerned with anything but the most basic theory.

Fourth, Israeli architecture emphasized large-scale architectural exposure rather than


Page 721

detailed stratigraphy and microphasing, and special emphasis has been laid on the clearance of living surfaces and exhaustive attempts to restore pottery assemblages. Fifth, Israeli archaeology (excluding prehistory) has been allied almost exclusively with the disciplines of history, philology, and comparative literature with anthropology playing a minor role, if any—in contrast to New World archaeology. Its adoption of aspects of the new archaeology has been slow, sporadic, and limited to such obvious practical strategies as ecological studies, regional surveys, and applied science in the analysis of certain materials. Deliberate, explicit research design is rare, and nomothetic approaches are almost unheard of. As Israelis argue, their connection with the land and its history is “direct and emotional,” not theoretical; in any case, the urgency of salvage work and the necessities and hardships of so many excavations leave little time for reflection or comparisons with archaeology in other parts of the world. Thus, if archaeology in Israel is understandably somewhat parochial, it is also probably more intense, both professionally and popularly, than archaeology anywhere else.

A word should be added about foreign archaeology in Israel. Excavations sponsored by other nations have continued since the formation of the state of Israel, although on a relatively smaller and still-decreasing scale because of the dominance of the Israeli national school. The first postwar large-scale U.S. excavations were at Gezer (1964–1974, 1984, 1990); directed by G.E. Wright, W.G. Dever, and J.D. Seger, these excavations had a far-reaching significance in introducing methods of the new archaeology.

That tradition has continued largely with Gezer-trained excavators at Tell el-Hesi, a series of Galilean synagogue sites (E. M. and C. Meyers, J.F. Strange), at Lahav (J. D. Seger), at Tel Miqne/Ekron (S. Gitin, with T. Dothan), at Ashkelon (L. E. Stager), and other sites, both in Israel and Jordan. The old American School of Oriental Research, renamed the W.F. Albright Institute of Archaeological Research in 1968, continued its operations as a permanent in-country research institute. The British, French, and German institutes also continue to operate, although all transferred most of their fieldwork to jordan after 1948. Alongside the Israel Exploration Journal, the journals of the foreign schools disseminate important information about archaeology in Israel, namely, the Bulletin of the American Schools of Oriental Research, Levant and the Palestine Exploration Journal, Revue Biblique, and the Zeitschrift des Deutschen Palastina-Vereins.

Bill Dever

See also

Syro-Palestinian and Biblical Archaeology

References

Bar-Yosef, O., and A. Mazar. 1982. “Israeli Archaeology.” World Archaeology 13: 310–325.

Ben-Tor, A., ed. 1992. The Archaeology of Ancient Israel. New Haven: Yale University.

Dever, W.G. 1985. “Syro-Palestinian and Biblical Archaeology.” In the Hebrew Bible and Its Modern Interpreters. Ed. D.A. Knight and G.M. Tucker. Chico, CA: Scholars Press.

———. 1989. “Archaeology in Israel Today: A Summation and Critique.” In Recent Excavations in Israel: Studies in Iron Age Archaeology. Ed. S. Gitin and W.G. Dever. Winona Lake, IN: For American Schools of Oriental Research.

Kempinski, A., and R. Reich, eds. 1992. The Architecture of Ancient Israel. Jerusalem: Israel Exploration Society.

Mazar, A. 1988. “Israeli Archaeologists.” In Benchmarks in Time and Culture: An Introduction to Palestinian Archaeology. Ed. J.F. Drinkard, G.L. Mattingly, and J.M. Miller. Atlanta: Scholars Press.

———. 1990. The Archaeology of the Land of the Bible ca. 10,000–586 b.c.e. New York: Doubleday.

Moorey, P.R.S. 1991. A Century of Biblical Archaeology. Cambridge, UK: Lutterworth Press.

Silberman, N.A. 1982. Digging for God and Country: Exploration. Archaeology and the Secret Struggle for the Holy Land, 1799–1917. New York: Alfred A. Knopf.

Stern, E., ed. 1993. The New Encyclopedia of Archaeological Excavations in the Holy Land. 4 vols. New York: Scribners.

Italy

The history of Italian archaeology is dominated by the city of Rome, the grand imperial capital that was transformed into the seat of ecclesiastical power. Many Roman imperial buildings remained above ground and in use, and the description and exploration of these structures


Page 722

played a fundamental role in the development of archaeology in Italy. The earliest descriptions were probably offered with pilgrims to the Holy City in mind: the so-called Einsiedeln Itinerary (ca. a.d. 800) included descriptions of ancient monuments among those of the churches of Rome. A number of these monuments had apparently disappeared by the time of the influential Mirabilia Urbis Romae (Marvels of the City of Rome; ca. 1140). The sack of Rome in a.d. 1082 had damaged a substantial part of the city. Just as serious was the mining of the city’s ancient structures for building materials; the ninth century saw the start of this practice on a large scale, and it would continue for many hundreds of years.

Archaeological Sites in Italy


Page 723

Guides to the monuments of Rome appeared regularly from the thirteenth century onward. A notable description was written by the poet Petrarch (Francesco Petrarca, 1304–1374), who first visited Rome in 1337 and who collected, studied, and wrote about ancient inscriptions and coins. Such interests were, of course, normal for the educated classes in the early Renaissance, and collections of antiquities were commonplace among the great families, who often had their seats in imperial monuments. In Rome, for example, the Orsini family occupied the Mausoleum of Hadrian (Castel Sant’Angelo, later a papal fort), the Colonna family had the Baths of Constantine, and the Frangipani family fortified the Colosseum and the Arch of Titus.

The greatest of these noble families, the Medici, had their base in Florence. Cosimo the Elder (1389–1464) began the family’s collection of antiquities, which was greatly expanded by Lorenzo “the Magnificent” (1448–1492). Competition between the aristocratic families and the papacy for ancient works of art became intense from this period on. Already there was concern for the fate of ancient monuments, particularly in Rome, as expressed by a papal bull issued by Pius II (r. 1458–1464) that threatened excommunication for those taking marble from Roman ruins. Stone from Roman monuments was disappearing at an astounding rate in the fifteenth century; under one of Pius’s immediate predecessors, Nicholas V, over 2,500 cartloads of travertine were removed from the Colosseum by one contractor in one year. The ban, however, was honored more in the breach than the observance, and Pius’s own ledgers record how he rebuilt the steps of Saint Peter’s Cathedral with stone from the Colosseum. He was, though, a remarkable pope, who seems to have organized the first “systematic” excavation—an attempt to recover two large Roman ships submerged in Lake Nemi. The work was undertaken by the artist-architect Leon Battista Alberti (1404–1472), adviser to a number of popes between the 1430s and 1470s and author of a newly professional topographical work on ancient Rome, the Descriptio Urbis Romae (ca. 1440). The excavation of the Nemi ships was only partially successful. Their full excavation was undertaken by the Fascist government in the 1920s, and the level of the lake was lowered to reveal two enormous pleasure barges belonging to the emperor Caligula. (These were later burned by retreating troops in 1944.)

A number of important works of ancient art had never been buried—particularly coins and gemstones but also some large-scale sculptures, such as the equestrian statue of Marcus Aurelius on the Capitoline, the Capitoline She-Wolf, and Lo Spinario, all in bronze. These three statues were among those in the papal collection given by Pope Sixtus IV (r. 1471–1484) to the city of Rome in 1471. They were housed in the Palazzo dei Conservatori on the Capitoline Hill, which became the world’s first public museum (the Musei Capitolini). Sixtus IV also forbade the unauthorized excavation of antiquities, which were beginning to flood out of Rome and sites such as Hadrian’s Villa at Tivoli. This edict also had little effect; in the late fifteenth and early sixteenth centuries, excavations proliferated. Among the most notable was the discovery of the Domus Aurea (the Golden House of Nero) in central Rome. Part of this palace was discovered on the Oppian Hill, covered by the foundations of the later Baths of Titus; systematic visits to the underground chambers began around 1480. The style of wall painting seen there was immediately influential on contemporary wall painting (and the fantastic figures borrowed from these artificial grottoes, known as grottesche, are at the root of our word grotesque).

Many Roman monuments were ransacked during the sixteenth century, and perhaps more ancient sculpture was discovered in this century than in any other. Works such as the Laocoon, discovered in the Baths of Trajan in 1506 and seen immediately by Michelangelo, had a profound effect on contemporary artists. Typical of the period was the excavation of the enormous Baths of Caracalla, particularly under Paul III (r. 1534–1549), where teams worked in search of building material and ancient sculptures. A number of well-preserved works were discovered, such as the so-called Farnese Hercules and


Page 724

the Farnese Bull. Paul III came from the powerful Farnese family, and many of the ancient sculptures discovered during the sixteenth century have retained the names of the aristocratic collections into which they passed. Many sculptures went into the vatican Collections (Musei Vaticani), established by Pope Julius II (r. 1503–1513); Paul III established the office of the Papal Commissioner of Antiquities (Commissario delle Antichità), which existed from 1534 until the formation of the modern archaeological bureaucracy in 1870 with the unification of Italy.

The Canopus, Hadrian’s Villa at Tivoli

(from G. Piranesi, Le antichità romane [Rome, 1756])

Paradoxically, although the sixteenth century witnessed a great deal of destruction of classical monuments, it was also a time when interest in such monuments peaked. Clearances in Rome produced much new information, and antiquarians and topographers as well as some of the greatest artists and architects of the day (such as Palladio and Raphael), were drawn into their study. Excavations outside Rome began to grow in importance, not only in the environs of the city (such as at Hadrian’s Villa at Tivoli) but also and particularly in Etruria. To this period can be dated the start of the patriotic Tuscan movement centered on the etruscans, with Cosimo I “the Great” de’ Medici (1519–1574) crowned Magnus Dux Etruria (Grand Duke of Etruria). Etruscan tombs were opened at Chiusi, Volterra, Tarquinia, and elsewhere, and the images found in them had a demonstrable effect on the work of a number of Renaissance artists, such as Filippo Brunelleschi, Leonardo Da Vinci, and Michelangelo.

The pace of the discovery of ancient works of art slowed somewhat during the seventeenth century, although many new sculptures appeared, along with wall paintings that caused a sensation. One such painting was the so-called Aldobrandini Wedding, excavated on the Esquiline Hill in Rome in 1604 and much admired by visiting


Page 725

painters. During this century foreign visitors poured into Italy (with the more adventurous of them now also seeking to travel to greece). Among archaeologists (broadly defined) the Scotsman Thomas Dempster should be mentioned for his pioneering work on the Etruscans. His De Etruria Regali Libri Septem (Seven Books Concerning Etruria of the Kings) was produced by about 1620 under Medici patronage. Another prominent British visitor was the second duke of Arundel, who arrived in Italy with Inigo Jones in 1613 and excavated several houses in Rome. The ancient statues he took back to his galleries in the Strand in London appear to have started a craze for collection in Britain that grew considerably by midcentury. The artist Peter Paul Rubens spent the years 1600 to 1608 in Rome and was renowned both for his knowledge of antiquity and for his personal collection. The French classical painter Nicholas Poussin spent much of his life in Rome (from 1624 until his death in 1665); he introduced the artist Charles Le Brun to Rome in 1642. From this period dates the start of the great fascination with Rome on the part of the French kings, who saw themselves as successors to the Roman emperors. Le Brun was influential in the introduction of classical style to the court of a man who consciously associated himself with the emperor Augustus—Louis XIV (r. 1643–1715). Under Le Brun’s guidance the French Academy in Rome was created in 1666. Many French artists studied at the academy, and a large collection of casts of ancient sculptures was assembled; ancient originals flowed back to France in such quantities that a papal edict sought to ban the export of antiquities.

Europe’s oldest academy had been founded in Rome some sixty years before. The Accademia Nazionale dei Lincei (lincei from lynxes, meaning the sharp-eyed ones) was born in 1603 and soon counted Galileo Galilei among its members. Though this institution has gone through periods of inactivity and suppression, it has survived to the present day, and it still issues important archaeological publications, first among which is the Notizie degli Scavi (Excavation News). Antiquarian and topographical studies continued to appear in large numbers. A notable project from the 1620s was the Museo Cartoceto (Paper Museum) of Cassiano dal Pozzo (d. 1657), who moved in the intellectual circle of the early Lincei. Dal Pozzo acquired and commissioned thousands of drawings of classical antiquities, although these had to coexist with representatives of his other interests, particularly in the natural sciences. Leonardo Agostini (1593–1669) became the antiquarian to the Barberini family on Dal Pozzo’s recommendation and went on to become, in 1655, the pope’s commissioner of antiquities, excavating in the Forum of Trajan and the Forum Romanum. He is best noted for his catalogs of ancient gemstones, Le Gemme antiche figurate (Ancient Figured Gems; 1657, 1669). At the same time, the huge topographical study of Famiano Nardini (d. 1661) appeared; his Roma antica (Ancient Rome) contained much new information and dealt with the city according to its fourteen ancient regions.

Forum Romanum: Overhead view of G. Boni’s excavation of the proto–historical cemetary, ca. 1902

(Soprintendenza Archeologica di Roma)

The eighteenth century opened with the astonishing discoveries at the buried city of Herculaneum


Page 726

from 1709 onward. The unearthed Roman cities of herculaneum and pompeii, discovered in 1748, became essential stopping points for aristocrats (especially British) wishing to round out their education. The golden age of the “grand tour” is often reckoned to be between 1713 and 1793, bounded by political developments that encouraged and then restricted travel. Early tourists included Thomas Coke, later the first earl of Leicester (from 1712), and Lord Burlington (from 1715), and the Society of Dilettanti was formed in London in 1733 for tour veterans. The Greek Revival style in buildings and gardens took hold in this period, and many large collections of antiquities were formed.

It would be some time before archaeologists and travelers ventured farther south into the Kingdom of the Two Sicilies, ruled by the Bourbon kings of Naples, but to the north archaeological inquiry was expanding. Work continued in and around Rome, especially on the Palatine (from the 1720s), in the burial monuments along the Via Appia, and in the villas at Tivoli. Farther north fascination with the Etruscans increased dramatically from the start of the eighteenth century. Interest in this culture, especially in Tuscany but more widely in Italy and Europe as well, was so fervent that a term has been used ever since to describe the passion: Etruscheria. The Accademia Etrusca was founded in Cortona in 1727, and many important excavations followed. The Lucretian motto of the academy—obscura de re lucida pango (I Reveal Clear Things about an Obscure Matter)—took some time to be fully realized. Tuscan patriotism and the politico-cultural ambitions of the grand dukes of Tuscany saw just about every advance in ancient arts and sciences attributed to the Etruscans, who were promoted as the “first” Italians. Such misapprehensions explain why Josiah Wedgwood’s Staffordshire pottery, first produced in 1769, was named Etruria: his early models, painted vases from Etruscan tombs, were at the time thought to have been made in Etruria (whereas most had actually been imported from Athens). An important early Etruscologist was Antonio Gori, whose publications on Etruscan antiquities appeared between 1727 and 1762; he founded the Accademia Columbaria in 1735 in Florence, which rivaled Cortona’s Accademia Etrusca. Many of the worst excesses of the early Etruscologists were corrected later in the century—especially by Luigi Lanzi (1732–1810), who demonstrated (in 1789) that the Etruscan language was not derived from Hebrew and that most of the vases found in Etruscan tombs were in fact Greek.

Back in Rome the young Giovanni Piranesi arrived in the same year as the reigns of a series of enlightened popes began. Benedict XIV (r. 1740–1758) founded the Pontificia Accademia Romana di Archeologia (Pontifical Roman Academy of Archaeology), and Piranesi quickly graduated from being an engraver of archaeological vistas for grand tourists to being a full-scale topographer and archaeological draftsman. His forty-volume Le Antichità romane (Roman Antiquities; 1756) gained him great renown and was followed by many publications on Roman, Etruscan, and south Italian buildings and antiquities.

Perhaps the most notable arrival in the city of Rome was that of the German antiquarian johann joachim winckelmann (1717–1768). Made papal commissioner of antiquities, he produced his highly influential Geschichte der Kunst des Alterthums (History of Ancient Art) in 1764. In it he proposed a chronological development for ancient sculpture, with a four-stage scheme in which Roman art belonged in the final phase of imitative works (Greek sculpture populated the “best” periods). Winckelmann was the first to attempt to understand ancient cultures on the basis of their art alone. From this time onward, ancient Greece would increasingly occupy the minds of European intellectuals. Winckelmann was part of the wider intellectual trend known as the Counter-Enlightenment, which reacted against the accumulated knowledge and reason of contemporary intellectual practice. This new romanticism sought truth and beauty in spontaneous, natural creation; the age of ancient Greece was seen explicitly, for the first time, as the childhood of Europe, and Greek culture was considered the foundation of all European culture, especially among German, Protestant intellectuals. There were political and religious dimensions to these ideologies. The Catholic


Page 727

French kings identified strongly with the ancient Romans and saw their own realm as the New Rome; Protestant Germany looked increasingly to Greece in opposition, with a notable element to be found in Martin Luther’s desire to understand the Bible purely from the Greek text alone, that is, unencumbered by translation into and commentary in Latin. It is therefore remarkable that in this climate, Winckelmann was the only non-Italian, non-Catholic scholar appointed as the pope’s commissioner of antiquities (he converted to Catholicism to take up the post but is said to have been overheard singing Lutheran hymns at night in his rooms in the Vatican).

If ancient Greece, from this time on, became the focus of romantic, liberal, and bourgeois causes, Roman (and, more generally, Italian) antiquity suffered little for its continuing association with kings, popes, and aristocrats. Two particularly active popes, Clement XIV (r. 1769–1774) and Pius VI (r. 1775–1799), collected many new antiquities, reorganizing the Vatican galleries and creating the museum thereafter known as the Museo Pio-Clementino in their honor. Both employed Giovanni Battista Visconti, the energetic commissioner of antiquities, who made excavations both in Rome and at Tivoli, mainly in search of ancient statues. Visconti persuaded both popes to tighten conditions related to the issuance of export licenses for ancient works of art, which continued to flow out of the country. If not for these licenses, even more of the objects discovered by foreigners such as Gavin Hamilton (Scottish painter and dealer, d. 1798) would have made their way to northern Europe; Hamilton excavated at a large number of sites, including Tivoli, Rome, Gabii, and Ostia.

Focus on Pompeii and Herculaneum remained intense, especially in the second half of the century when the pace of excavation greatly increased. An interested onlooker and participant was the Englishman sir william hamilton, appointed extraordinary envoy to the court of Naples in 1764. His first collection of antiquities was published in lavishly illustrated volumes produced by the Comte d’Hancarville, a Frenchman. A number of spurious associations were used to argue for the high artistic and monetary value accorded painted pottery in antiquity. This sales pitch was certainly effective, as the British Museum bought the entire Hamilton collection (including over 700 painted vases) in 1772 for a large sum. Hamilton and d’Hancarville would perhaps be surprised to know that the ramifications of their arguments about artistic value are still ongoing in the study of Greek pottery. Taste in northern Europe was profoundly affected by the publication of these antiquities, with the influence heaviest in the decorative arts (e.g., Wedgwood’s Etruria pottery in 1769) and interiors (e.g., the first suites decorated in neoclassical style in Spencer House, London, 1759).

South Italy and Sicily were slowly opening up to topographers, excavators, and travelers. Johann Wolfgang von Goethe, who was much influenced by the ideas of Winckelmann, toured Italy from 1786 to 1788 and visited Paestum (south of Naples) and a number of sites in Sicily that had, by the end of the century, been incorporated into the grand tour.

The years around 1800 brought considerable upheaval and activity to Italian archaeology. Napoleon’s declaration of war on the Papal States saw 100 significant antiquities taken to Paris as a result of the settlement of 1797, among which were the Laocoon and the Belvedere Apollo (most were back in Rome by 1815, following Napoleon’s fall). The short-lived republic under French occupation was overthrown in 1799, and the year 1800 saw the installation of a new pope and a new papal commissioner of antiquities, Carlo Fea, who was very active in the excavation and protection of antiquities until his death in 1836. Fea worked extensively with the French, who reoccupied Rome between 1808 and 1814 and who, in those short years, undertook an astonishingly large program of clearance, excavation, and repair. Major work was carried out in the Colosseum, Forum of Trajan, Basilica of Maxentius, Domus Aurea, and Pantheon, to name just a few. French work in the Forum Romanum, under Giuseppe Valadier and Carlo Fea, was the first systematic excavation undertaken in a zone ransacked for centuries; a new era of Roman archaeology had begun, in which Carlo Fea and Antonio Nibby


Page 728

were particularly prominent during the early years.

The Pontifical Roman Academy of Archaeology was refounded in 1810 and began the first of its numerous series of publications in 1821. Foreigners began to become more prominent in Italian archaeology, with the first formal foreign group established in 1823 by four scholars from northern Europe. The Roman Hyperboreans (Hyperboreisch-römische Gesellschaft) counted among their number the German Eduard Gerhard, who produced many reports of excavations and monuments in Rome and Etruria and is probably best remembered for his magisterial catalog of Etruscan engraved mirrors, Etruskische Spiegel (1840–1867). Gerhard oversaw the 1829 transformation of the Hyperboreans into the larger Istituto di Corrispondenza Archeologica, whose role was principally to publish new archaeological finds. One of Gerhard’s first reports was an account of the excavations near the Etruscan city of Vulci (known at the time as Canino). Napoleon Bonaparte’s estranged brother, Lucien, had been made prince of Canino by Pope Pius VII, and the chance discovery of an enormous necropolis in 1828 led to a large-scale program of excavation that saw many painted vases depart for the great museums of Europe (particularly in Germany). Pottery without figured decoration was ordered to be crushed underfoot as poca roba (small stuff), to prevent it from disrupting the market. Excavations were conducted throughout Etruria, with sensational results. The great early Etruscan “princely” tomb from Cerveteri, known as the Tomba Regolini-Galassi, was discovered in 1836; most of the finds are now in the Villa Giulia, a papal villa built in the mid-sixteenth century and converted into a museum for antiquities from the “Regione of Lazio” in 1889. The Frenchman Alessandro François’s discovery of the François Tomb at Vulci crowned a career of excavation lasting over thirty years, and his description of the bodies and fabrics crumbling on contact with the outside air probably inspired the famous scene in Federico Fellini’s film Roma, in which engineers digging a tunnel for the Metro suffer a similar phenomenon in the Roman chamber they discover. The important paintings in the François Tomb, apparently representing historical conflicts between Romans and Etruscans, were immediately recorded by the artist Carlo Ruspi, who had accurately reproduced a number of the painted decorations from Etruscan tombs being excavated in the necropolis of Tarquinia. These records preserve decorations that have mostly disappeared in since 1850. The British concentrated more on topography and the recording of extant monuments in Etruria than on excavation; several studies appeared in the 1830s and 1840s, before the publication of George Dennis’s magnificent Cities and Cemeteries of Etruria (1848).

Slightly to the north, interest in the prehistory of Italy was sparked by Gozzadini’s discovery of an Iron Age necropolis near his native Bologna in 1853. The people in the necropolis were cremated in biconical ash-urns in the European style; they were predecessors of the Etruscans, and their culture is known today as Villanovan, after the estate belonging to Gozzadini on which the necropolis was discovered. The principles associated with sir charles lyell’s new geology were being brought into Italy by naturalists and geologists and had an immediate effect on the study of prehistory, often known in Italy as paletnologia. The ideas of Thomas Henry Huxley, Charles Darwin, and others were fairly rapidly diffused in Italy, and the effect of the developing discipline of prehistory in switzerland on the many Italian political exiles who fled there was also significant. These factors were influential in the debates about the Bronze Age remains being excavated in the Po Valley, where the sodden soil allowed the preservation of wooden structures. The Bronze Age dwellings of the so-called Terramara culture could be compared with Swiss lake-dwellings and Scandinavian structures; links with northern Europe led to a widespread view that the people who built them were transalpine Indo-European migrants. For a time the Po Valley was regarded as the cradle of Italian civilization, since elements of the Terramara culture were argued to have moved south over time.

Fundamental for the development of Italian archaeology was the unification of Italy, begun in 1859. Giuseppe Garibaldi completed the


Page 729

process in 1870 by breaching the Aurelian Walls, which had served as the principal fortification of Rome since the third century a.d. The task of reorganizing archaeology was daunting for the new national government. Unified state structures had to be created throughout the country: museums, universities, an administration for carrying out archaeology, legislation. The process happened rather slowly because there was so much to be done for this new state and because money was always short. But it was achieved, even if strong regional peculiarities developed along the way. This was hardly surprising because in the series of small states that existed before 1859, archaeology was developed to widely differing degrees (the Papal States and the Kingdom of Sardinia representing the two ends of the spectrum).

Foreign archaeologists flooded into the country after reunification. The deutsches archäologisches institut (German Archaeological Institute) was created out of the Istituto di Corrispondenza Archeologica in 1871, followed by the French School in 1873, the american academy in 1894, and the British School in 1899. The Italians particularly admired the German education system, and contacts were encouraged by political factors, for Italy entered an alliance with Germany (and austria) as the French attempted to intervene on behalf of the Papal States in the 1860s and 1870s. For archaeology the model was the new Altertumswissenschaft, or the science of antiquity, formed in the German and particularly the Prussian universities. “Science of antiquity” is perhaps a misleading translation, since in this system ancient texts had primacy, with great works of art next in line, and a strong streak of idealism ran through the research in which ideals and standards from antiquity were sought for application to modern times. But the scholarship was far more rigorous than the antiquarianism of the recent past, and the Italians struggled to emulate it; they had little to compare with the highly developed German system of gymnasium schools that produced hoards of students ready for university, already very well prepared in terms of the knowledge of ancient Greek and Latin. Important academic positions went to northerners: Julius Beloch held the chair of ancient history in Rome from 1879 to 1929, and the country’s most important chair of archaeology, in Rome, was awarded to Emanuel Löwy in preference to local candidates in 1889.

The textual/art-historical approach to archaeology was not all-consuming, however. One interesting exception was Giuseppe Fiorelli, made professor of archaeology in Naples in 1860. He was the first person at Pompeii to attempt controlled excavations, after the clearances conducted over the previous 100 years under the Bourbon kings of Naples. His field school (Scuola Archeologica di Pompei) was established in 1866 to train archaeologists in excavation methods, and Fiorelli was generally more interested in studying objects of all types in context rather than exploring the ideals encapsulated in works of high art. If Fiorelli’s excavations cannot be described as truly stratigraphic, they at least proceeded down from above, rather than tunneling into Pompeian houses from the side, as had been the normal practice. The first classical archaeologist to dig with a properly stratigraphical method was Giacomo Boni, director of the excavations in the Forum Romanum from 1898 forward. Boni was trained as an architect, and his excavation techniques were thoroughly professional and were thrown into greater relief by barely supervised excavations conducted on public land as the city of Rome was rapidly redeveloped (to say nothing of the clearances on private land, which were not supervised at all). Boni was a friend of the great Italian prehistorian Luigi Pigorini, who dominated the field for half a century until 1925 (and who often visited the Forum excavations), and his methods were doubtless influenced by contemporary paletnologia. Boni is most famous for the discovery of the prehistoric cemetery in the Forum Romanum and the Lapis Niger nearby. This latter monument was a pavement of black stone in the Comitium, mentioned in Latin sources, and it was associated with a stone marker bearing an inscription in very archaic Latin (ca. 560 b.c.) that alludes to early kings. Both finds shed important new light on the early history of Rome and partly confirmed some of the ancient Roman traditions.


Page 730

Another important figure in Rome at the time was Rodolfo Lanciani, who was a professor of Roman topography from 1888 and dominant in that field until his death in 1929. Lanciani surveyed and published information on many monuments and significantly increased our knowledge of the ancient city of Rome at a crucial time, when so much evidence was being discovered and destroyed as the city was redeveloped. His accounts of current excavations in Rome and his history of excavations in the city from the Middle Ages, Storia degli scavi di Roma (History of the Excavations of Rome; 1902), brought him great renown, and many Victorian sitting rooms contained copies of his books, translated into English. Foreign topographers also worked in Rome; the German Karl Hülsen produced important books on the Forum Romanum (1904) and the overall topography of Rome (1907). The American Samuel Platner produced his topography of Rome in 1904; the next year Thomas Ashby became director of the British School and produced a series of topographical works on Rome and the surrounding countryside over the succeeding quarter century. These two scholars collaborated on the Topographical Dictionary of Ancient Rome (1929), which is still widely used. In the same period the Istituto di Topografia Antica was founded by Giuseppe Lugli, a pupil of Lanciani’s, and topography has remained a separate branch of archaeology to this day, with consequences both positive and negative.

The Temple of Castor and Pollux,The Forum, Rome

(Image Select)

South Italy and Sicily began to open up to serious archaeological inquiry with the end of the Kingdom of the Two Sicilies in 1860. The dominant personality in this regard was Paolo Orsi (1859–1935), one of the most significant figures in the history of Italian archaeology. After the disappointment of losing the chair of archaeology in Rome to Löwy in 1989, the young Orsi concentrated on the exploration of Sicily from his base at Syracuse, where he was inspector of antiquities. He initiated an incredible campaign of excavations at almost all of the type sites for Sicilian pre- and proto-history, turning from art to pursue stratigraphic excavations, typologies, and chronologies based on them, looking both at settlements and at the enormous cemeteries of Sicily. Orsi established the basic phases of Sicilian archaeology, which survive with little alteration to this day, and he did the first significant research on the interaction between Greek colonists and the indigenous populations. He worked mainly in Calabria during the first quarter of the twentieth century.

In southeastern Italy, the early excavations by the Duc de Luynes in the Temple of Apollo at Metaponto in 1828 represented an isolated phenomenon. Little systematic work was done before the beginning of the twentieth century. The growing importance of Taranto (site of the Spartan colony of Taras) as a naval base and industrial port stimulated development there, although a great deal was destroyed in the process. The fundamentally important late–Bronze Age site on the Scoglio del Tonno was completely erased by harbor works, although the superintendent, Q. Quagliati, was able to carry out a rescue excavation for four months. Only since 1990 have


Page 731

the enormous storerooms of the Taranto Museum been thoroughly researched, with the objects from the early excavations appearing in a series of well-illustrated volumes.

As the confident new Italian state emerged, overseas expeditions could be contemplated. Federico Halbherr began working at Gortyn in Crete in 1884, and with the foundation of the Italian mission to Crete in 1899 and then the Italian School of Archaeology in Athens in 1909, a number of other sites were explored. Italian work in Greece has concentrated on Crete and the Aegean Islands; Rhodes and Cos, occupied by Italy from 1912 on, were particular focuses of activity. Further work was carried out in Turkey and in Libya, particularly after the occupation of that country by Italian forces in 1914. The outbreak of World War I saw the exit of many of the German and Austrian professors from Italian universities, and since then foreigners have played less prominent roles in the history of Italian archaeology. In the 1920s Nationalism started to become an important force in Italian archaeology, particularly in excavations in the new national capital (Roma Capitale) and also in the new colonial possessions in North Africa and in what one might call the “cult of Roman-ness” (Romanità), exploited with flair by the Fascist administration (1922–1944). The Second Roman Empire set considerable sums of money aside for archaeological excavation and research. The Imperial Fora were thoroughly explored, and Augustus’s famous Altar of Peace (Ara Pacis) was reconstructed, although in the wrong place and on the wrong axis. It has subsequently been demonstrated how this monument was a focal point of a symbolic landscape dominated by a huge sundial, the pointer of which was an Egyptian obelisk whose shadow penetrated the altar on the autumn equinox, Augustus’s birthday. The wishes of the Fascist political masters often led to destructive haste in excavation. Huge areas of Ostia, the ancient port of Rome, were cleared by G. Calza between 1938 and 1942 for an international exhibition in Rome; although the city had been exceptionally well preserved by silt from the Tiber, most of the potentially useful information was lost in the rush. Given the concentration on Rome, the study of Greek art and archaeology in these years could be an anti-Fascist statement, and the south Italian Società Magna Grecia, founded in 1920 and mainly interested in the Greek colonies of south Italy, became a focus of anti-Fascist activity. Its journal was closed down by the regime in 1932, and one of its leading members, Umberto Zanotti Bianco (doctor, sociologist, and southern statesman, as well as archaeologist) was confined by police to Paestum. This did, however, allow him to find and explore the great Sanctuary of Hera on the banks of the Sele River, together with Paola Zancani Montuoro. The methodologically rigorous excavation stood well apart from most of its Fascist-era contemporaries for its professionalism.

Classical archaeology had set down some solid positivist roots before the end of the nineteenth century, with figures such as Fiorelli, Boni, and Orsi prominent, but it moved instead in the direction of idealist, art-historical studies in the first half of the twentieth century. The importance in this trend to be attributed to the German Altertumswissenschaft, on the one hand, and the idealist thought of the philosopher Benedetto Croce, on the other, is still a matter of debate. Whatever the explanation, Italian classical archaeology and prehistory moved well apart in these years, and they have largely stayed apart since. The postwar years were dominated by the figure of Ranuccio Bianchi Bandinelli, who must have been a reluctant guide for Adolf Hitler in Rome on his official visit in 1938 (Hitler was reported to have been hugely impressed). Bianchi Bandinelli joined the Communist Party immediately after the war, and although he remained principally interested in art history, many of his students, still major figures today (e.g., Andrea Carandini, Filippo Coarelli, Mario Torelli), pursued more archaeological topics, often with an explicitly Marxist focus on social and economic history. This group had as its mouthpiece the Dialoghi di Archeologia (Archaeological Dialogues), founded in 1967, and efforts were made to bridge the gap with pre- and particularly proto-history, in which the leading figures were S.M. Puglisi and Renato Peroni.

The number of Italian archaeologists whose


Page 732

work has been guided by political ideology has perhaps been overstated and in any case has declined in recent years. Anglophone theoretical archaeology cannot yet be said to have made a decisive impact. Some rather turgid theoretical works on Italian archaeology have appeared in English, at times accompanied by a disregard for the facts, which allows the doubters to feel their prejudices confirmed. However, foreign field methods have made quite an impact, their introduction into Italy sped by a number of foreign projects. In this context mention should be made of a series of surveys undertaken since the 1960s: by the British in the Tiber Valley (Ward-Perkins, Potter, and others) and the Marche (Barker), the Americans in Calabria (Ammerman) and Basilicata (Carter), and the Dutch in Puglia (Yntema and Burgers). Openness and generosity toward foreign teams has always characterized Italian archaeology, with notable benefits for all parties. A number of Italian universities have enthusiastically adopted information technology applications in archaeology, often backed by substantial grants from the European Union. Indeed, the economic and social benefits of a well-managed cultural heritage have become widely recognized recently in Europe in general and Italy in particular. A number of universities now offer programs in Beni Culturali (Cultural Heritage), with many students graduating to commercial cooperatives (often subsidized by the state in their early stages) that conduct excavations, organize museum displays, and develop cultural tourism. With a swelling corps of professionally trained archaeologists, able to apply their talents in universities, superintendencies, and private commercial enterprises, the future of Italian archaeology appears very bright.

Paolo Zancani Montuoro and Umberto Zanotti Bianco recover votive offerings from a sacred well in the Sanctuary of Hera at the mouth of the Sele River (6 kilometers north of Paestum), 1936.

(Archivi Electa Milan)

Ted Robinson

See also

Britain, Classical Archaeology; German Classical Archaeology; French Archaeology in the Classical World

References

Barbanera, M. 1998. L’archeologia dei Italiani: Storia, metodo e orientamenti dell’archeologia classica in Italia. Rome: Editori riuniti.

D’Agostino, B. 1991. “The Italian Perspective on Theoretical Archaeology.” In Archaeological Theory in Europe: the Last Three Decades, 52–64. Ed. I. Hodder. London: Routledge.

de Grummond, N. T., ed. 1996. An Encyclopedia of the History of Classical Archaeology. Westport, CT: Greenwood Press.

Haskell, F., and N. Penny. 1982. Taste and the Antique: the Lure of Classical Sculpture, 1500–1900. New Haven: Yale University Press.


Page 733

J

J. C. Harrington Medal in Historical Archaeology

In 1981, the society for historical archaeology (SHA) created the J.C. Harrington Medal, the highest award offered in the discipline. Medalists are selected for a lifetime of contributions to the field centered on scholarship. The first copy of the medal was struck in silver and was presented in January 1982 in a surprise ceremony to jean carl (pinky) harrington at the annual SHA conference in Philadelphia. All other copies are in antique bronze.

The J. C. Harrington Medal. The face bears the quotation “…beyond the strictly historical…,” from one of Harrington’s famous articles; the obverse shows the ground plans of three of the most famous sites Harrington and his wife,Virginia, excavated: Raleigh’s 1585 Fort,Washington’s 1754 Fort Necessity, and the nineteenth-century Mormon temple at Nauvoo.

(Courtesy of the University of Pennsylvania Museum of Archaeology and Anthropology)

The list of recipients below reflects in a very general way the historical evolution of the discipline. To date, all medalists have been from North America (United States and canada), the region where the field has the deepest history going back to the 1930s, although the award is worldwide in scope. The names also in a vague fashion show the history of the discipline. The list includes researchers who were based in governmental agencies, museums, or similar institutions (cotter, fontana, Harrington, hume, kidd, Quimby, South, and Woodward), transitional figures who started in such settings but spent much of their career in the academic world (Fairbanks, Jelks, and Smith), people who were always academics (Bass, deetz, Gilmore, Salwen, and Sprague), and, finally, Roberta S. Greenwood, the first archaeologist whose major contributions to scholarship were grounded in what has become


Page 734

the primary support for the field since 1980, cultural resource management.

J. C. Harrington Medalists
1983 | Charles H. Fairbanks
1984 | John L. Cotter
1985 | Kenneth E. Kidd
1986 | George I. Quimby
1987 | Stanley A. South
 | Arthur Woodward*
1988 | Edward B. Jelks
1989 | Bert Salwen*
 | Carlyle Shreeve Smith
1991 | Ivor Nöel Hume
1993 | Bernard L. Fontana
1995 | Kathleen K. Gilmore
1997 | James Deetz
1999 | George F. Bass
2000 | Roderick Sprague
2001 | Roberta S. Greenwood
[* awarded posthumously]

Robert L. Schuyler

J. Paul Getty Museum

See Getty Museum

Jamestown, Virginia

Jamestown was the first North American community of European settlers to be the subject of a comprehensive, planned, and funded archaeological investigation. It was the first permanent English settlement in 1607, on Jamestown Island, Virginia, and is now part of Colonial National Historical Park. The archaeological work was begun in 1934 and was conducted in three campaigns, the last one continuing to 1997.

In 1934, work began with the objective of providing structure foundation plans for the newly established National Survey of Historic Sites and Buildings. This effort led to intractable differences between architects Henry Chandlee Forman and John Zaharov and archaeologists William John Winter, H. Summerfield Day, and Alonzo Pond. In 1936, order and firm direction were instituted by jean c. harrington, who was trained in both architecture and archaeology and had a grounding in data gathering. The project advanced under Harrington’s effective direction with Civilian Conservation Corps labor until all work ended after the onset of World War II, which put an end to relief-supported archaeology in 1942. By then, Harrington’s able staff of archaeologists, researchers, curators, and conservators had imposed orderly recording, data analysis, and conservation in the laboratory and had left a complete and extensive record of operations.

Investigations of Jamestown recommenced in 1954, with budgeted national park funds, under the direction of john l. cotter and with the assistance of Edward Jelks, Joel Shiner, Bruce Powell, Louis Caywood, and the curator, Paul Hudson. The deadline of 1957 was set, the 350th anniversary of the founding of Jamestown, for Cotter to compile all data into a single volume, Archaeological Excavations at Jamestown, Virginia, to be published in 1958 by the National Park Service.

In 1992, a five-year archaeological survey was established to extend archaeological sensing and testing over the entire island and to conduct an intensive search for archival data. This survey, conducted by a consortium of researchers from the College of William and Mary and Colonial Williamsburg, Inc., and funded by the National Park Service, was to bring Jamestown research up-to-date for the 400th anniversary in 2007.

John L. Cotter

See also

Historical Archaeology

Japan

Each year from 1989 to 1999 more than 25,000 archaeological investigations took place in Japan, and the cost in the fiscal year of 1997 was over 132 billion yen (Center for Archaeological Operations 1999). The reasons for such scope and intensity of archaeological activities are the Japanese antiquarian tradition and the large number of amateur archaeologists, which creates a broadly based interest in archaeology; the assumed continuity of occupation of the archipelago and a strong affinity with those who left the archaeological remains; and the need to define the identity of Japanese people and their culture in today’s global world. Archaeology in Japan, as in many other countries in East Asia, is national history that helps to define the present with reference to the past.


Page 735

Archaeological Sites in Japan

Premodern Interest in Archaeological Remains

Archaeological artifacts and features are mentioned in some of the earliest extant historical records (such as Kojiki 712, Fudoki 713, and Nihongi 720) that date to the early eighth century a.d. As elsewhere, these objects were attributed to supernatural origins, for example, stone arrowheads that often appeared after rainstorms were regarded as alarming signals from heaven that called for special rituals (Saito 1974, 1–12; Teshigawara 1988, 23, 26–28).


Page 736

A rational approach to these remains beganduring the Tokugawa period (a.d. 1603–1868) when peace prevailed and arts and scholarship flourished. One of the intellectual traditions out of which the “almost archaeology” of the Tokugawa period (Bleed 1986) grew was neo-Confucianism, which provided the ideological support for the hierarchical regime. For example, Arai Hakuseki (1656–1725), who served as an adviser to the Shogun government, came to believe that stone arrowheads were not the weapons of a heavenly army that had fallen from the sky but had been manufactured by human beings in ancient times.

Another tradition on which the “almost archaeology” of the Tokugawa period was based was the kokugaku (“national learning”) school, which rejected the secular rationalism of Confucianism and turned instead to studies of such ancient texts as the Kojiki. It has been suggested (e.g., Yazawa 1985) that the concept of the ethnic homogeneity of the Japanese nation, which would be advocated by the national government in later years and which forms the theme of popular archaeology books today, originated with this group of scholars. The reverence for ancient emperors that the kokugaku promoted led to field studies of burial mounds (kofun), with a view to their conservation and repair. Based on textual descriptions, but without firm evidence, many kofun were identified as imperial tombs. Although the identification had the positive effect of protecting the tombs from pot hunters, it also resulted in the current restriction on archaeologists’ access to these remains.

Finally, there were a number of antiquarian groups active in Japan. One of these was the Rosekisha (Rock Fondlers’ Club), of which the central figure was Seikitei Kiuchi (1728–1808), a wealthy official who lived near Kyoto. This group had several hundred members from various levels of society, including aristocrats, samurai, and Buddhist priests, who collected stones of unusual appearance, both natural and artifactual; held meetings to show their collections and compare notes; and published their findings with detailed descriptions and illustrations. These collectors represented the beginning of a broadly based amateur interest in archaeology, fostering the idea that archaeological inquiry was both fun and respectable. The club provided the necessary pool of human resources when, in response to threats to archaeological sites posed by the rapid economic development of the post–World War II years, a national system of salvage archaeology had to be put into place quickly.

Archaeology in the New Nation State

The political process that overthrew the Tokugawa Shogun government in 1868, reestablishing direct imperial rule (in theory at least), is referred to as the Meiji Restoration. The new Meiji government was committed to bringing Japan out of its isolation and to make it a modern nation state, and the introduction of archaeology as practiced in nineteenth-century Europe and America was a by-product of the arrival in Japan of scientists and technical experts whose special knowledge and skills were deemed useful by the new government. These experts included John Milne (1850–1913), an English seismologist who in 1876 became professor of geology at Tokyo University, where he remained until 1894; William Gowland (1843–1922), an English chemist who served as a consultant to the Mint from 1872 to 1888; and Edward Sylvester Morse (1838–1925), whose research trip to Japan in 1877 to study mollusks turned into a two-year appointment as professor of zoology at Tokyo University and who is generally credited, through his excavation of the Omori shellmound in Tokyo (Morse 1879a), as being the father of modern archaeology in Japan.

These scholars wrote books and articles about Japanese archaeology, most of which were published abroad in foreign languages and were read by very few Japanese. Nor did these men leave students who would become archaeologists. Being avocational archaeologists themselves, their impact on early Meiji Japan seems to have been through interaction with their Japanese counterparts, about whom it has been remarked “that there were more people interested in archaeology in Japan than anywhere else in the world” (Morse 1879b). Some examples of the interaction, where benefits seemed to have flowed in both directions, are summarized in English by Peter Bleed (1986) and Fumiko Ikawa-Smith (1982).


Page 737

Although the introduction of the methods and concepts of western archaeology was accidental, the Meiji government took some deliberate measures to preserve the nation’s archaeological heritage. It issued a series of edicts in 1871, 1874, and 1881 to help preserve ancient objects and to restrict the excavation of ancient tombs. It introduced the Law for the Preservation of Ancient Temples and Shrines in 1899, which was to become the basis for the 1950 Law for the Protection of Cultural Properties. The government also initiated, as early as 1871, the process that resulted in the establishment of the imperial museum (today’s Tokyo National Museum) as the depository of the nation’s heritage.

Archaeology as Science and Archaeology as History

The first generation of Japanese professional archaeologists was led by Shogoro Tsuboi (1863–1913), and he, along with several other science students of the time, formed the Anthropological Society of Tokyo (the precursor of the Anthropological Society of Nippon) in 1884. Having been sent to England to study anthropology (1889–1892), Tsuboi was appointed professor of anthropology within the College of Science at the University of Tokyo in 1893. Tsuboi is said to have emphasized the fact that he had not studied anthropology under Morse and made disparaging remarks about him (Goto 1977; Kudo 1977). Yet Tsuboi believed that anthropology should be considered part of zoology, and his position in what was to be called the Jinshu ronso (“race controversy”) was the same as that of Morse.

The controversy was over whether the cord-marked (jomon) pottery from shellmounds was made by the ancestors of the aboriginal Ainu people who lived in northern Japan or by pre-Ainu inhabitants mentioned in Ainu legend. Morse, like Tsuboi, believed that the pottery makers were the pre-Ainu people while Heinrich von Siebold, John Milne, and Yoshikiyo Koganei (1859–1944) maintained that the pottery had been made by the Ainu. Koganei was a professor of anatomy at the University of Tokyo who had studied in Germany for five years (1880–1885). He based his arguments on anthropometric data while Tsuboi, dismissing such data as useless, promoted the use of archaeological remains and ethnographic analogies. This preoccupation with the ethnic identity of the prehistoric pottery makers was to continue until Tsuboi’s death.

This group of archaeologists was referred to as “the race archaeology school” or “the university school,” in contrast to another group of archaeologists based at the Imperial Museum. Since the museum at that time employed scholars who continued the Tokugawa antiquarian tradition, the latter group was nicknamed “the museum school” or “the antiquarian school” (Terada 1980). Government policy at the time was to deposit the remains from prehistoric shellmounds in the Tokyo University Anthropology Department and those pertaining to the proto-historic and historic periods in the museum. The Anthropology Department of Tokyo University continued to be the major center for prehistoric research with a natural science orientation while more historically oriented work was conducted at the museum.

An additional major center for the latter kind of archaeology was created in 1913 when specialization in archaeology was formally recognized within the History Department of Kyoto University. Kosaku Hamada (1881–1938) was appointed professor of archaeology at Kyoto on his return from Europe in 1916. Most of his time in Europe (1913–1916) had been spent in England, where he studied with sir william matthew flinders petrie. Hamada’s Tsuron Kokogaku (1922) is considered to be the first systematic statement in Japanese on the methods and theory of archaeology.

Stratigraphy, Typology, and Chronology

Hamada put archaeological methodology into practice at a series of excavations and in site reports, emphasizing the importance of stratigraphy and the need to define artifact types explicitly (e.g., Hamada 1918, 1919). At about the same time, Hikoshichiro Matsumoto (1919) used the stratigraphic principles of paleontology to argue that variations in ceramics were the result of chronological, rather than tribal, differences. From the 1920s until the end of World


Page 738

War II in 1945, the separate disciplines of archaeology and anthropology were increasingly professionalized. In both cases, empirical evidence, based on stratigraphy, measurements, and typological classification and comparisons, were emphasized, with the ultimate goal of establishing a sound chronology.

It has been pointed out by many authors that the sociopolitical climate in the 1930s and 1940s favored such devotion to details rather than debate of any larger or more political issues. By this time, two kinds of prehistoric pottery, representing two separate cultures, were known. “Jomon,” the Japanese translation of “cord marking” was used by Morse as a descriptive term for the Omori shellmound pottery, and it became established as the name for pottery found in similar shellmounds and, by extension, the name for the culture and the Stone-Age people who made it. A different kind of pottery, first recovered in Tokyo in 1884, was understood to belong to the bronze-using rice growers of the Yayoi period, a period that lasted a few centuries before and after the beginning of the Christian era. The occupation of the archipelago by these groups could not be easily reconciled with the official version of national history based on the eighth-century history texts of Kojiki and Nihongi, which attributed the founding of the imperial state to the descendant of the Sun Goddess in 660 b.c. Scholars who persisted in using archaeological data to interpret prehistory and proto-history ran the risk of losing their jobs, or even being imprisoned. Given those circumstances, the excessive empiricism of chronology building, with no apparent reference to “national history,” was the prudent approach.

Early Post–World War II Years: Freedom of Inquiry

The end of World War II in 1945 meant the lifting of restrictions on historical inquiries, which made it possible to rewrite the history of Japan based entirely on archaeological evidence. The excavation of a Yayoi settlement site at Toro, near Shizuoka, between 1947 and 1950 dramatically underscored the new role that archaeology was to play in construction of national history in postwar Japan. Beginning shortly after the war, with severe shortages of such basic necessities such as shovels and food for the excavation crew, the Yayoi excavation was of a scale that had never occurred before in Japan, in terms of both expenditure and the number of participants. The investigation was both interdisciplinary and multi-institutional, with a large number of professionals and students and numerous local volunteers participating in unearthing the first rice paddies from an archaeological site as well as many artifacts, including wooden agricultural tools and building materials used for residential and storage structures. The excavation results were widely reported in the media, which raised the awareness of archaeology among the general public (Fawcett 1995). As W. Edwards (1991) notes, the image of the ancient, peaceful rice-growing village, re-created through archaeological investigation, supplied the new metaphor of continuity for the Japanese cultural and national identity, replacing the old mythological one made unacceptable by the war and defeat.

Another significant excavation took place in 1949, following the 1947 discovery of stone artifacts from an exposed Pleistocene formation by Aizawa Tadahiro (1926–1989), an amateur archaeologist, at Iwajuku about ninety kilometersnorth of Tokyo. The excavation by a team from the Meiji University provided the first convincing evidence for the existence of a Paleolithic period in Japan (Sugihara 1956). Within a few years of the excavation, the evidence for Paleolithic occupation had been confirmed at a number of other sites (Serizawa 1954; Serizawa and Ikawa 1960). The Iwajuku excavation not only added great temporal depth to the nation’s history, it also gave the evidence a firm scientific basis: human occupation of the archipelago began in the geological past during the Ice Age, not in the mythical “age of gods.”

The “scientific” approach during the early postwar years also involved making generalizations about the nature of past societies with reference to the theoretical framework of historical materialism. Seiichi Wajima (1909–1971) used the data and insights he had accumulated during the 1930s and 1940s to present an interpretative


Page 739

statement about prehistoric and proto-historic settlement systems, inferring social transformations that would have led to an early state with class differentiation (Wajima 1948). Similarly, Yukio Kobayashi (1911–1988) attributed class differentiation and state formation during the Kofun period (a.d. 300–600) to a rise in agricultural productivity that resulted from the widespread use of iron tools (Y. Kobayashi 1952). Such attempts at generalizations, however, were exceptional. For the majority of archaeologists, the particularist approach, with its emphasis on stratigraphic and typological evidence, which had been strongly entrenched in the 1930s, continued—and, in fact, continues to this day.

It was during this early postwar environment of freedom of speech, at a symposium in 1948, that Namio Egami first presented his thesis that the Japanese imperial family’s ancestors had arrived relatively late in Japan and were the riders of horses from the continent (Egami 1962, 1964). Although this idea continues to be very popular with the reading public in Japan, and gained support of some foreign scholars (e.g., Hong 1988; Ledyard 1975), most Japanese archaeologists have dismissed it as being speculative and not worthy of serious rebuttal. It was only recently that one scholar decided to remedy the situation by presenting a counterargument (Sahara 1993).

A pottery jar from the Nagano–Ken jomon culture (3000–2000 B.C.), probably used for storing food

The Art Archive

International Contacts

Many Japanese archaeologists had studied abroad before World War II, and even during the early phase of the war, and a number of them had been engaged in archaeological investigations in the newly occupied areas of Manchuria, china, Indochina, and the Pacific islands. As the war progressed they became increasingly isolated, and this isolation continued in the early postwar decades when foreign travel and the importation of foreign books were severely limited by economic conditions. Isolation ended gradually when a small number of young archaeologists were given the opportunity to study abroad and a few senior scholars were able to attend international meetings. International interaction has increased rapidly since the 1970s, and Japanese archaeologists are once again engaged in overseas expeditions in places such as peru, Alaska, and the Middle East.

Newly developed archaeological methods and techniques were introduced. Soon after radiocarbon dating was developed, it was applied to samples from several Jomon sites, with occupation forces personnel and visiting U.S. archaeologists acting as intermediaries (Crane 1956; Crane and Griffin 1962; Libby 1951). These and subsequent determinations produced internally consistent, and surprisingly early dates, suggesting that Japanese pottery making was the earliest in the world.

A curious debate over the legitimacy of using radiocarbon dates in archaeological interpretation began. As noted elsewhere (Ikawa-Smith 1975,15–17), the debate had little to do with the reliability of the method itself but instead concerned the integrity of archaeology as a historical discipline whose expertise resided in its ability to construct a chronology based on the


Page 740

study of artifacts rather than on technology. The resistance to the use of radiocarbon dating, however, was an exception. Other methods of dating were more readily accepted, as were various methods and techniques for identifying the sources of stones and clay, for enhancing artifact conservation, or for extracting more information about the use of plant and animal resources.

The periodical Kokogaku to Shizen-kagaku (Archaeology and Natural Science) was inaugurated in 1968, and the Association for Natural Science Approaches to Cultural Properties (Bunkazai Kagakukai) was formed in 1982. Its membership in 1998 was 830 and was evenly distributed between the natural sciences and humanities disciplines. A relatively large proportion of the work in this category is published in English (e.g., Akazawa 1980; Akazawa and Watanabe 1968; Koike 1979, 1986a, 1986b; Koike and Ohtaishi 1985; Matsui 1995, 1996; Minagawa and Akazawa 1992; Sato 1999; Yamamoto 1990).

In contrast to specific methods and techniques for analysis and conservation, theoretical and methodological concerns, particularly those of “the new archaeology” of the 1960s and 1970s, were not popular in Japan. This lack of interest was owing to North American archaeologists’ concerns that archaeology should contribute to understanding the regularity of human behavior (Binford 1962; Longacre 1964; Taylor 1948)—a concern not shared by Japanese archaeologists. Archaeology in Japan had its roots in the Anglo-Saxon tradition of general anthropology in the 1880s, but early in the twentieth century it became a branch of history while anthropology came to mean biological anthropology alone.

One topical area in which the theoretical interests of both Japanese and Anglo-Saxon archaeologists overlapped was in the study of settlement systems. In the case of Japanese archaeology, however, this was the continuation of an interest that dated back to the 1930s (e.g., Akamatsu 1937; also see Sasaki 1999) rather than a new direction. North American settlement archaeology was presented in summary translations (Keally 1971) and its historical background explained (T. Kobayashi 1971). The large-scale excavations in Japan that began in the late 1960s provided an opportunity to put this methodology into practice. In the settlement pattern studies that developed as a result (T. Kobayashi 1980; T. Kobayashi, Oda, Hatori, and Suzuki 1971; Oda and Keally 1973), however, the emphasis was on the construction of settlement typology, in the empirical tradition of Japanese archaeology.

Economic Expansion and the Restructuring of Archaeological Operations

As the Japanese economy recovered through the 1950s and 1960s, large development projects threatened a number of archaeological sites. There was a popular movement to protect the nation’s cultural heritage, which led to the revision of the 1950 Law for the Protection of Cultural Properties in 1959, making it mandatory to investigate sites, at the developer’s expense, if the development project could not be modified to avoid site destruction. In the same year (1959), 345 notices of excavation were filed, of which 227 were purely academic in purpose and 118 were to investigate sites to be destroyed. The ratio of the academic to salvage excavations became reversed in 1963, when the former numbered 209 as opposed to 227 salvage operations. This reversal marked the beginning of a radical change in the nature and scope of archaeological operations in Japan.

Ten years later, in 1973, the figures were 203 academic versus 1,863 emergency excavation notices, for a total of 2,066. In 1983, academic excavations went down to 137 while emergency excavation notices shot up to 14,403. The figure for the fiscal year of 1997 was 409 academic excavations and 34,957 emergency operations, for a total of 35,366 notices (down from 41,555 in 1996, presumably the result of the economic situation). The total expenditure for emergency excavations in 1997–1998 was 132 billion yen (Center for Archaeological Operations 1975, 1989, 1999). The expenditure for the academic excavations is not known, but it would be miniscule by comparison.

Japan now has a very elaborate system of salvage archaeology involving three levels of government (national, prefectural, and municipal) and affiliated nonprofit corporations


Page 741

(Barnes 1990; Fawcett 1990, 1995; Habu and Fawcett 1999; T. Kobayashi 1986; Pearson 1992; Tanaka 1984; Tsuboi 1986; and Tsude 1995). According to the Center for Archaeological Operations (1999), the total number of people employed at the prefectural and municipal levels as administrative archaeologists in 1997–1998 was 6,872. There must have been an additional hundred or so working at the national level with the Agency for Cultural Affairs and its institutes in Tokyo, Nara, and elsewhere.

Hiroshi Tsude (1995), using figures from a few years earlier, estimates the total number of archaeologists in Japan at 5,700, of which 300 are in academic departments, 700 in museums, and the remaining 4,700 (or 82 percent) engaged in the administration of cultural resources management. In spite of their large numbers, cultural resources management archaeologists are always pressed for time, starting one operation after the other, conducting excavations, and preparing mandatory excavation reports, which are technically excellent but purely descriptive. They have little time to fully digest their findings and formulate any syntheses. Nor could the very small number of “academic” archaeologists keep up with the rapidly accumulating data and come up with syntheses and theoretical formulations. Japanese archaeologists are drowning in a flood of data.

The Archaeology of National Origins

The allocation of such huge resources to archaeological activities is feasible in Japan because of the high level of interest in the discipline by the tax-paying public. Spectacular results of excavations are widely reported on television and in newspapers and attract a large number of visitors to the sites. The Sannai Maruyama site, a very large Jomon period site at the northern end of Honshu, dating to about 3500–2000 b.c., featuring six enormous wooden structures and about 700 pit-house remains, received over 1 million visitors between 1994 and 1997 (Habu and Fawcett 1999). At the opposite end of the archipelago, some 160,000 visitors went to the Uenohara site to see evidence of settled village life as early as 9,500 years ago when the site was opened to the public over the summer holidays in 1997 (Weekly Asahigraph 1997, 17). These on-site interpretation events are some of the measures Japanese archaeologists have taken to keep the public informed of the significance of their activities, but they are, in fact, responding to the public’s demand for information about the nation’s past.

Public interest in archaeology in Japan is the legacy of long-term antiquarianism, but the level of the interest has risen in recent years, partly because of a series of spectacular finds, starting with the 1972 discovery of a painted tomb of Takamatsuzuka. There is also an increasing and perceived need for the Japanese people to define their distinctiveness as Japan takes its place the among the nations of the world. The interest in archaeology grew hand in hand with the growth of the discourse called Nihonjinron (“theory about the Japanese”) and Nihonbunkaron (“theory about Japanese culture”), both of which purported to explain what was distinctly Japanese. Archaeological finds became relevant within this context because archaeological remains, even those of the 9,500-year-old Jomon villagers, are perceived as the remains of Japanese ancestors. A large number of archaeology books are published, some with beautiful photographic illustrations and others in convenient pocketbook format, bearing titles and subtitles like “The Origins of the Japanese,” “Japan’s Cultural Roots,” and “Where Did the Japanese Come From?”

Archaeology thrives in Japan because it is perceived not as an abstract academic exercise but as a means to elucidate the nation’s past, as a substantial contribution to increasing the Japanese peoples’ understanding of who they are. In Japan, archaeology is national history, helping to define the present with reference to the past.

Fumiko Ikawa-Smith

References

Akamatsu, Keisuke. 1937. “Kodai shuraku no seisei to hatten” [Process of Formation and Development of Prehistoric and Early Historic Settlements]. Keizai Hyoron 4, no. 2. Reprinted in Kodai Shuraku no Keisei to Hatten Katei, 141–207. Tokyo: Akashi Shoten, 1990.


Page 742

Akazawa, Takeru. 1980. “Fishing Adaptation of Prehistoric Hunter-Gatherers at the Nittano Site, Japan.” Journal of Archaeological Science 7: 325–344.

Akazawa, Takeru, and Hitoshi Watanabe. 1968. “Restoration of Body Zize of Jomon Shellmound Fish (Preliminary Report).” In Proceedings of the VIIIth International Congress of Anthropological and Ethnological Science, Tokyo-Kyoto, 3:193–197.

Barnes, Gina L. 1990. “The Origins of Bureaucratic Archaeology in Japan.” Journal of the Hong Kong Archaeological Society 12: 183–196.

Binford, Lewis R. 1962. “Archaeology as Anthropology.” American Antiquity 28: 217–225.

Bleed, Peter. 1986. “Almost Archaeology: Early Archaeological Interest in Japan.” In Windows on the Japanese Past: Studies in Archaeology and Prehistory, 57–67. Ed. R. Pearson, G.L. Barnes, and K.L. Hutterer. Ann Arbor: Center for Japanese Studies, University of Michigan.

Center for Archaeological Operations. 1975. Maizo Bunkazai Nyusu [CAO News] no. 2. Nara National Institute for Cultural Properties Research.

———. 1989. Maizo Bunkazai Nyusu [CAO News] no. 66. Nara National Institute for Cultural Properties Research.

———. 1999. Maizo Bunkazai Nyusu [CAO News] no. 89. Nara National Institute for Cultural Properties Research.

Crane, H.R. 1956. “University of Michigan Radiocarbon Dates I.” Science 124: 671.

Crane, H. R., and J.B. Griffin 1962. “University of Michigan Radiocarbon Dates III.” Radiocarbon 4: 45.

Edwards, W. 1991. “Buried Discourse: The Toro Archaeological Site and Japanese National Identity in the Early Postwar Period.” Journal of Japanese Studies 17: 1–23.

Egami, Namio. 1962. “Light on Japanese Culture Origins from Historical and Archaeology and Legend.” In Japanese Culture, 11–16. Ed. R.J. Smith and R.K. Beardsley. New York: Wenner-Gren Foundation for Anthropological Research.

———. 1964. “The Formation of the People and the Origins of the State in Japan.” Memoirs of the Toyo Bunko 23: 35–70.

Fawcett, Clare P. 1990.“A Study of the Socio-Political Context of Japanese Archaeology.” Ph.D. dissertation, McGill University, Montreal.

———. 1995. “Nationalism and Postwar Japanese Archaeology. In Nationalism, Politics, and the Practice of Archaeology, 232–246. Ed. P.L. Kohl and C. Fawcett. Cambridge: Cambridge University Press.

Goto, Kazutami. 1977. “Morse to kaizuka kenkyu” [Morse and Shellmound Research]. Kokogaku Kenkyusu 24, nos. 3–4: 114–121.

Habu, Junko, and Clare Fawcett. 1999. “Jomon Archaeology and the Representation of Japanese Origins.” Antiquity 73: 587–593.

Hamada, Kosaku. 1918. “Kawachi Kou sekkijidai iseki hakkutsu hokoku” [Report of the Excavation of the Stone Age Site at Kou, Province of Kawachi]. Kyoto Teikoku Daigaku Bunka Daigaku Kokogaku Kenkyushitsu Hokoku, no. 2.

———. 1919. “Yayoi-shiki doki keishiki bunrui zuroku” [Catalog of the Classification of Yayoi Pottery]. Kyoto Teikoku Daigaku Bunka Daigaku Kokogaku Kenkyushitsu Hokoku, no. 3.

———. 1922. Tsuron Kokogaku. Tokyo: Daitokaku.

Hong, Wontack. 1988. Relationship between Korea and Japan in Early Period: Paekche and Yamato Wa. Seoul: Pan Korea Book Corporation.

Ikawa-Smith, Fumiko. 1975. “Japanese Ancestors and Palaeolithic Archaeology.” Asian Perspectives 18.

———. 1982. “Co-traditions in Japanese Archaeology.” World Archaeology 13: 296–309.

Keally, Charles T. 1971. “Setorumento arkeoroji” [Settlement Archaeology]. Shinano 23, no. 2: 200–209.

Kobayashi, Tatsuo. 1971. “Amerika kokogaku ni okeru ‘setorumento akeoroji’ seiritsu no haikei” [Background of the Formation of “Settlement Archaeology” in American Archaeology]. Shinano 23, no. 2: 195–200.

———. 1980. “Jomon jidai no shuraku” [Settlements during the Jomon Period]. Kokushigaku 110–111: 1–17.

———. 1986. “Trends in Administrative Salvage Archaeology.” In Windows on the Japanese Past: Studies in Archaeology and Prehistory, 491–496. Ed. R.J. Pearson, G.L. Barnes, and K.L. Hutterer. Ann Arbor: Center for Japanese Studies, University of Michigan.

Kobayashi, Tatsuo, Shizuo Oda, Kenzo Hatori, and Masao Suzuki. 1971. “Nogawa sendoki jidai iseki no kenkyu” [Study of the Preceramic Site, Nogawa]. Kaiyonki Kenkyu 10, no. 4: 231–252.

Kobayashi, Yukio. 1952. “Kofun jidai bunka no seiin ni tsuite” [Formation of the Kofun-Period Culture]. In Nippon Minzoku [Japanese People]. Tokyo: Iwanami shoten.


Page 743

Koike, Hiroko. 1979. “Seasonal Dating and Valve-paring Technique in Shell Midden Analysis.” Journal of Archaeological Science 6, no. 1: 63–74.

———. 1986a. “Jomon Shell Mounds and Growth-line Analysis of Molluscan Shells.” In Windows on the Japanese Past: Studies in Archaeology and Prehistory, 267–278. Ed.R.J. Pearson, G.L. Barnes, and K.L. Hutterer. Ann Arbor: Center for Japanese Studies, University of Michigan.

———. 1986b. “Prehistoric Hunting Pressure and Paleobiomass: An Environmental Reconstruction and Archaeozoological Analysis of a Jomon Shellmound Area.” In Prehistoric Hunter-Gatherers in Japan, 27–53. Ed. T. Akazawa and C.M. Aikens. Tokyo: University of Tokyo Press.

Koike, Hiroko, and N. Ohtaishi. 1985. “Prehistoric Hunting Pressure Estimated by the Age Composition of Excavated Sika Deer (Cervus nippon) Using the Annual Layer of Tooth Cement.” Journal of Archaeological Science 12: 443–456.

Kudo, Masaki. 1977. “Tsuboi Shogoro to sono shuhen” [Tsuboi Shogoro and His Contemporaries]. Kokogaku Kenkyu 24, nos. 3–4: 190–208.

Ledyard, G. 1975. “Galloping along with the Horseriders: Looking for the Founders of Japan.” Journal of Japanese Studies 1: 217–254.

Libby, W.F. 1951. “Chicago Radiocarbon Dates II.” Science 114: 295.

Longacre, William A. 1964. “Archaeology as Anthropology: A Case Study.” Science 144: 1454–1455.

Matsui, Akira. 1995. “Postglacial Hunter-Gatherers in the Japanese Archipelago: Marine Adaptations.” In Man and Sea in the Mesolithic, 327–334. Ed. Anders Fischer. Oxford: Oxbow Books. Monograph 53.

———. 1996. “Archaeological Investigations of Anadromous Salmonids Fishing in Japan.” World Archaeology 27, no. 3: 444–460.

Matsumoto, Hikoshichiro. 1919. “Miyatojima Satohama oyobi Kesen-gun Osozawa kaizuka no doki” [Pottery from the Satohama on Miyatojima and from Osozawa Shellmound in Kesen County]. Gendai no Kagaku 7, nos. 5–6. Reprinted in Ronshu Nippon Bunka no Kigen, 1:117–216. Ed. Yukio Kobayashi. 1970.

Minagawa, Masao, and Takeru Akazawa. 1992. “Dietary Patterns of Japanese Jomon Hunter-Gatherers: Stable Nitrogen and Carbon Isotope Analyses of Human Bones.” In Pacific Northeast Asia in Prehistory: Hunter-Fisher-Gatherers, Farmers, and Sociopolitical Elites, 59–67. Ed. Aikens, C. Melvin, and Song Nai Rhee. Pullman: Washington State University Press.

Morse, Edward S. 1879a. “Shell Mounds of Omori.” Memoirs of the Science Department, University of Tokio, Japan. Vol. 1, pt. 1.

———. 1879b. “Traces of an Early Race in Japan.” Popular Science Monthly 14: 257–266. Reproduced in part in Japanese translation in Ronshu Nippon Bunka no Kigen 5: Nippon Jinshuron, Gengogaku, 54–60. Ed. Jiro Ikeda and Susumu Ono. Tokyo: Heibonsha, 1973.

Oda, Shizuo, and Charles T. Keally. 1973. Musashino Koen Site. Tokyo: Nogawa Excavation Project, Tokyo Metropolitan Government.

Pearson, Richard. 1992. “The Nature of Japanese Archaeology.” Asian Perspectives 31, no. 2: 115–127.

Sahara, Makoto. 1993. Kibaminzoku wa Konakatta [Horseriders Did Not Come]. Tokyo: NHK Books.

Saito, Tadashi. 1974. Nippon Kokogakushi [The History of Japanese Archaeology]. Tokyo: Yoshikawa Kobunkan.

Sasaki, Ken’ichi. 1999. “A History of Settlement Archaeology in Japan.” Journal of East Asian Archaeology 1: 324–352.

Sato Yoichiro. 1999. “Origin and Dissemination of Cultivated Rice in Asia.” In Interdisciplinary Perspectives on the Origins of the Japanese, 143–153. Ed. Keiichi Omoto. Kyoto: International Research Center for Japanese Studies.

Serizawa, Chosuke. 1954. “Kanto oyobi Chubu chiho ni okeru Mudoki bunka no shumatsu to Jomon bunka no hassei ni kansuru yosatsu” [Preliminary Observation on the End of the Nonceramic Culture and the Beginning of Jomon Culture in Kanto and Chubu Districts]. Sundai Shigaku 4: 65–106.

Serizawa, Chosuke, and Fumiko Ikawa. 1960. “The Oldest Archaeological Materials from Japan.” Asian Perspectives 2, no. 2: 1–39.

Sugihara, Sosuke. 1956. Gumma-ken Iwajuku hakken no sekki bunka [Stone Age Remains Found at Iwajuku, Gumma Prefecture]. Reports of the Research by Faculty of Literature, Archaeology I. Meiji University.

Tanaka, Migaku. 1984. “Japan.” In Approaches to the Archaeological Heritage, 82–88. Ed. H. Cleere. Cambridge: Cambridge University Press.

Taylor, Walter W. 1948. A Study of Archaeology. Memoir of the American Anthropological Association, no. 69.


Page 744

Terada, Kazuo. 1980. Nippon no Jinruigaku [Anthropology in Japan]. Tokyo: Shisakusha.

Teshigawara, Akira. 1988. Nippon Kokogakushi [The History of Japanese Archaeology]. Tokyo: University Tokyo Press.

Tsuboi, Kiyotari. 1986. “Problems Concerning the Preservation of Archaeological Sites in Japan.” In Windows on the Japanese Past: Studies in Archaeology and Prehistory, 481–490. Ed. R.J. Pearson, G.L. Barnes, and K.L. Hutterer. Ann Arbor: Center for Japanese Studies, University of Michigan.

Tsude, Hiroshi. 1995. “Archaeological Theory in Japan.” In Theory in Archaeology, a World Perspective, 298–311. Ed. Peter J. Uko. London and New York: Routledge.

Wajima, Seiichi. 1948. “Genshi shuraku no kosei” [Organization of Prehistoric Settlements]. In Nihon Rekishigaku Koza [Lectures in Japanese History], 1–32. Ed. Tokyo Daigaku Rekishigaku Kenkyukai. Tokyo.

Weekly Asahigraph. 1997. No. 3950 (26 December). Tokyo: Asahi Shimbunsha.

Yamamoto, Kaoru. 1990. “Space-Time Analysis of Raw Material Utilization for Stone Implements of the Jomon Culture in Japan.” Antiquity 64, no. 245: 867–888.

Yazawa, Kosuke. 1985. “Taminzoku shakai to shiteno Nippon” [Japan as a Multiethnic Society]. Koza Nippon no Rekishi 13: 25–47.

Jarmo

Most famous as the focus of robert braidwood’s research into the history of the domestication of plants and animals, Jarmo is a Neolithic village site in the Zagros Mountains of Iraqi Kurdistan. The site was occupied for several centuries between 9000 and 8000 b.p., and the careful excavation of the site by Braidwood and his multidisciplinary team between 1948 and 1954 made it possible for archaeologists to examine evidence of plant and animal remains as well as more traditional information, such as artifacts and architecture.

Tim Murray

See also

Mesopotamia

Jefferson, Thomas

(1743–1826)

Statesman, president of the United States of America, diplomat, scientist, revolutionary, and architect, Thomas Jefferson was born on the frontier in Virginia, the son of a surveyor/explorer who had married into one of the best families in the district. He had a classical education and from 1760 to 1762 studied mathematics, science, and philosophy at the College of William and Mary. Jefferson began to study law and was admitted to the bar in 1767, working as a successful lawyer until the beginning of the War of Independence in 1776, when he began a full-time career in politics.

Jefferson had been left substantial property by his father, on which he began to design and build the mansion of Monticello. In 1770 he was appointed county lieutenant and in 1773 surveyor of the county, and he soon became involved in local politics, being elected as a member of the county government and contributing to the framing of local legislation. He was elected by the Virginia convention to serve in Congress and was then elected along with others to draw up the Declaration of Independence. At the age of 33 Jefferson helped to found a new nation.

After some time as governor, congressman, and American diplomat in Paris, Jefferson became the first secretary of state under the constitution from 1790 until he retired briefly to Monticello in 1793, vice-president in 1795, and president from 1800 until 1809, with albert gallatin as his secretary of the treasury. The high point of his administration was the Louisiana Purchase, which added impetus to the proposed Lewis and Clark expedition. Jefferson was passionately interested in and supportive of this expedition, and wrote the biography of the explorer Meriwether Lewis, who had been his private secretary.

Jefferson was also involved in the intellectual life of the new nation. The American Philosophical Society (APS), based on the model of the Royal Society of London, had been founded in 1743 by a small group of eminent Americans. Under the presidency of Thomas Jefferson (1797–1815) the society became an intellectual influence on post-Revolutionary and newly nationalist


Page 745

America, a de facto scientific adviser to the government. The society wrote the charter for the government’s great western exploratory expedition led by Lewis and Clark, and later contributed to the Lond Expedition of 1819 and the Wilkes Expeditions of 1838 and 1842, both of which were anthropological in objective. Under Jefferson’s presidency the APS took an interest in archaeology, linguistics, and anthropology.

Thomas Jefferson

(Ann Ronan Picture Library)

Jefferson was a pioneer in the study of archaeology, paleontology, ethnology, geography, and botany in America and he amassed a collection of Indian vocabularies that were unfortunately lost. Through the APS Jefferson became associated with the important scientific societies of Europe and America. He was elected in 1801 to the Institute of France in recognition of his reputation in france as an intellectual—and not as a politician. He corresponded with a great many scientists across the world and across America and wanted the best of foreign knowledge to be available to Americans. After his final retirement from politics he helped to found the University of Virginia and he established a school of builders in Virginia and tried to establish formal instruction in architecture. He kept up with his voluminous correspondence and he continued to advise his political colleagues. To reduce his debts Jefferson sold his collection of some10,000 books to the new Library of Congress.

Tim Murray

Jenné and Jenné-jeno

Jenné and Jenné-jeno (ancient Jenné) are successive tell settlements in the upper inland Niger Delta of Mali, and together, they span over two millennia of continuous occupation on the floodplain. Both have been designated World Heritage Sites by the United Nations Educational, Scientific, and Cultural Organization. The forty-five-hectare tell of Jenné is inhabited today by a population of about 10,000.

Historical sources, such as the account of the French explorer Réné Caillié (1830) and local tarikhs (histories written in Arabic), detail the central role that Jenné has played in the commercial activities of the western Sudan during the last 500 years. In the famous “golden trade of the Moors,” gold from mines far to the south was transported overland to Jenné, then transshipped on broad-bottom canoes (pirogues) to Timbuktu, and then sent by camel to markets in North Africa and Europe (Bovill 1968; Levtzion 1973). Leo Africanus (1896) reported in 1512 that the extensive boat trade on the middle Niger involved massive amounts of cereals and dried fish shipped from Jenné to provision arid Timbuktu. Today, the stunning mud architecture of Jenné in distinctive Sudanic style is a legacy of the settlement’s early trade ties with North Africa.

Systematic archaeological research at Jenné began in 1994 with a coring project (McIntosh et al. 1996) and continued with excavations in 1998 on the proposed site of the new Jenné museum. Cultural deposits descended over six meters and began with material dating to the early second millennium a.d.

Three kilometers to the southeast, the thirty-three-hectare mound of Jenné-jeno attracted little attention during the colonial period despite its thick surface carpet of broken pottery and numerous mud brick wall foundations. Scientific excavations in the 1970s and


Page 746

1980s revealed that Jenné-jeno was founded ca. 250 b.c. by iron-using peoples who cultivated rice, millet, and sorghum; herded stock; and engaged in fishing and hunting (S. K. McIntosh 1995; S.K. McIntosh and R. McIntosh 1980). The deposits dating to this early period are almost six meters down from the highest part of the mound.

Careful evaluation of deposits from numerous other excavation units at Jenné-jeno and two other nearby sites provided evidence for the rapid growth of the mounds throughout the first millennium a.d. Jenné-jeno itself reached its maximum extent of over seventy-five acres by a.d. 850. Intensive surface survey of the mounds located within a four-kilometer radius of Jenné (sixty-nine in all) indicated that the majority were occupied by at least a.d. 800–1000, creating a remarkable concentration of population (10,000–27,000 people) within the integrated multisite system known as the Jenné-jeno urban complex.

Those discoveries marked the end of assumptions that urban settlements and long-distance trade in West Africa were secondary to the development of the trans-Saharan trade by North African Arabs after the ninth century. Settlement at Jenné-jeno declined after a.d. 1200, and the settlement was completely abandoned by a.d. 1400. Most of the nearby mounds followed the same pattern. Their demise was concomitant with the period of early settlement documented at Jenné, but the reasons for this shift in settlement location are not yet understood.

Susan McIntosh

See also

Africa, Sahara; Africa, Sudanic Kingdoms

References

Africanus, Leo. 1896. The History and Description of Africa. Ed. R. Brown; trans. J. Pory. 3 vols. London.

Bovill, E.W. 1968. The Golden Trade of the Moors. 2d ed. Oxford: Oxford University Press.

Caillié, R. 1830. Travels through Central Africa to Timbuktu and across the Great Desert to Morocco: Performed in the Years 1824–1828. 2 vols. London.

Levtzion, N. 1973. Ancient Ghana and Mali. London: Methuen.

McIntosh, R., P. Sinclair, T. Togola, M. Petrén, S.K. McIntosh. 1996. “Exploratory Archaeology at Jenné and Jenné-jeno, Mali.” Sahara 8: 19–28.

McIntosh, S. K., ed. 1995. Excavations at Jenné-jeno, Hambarketolo, and Kaniana: The 1981 Season. University of California Monographs in Anthropology no. 20. Berkeley: University of California Press.

McIntosh, S. K., and R.J. McIntosh. 1980. Prehistoric Investigations in the Region of Jenné, Mali. Cambridge Monographs in African Archaeology no. 2. 2 vols. Oxford: B.A.R.

Jericho

See Israel; Jordan; Kenyon, Kathleen Mary; Syro-Palestinian and Biblical Archaeology

Jerusalem

See Israel; Kenyon, Kathleen Mary; Syro-Palestinian and Biblical Archaeology

Johnny Ward’s Ranch

In late 1959 and early 1960, volunteer members of the Arizona Archaeological and Historical Society carried out excavations on eleven Sundays in a period site in southern Arizona designated Ariz. EE: 5:6 in the Arizona State Museum survey system. The efforts were directed by archaeologists bernard l. fontana and J. Cameron Greenleaf, but of the fifty-eight people who volunteered their efforts, only four or five had had previous archaeological experience.

Fontana had chosen the site because he mistakenly believed it represented the adobe ruins of San Ignacio de Sonoitac, a mid-eighteenth-century mission visiting station built and administered by Jesuit missionaries before their expulsion from New Spain in 1767. Excavations and subsequent documentary research indicated the site was instead one that had been occupied between 1859 and 1903 and had served variously as a ranch for the family of Johnny Ward and other English-speaking settlers, headquarters for a mining and milling company, a house and store, and a dwelling for Chinese gardeners.

Not wanting to disappoint the volunteers


Page 747

who had worked so diligently on the excavation, Fontana and Greenleaf analyzed the artifacts, nearly all of them mass produced and machine-made, as carefully as if they had been hand-crafted objects of the pre-Industrial Revolution. The results of their analyses were published as “Johnny Ward’s Ranch: A Study in Historic Archaeology” in the society’s journal, The Kiva (28, no. 12, October-December 1962).

Johnny Ward’s Ranch (January 16, 1961), Patagonia, Arizona. Excavation of this late nineteenth-century site by Bernard L. Fontana, J. Cameron Greenleaf, and members of the Arizona Archaeological and Historical Society helped to initiate an expansion in the type and age of historic sites worked on in the American West.

(Bernard Fontana)

The study was the first in the annals of U.S. archaeology to take seriously the products resulting from the ideas of interchangeable parts and mass production by machines. Pioneering descriptive and historical studies of square-cut nails, wire nails, tin cans, metallic cartridges, ironstone ceramics, machine-blown bottles, and similar artifacts were presented. The report became the first to give credence and respectability to what came to be labeled “tin can archaeology,” and as such it became a landmark in the history of archaeology in the United States.

Bernard L. Fontana

See also

United States of America, Prehistoric Archaeology

Jordan

The area known today as Jordan (Transjordan) lies between Palestine (Cisjordan or modern israel and the Palestinian Territories) and mesopotamia and is intimately connected to these surrounding regions of the Near East, in both geography and history (see map). This brief survey of the development of archaeology in Jordan will outline the major phases of exploration and the relationship of work in this region to the broader development of archaeology in the Middle East.

The Earliest Phase of Exploration, 1805–1918

“Who that has ever traveled in Palestine has not longed to cross the Jordan valley to those mysterious hills that close ever eastward view with their long horizontal outline, their overshadowing height, their deep purple shade?”

With these words from his 1856 travel log, Arthur Stanley, the dean of Westminster in London, summed up the relationship between Palestine and Transjordan for the earliest explorers


Page 748

of the Levant. At the time of his visit Transjordan was a place less traveled, largely unknown, and poorly explored, yet it was of great interest primarily due to the connections between the two regions in historical and biblical accounts. Interest in the ancient Near East was growing, and discoveries in both Palestine and mesopotamia were prompting scholars to explore the history of the region in the contexts of the biblical and classical references.

Jordanian Archaeological Sites

Exploration began somewhat later in Transjordan than in Cisjordan or Palestine, however, and the country received only occasional attention from scholars and travelers during the earliest part of the nineteenth century. The first explorations in Transjordan were undertaken largely by antiquarians and biblical scholars intent upon recording sites of historical or biblical significance. Explorers such as the German Ulrich Jasper Seetzen, who visited between 1805 and 1807, and the Swiss Johann Ludwig Burckhardt, who visited between 1810 and 1812, were among the first to record some of the great sites of classical antiquity, including Jerash/Gerasa


Page 749

and Amman/Philadelphia (Seetzen) and Petra (Burckhardt). Others followed, including the Americans Edward Robinson and Eli Smith, who, though their visits were brief, are considered to be the fathers of historical geography in the region. Unfortunately, their extensive work in Palestine (1837–1838, 1851–1852) was not duplicated east of the Jordan River.

One of the reasons why comparatively little exploration was undertaken through the 1800s was the political instability of the region. The population was a combination of settlers living in villages and Bedouin tribes, although under Ottoman Turkish rule, there was little protection or rule outside the more densely populated regions. The activities of the Bedouin, who were occasionally aggressive toward the villages and travelers, made exploration difficult and often dangerous. Foreigners’ visits to Transjordan were therefore sporadic and usually directed to specific known sites, since their primary focus was on the “Holy Land” (Cisjordan or Palestine) and its historical geography.

By the mid-nineteenth century Ottoman dominance of the region began to increase, and Ottoman governors were eventually appointed at Irbid to oversee the district of Ajlun (1851) and at Salt to oversee the central district of Belqa (1868). One of the main reasons for this growing political dominance of Transjordan was the need to control the Haj route for Islamic pilgrims to make their way to Mecca between Damascus and the Hejaz. And one of its outcomes was an increase in the exploration of the region by westerners.

The Development of Jordanian Archaeology during the British Mandate, 1918–1946

After World War I came to a close, the Sykes-Picot agreement established a British mandate in Palestine and Transjordan in 1918, and the area came under the control of the British Empire. Appropriately, the authorities established a department of antiquities in Palestine in 1920, led by the English archaeologist john garstang, and three years later a department of antiquities was set up in Amman to oversee the region of Transjordan.

With the advent of British rule, archaeologists found the territory more accessible and safer to explore, and during the mandate period they laid some of the major groundwork for our understanding of the archaeology and history of these regions. Research was not, however, restricted to British interests: several international schools, including some from france, Germany, and the United States, carried out significant projects in the southern Levant in these years.

A great deal of the work was concentrated in Palestine, but some was also conducted at various major sites of classical antiquity in Transjordan, including Amman, Jerash/Gerasa, and Petra. At Petra the earliest systematic excavations were undertaken in 1929 by George Horsfield, the first director of the Transjordan Department of Antiquities. Horsfield, a student of Garstang, worked on several of the major tombs of Petra, including the Palace Tomb, al-Kazneh, the Urn Tomb, and the Tomb of the Roman Soldier. In 1924 he also initiated the first work at Gerasa/Jerash, where he devoted considerable energy to clearing and reconstructing several of the site’s major monuments, including the south and north theaters, the Propylaeum of the Temple of Artemis, and the Nymphaeum. Four years later he was joined by an Anglo-American expedition from the British School of Archaeology in Jerusalem and Yale University, led by John Crowfoot; in 1930 a team from the american schools of oriental research (ASOR), under the direction of Clarence Fisher and later Nelson Glueck (in 1933 and 1934), also began to work with Horsfield. At Amman work on the citadel was carried out by the Italian Archaeological Mission beginning in 1927 and concluding in the 1930s, and from 1936 on other parts of the city were studied by the director of the Transjordan Department of Antiquities, G. Lankester Harding. Overall, these excavations revealed the exceptional state of preservation of many of the sites of classical antiquity. Efforts were begun to preserve them from the destruction that would ensue from development and expanding populations in the region.

Other notable projects in the British mandate period included the discovery of Teleilat el-Ghassul,


Page 750

one of the key sites of the Chalcolithic period in the southern Levant, near the shores of the Dead Sea. Work at this site by Alexis Mallon and Robert Koeppel of the Pontifical Biblical Institute (PBI) in Jerusalem between 1929 and 1938 revealed, perhaps for the first time, the extent of the richness of Jordan’s prehistoric archaeology.

View from the colonnaded street of the rock-cut palace and Corinthian Tombs at Petra

(©Roger Wood/CORBIS)

The work of Nelson Glueck during his terms as director of the American Schools of Oriental Research Institute in Jerusalem (1932–1933, 1936–1940, and 1942–1947) had a lasting impact upon Transjordan. Glueck, a student of the great U.S. archaeologist william f. albright, was one of the pioneers of archaeological survey in Transjordan. Between 1932 and 1947 he surveyed more than a thousand sites, including many that were previously unknown. As a student of biblical history, Glueck particularly focused upon the biblical kingdoms of Ammon, Moab, and Edom. His extensive survey work included mapping, photography, and site collections, and it set the precedent for all subsequent archaeological surveys in the region. His four-volume report entitled Explorations in Eastern Palestine (1934–1951) is still consulted extensively


Page 751

by those working in Jordan, and although it contained some errors, it was, in general, remarkably accurate. His two popularizations of the archaeology of the region, The Other Side of Jordan (1940) and Deities and Dolphins: The Story of the Nabataeans (1966), brought the antiquities of Jordan to a wider readership. Glueck also undertook two excavations in Transjordan, first (1937–1938) at Khirbet et-Tannur, a Nabataean temple site in the Wadi al-Hasa, and later (1938–1940) at the site of Tell el-Kheleifeh, which he believed to be Solomon’s seaport Ezion Geber. These two periods of the Iron Age and the Nabateans were to be the main focus of Glueck’s career, which was inspirational to the generation of archaeologists that followed.

Archaeology in the Hashemite Kingdom of Jordan, 1946–1967

After 1946, when Transjordan became an independent kingdom under the rule of the Hashemites, the area underwent a period of steady growth in terms of the development of a national archaeology. The retreat of British sovereignty in the region did not mean an immediate withdrawal of British interests or support, and G.L. Harding continued as director of what was now the Department of Antiquities of Jordan until 1956. Harding served as director of this department for twenty years (1936–1956) and was instrumental in the formation of archaeological policies that helped to establish the national school of archaeology in Jordan. In 1951 he founded the Annual of the Department of Antiquities of Jordan, which reported on the yearly archaeological work in the country, and later he wrote the first major popularization of the archaeology of Jordan, The Antiquities of Jordan (1959).

During the Hashemite period and following the partition of Palestine and the formation of the state of Israel (in 1948), the Department of Antiquities of Jordan was also responsible for the archaeology of the portion of Palestine that came to be known as the West Bank. This region included many of the major biblical sites, among them Jerusalem. Many of the international schools preferred to continue to work in this region, and major excavations in the former Transjordan were less frequent than might otherwise have been expected.

Some of the best-known projects include those by English archaeologist kathleen kenyon, who carried out a series of excavations at Jericho from 1952 to 1958, when she was director of the British School of Archaeology in Jerusalem (BSAJ); later, from 1961 to 1968, Kenyon excavated in Jerusalem itself at the “City of David” (Ophel), working with a multinational team under the auspices of the Palestine Exploration Fund. The 1956–1968 fieldwork directed by G.E. Wright at Tell el-Balatah (Shechem), which was sponsored by Drew University and McCormick Theological Seminary (and later Harvard University) and affiliated with ASOR, was the principal U.S. excavation during this period. The École Biblique et Archéologique Française excavated the site of Tell el-Farah, associated with biblical Tirzah, under the direction of R. De Vaux from 1946 to 1960 and later conducted studies at Qumran (as will be discussed).

Outside of the West Bank and in Jordan proper, excavations began at the site of ancient Dhiban/Dibon under F. Winnett, W. Reed, and D. Tushingham (1950–1956) and at Deir ‘Alla under H.J. Franken and a Dutch team from Leiden University (1960–1967). The German Evangelical Institute also began work at Umm Qeis, the Decapolis city of Gadara, in 1966. Other notable work included that by British archaeologist Peter Parr and U.S. archaeologist Philip Hammond, who led teams at Petra between 1954 and 1968, as well as renewed work at Teleilat Ghassul by R. North and the PBI (1960) and later Basil Hennessey under the auspices of the BSAJ (1967). U.S. work conducted with ASOR affiliation was also undertaken at ‘Iraq el-Amir (1961–1962) and at Bab edh-Dhra (1965–1967) under Paul Lapp, then director of the American School in Jerusalem.

Perhaps the most spectacular archaeological achievement of this period was the discovery of the dead sea scrolls. Local Bedouin found these biblical and extrabiblical texts dating to the first and second centuries a.d. in caves along the northwestern shore of the Dead Sea. This discovery led to a series of concentrated excavations


Page 752

at the various caves and later at Khirbet Qumran under the Jordanian Department of Antiquities, the Palestine Archaeological Museum, and the École Biblique et Archéologique Français under the direction of De Vaux (1951, 1953–1956). The finds from both the caves and the nearby site at Qumran (thought to be the complex associated with the writers of many of the scrolls, the Essenes) have significantly influenced modern research on the Bible, enabling insights into the early biblical communities in the region.

This period of archaeological research both in the West Bank and in Jordan itself established a pattern of archaeological fieldwork being conducted by schools from most of the major western powers; it also represented the longest phase of uninterrupted research in the region. The effects of this work are still being felt, with many of the principal researchers in the field of Levantine archaeology having “cut their teeth” during this time and on many of these projects; these individuals (who are only now retiring) have in turn been instrumental in establishing the study of Levantine archaeology in many countries. The 1946–1967 period also established the practice of having the Jordanian Department of Antiquities partner with of the international schools in the documentation, publication, and preservation of the rich archaeological heritage of Jordan.

Archaeology in Jordan, 1967 to the Present

Following Jordan’s loss of the West Bank during the Six-Day War in 1967, Jordanian archaeology once again focused on land east of the Jordan River. Many of the international schools (British, U.S., German) set up “temporary” offices in Jordan (Amman) at this time, in order to continue archaeological research but avoid excavation in the Israeli occupied territories, which would have breached UN rules. The American Schools of Oriental Research in Jerusalem was the first institution to set up a “branch office” in support of research in Jordan in 1968, and British researchers soon followed suit. Within a few years, in 1971, the American Center for Oriental Research (ACOR) was founded, and somewhat later, in 1978, British archaeologists formalized their shift from Jerusalem to Amman via the establishment of the British Institute at Amman for Archaeology and History (now the Council for British Research in the Levant), under the direction of Crystal Bennett.

The founding of headquarters in Amman for many of the international schools at this time marked a transition or a break in the direction of archaeological research in Jordan and in Israel and the West Bank. From this point forward archaeological work in Israel and Jordan developed along independent lines, with increasingly little contact between the scholars of both countries. This situation was equally true for the indigenous archaeologists (Israeli and Jordanian) and for the archaeologists from the international schools. In particular, many of those formally working in Jordan were reluctant to jeopardize the situation by making contacts and pursuing active research west of the Jordan Rift. Consequently, archaeology in Israel developed on an independent trajectory and along specific national lines in a way that was distinctly different from the archaeology in Jordan.

The national school in Israel sought its roots in the archaeology of ancient Israel and Judah and in Jewish history in general, but archaeology in Jordan was less political. The populations in Jordan were largely Bedouin and were not particularly interested in developing a history of occupation for the region along the lines being pursued by Israeli biblical archaeologists: they claimed no distinctly historical links with either the Nabataeans or the Iron Age kingdoms of Ammon, Moab, and Edom. Given this move away from a focus upon a narrowly defined and specific culture-historical approach, archaeological work in Jordan was much more diverse, and a number of specific subfields of archaeology were free to develop.

Nonetheless, some Jordanian researchers were interested in biblical archaeology and the study of the Bronze and Iron Ages, as expressed in the excavations of Crystal Bennett in Edom at sites such as Tawilan and the ancient Edomite capital at Buserieh (1968–1974, 1980). There were, however, just as many scholars who focused upon the world of classical and late Antiquity,


Page 753

up to and including the Islamic periods. The wealth of extremely well preserved and important sites from these periods in Jordan (often due to the lack of continuous occupation at the site in modern times) no doubt contributed to this tendency. Sites such as Petra, Jerash, Gadara, and Amman were obvious attractions for researchers, but some smaller sites also had great appeal, among them Umm el-Jimal, a Roman-Byzantine city on the desert fringe (excavated since 1973 by Calvin College), and the Roman Legionary Fort at el-Lejjun (studied by S. Thomas Parker), a spectacularly preserved fortress of the Roman limes, or frontier. Both projects have contributed to our understanding of life on the fringes of the Roman and Byzantine Empires.

Perhaps the least expected direction of archaeological work in Jordan since 1967 came with the advances of the “New Archaeology” in the 1970s and 1980s, which saw the expansion of anthropological archaeology in the country and an increase in research on the earliest prehistory of the region, from the Paleolithic until the end of the Neolithic period. Up to that point Jordan was known largely for the richness of its numerous well-preserved sites of classical antiquity and the Bronze and Iron Ages. No one could have predicted that so many spectacular prehistoric sites, many in excellent condition, would also be found. The expansion of a scientific and specifically anthropological approach to prehistoric archaeology in Jordan has been one of the most significant advances since the 1980s. This research has been undertaken in the context of a distinctly environmental approach, which has focused on understanding the development of the region in the late Pleistocene and Holocene, the adaptation of early modern humans to the region and its environment, and the development of societies and the transition to settled life.

Projects that have contributed to this research are numerous, but a few of the key efforts are worthy of special mention. These include the pioneering work of English archaeologists Diana Kirkbride (at Beidha) and, more recently, Andrew Garrard. While assistant director and then director of the British Institute at Amman, Garrard oversaw work at sites in the Azraq Basin and at Wadi Jilat (1982–1989), which trained a generation of British prehistorians and environmental archaeologists. Also noteworthy is the work of Gary Rollefson and others at the now famous site at ‘Ain Ghazal, perhaps one of the most spectacular (and largest) Neolithic settlements in the Levant; it has produced spectacular finds, including two groups of nearly life-size anthropomorphic figurines. Still other sites in the vicinity of Petra—such as Basta, excavated by Hans Nissan, Nans Georg Gebel, and Zeidan Kafafi—have shown the wealth and extent of the prehistoric occupation of Jordan in virtually every environmental and geographic zone, from the Mediterranean to the steppe and desert.

The increasing role of survey work in recent years has complemented the part played by excavation in revealing the archaeology of Jordan. Extensive surveys have covered many Jordanian regions, including the Black Desert (A. Betts), the Kerak Plateau (M. Miller), the Wadi al-Hasa and the Southern Ghor and Northeast Arabah (B. MacDonald), and a great many others (see Banning in MacDonald, Adams, and Bienkowski 2001). All of these surveys have been instrumental in helping to piece together the many thousands of archaeological sites in Jordan from all periods, which are in turn recorded in the Jordanian Antiquities Database and Information System (JADIS)—a computer database of all archaeological sites in Jordan. This tool for the management of cultural resources allows for the preservation and conservation of Jordan’s rich cultural heritage.

Last but by no means least is the significant part played by Jordanians in both the Department of Antiquities and the various archaeology departments in the nation’s universities. The hospitality and partnership of Jordanians in the ongoing development of archaeology and the cultural-resource management of archaeological sites in the kingdom has been one of the keys to the vast amount of work undertaken since 1946. In this regard the Department of Antiquities has been fortunate to have had directors of vision and energy who carried on the work of Horsfield and Harding, including (but not limited


Page 754

to) Adnan Hadidi, Ghazi Bisheh, Safwan Tell, and Fawaz al-Khrayshah.

The future of archaeology in Jordan is bright, with many Jordanians taking an active interest in the history and archaeology of their country, as evidenced by the thriving archaeology departments at the University of Jordan (Amman), Yarmuk University (Irbid), and Mutah University (Kerak). Many of the graduates in the field are employed in the Department of Antiquities and other aspects of Jordanian heritage. Often working in partnership with international research projects, they are now creating a distinctive Jordanian archaeology.

Russell B. Adams

See also

Syro-Palestinian and Biblical Archaeology

References

Glueck, Nelson. 1934. Explorations in Eastern Palestine I. Annual of the American Schools of Oriental Research 14.

———. 1935. Explorations in Eastern Palestine II. Annual of the American Schools of Oriental Research 15.

———. 1937. Explorations in Eastern Palestine III. Annual of the American Schools of Oriental Research 18–19.

———. 1940. The Other Side of Jordan. New Haven. (Rev. ed., 1971, Cambridge, MA: American Schools of Oriental Research.)

———. 1951. Explorations in Eastern Palestine IV. Annual of the American Schools of Oriental Research 25–28.

———. 1966. Deities and Dolphins: The Story of the Nabataeans. London.

Harding, G.L. 1959. The Antiquities of Jordan. London: Lutterworth Press.

King, Philip J. 1983. American Archaeology in the Mideast: A History of the American Schools of Oriental Research. Winona Lake, IN: Eisenbrauns.

MacDonald, B., R.B. Adams, and P. Bienkowski, eds. 2001. The Archaeology of Jordan. Sheffield, UK: Sheffield Academic Press.

Sauer, J. 1997. “Archaeology in Jordan.” In The Oxford Encyclopedia of Archaeology in the Near East, 3:51–56. Ed. E.M. Meyers. Oxford: Oxford University Press.

Stanley, A.P. 1856. Sinai and Palestine in Connection with Their History. London: John Murray.

Journal of Field Archaeology

The Journal of Field Archaeology (JFA), a quarterly periodical, was founded in 1974 by James R. Wiseman and has been substantially supported since that time by Boston University, whose trustees hold the copyright. Originally the journal was published at Boston University on behalf of the Association for Field Archaeology, but when that organization was dissolved in 1989, its remaining assets were transferred to JFA. Three years earlier, the general editorship had passed to Creighton Gabel, who continued in that capacity until 1994. In 1995, Ricardo J. Elia became editor. During most of the JFA’s history, the managing editor has been Al B. Wesolowsky, another professional archaeologist, while David Ford, as the long-term art director, has contributed greatly to the quality of the graphics.

The stated purpose of the journal was, in particular, to provide a forum for the publication of field reports in recognition of the fact that such venues were becoming increasingly limited even as the discipline grew. At the same time, the JFA has welcomed submission of specialized technical and methodological studies, ranging from materials science and field techniques to ethno-archaeology and experimental archaeology. On occasion, survey articles providing historical perspectives on, or summarizing recent research in, major world areas also have been published. No restrictions have ever been placed on the geographical or temporal focus of contributions.

In addition to full-length articles and briefer research reports, some special feature sections have appeared for a number of years. One was “The Archaeometric Clearinghouse” edited by Curt W. Beck (Vassar College) from 1974 to 1993; with a new title, “Archaeological Science Review,” this special section subsequently came under the editorship of Julian Henderson of Sheffield University in England. Reflecting the growing concern about the illicit trafficking in antiquities, “The Antiquities Market” section likewise began to appear in the first year of publication, with Karen Vitelli (Indiana University) assuming direct responsibility for it in 1976, replaced by Ellen Herscher of Washington, D.C., in 1984 and by Timothy Kaiser (University of


Page 755

Toronto) in 1990. “Public Archaeology Forum,” devoted to recent and current developments in archaeological resource management, including legislation, came under the guidance of Hester Davis (Arkansas Archeological Survey) in 1986, having been published previously (from 1977) as “Rescue and Preservation” with Thomas King (U.S. National Park Service) as editor. Book reviews, initiated in 1989, were first edited by Norman Hammond (Boston University), who was succeeded in 1992 by Curtis Runnels, also of Boston University.

Now JFA occupies a niche that incorporates an emphasis on field reports and publication of other forms of basic archaeological research; an explicit recognition of the interdisciplinary aspects of the field, including scientific approaches as adjuncts to, or components of, archaeological investigations; and a deep interest in professional ethics and responsibility with respect to, among other things, the protection of the world’s archaeological heritage.

Creighton Gabel

See also

United States of America, Prehistoric Archaeology


Page 756


Page 757

K

Karageorghis, Vassos

(1929– )

Vassos Karageorghis dominated Cypriot archaeology in the latter half of the twentieth century. He studied archaeology at the Institute of Archaeology at London University (Ph.D. awarded in 1957). Shortly after cyprus gained independence from Great Britain, he became director of the Department of Antiquities, and after retiring from that position, he established the Archaeological Research Unit of the newly founded University of Cyprus. He has been a visiting scholar at a variety of universities in Europe and the Americas and is currently director of the Leventis Foundation. His primary field of research has been on the Iron Age and the late Bronze Age of Cyprus, with major, large-scale excavations at Salamis, Kition, Maa-Palaekastro, and Pyla-Kokkinokremnos; the results of all have been efficiently and comprehensively published. He has written widely on specific Cypriot issues as well as on the relationship between Cyprus and surrounding regions. Among his major contributions is a series of monographs on Cypriot terracotta models. Through the Leventis Foundation he has provided funds to several major museums to develop new displays of their Cypriot material, and he has done much to establish the place of Cyprus internationally, in part by encouraging foreign excavators to work on the island. His activities in repatriating looted antiquities have also been of particular significance.

David Frankel

Karnak and Luxor

The temples of Karnak and Luxor are located on the east bank of the Nile at the modern city of Luxor (ancient Thebes) in southern Egypt. The two temples formed the religious heart of the city of Thebes. The urban remains of ancient Thebes cluster around Karnak extending southwards toward Luxor temple. Much of the standing remains of these great stone temples were exposed through unscientific excavation during the nineteenth century. However, modern archaeological excavation and epigraphic recording of scenes and texts, as well as the analysis and interpretation of these massive buildings, is likely to continue for the foreseeable future. Conservation and reconstruction of the Karnak and Luxor temples continues to be a major activity of the Egyptian Supreme Council of Antiquities and numerous foreign projects conducting work at Luxor.

The majority of the visible architecture of the Karnak and Luxor temples dates to the New Kingdom (Dynasties 18–20, ca. 1550–1070 b.c.) and later periods. Alterations and additions to Karnak and Luxor temples did not cease until the beginning of the Christian Periodin the first century a.d. Karnak and Luxor temples are among the best-preserved temple sites in Egypt. Profusely decorated with scenes and texts, the temples provide an unparalleled glimpse into the religious life of ancient Egyptian society.

The main temple at Karnak (known in ancient Egyptian as Ipet-Sut) was dedicated to the god Amun(-Re), a deity who rose to prominence in the Middle Kingdom (ca. 2050–1750 b.c.) and who became the premier state god during the New Kingdom. Flanking the Karnak precinct of Amun-Re on its south and north side respectively are satellite precincts dedicated to Mut (the consort of Amun-Re) and Montu (a falcon god associated with warfare). Shrines and subsidiary temples dedicated to many additional gods (including Khonsu, Osiris, Maat, and others) are located within these three main precincts. The Luxor temple (which was known as Ipet-Resyt) is located two kilometers south of Karnak. The temple was dedicated to a form of the god Amun known as Amenope. In ancient times, the Luxor and Karnak temples were linked by a processional route that is still lined today with human-headed sphinxes added by the Late Period king Nectanebo I. An annual religious festival known as the Opet Festival was the most significant religious ceremony in the life of ancient Thebes. During this festival a statue of Amun was carried out of the Karnak temple to Luxor temple for the enactment of religious rites that celebrated the association between the pharaoh and Amun.


Page 758

Ruins at Luxor, Egypt

(Image Select)


Page 759

The visible ruins of Karnak (including the temple precincts of Amun, Mut, and Montu) cover an area of more than 50 hectares (50,000 square meters), making the agglomeration of ancient ruins one of the most extensive in the world and a bewildering spectacle to the modern visitor. The early history of the Karnak temple may perhaps be linked with Montu, who was the original god of ancient Thebes. The rise to prominence of Amun-Re during the Middle Kingdom (ca. 2050–1750 b.c.), however, served to realign any prior associations of Karnak. The oldest known architectural remainsin Egypt date to the Middle Kingdom and indicate the presence of a state temple dedicated to Amun-Re that is now destroyed and buried beneath the extensive New Kingdom remains. The earliest still-standing part of the temple includes early 18th Dynasty structures erected by Amenhotep I, Thutmosis I, and the female pharaoh Hatshepsut. Behind these, extensive reconstruction undertaken by the mid-18th Dynasty king Thutmosis III (ca. 1479–1425 b.c.) has erased much of the earlier 18th Dynasty and pre-New Kingdom temple. Excavation has, however, revealed a number of early buildings that in ancient times had been dismantled and reused as construction fill. These include the nearly perfectly preserved shrines of Senwosret I (Dynasty 12), Amenhotep I, and Hatshepsut (Dynasty 18). Adjacent to the temple’s inner core is the Sacred Lake, a feature that symbolized the primeval waters of Nun that existed at the beginning of creation.

The history of the Amun temple at Karnak during the New Kingdom and later periods is one of expansion outward from this older temple core. A series of halls and pylons were added by successive kings. In total, ten different pylons with associated courtyards and other features extend along the temple’s central east-west axis and on a secondary north-south axis that linked the Amun temple with the precinct of Mut. Fronting the 18th Dynasty section of the temple is the famous Great Hypostyle Hall, which was initiated by Seti I and completed by his son Ramses II during the 19th Dynasty. The present entrance to the temple is through the incomplete First Pylon, which dates to the Late Period.

Much of Karnak is decorated with extensive scenes and texts that illustrate the religious associations between the pharaoh and the divine realm of the gods. Some sections are decorated with historical texts commemorating the military achievements of the New Kingdom rulers. One such text, the “Annals of Thutmosis III,” provides considerable detail on the military activities and organization of Egypt’s empire during the 18th Dynasty. While the massive stone remains of Karnak and Luxor temples provide evidence on the religious life of ancient Egypt, surrounding the temples were extensive concentrations of storerooms, workshops, and houses. At the height of its power during the New Kingdom the temple establishment of Amun involved more then 80,000 people, both at Thebes and elsewhere in Egypt. Ongoing archaeological work promises to further our understanding of the intertwined religious, economic, and political roles of the temples of Karnak and Luxor.

Josef Wegner

See also

Egypt, Dynastic

References

Afrère, S., et al. 1991 L’Égypte Restituée vol. 1: Sites et temples de Haute Égypte. Paris: Editions Errance.


Page 760

Baines, John, and Jaromír Malek. 1980. Atlas of Ancient Egypt. New York: Facts on File.

Kemp, Barry. 1989. Ancient Egypt: Anatomy of a Civilization. New York: Routledge.

Murnane, William. 1983 The Guide to Ancient Egypt. New York: Facts on File.

Shafer, Byron E., ed. 1997. Temples of Ancient Egypt. Ithaca, NY: Cornell University Press.

Strudwick, Nigel. 1999. Thebes in Egypt: A Guide to the Tombs and Temples of Ancient Luxor, Ithaca, NY: Cornell University Press.

Kastelic, Jožef

(1913– )

The Slovenian archaeologist, ancient historian, and poet Jožef Kastelic graduated in classical philology and ancient history from the University of Ljubljana in 1939 and completed his Ph.D. at the same university in 1943. Between 1942 and 1968, Kastelic worked at the National Museum in Ljubljana and became its director in 1945. He was also professor of classical archaeology, Roman provincial archaeology, and ancient history at the University of Ljubljana between 1968 and 1983 and professor of ancient history at the University of Maribor (Slovenia) between 1985 and 1989. Kastelic is a member of German Archaeological Society, the Institute of Etruscan and Italic Studies in Florence, and the Italian Institute of Pre- and Protohistory.

One of the most influential archaeologists in slovenia, Kastelic is credited along with colleague josip korošec for the revival of archaeological work in Slovenia and Yugoslavia after World War II. He continued the National Museum’s long tradition as the central and national archaeological institution and established some of the important series and journals: Arheoloski katalogi, Situla, and Argo. Kastelic organized many influential exhibitions, such as Umetnost alpskih Ilirov in Venetov (Situla Art between Po and Danube) in Ljubljana in 1962. He was one of the founders of early Slavic archaeology in Slovenia after 1945. Between 1948 and 1949, he excavated at large early Slavic cemetery in Bled (see Slovanska nekropola na Bledu [Ljubljana 1950] and Slovanska nekropola na Bledu [Ljubljana 1960]). Kastelic excavated a large barrow in stična between 1946 and 1953 and participated in many joint Yugoslav research projects, among them research in Yugoslav Macedonia at the sites of Demir Kapija and Trebeniste. As the head of the Department of Archaeology at the University of Ljubljana, he decisively molded and defined its new and articulated structure in the 1960s and 1970s.

Bojan Djuric

References

“Opuscula losepho Kastelic sexagenario dicata.” 1974. Situla (Ljubljana) 14–15. Contains bibliography.

Keller, Ferdinand

(1800–1881)

Ferdinand Keller was the founder of the lake-dwellings theory, a member of the old bourgeoisie of Zurich, and an English teacher at the Technicum there, and he was the most prominent archaeologist in switzerland in the nineteenth century.

After studying theology and then natural science in Paris, Keller went to England where he was a private tutor, and where he met sir richard colt hoare in Wiltshire. Colt Hoare was the owner of a rich collection of prehistoric relics, and although Keller was primarily fascinated by Celtic antiquities, he was strongly influenced by a visit to the Salisbury burial mounds and Stonehenge.

He returned to Zurich and discovered the Burgholzli mounds, which led him to found the Antiquarian Society of Zurich in 1832, the first organization of its kind in Switzerland. His interests went beyond prehistory to include all vestiges of the past, from Roman colonies to religious architecture, not forgetting medieval paleography. Thanks to his eclecticism, his mastery of languages, and his easy social nature, he was constantly in contact with a very large network of archaeologists and antiquarians both in Switzerland and abroad. His correspondence remains an extraordinary source of original information, and much of it is yet unpublished.

Despite the variety and quantity of his research, it was the discovery of the lake dwellings themselves that gave him exceptional fame. During the winter of 1853–1854, a record lowering of the water level in Lake Zurich led to the discovery, in Obermeilen, of pile fields accompanied


Page 761

by potsherds and tools of stone, antler, and wood. Informed of the discovery by a schoolteacher, Keller immediately recognized the significance of the find and interpreted the remains as dwellings on pile-supported platforms above the water. Thus, even though pile stumps had been observed a few years before on the shores of Lake Bienne, it was only when Keller got interested in them that research on the Swiss lake dwellings began to get real attention in Europe.

It is with regard to the lake dwellings that Keller’s contribution to archaeological research in Switzerland can best be evaluated. Although his work was always serious and well documented, it was not intrinsically innovative; neither was he a master of archaeological excavation. Even if Keller did observe a three-age division in the remains, he did not attach much importance to it. In fact, he gathered all remains from the Neolithic to the Iron Age together and attributed them to a homogeneous Celtic population.

Keller’s genius lay in his ability to extrapolatematerial from data on lake dwellings and other sites to provide coherent and global interpretations. The force of Keller’s dynamism swept along numbers of specialist naturalists, geologists, botanists, and zoologists. He also managed to interest the public and to keep its interest without entering into or using ethnic customs and religion as explanations. Keller controlled and dominated Swiss archaeology, and his interpretations, however erroneous, remained almost irrefutable and encouraged research instead of blocking it. He can be seen as more of a learned nineteenth-century antiquarian, because of his background in the natural sciences, than as an archaeologist.

Marc-Antoine Kaeser

References

Keller, F. 1837. “Die keltischen Grabhugel im Burgholzli und die Graber auf der Forch.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 1: no pagination.

———. 1854. “Die keltischen Pfahlbauten in den Schweizerseen.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 9: no pagination.

———. 1858–1879. “Pfahlbauberichte 2, 3, 4, 5, 6, 8. [Lake Dwelling Reports, 2–6, 8.].” Mitteilungen der Antiquarischen Gesellschaft in Zurich 12, 13, 14, 15, 20: no pagination.

Martin-Kilcher, S. 1979. “Ferdinand Keller und die Entdeckung der Pfahlbauten.” Archaologie der Schweiz 2: 3–11.

Meyer von Knonau, G. 1882. “I. Lebensabriss des Stifters der Gesellschaft Dr. Ferdinand Keller.” In Denkschrift zur funfzigjahrigen Stiftungsfeier der Antiquarischen Gesellschaft in Zurich, 1–48. Ed. G. Meyer von Knonau and G. Finsler. Zurich: Burkli.

Schneider, B. 1991. “Ferdinand Keller und die Antiquarische Gesellschaft Zurich.” Archaologie der Schweiz 14: 14–18.

Kendrick, Sir Thomas Downing

(1895–1979)

Kendrick was born in Birmingham, England, and won a scholarship to Oriel College, Oxford, in 1913. He joined the army and survived the fighting in France, although he was severely wounded. He returned to Oriel in 1919 and read anthropology and later studied and published on the prehistoric archaeology of the Channel Islands.

In 1922 he began working at the british museum in the department of British and medieval antiquities. He became assistant keeper in 1928, keeper in 1938, and director and principal librarian from 1950 until his retirement in 1959. Kendrick’s primary interest was in Anglo-Saxon art and he was responsible for the display of the great sutton hoo treasure to the public after the war. He also made the his area of expertise accessible, publishing The Axe Age (1925), The Druids (1927), A History of the Vikings (1930), Anglo-Saxon Art to ad 900 (1938) and Late Saxon and Viking Art (1949). He ensured that the museum was as significant to scholars as it was popular.

Kendrick maintained his interest in archaeology, publishing Archaeology in England and Wales 1914–1931 with christopher hawkes in 1932 and editing several volumes of The County Archaeologies. His greatest contribution to the history of archaeology was his magnificent British Antiquity (1950), which remains essential reading in this field. He was made a fellow of the British Academy in 1941 and was a fellow of the


Page 762

Society of Antiquaries, of which he was secretary from 1940–1950.

Tim Murray

See also

Britain, Prehistoric Archaeology

Kent’s Cavern

Kent’s Cavern, a limestone cave on the Devonshire coast near Torbay, England, was first excavated in a systematic and serious way by John MacEnery, a local Catholic priest, in 1825, 1826, and 1829. MacEnery found what he considered to be clear evidence of the bones of extinct animals and ancient stone tools in the same strata. Geologist william buckland persuaded MacEnery that this could not be the case, and the publication of his memoir on the site had to wait until 1859, eighteen years after his death.

The site was excavated twice before 1859, in 1841 by R.A.C. Austen and in 1846 by william pengelly, who was later to gain fame as the excavator of brixham cave. Both excavators were persuaded of the association that Buckland had so strongly opposed. After the recognition of high(greater or longer) human antiquity, the British Association for the Advancement of Science funded Pengelly’s return to Kent’s Cavern between 1865 and 1878.

Tim Murray

References

Van Riper, A. Bowdoin. 1993. Men among Mammoths:Victorian Science and the Discovery of Human Prehistory. Chicago: University of Chicago Press.

Kenyon, Kathleen Mary

(1906–1978)

Kathleen Kenyon

(Image Select)

Kathleen Mary Kenyon, the eldest daughter of Sir Frederic Kenyon, was born on 5 January 1906 in England and died at the age of seventy-two on 24 August 1978 at her place of retirement in South Wales. Her father was keeper of manuscripts at the british museum. She attended St. Paul’s Girls’ School in London and her studies were so successful there that she became “head girl.” She then studied at Somerville College, Oxford University, and received her degree in history in 1929. As she had already decided to make archaeology her career, she seized the opportunity she was offered upon graduation from college to become a photographer and excavator with gertrude caton-thompson on a British Association expedition to great zimbabwe in southern Rhodesia (modern Zimbabwe).

Between 1930 and 1935, Kenyon continued her training and fieldwork with the legendary sir mortimer wheeler at the Roman town of Verulamium near St. Albans, England. Her important contribution was the uncovering of the Roman theater there, the only public monument of its kind in the British Isles.

Kenyon spent the summer months from 1931 to 1934 on her first Near Eastern archaeological project. She worked on the Palestine Exploration Fund’s Crowfoot expedition to Samaria. She applied and refined her Romano-British field-training techniques to her excavations at Samaria, which made her a pioneer along with sir william matthew flinders petrie, george a. reisner, and Clarence Fisher in the introduction of methods of stratigraphical digging to archaeological excavations, with drawn sections, at ancient Near Eastern sites.

In 1935, Kenyon helped Wheeler establish the Institute of Archaeology at London University.


Page 763

She was the first honorary secretary of that institute, was its acting director from 1942 to 1946, and from 1948 to 1962 held the lectureship in Near Eastern Archaeology there. She then served as principal of St. Hugh’s College, Oxford, until her retirement in 1973.

Jordanian archaeological workers excavating a tower near the Dead Sea believed to date to 7000 B.C.

(© Bettmann/CORBIS)

Apart from her extensive work on Romano-British sites and in Zimbabwe and Samaria during the 1930s and 1940s, Kenyon conducted major archaeological expeditions at the Roman town of Sabratha in Tripolitania (Libya in north Africa) and at two famous biblical sites in Palestine, Jericho (1952–1958) and Jerusalem (1961– 1967). It was her pioneering work in uncovering the earliest known stages in the history of mankind at Jericho that made Kenyon world famous as both a personality and an archaeologist. Her last fieldwork on Mt. Ophel in the 1970s, the biblical site of Jerusalem, was conducted as a rescue operation because of urban development in East Jerusalem. The work served as the basis for Kenyon’s being able to correct and clarify much of the nonstratigraphical work carried out in Jerusalem during the nineteenth century.

Kenyon received many honors during her long and distinguished career, which culminated in her being created a Dame Commander of the Order of the British Empire in 1973. She wrote many archaeological articles and excavation reports, the most widely read being Archaeology in the Holy Land (1st ed., 1960; 4th ed., 1979), which has been translated into a number of foreign languages.

Thomas A. Holland

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 491–493.


Page 764

Khirokitia-Vouni

The world heritage site Khirokitia-Vouni is the most extensively excavated aceramic Neolithic settlement on cyprus. It was initially excavated by porphyrios dikaios between 1936 and 1946. Limited work was later carried out by Nicholas Stanley Price and Demos Christou, and since 1977 Alain Le Brun has continued excavations at the site. It is the type site for the Cypriot aceramic Neolithic period(early Neolithic or Khirokitia culture).

A very extensive area of the site has been cleared, revealing a closely packed array of circular houses of varied size. Most have very substantial stone foundations, with mud brick superstructure and flat roofs. In the larger examples, interior space may have been increased by platforms or mezzanine floors. A substantial stone “wall” running up the slope the full length of the excavated area has been variously interpreted, most recently as a formal boundary of the settlement marking off the safe interior from a hostile exterior. As the settlement grew, new houses were erected outside the wall, and a new wall, with a complex entry, was built. Intramural burials are a feature of the site. The economy of Khirokitia was based on an array of plants, many or which were imported to Cyprus at the beginning of the Neolithic period, and by a range of imported animals, primarily sheep, goat, pig, and deer.

David Frankel

References

Dikaios, P. 1953. Khirokitia. Oxford.

Le Brun, A. 1981. Fouilles recentes a Khirokitia (Chypre) 1977–1981. Paris.

———. 1989. Fouilles recentes a Khirokitia (Chypre) 1983–1986. Paris.

Kidd, Kenneth E.

(1906–1994)

Kenneth E. Kidd was the pioneer founder of Canadian historical archaeology. His initial training and fieldwork were in ethnology (his M.A. thesis at the University of Toronto was on Blackfoot ethnography) and prehistoric archaeology. In 1935, he joined the Department of Ethnology at the Royal Ontario Museum where he was assigned in 1941 to excavate one of the most famous sites in canada, the Jesuit Mission of Sainte-Marie (1639–1649) established in Huron Territory (Ontario). His two-year project at this site basically created Canadian historical archaeology and his book, The Excavation of Ste. Marie I, is very likely the first professional site report for any historic site in North America published as a separate book (Kidd 1941).

Unlike a number of his contemporaries in the United States, including j. c. harrington and john l. cotter, Kidd did not abandon prehistoric studies for Euro-American sites. His primary interest in the contact period kept him firmly committed to both types of archaeology. In 1948 he authored a significant report, “The Excavation of a Huron Ossuary,” and that article was followed by a popular synthesis, Canadians of Long Ago: The Story of the Canadian Indian, published in 1951 (Kidd 1948, 1951). His career-long focus on contact situations drew him into a lifelong study of European trade goods, especially glass beads, and in 1970, he and his wife, Martha Ann Kidd, summarized years of museum and archival research in “A Classification System for Glass Beads for the Use of Field Archaeologists” (Kidd and Kidd 1970). This system, although weakened by his choice of an impressionistic color-coding typology, was the first important guide to an artifact category found in historic sites on every continent.

In 1964, Kidd left the museum world to become the first holder of chair of the new Department of Anthropology at Trent University in Peterborough, Ontario, where he taught until his retirement in 1973. At Trent he made historical archaeology central to the curriculum and also established one of the first Indian-Eskimo studies programs in Canada.

Kidd was one of the few members of his pioneering generation who had a keen interest in the history of archaeology. He synthesized and surveyed Ontario archaeology in several articles across the decades and his article “Historical Site Archaeology in Canada” (Kidd 1969) is the only national history for that field in Canada.

In 1985, the Society for Historical Archaeology honored Kidd with its highest award, the j. c. harrington medal, and in 1993, he was presented with the Commonwealth Medal for the


Page 765

125th Anniversary of the Confederation of Canada.

Robert L. Schuyler

References

Kidd, Kenneth E. 1948. “The Excavation of a Huron Ossuary.” Bulletin of the Society for American Archaeology no. 1.

———. 1949. The Excavation of Ste. Marie I. Toronto: University of Toronto Press.

———. 1951. Canadians of Long Ago: The Story of the Canadian Indian. Toronto, New York: Longmans, Green.

———. 1969. “Historical Site Archaeology in Canada.” National Museum of Canada Anthropological Papers no. 22.

Kidd, Kenneth E., and Martha Ann Kidd. 1970. “A Classification System for Glass Beads for the Use of Field Archaeologists.” Canadian Historic Sites: Occasional Papers in Archaeology and History, no. 1.

Kidder, Alfred Vincent

(1885–1963)

Kidder grew up in Cambridge, Massachusetts, and as a young man befriended many of Harvard’s great scientists, such as geologists raphael pumpelly and Alexander Agassiz and anthropologists lewis henry morgan and frederic ward putnam from the peabody museum, through his family connections. Kidder began studying medicine at Harvard in 1904, but changed to archaeology after participating in edgar lee hewett’s field school and meeting Alfred Marsten Tozzer, professor of archaeology.

In 1909 Kidder entered graduate school at Harvard to begin work on his doctorate in anthropology under the supervision of Egyptologist george reisner, art historian George Chase, and anthropologist Franz Boas. Kidder continued to excavate during the summer, in 1910 in Newfoundland, and in 1912 at historic Pueblo ruins in the Gobernador and Largo canyons in New Mexico. In 1914 Kidder received his Ph.D. on the style and decorative motifs of Pueblo pottery, suggesting that ceramic materials could be used as a gauge of cultural development in the American Southwest, similarly to what was being done by archaeologists at Old World sites in Europe, Africa, and Asia.

Kidder is best remembered for his pioneering approach to the study of Pecos Pueblo (1915–1924) in New Mexico, which had been occupied in both prehistoric and historic times. The connection between potsherds and stratigraphic excavation would be the hallmark of Kidder’s work at Pecos Pueblo, conducted on a massive scale. His use of stratigraphy not only introduced this method of relative dating to archaeology but also brought a sense of the spatial distribution of territory under the control of a specific prehistoric culture. Moreover, Kidder established the value of stratigraphy to Americanist archaeology. While waiting to be inducted into the army in 1917 Kidder spent two months living at the First Mesa in Hopi Indian country and traveling around Hopi territory. Using ethnographic data from cultural anthropology and melding it with excavation data into a workable whole, Kidder’s data from this period raised the science of archaeology to a new interpretive level. In 1920 Kidder was able to return to Pecos Pueblo, where he employed a multi-disciplinary approach to resolve its archaeological problems—physical anthropologists, pottery analysts, ethnographers, engineers, and agronomists were some of the members of the team that studied the Pecos Pueblo material—the first long-term and multi-disciplinary project in North American archaeology.

In 1929 Kidder began the second half of his archaeological career by becoming the director of the Carnegie Institute’s Division of Historical Research in Washington, D.C. Kidder now turned his attention for the most part to the maya of Central America, and introduced his “pan-scientific”/multi-disciplinary approach to resolving Mayan archaeological problems. While this approach was never fully realized, it did succeed in collecting data about the Mayan habitat, agricultural base, technology, and living descendants. Kidder and Charles A. Lindbergh worked jointly on the aerial discovery of Mayan sites throughout the Yucatán and in other locations and began to use the airplane as a tool to trace possible trade routes between Mayan cities. Kidder employed longtime friend and colleague sylvanus g. morley to continue his groundbreaking work deciphering Mayan hieroglyphics. Kidder himself excavated the Kaminaljuyu


Page 766

mounds in guatemala, and encouraged the careers of two Mayan archaeologists: Anna O. Shepard and tatiana proskouriakoff. During this time Kidder was also concerned with the importance of the environment and its influence on human culture. He included a concentration on environmental factors in his program of Mayan archaeology, a far-sighted move in 1953, since today’s archaeology considers this type of research as routine for most field/site analysis.

After World War II the Carnegie Institution began to allocate more of its resources to the “hard sciences” and less to the human and social ones, eventually closing down the Division of Historical Research, but not before Kidder proposed that the institution underwrite the use of radiocarbon dating for archaeology. Kidder retired in 1950, but until his death he continued to act as mentor for many archaeology students and colleagues and he taught a graduate course in archaeology at the University of California at Berkeley. As a reflection of the esteem in which he was and is still held, the Alfred Vincent Kidder medal was created by the society for american archaeology, and is awarded every three years to an outstanding Americanist.

Douglas R. Givens

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 357–367.

Kings Bay Plantations

Because of construction of the Kings Bay Naval Submarine Base, researchers from the University of Florida investigated six plantations on the southernmost part of the Georgia coast from 1977 to 1985—Cherry Point, Kings Bay, Harmony Hall, Marianna, Point Peter, and New Canaan. These plantations were small, middle, and large according to land- and slave-holdings categories developed by historians. Charles H. Fairbanks and Robin Smith conducted the testing from 1977 to 1980, while William H. Adams directed the testing and data recovery phases from 1981 to 1985. Thomas H. Eubanks directed the excavation of the McIntosh Sugarhouse in 1981 and 1985, and in 1981, this project was the first to make field use of microcomputers linked as smart terminals to the mainframe. In 1985, the project also made the first use of video camera/computer interfacing to produce artifact illustrations successfully.

The Kings Bay project was unique because it investigated all the plantations located between Crooked River and St. Marys River, a distance of over eight miles, and these were historically linked into a single community. Previous plantation archaeology had generally focused on big plantations, but at Kings Bay small and middle-sized ones were also investigated.

Because these plantations were geographically close, the environmental differences were largely nil, an especially important point for the zooarchaeological study. The faunal analysis done by William Richard Adams at Indiana University was by far the most detailed for historical sites on the coast—27,353 bone fragments from planter sites and 10,552 fragments from slave sites. Using calculations of meatweight, it was found that planters ate considerably more wild food than slaves did and utilized a wider variety of wild species.

Ceramic analysis, coupled with analogous historical documentation, suggests that slaves on task-system plantations like these had the ability and capital to engage in the market economy to support themselves. This greater economic freedom and market participation by slaves provided them with a means to control much more of their own lives than on the more-paternalistic gang-system plantations.

William H. Adams

See also

Flowerdew Hundred Plantation

Kitchenmidden Committee

The Danish zoologist japhetus steenstrup began researching the shell banks of northern denmark in the 1820s in order to understand sea- and land-level changes. Initially, he believed that the enormous mounds of shells were the result of geological change—that they had been washed up by the sea. However, in the course of his excavations he found artifacts, bones, and hearths that he dated to the Stone Age period.


Page 767

In 1848, the Danish Academy of Sciences established a multidisciplinary committeeto study shell middens, or kitchen middens, and geological and sea-level changes. Steenstrup, the geologist Forchammer, and the archaeologist jens jacob worsaae reexamined the shell banks. In 1850, they discovered the enormous shell bank at Melgaard and recovered numerous implements and bones from it. Although it was Worsaae who suggested that the enormous piles of shell represented the remains of meals eaten by Stone Age people over a long period, Steenstrup coined the name kitchen middens.

All three men studied and recorded over fifty shell banks habitation sites in Jutland and Zealand in Denmark and in Scania in sweden. In the early 1850s, they published six volumes of reports on these kitchen middens, demonstrating that they were of human origin and mapping patterns in accumulation. They also proved that the middens were occupied seasonally, and this fact, along with the distributions of hearths and artifacts, provided evidence of human behavior and activities.

Steenstrup disagreed with Worsaae about the age of the middens, believing that they were Neolithic or Stone Age but that they were contemporaneous with the builders and occupants of the Megalithic tombs. Worsaae rightly believed them to be earlier. In lectures in 1857, Worsaae argued for a chronological division of the Stone Age into two periods; the shell bank kitchen middens were from the earlier period, and the Megalithic tomb period was later.

Steenstrup’s successful collaboration with Forchammer and Worsaae was the first of many successful collaborations between archaeologists, geologists, and biologists in Scandinavia and elsewhere. Steenstrup proved the importance of understanding the paleoenvironment to the study of archaeology, and his pioneering study of post-glacial flora was among the first of many significant contributions by biologists to archaeological chronology—with palynology, dendochronology, and carbon–14 dating reaching their apogee in the twentieth century.

Tim Murray

See also

Archaeometry

Klemenc, Josip

(1898–1967)

The Slovenian archaeologist and ancient historian Josip Klemenc graduated in archaeology in 1920 and in history and geography in 1921 from the University of Zagreb, Croatia. He received his Ph.D. in archaeology from the same university in 1929 for his thesis on the dislocation of the Roman Army in Pannonia in the first century a.d. Between 1922 and 1942, he worked in the Archaeological Museum in Zagreb, where he became a curator. In 1946, Klemenc was appointed professor of classical archaeology and ancient history in the newly established Department of Archaeology at the University of Ljubljana, slovenia, which produced the first generation of Slovenian archaeologists after World War II.

Klemenc’s professional interests focused principally on the ancient topography, epigraphy, and numismatics of the Roman provinces of Noricum and Pannonia. In pre–World War II Yugoslavia, he initiated the study of archaeological topography, and between 1936 and 1939, he published three volumes of Archaeologische Karte von Jugoslawien: Blatt Ptuj (1936), Blatt Zagreb (1938), and Blatt Rogatec (1939), the first and the third with B. Saria. However his most influential work is associated with his discovery of Roman funerary art in Slovenia. In the Roman cemetery in Sempeter near Celje, the Roman colony of celeia, he discovered and studied sculptural remains that today represent the best examples of high-quality provincial art in Noricum.

Bojan Djuric

References

Klemenc, J. 1972. Anticne grobnice v Sempetru [Ancient Aediculae in Sempeter]. Ljubljana.

Knossos

Although the German archaeologist heinrich schliemann had sought permission from the Turkish authorities to excavate at Knossos in the 1880s, the site is inextricably linked with the career of sir arthur evans. Knossos lies in the north part of central Crete, quite close to the present coastline. Although settlement is thought to have begun around 6000 b.c., it is clear that the large palace structure that lies at the core of


Page 768

the site existed by about 1900 b.c. Evans’s excavation of Knossos began in 1900, and the task was to tax his excavation and conservation skills until 1929. Although there has been considerable discussion of the conservation strategies followed by Evans and his associates, and about his emphasis on the “Minoan” civilization as being of Indo-European origin, there is no doubting the magnificent achievement of his major publication of the site, The Palace of Minos at Knossos (four volumes between 1921 and 1935). At Knossos, Evans had “found” the Minoan civilization, and, following Schliemann, he had further enhanced the links between myth and history.

Palace in ancient Knossos with reconstructed balustrade and fresco

(Image Select)

Tim Murray

References

Evely, D., Hupres-Broch, H., and Momigliano, N. 1994. Knossos, a Labryinth of History: Papers Presented in Honor of Sinclair Hood. Athens: British School of Athens.

Kondakov, Nikodim Pavlovich

(1844–1925)

The son of a freed serf and steward of princely estates, Kondakov went to school in Moscow, and in 1861 was sent to study at the University of Moscow with Slavic historian, philologist, and folklorist Ivonvich Buslayev. In deference to his teacher’s dislike of Darwinism and prehistoric archaeology, Kondakov studied Classical and Byzantine art, graduating in 1866 and becoming a teacher at his old school.

In 1871, after traveling abroad to study classical monuments, Kondakov was appointed to the professorial chair of the theory and history of art at Novorossiysk University in Odessa. Scholars at this university were actively studying the local classical monuments of the Northern Black Sea coast and Kondakov participated in the excavation of the necropolis of the ancient Nimphaeum in Kerch, in the Crimea, where members of both the Greek and Scythian aristocracy were buried—the best excavated, researched, and recorded necropolis in the ancient world. Between 1873 and 1884 Kondakov traveled to major centers in Europe and the Near East, visiting libraries and museums and writing a monumental synthesis on the history of Byzantine art, his doctoral thesis The History of Byzantine Art and the Iconography of the Miniatures of Greek Manuscripts. This won the Gold Medal of the Russian Archaeological Society


Page 769

and resulted in his appointment to the influential Emperor’s Archaeological Commission, whose three members were in charge of all archaeological activity in russia.

In 1888 Kondakov became professor of art history at Petersburg University and principal curator of medieval antiquities at the Imperial Hermitage Museum. In 1889 he became an academician (member of an imperial academy of eminent academics). He published six volumes of Russian Antiquities in Monuments of Art and a work on Russian archaeology, Russian Hoards, in 1898. In the latter Kondakov researched burial mounds, hoards, and other finds “in all aspects of their style, typical form of subjects, (and) its historical changes,” using the iconographic typology developed in his thesis and transforming it into an archaeological typology. Kondakov continued to travel extensively and to publish his research on Byzantine art, which he described as the result of three different cultural and aesthetic traditions and influences—Hellenism, Greek–Egyptian–Near Eastern Orientalism, and the nomads from the steppes of the Black and Caspian Seas, Central Asia, and Southern Siberia.

At the end of the nineteenth century Russian prehistoric archaeology came of age. In 1899 aleksander spitsyn’s The Settling of Ancient Russian Tribes According to Archaeological Data and gorodcov’s “Russian Prehistoric Ceramics” were published, the latter becoming the basis of all typological work by Russian archaeologists. Kondakov returned to the analysis of Byzantine art, writing Iconography of Our Lady, Connections of Greek and Russian Icon-Painting with Italian Painting of the Early Renaissance in 1911 and the two-volume Iconography of Our Lady in 1914–1915.

Kondakov’s work, which redefined Russia and Russian culture as an expression of the Orthodox East as distinct from the cultural traditions of the West, also argued for Byzantium as the prototype for the contemporary Tzarist Russian empire. Both had unified Europe and Asia, and both justified Orthodoxy and autocracy. However this meant that liberal intellectuals and revolutionaries identified Byzantine influence with the maintenance of the monarchy and the social and political order. Kondakov was socially and politically conservative despite his background; closely connected with the church, he was readily admitted to the palace of Tsar Nicholas II as the court’s expert on icon-painting.

Kondakov was 73 when the Russian Revolution began. During the Civil War (1918–1920) he lived in Odessa in territory occupied mainly by anticommunist White Russians and by supporting troops of the European powers. When they lost he went into exile in Istanbul, Sofia, and finally in Prague in Czechoslovakia in 1921, where his pupils organized what became the Kondakov Institute after his death in 1925. The institute became important for the study of czech Byzantine art and Slav philology and history, moving to Belgrade, Yugoslavia, after the German invasion, where it was destroyed in 1944 during a German air raid. Kondakov’s numerous pupils have occupied leading positions within Soviet academe. He is now recognized as the founder of Russian archaeology.

Leo Klejn

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 165–174.

Korea

Archaeological research on Korean Peninsula has about 100 years of history, which can be roughly divided into two halves. During the first half, Japanese scholars had exclusive access to, and control of, archaeological research and interpretation in the few years before the Japanese annexation of Korea in 1910 and during their colonial rule of the peninsula from 1910 to 1945. The second half started with the defeat of japan at the end of World War II and the division of the Korean Peninsula into North and South Korea in 1945. Archaeological developments in the divided Korea have taken place with very little interaction between the two Koreas.

Archaeological Research before 1945

Before the modern discipline of archaeology was introduced to Korea, a number of Korean writers provided their own interpretations of archaeological sites and artifacts such as dolmens,


Page 770

stone daggers, and arrowheads. Their views were similar to those of their European counterparts prior to the development of archaeology in that they regarded stone tools as thunderbolts or elf arrows. One of the first scholars to consider prehistoric artifacts as human tools and weapons, i.e., as valuable historical data, was Kim Jeong-hui (1786–1856), a well-known writer, calligrapher, and painter. His survey of the Silla royal tombs in Kyongju resulted in an article that discussed the location of King Jinheung’s tomb from a historical and geographical approach (Yi 1988). His identification of inscribed roof tiles from the Pyongyang area as those of the western Han dynasty of China on the basis of calligraphic style is the first example of archaeological research in Korea. However, his activities were isolated incidents and had no effect on the development of archaeology in Korea.

Modern archaeological activity in Korea began during the decline of the Joseon dynasty and the subsequent growth of Japanese influence during the late nineteenth and early twentieth centuries. Even before the Japanese annexation of Korea in 1910, Japanese scholars such as Sekino Tadashi, Torii Ryuzo, and Imanishi Ryu surveyed various archaeological sites on Korean Peninsula and in northeast china. The earliest known archaeological excavations in Korea were all conducted by Japanese archaeologists in 1909 at the Baekje royal tombs in Buyeo and at a Silla royal tomb in Kyongju by Sekino Tadashi. The brick chamber tombs of the Chinese Lelang commandery in Pyongyang were excavated by Sekino Tadashi and Imanish Ryu. It is clear that the Japanese scholars were mainly interested in the royal tombs of Korea for their well-furnished burial goods, and it is also evident that they wanted to use them to highlight the foreign rule of Korea—in an attempt to legitimize Japan’s rule of Korea, beginning with the Protectorate Treaty of 1905 and culminating in official annexation in 1910.

After annexation, the Korean Governor General’s Office played an important role in establishing archaeological institutions, regulating and managing cultural properties, and deciding major policies concerning archaeological research in Korea. The office established the Museum of the Governor General’s Office in 1915 to accommodate its own collection of Korean artifacts, and it organized the Committee for the Investigation of Korea Antiquities (Chosen koseki chosa iinkai), which would not only serve as the main consulting body for archaeological activities initiated by the colonial government but also conduct surveys, excavations, reconstruction, and preservation works throughout Korea. Scholars who participated on this committee included Sekino, Imanishi, Kuroita Katsumi, Hamada Kosaku, Harada Yoshito, Ikeuchi Hiroshi, and Umehara Sueji.

The office also laid the legal foundations for the preservation of archaeological remains by promulgating the first laws regulating cultural properties in 1916 (Pai 2000). For the first thirty years of the twentieth century, all archaeological research and excavation in Korea was organized, sponsored, and supervised by the Governor General’s Office. After 1935, a semi-official Society for the Study of Korean Antiquities (Chosen koseki kenkyukai) replaced the Governor General’s Office as the major sponsor of archaeological research in Korea.

During Japan’s colonial rule of Korea, Japanese archaeologists identified and excavated thousands of archaeological sites, the majority of which were burials, such as the graves of the Lelang commandery in Pyongyang and the royal tombs of Silla in Kyongju; Baekje in Seoul, Gongju, and Buyeo; and Goguryo in Pyongyang and Ji’an in northeastern China, which was also under the rule of Japan at the time. Ancient buildings, monuments, and remains in several capitals of Korean dynasties and kingdoms, such as Seoul (Joseon dynasty), Gaeseong (Goryeo dynasty), Pyongyang, Gongju, Buyeo, and Kyongju, were thoroughly surveyed, photographed, recorded, and classified. Other kinds of archaeological sites, such as historic fortresses, Buddhist temples, prehistoric graves, and shell middens, were also surveyed, and a number of important ones were excavated.

As a result, Japanese researchers prior to 1945 produced a huge amount of archaeological data that could be used to understand the prehistory and history of Korea. A framework


Page 771

for prehistoric and early historic Korea was composed, the study of which had been handicapped by the existence of few contemporary written records. The institutional and legal system for archaeological research established by the Japanese colonial government became the foundation for archaeological research in independent North and South Korea after World War II.

Bas relief on the wall of a Buddhist temple in Sokkuram, Korea

(Image Select)

However, Japanese archaeological research in Korea had a number of shortcomings, biases, and unfavorable side effects. Archaeological activities were strictly limited to Japanese scholars, and research institutions and museums never hired or trained Koreans. At the end of World War II, there was not a single Korean who had received any training at the innumerable excavations conducted by the Japanese. Archaeological reports and museum catalogs were printed in both Japanese and English, and occasionally in classical Chinese, but never in Korean.

The archaeological past of the Korean Peninsula apparently belonged only to the Japanese and not to the Koreans. Archaeological information was used to legitimize Japan’s colonial rule of Korea by highlighting alleged evidence of Japan’s past conquests of the peninsula and the presumed lack of indigenous developments in premodern Korea. The results of Japanese archaeological research were selectively used to highlight the common ancestral origins of the Korean and Japanese races, the assertion that Japanese emperors ruled Korea between the fourth and seventh centuries, the overwhelming influence of Chinese civilization on Korea and the consequent lack of unique Korean origins, and the backwardness and stagnation of Korean civilization (Hatada 1981). Archaeological knowledge was not used to illustrate the distinctive nature and original development of Korean prehistoric or historic culture.

After conducting thousands of surveys and excavations in Korea, the Japanese left behind only a few excavation reports, monographs, catalogs, and articles. Many of the excavations were simply treasure-hunting expeditions conducted without any scientific record-keeping. It is unfortunate that precious archaeological information was lost forever as a consequence. There is no primary archaeological data from the sites the Japanese considered to be the most important and worthy of their excavation.


Page 772
South Korean Archaeology after 1945

After the defeat of Japan in 1945, the Korean Peninsula was divided into southern and northern halves by the Allied forces. In South Korea, which was controlled by the U.S. forces, the newly founded National Museum in Seoul started archaeological activities in 1946 with the excavation of a Silla tomb in Kyongju. Kim Jae-won was appointed as the first director of the museum. He had received his postgraduate education in archaeology in Europe during the colonial era, but he had no experience of excavation in Korea. Excavations of tombs of the historical period continued, but the museum’s work was soon halted by the outbreak of the Korean War (1950–1953).

In the 1950s, the National Museum and a few university museums excavated prehistoric and historical sites of various kinds. The people who participated in the excavations include some of the first generation of Korean archaeologists, such as Jin Hong-seop, Yun Mu-byeong, Kim Won-yong, and Kim Jeok-hak, most of whom had no formal training in archaeology. However, the organization of an exhibition of Korean art that toured major museums in the United States and Europe between 1958 and 1960 resulted in limited archaeological excavation because of the limited number of museum staff members who were available for fieldwork.

In 1961, the Department of Archaeology and Anthropology was established at Seoul National University, and Kim Won-yong, who had recently received his Ph.D. from New York University, became the senior member of the faculty, marking a new era of formal education in Korean archaeology. A doyen of Korean archaeology, Kim Won-yong played the most significant role in training young archaeologists and establishing the basics of Korean prehistory and art history. Graduates from this department have become the major players in Korean archaeology and art history as professors in universities, curators in national and private museums, and bureaucrats in government offices in charge of managing cultural properties.

During the 1960s and 1970s, most archaeological fieldwork was conducted by university museums, the National Museum, and the newly established Institute of Cultural Properties. Excavations of two royal tombs of Silla, the Tomb of Heavenly Horse and the Great Tomb of Hwangnam, in Kyongju and the discovery of the Tomb of King Muryeong, the only intact royal tomb of a great king of Baekje, in Gongju, were of great significance during this period. In addition, the first examples of Acheulean hand-axes in East Asia were discovered in Jeongokni. A Neolithic shell midden site at Yeoncheon in Busan, and a number of Bronze-Age settlement and burial sites were excavated, all of which filled significant gaps in Korea’s prehistory.

One of the major accomplishments of Korean archaeology during this period was to overcome the colonial legacy of Japanese archaeologists. In both North and South Korea, archaeologists discovered a number of Paleolithic sites that confirmed a long sequence of cultural development on Korean Peninsula. They also proved that the Japanese interpretation of the so-called Chalcolithic age was wrong by confirming the existence of Neolithic and Bronze Ages in successive chronological order. As archaeological data accumulated, it became apparent that the Korean Peninsula was neither a backward nor a stagnant area of prehistoric cultural development, as the Japanese scholars had tried to portray it. On the contrary, newly discovered archaeological data in both Korea and Japan suggested that the major sources of stimulus for new cultural development in the Yayoi and Kofun periods of Japan were often the ancient societies of the Korean Peninsula.

Since the 1980s, enormous economic development has caused the destruction of numerous archaeological sites, and in order to protect the cultural heritage, legal codes were revised to require mandatory archaeological fieldwork before public and private construction projects could begin. In an attempt to meet the increasing demand for archaeological fieldwork, a number of new archaeological institutions for cultural resource management (CRM) were launched. These institutions took much of the CRM burden from the university museums, which had conducted most of the archaeological excavations until the 1980s. In order to cope with the changing environment of archaeological


Page 773

research, a number of new scholarly associations were organized in the late 1980s around research areas and topics. These included the Yeongnam Archaeological Society, the Honam Archaeological Society, the Hoseo Archaeological Society, and the Society for the Study of Korean Neolithic Age. These associations continue to help develop more-detailed studies of each area and thematic topics, but they could lead to an overspecialization and minimal scholarly communication across regional or thematic boundaries.

In recent years, an enormous amount of new archaeological data has been produced each year from hundreds of excavations by CRM projects. As a result of this explosion in archaeological fieldwork, a new picture of Korean prehistory and early history is slowly emerging. Chronological and geographical blanks in the archaeological data are being rapidly filled in, and new archaeological information has forced scholars to reexamine the traditional views of Korean pre- and proto-history.

North Korean Archaeology after 1945

In North Korea, the archaeological and historical interpretation of the past has always been closely intertwined with the political and ideological currents of the North Korean regime. After the Soviet forces took control of the northern half of Korean Peninsula at the end of World War II in 1945, the socialist authorities paid immediate attention to archaeological and historical heritage. In 1946, the Provisionary People’s Committee of North Korea promulgated laws and regulations for the preservation of national treasures, ancient sites, scenic spots, and natural monuments. The authorities also established historical museums and organized the Committee for the Preservation of Ancient Sites in Pyongyang and in each province. In the same year, a Neolithic shell midden in Songpyeongdong, Unggi, was excavated by North Korean archaeologists, the first recorded case of an excavation by Koreans. The excavation of a number of prehistoric sites continued until the outbreak of the Korean War.

After that war, archaeological fieldwork was actively carried out in conjunction with national reconstruction and industrialization projects. The leader of the archaeological team was Do Yu-ho, who had studied prehistory at the University of Vienna in Austria during the colonial period. He trained a number of other scholars, including Kim Yong-gan, Hwang Gi-deok, and Kim Yong-nam. Archaeological surveys and excavations in the 1950s accumulated new archaeological data and made it possible for North Korean archaeologists to establish a basic chronology for Korean archaeology, confirming the existence of Paleolithic and Bronze-Age cultures in Korea and overcoming the colonial legacy of Japanese archaeologists.

With this new body of accumulated archaeological data, North Korean scholars began to develop their own interpretations of early Korean history in the 1960s. Their attention focused on the issue of Gojoseon (Old Joseon, or Korea) and its location, territory, cultural sphere, time of formation, and nature of its social organization. The location of Gojoseon on the Liaodong Peninsula in northeastern China was accepted in the 1960s. This period was a golden age for North Korean archaeology, and it was much more advanced than that of South Korea. The most important cultural and historical archaeological theories were Marxism, historical materialism, and unilinear cultural evolutionism.

In the early 1970s, a new state doctrine of juche, or self-reliance, was established as the pillar of political ideology and propaganda in an attempt to idolize the North Korean leader Kim Il-sung. As a result, archaeological interpretation was under the direct influence of the ideology of the state and the ruling Workers’ Party, and consequently, archaeology and historiography in North Korea became stagnant. In the 1980s and 1990s, archaeological research in North Korea was not as active as it had been in the 1960s, primarily because of the poor economic conditions of the country. The number of archaeological sites that were discovered and excavated decreased. Archaeological research in North Korea became dormant, with few archaeological discoveries reported and few original archaeological studies published.

In the early 1990s, a new framework for Korean prehistory was developed by North Korean


Page 774

archaeologists after the alleged discovery of the so-called tomb of Dangun in the Pyongyang area. This was scientific evidence of the existence of the mythical first Korean ancestor, born as the result of a union between a she-bear and the son of heaven according to various written sources of the twelfth century a.d. In order to emphasize the importance of the cultural accomplishments of Dangun and his successors, the earlier chronological framework of the 1960s was abandoned and a totally new picture of prehistoric Korea presented, but without any objective evidence. Archaeology in North Korea has now become a tool of state doctrine, part of the political propaganda of a chauvinist nationalism, and it can no longer be regarded as an independent scientific discipline.

Korean Archaeology in the New Millennium

Korean archaeologists will face many daunting challenges in the early decades of the new millennium. There is so much new archaeological data reported each year in South Korea that it has almost become impossible for even a Korean archaeology specialist to digest and make sense of it all. It is becoming more difficult to synthesize data and provide consistent and comprehensive interpretations of Korean prehistory and early history. This task will only be possible if there is cooperative work among specialists from different periods and themes.

Korean archaeology will need an independent framework of interpretation for both prehistoric and historical archaeology. Archaeological interpretation in Korea remains superficial, with most research being focused on typological studies and the periodization of artifacts and sites, with rudimentary explanations based on diffusion and migration. Historical archaeology does not provide alternative explanations. Historical records are considered to be of primary importance, and this attitude limits and dictates the interpretation of archaeological data. Korean archaeology must become more independent in its theory and methodology so it will be no longer considered a subdiscipline of historiography.

In both North and South Korea, archaeological research was almost exclusively practiced by Koreans in the last half of the twentieth century. Foreigners are still not allowed to excavate an archaeological site in South Korea, and in North Korea, there is no known case of foreign archaeological research. Except for only a few Japanese scholars and still fewer western scholars, Korean archaeology is still very much isolated from the outside world. In order to internationalize Korean archaeology, reports and papers must be published with English abstracts, cooperative fieldwork with foreign institutions should take place, and Koreans should be trained in foreign archaeology. There is still only a single monograph on Korean archaeology in English, and that by a western scholar (Nelson 1993).

The last, but hardly the least, challenge to be faced by Korean archaeologists may be the possible reunification of the two Koreas. Between North and South Korea there are huge differences in theory, methodology, empirical data, and the very practice of archaeology. Even before unification there should be some kind of constructive engagement among archaeologists from the two Koreas, which should include joint field surveys and excavations as well as the exchange of personnel and archaeological collections.

Yangjin Pak

References

Choi, Mong-lyong, et al. 1992. Hanguk Seonsa Gogohaksa [History of Korean Prehistoric Archaeology]. Seoul: Kkachi.

Hatada, Takashi. 1981. Shin Chosenshi nyumon [New Introduction to Korean History]. Tokyo: Ryukei shosha.

Nelson, Sarah M. 1993. The Archaeology of Korea. Cambridge: Cambridge University Press.

Pai, Hyung Il. 2000. Constructing “Korean” Origins: A Critical Review of Archaeology, Historiography, and Racial Myth in Korean State-Formation Theories. Cambridge, MA: Harvard University Asia Center.

Yi, Seon-bok. 1988. Gogohak Gaeron [Introduction to Archaeology]. Seoul: Iron gwa silcheon.

Korošec, Josip

(1909–1966)

The Slovenian archaeologist Josip Korošec was involved with Neolithic, Eneolithic, and early Slavonic archaeology in slovenia in the first


Page 775

decades after World War II. He graduated in classical philology in Belgrade in 1936 and specialized at Karl’s University in Prague (receiving his Ph.D. in 1939). Between 1939 and 1945, he was curator of archaeology in the Provincial Museum in Sarajevo, between 1945 and 1947, he was curator in the City Museum at Ptuj, and beginning in 1947, he was at Ljubljana University where he founded the Department of Archaeology and was professor of prehistoric and early Slavonic archaeology.

In 1948, Korošec was one of the initiators of the Institute of Archaeology at the Slovenian Academy of Arts and Sciences. He founded the central national archaeological journal Arheoloshi vestnik in 1950, and in 1964, he founded the journal for Paleolithic, Neolithic, and Eneolithic archaeology, Porocilo o raziskovanju paleolita, neolita in eneolita v Sloveniji. He was also a correspondent member of the Yugoslav Academy of Arts and Sciences in Zagreb, the deutsches archäologisches institut (German Archaeological Institute) in Berlin, and the Institute for Pre- and Protohistory in Florence.

Besides academic and organizational work, his contribution to field archaeology was significant. Korošec conducted several excavations, of which the most important were the prehistoric and early Slavonic site of Ptuj, the Ljubljana marshes, and the Neolithic site of Drulovka, all in Slovenia. In the other republics of the former Yugoslavia, Korošec excavated Danilo near Sibenik and Bribir near Zadar (both in Croatia) as well as Amzabegovo in Macedonia. He collaborated on fieldwork and analyses with his colleague and wife, Paola Korošec.

Korošec introduced vere gordon childe’s concept of culture into Slovene archaeology. According to Korošec, culture could be divided into the material and spiritual. The cultural group was determined culturally, geographically, chronologically, and ethnically, providing an entity with a certain degree of common economic and social organization. In 1947, Korošec published his first large synthesis on the history of Slavs in Slovenia, Staroslovenska grobisca v severni Sloveniji. This work was opposed to Nazi archaeology, which had also sought support for German ethnogenesis in sites in Slovenia in order to justify German geopolitical appetites. Paradoxically, the conceptual framework of gustav kossinna’s Siedlungsarchaeologie (settlement archaeology), the basis of German expansionist theses, was nevertheless applied to Korošec research on early Slavonic sites. However, Korošec ’s work on the theoretical considerations and definitions of archaeology, and its relationships with other social and humanist sciences and history, set the pattern for the future development of archaeology in Slovenia. He published numerous works—13 books, 116 discussions, 106 book reviews, 20 surveys—and his synthesis An Introduction to the Material Culture of the Slavs in Early Medieval Period (1952) is still one of the cornerstones of Slovenian national archaeology.

Irena Mirnik Prezelj

References

Grafenauer, B. 1967. “J. Korošec.” Zgodovinski casopis (Ljubljana) 21: 238–246. Includes bibliography.

Klemenc, J. 1966. “In memoriam, J. Korošec.” Arheoloski vestnik (Ljubljana) 17: 3–7.

Kossinna, Gustaf

(1858–1931)

Born in East Prussia, the son of a secondary school teacher, Kossinna absorbed the German nationalist ethic prevalent in the education system of the time—the direct result of contemporary politics when Prussia was leading German unification. He attended the Universities of Gottingen, Leipzig, Berlin and Strasbourg. In Berlin Kossinna studied German philology, history and geography, but it was lectures on German and Indo-European linguistics that particularly interested him, and the problem of the location of the original Indo-German homeland (Urheimat) was to preoccupy him for his entire life. In 1881 he received a doctorate for his thesis on the linguistic subject “Ancient Upper-Frankian Written Monuments.” In 1892 he started to work as a librarian at the University of Berlin.

Kossinna’s interests in the original German homeland, and the roots of the German language and its ancient vocabulary sparked his interest in the material culture of ancient Germans.


Page 776

During the 1880s he began to read archaeological literature and to attend meetings of the Berlin Anthropological Society, founded by rudolf virchow and Adolf Bastan in 1869. Virchow was the head of German prehistoric archaeology for over thirty years and argued that the laws of culture might mirror those of biology. Kossinna developed the idea of identifying ancient peoples such as Slavs and Germans from their contemporary descendants, transferring ideas of biological transmission into ideas about the transmission of cultural traditions, succession, and continuity. In 1895 Kossinna gave the paper “The Prehistoric Spreading of Germans in Germany” at the annual meeting of the Anthropological Society, arguing that material culture (burials and artifacts) was a more precise indicator of the boundaries of early Germany than literary sources, and that prehistoric German territory could be determined by excavating prehistoric cultures.

Virchow died in 1904 and Kossinna succeeded him to the chair of prehistory at Berlin University. In 1905 he published “Ornamental Iron Spear-Heads as an Indication of Eastern Germans,” in which he asserted the identification of cultures by one category of artifact and one identifying attribute—seeing national particularities in every detailed manifestation of national culture. Kossinna resented any criticism of his simplistic ideas, and surrounded himself with acolytes, whom he sought to place in key positions within German archaeology. In 1911 Kossinna’s methodological work The Origins of the Germans and the Method of “Residence Archaeology” not only took his critics to task but also spelled out his “ethnographic prehistory” or “archaeology of spreading,” an autochthonistic thesis that supported the primacy of continuity, of an age-long habitation of the same territory of Germans by Germans.

These arguments were further developed in the book German Prehistory, An Extraordinarily National Science, published that same year. Kossinna insisted that despite the opinions of classical writers, early Germans and their ancestors (Fore-Indo-Germans) were not barbarians but were in fact far more cultured than anyone else—they were the first to domesticate horses and invent the alphabet and bronze. Other cultures such as the French, celts, and Dacians and Slavs were belittled. For Kossinna the purpose of archaeology lay in connecting the German past to the German present and the German future, which was why archaeology was of vital importance for the nation. He acclaimed the outbreak of World War I as the fulfillment of the original “destiny” of the German people.

Kossinna took the German defeat of 1918 very hard but he continued to develop his claim that territorial rights were determined and measured by the duration of a people’s residence on that territory, and that the descendants of former possessors, even of those from very ancient times, had the right to drive present inhabitants away. Kossinna saw archaeology as a means of proving territorial claims—as a weapon of interstate geopolitics and a potential rationale for extended international and national conflicts. His book The Origin and Expansion of Germans in Prehistoric and Early Historic Times, published in two parts in 1927 and 1928, completed links between his “residence archaeology” and his racial theories.

When Hitler came to power the “extraordinarily national” archaeology of Kossinna was mobilized in the service of Nazism and its territorial claims. Kossinna’s pupil Hans Reinert was placed at the head of the State Union of German Prehistory and Kossinna’s books were reissued many times. While Kossinna did see and express some of the really vital questions about the possibilities, uses, and developments of archaeology, such as the ethnic determination of cultures, the possibility of genetic connections with cultures, culturogenesis (the origin of a certain culture), and the connection of culturogenesis with the origin of peoples and their languages, his conclusions were dangerously simplistic, uncritical, untestable, imbalanced, and wrong. His work is all but ignored.

Leo Klejn

See also

German Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 233–246.


Page 777

Kostenki

First excavated in 1879 by Russian archaeologists A. Polyakov and a. spitsyn, Kostenki was the focus of long-term excavation for much of the twentieth century. Extending about 10 kilometers on the banks of the River Don to the south of Voronezh, Kostenki is in fact a complex of twenty-five surface and stratified open sites, which in some instances extend up to 2 kilometers away from the river.

The excavation of these sites has produced a large assemblage of items of material culture for the period 35,000 b.p.–11,000 b.p., including stone and bone tools, ivory Venus figurines, animal figurines carved from bone and stone, and features that have been interpreted as rectangular long houses. Although that interpretation is now being questioned on the basis that what was thought to be contemporary evidence now seems more likely to be the result of multiple occupations. The other “dwellings”—small houses made of mammoth bone—continue to be accepted as evidence of single occupations.

Tim Murray

See also

Russia

Kostrzewski, Józef

(1885–1969)

Józef Kostrzewski was an outstanding Polish prehistorian. He initially studied medicine at the University of Wroclaw, but in 1909–1910 he took two semesters of archaeology under Wlodzimierz Demetrykiewicz at the Jagiellonian University in Cracow. He continued prehistoric studies in Berlin under gustaf kossinna and received his Ph.D. in 1914. The first year of his studies was spent in London, engaged in self-education at the british museum. In 1912, the first year of his independent research, Kostrzewski excavated a site in Siedlemin, near Jarocin (Wielkopolska) in poland. In 1914, his first book, Wielkopolska w czasach przedhistorycznych (Wielkopolska in the Prehistoric Period), was published. A second edition was published in 1923, the same year he became an assistant in the prehistory section of the Museum of the Society of Friends of Sciences in Poznan. He defended his postdoctoral dissertation on prehistory, written under the supervision of the anthropologist Jan Czekanowski, the classical archaeologist Edmund Bulanda, and the geologist Jozef Siemiradzkion, at Jan Kazimierz University in Lvov in 1919.

Józef Kostrzewski

(Arkadiusz Marciniak)

Kostrzewski was one of the founders of the Poznan University, in 1919, and he became head of the Department of Archaeology there. In 1920, he was one of the coorganizers of the Polish Prehistoric Society, whose aim was to support studies in prehistory and to encourage archaeology. It was composed of fans of archaeology from all over Poland and its journal, Przeglad Archeologiczny (Archaeological Review), has been published ever since.

In 1924, Kostrzewski successfully combined the collections of the two Poznan museums: the Polish one, or Mielzynskis’s Museum, and the German one, or Wielkopolskie Museum. A prehistoric section located in the Wielkopolskie Museum was established with Kostrzewski as its head, and it came to contain one of the most valuable archaeological collections in Poland. Kostrzewski began to develop his autochthonic theory of the origin of Slavs, and in 1926, he began editing the popular journal Z Otchlani Wiekow (From the Abyss of Ages), which became not only a great success but also an excellent instrument for the propagating of archaeology among the general public. His work at the museum


Page 778

and his research and publications ensured that the department in Poznan became a strong archaeological center in both the interwar and the postwar period. Thanks to the efforts of Kostrzewski, the Poznan Prehistoric School was established, and by the end of 1926, he was the dominant figure in archaeologyin Poland, as the head or the founder of most Poznan archaeological institutions.

In 1934, Kostrzewski initiated and led the excavation of a Lusatian culture fortified settlement, biskupin, in Poland. Biskupin became an example of modern archaeological research and the use of new preservation methods, as well as a training site for new staff. A wide information and promotional campaign launched by Kostrzewski generated considerable interest in the excavations from within Poland and from abroad. In 1936, he began excavating the strongholds of the early Piasts in Gniezno, Poznan, and Klecko.

During World War II, Kostrzewski changed his name to avoid detention. This was a period of intense work, and his Kultura prapolska (Pre-Polish Culture), published in 1947, was one of his greatest achievements. Two years after the Polish edition, a French translation appeared (Les origines da la civilisation polonaise, préhistoire-protohistoire), which was an outstanding synthesis of the whole problem of Polish tribal and early Piast culture while, at the same time, being an original introduction to the celebration of the millennium of the Polish state. The work was characterized by a broad and comprehensive approach to the problems it raised as well as by an innovative application of the achievements of other branches of science, such as ethnography and history.

After the war, in March 1945, Kostrzewski again became the head of the prehistoric section in the Wielkopolskie Museum and assumed a teaching position at the university. At the suggestion of the Institute for the Research on Slavic Antiquities, the excavations in Biskupin were resumed in 1946. His postwar academic career was marked by his anti-German attitude, and Kostrzewski struggled to prove the Polish origins of the so-called regained territories (the northern and western parts of today’s Poland). In 1950, because he was a scholar who did not want to comply with the indoctrination and ideologization of public and academic life resulting from communist rule in Poland, he lost his position as head of the university department and retired. In 1956, during the period of considerable political freedom after Stalin’s death, he again became the head of the Archaeology Department. He retired finally in 1960, and because he had educated a large group of active archaeologists, he can be considered the proper founder of the Poznan school of prehistory.

Over his long professional career Kostrzewski showed interest in all periods of Polish prehistory. By studying all of its history, he developed the most accurate typological and chronological descriptions of successively identified cultures and leading groups of monuments. His research involved classifying and describing source materials, and he intentionally did not try to include a discussion of economic and settlement relations or relationships with the natural environment. Neither did he directly refer to the discoveries of the natural scientists. For him, the basic unit of study was an archaeological culture and a local group. Each culture, after sublimation, became a real and independent unit that was capable of unrestricted migration, making its own relations, transferring its own features, or mixing with other cultures.

Kostrzewski’s main works were typically idiographic in character, and he himself was a typical empiricist, rarely explaining the theoretical and methodological assumptions he referred to. He was also interested in the problem of the continuity of settlement patterns in a given territory. In his work, he took a positivist approach and adopted intuitive antinaturalism. For Kostrzewski, induction was the fundamental procedure used in obtaining valid knowledge.

He supported the theory of autochthonism of the Slavs, based on the premise that from the time of the Lusatian culture (late Bronze Age to the early Iron Age) until the early Middle Ages there is an observable continuity in settlement patterns and in cultural development. He also emphasized the cultural unity of the region and attributed it to Slavic forefathers. His main concern was to formulate an approach that would


Page 779

synthesize particular fragments of the prehistory of Polish territories.

The second edition of his Wielkopolska w czasach prehistorvcznych (Wielkopolska in the Prehistoric Period), published in 1923, was considered the fundamental model for all approaches to the synthesis of the prehistory of the territories of Poland. Kostrzewski was particularly interested in synthesizing long periods in the prehistory of Poland, for example, from the Neolithic Age to the great migration period, considered in Prehistoria ziem polskich (1948; Prehistory of the Polish Lands) and Pradzieje Polski (1965; Prehistory of Poland). He was also the author of regional syntheses: the one already mentioned about Wielkopolska as well as others about Pomerania and Silesia.

Arkadiusz Marciniak

Koumbi Saleh

The forty-four-hectare tell of Koumbi Saleh is one of the great urban sites of Africa. In the eastern Hodh, several miles from Mauritania’s border with Mali, the site comprises over sixty mounds, delimited by large streets, of debris from collapsed buildings constructed with plaques of locally available schist. A main attraction of the site since its discovery in 1914 by Bonnel de Mezières, a French civil servant, has been its putative identification as the capital of the Empire of Ghana as described by the Arab chronicler al B’akri in 1068. Virtually all pre-1970s archaeological work at the site, by Bonnel de Mezières, Raymond Mauny, and others, was undertaken primarily to evaluate this identification.

The archaeological material encountered in the course of these early, quite extensive excavations was given only summary treatment, and no full excavation reports were ever published. Beginning in 1975, French archaeologist Sophie Berthier’s excavations, by contrast, considered the site in archaeological rather than historical terms and focused on the study of architectural evolution at the site and the characterization of material culture through time. Berthier’s work was undertaken as part of more extensive excavations at and around the Koumbi Saleh mosque that were directed by Serge Robert. To date, Berthier’s work is the only publication to have emerged from that extensive project.

Berthier conducted excavations during four field seasons on a single building in the north central part of the site not far from the Grande Place, a large public area. She concluded that of the thick deposits encountered, half belonged to a period of “grand urbanization,” dated by twelve radiocarbon determinations on charcoal to the eleventh–fourteenth centuries. Architecture at that time was very distinctive and commonly included rectangular and triangular wall niches, the use of paving stones on floor, step, and terrace surfaces, and the use of painted schist wall plaques. By the late fourteenth century, the buildings had been abandoned.

Strongly focused on architectural evolution, Berthier’s work is thin with regard to analyses and interpretations that illuminate the changing nature of subsistence and trade at the apparent capital of the empire. The extensive areas of Koumbi Saleh that lack stone ruins still remain to be investigated, and among these may be the remains of the indigenous town in which the pagan king (ghana) lived, described by al-Bakri as separate from the stone-built town inhabited by Muslims and northern traders.

Susan McIntosh

See also

Africa, Francophone

References

Berthier, S. 1997. Recherches archéologiques sur la capitale de l’Empire de Ghana. International Series no. 680. Oxford: British Archaeological Reports.

Bonnel de Mezières, A. 1920. “Recherche sur l’emplacement de Ghana (fouille à Koumbi Saleh et Settah).” Comptes Rendus de l’Académie des Inscriptions et Belles Lettres 12: 227–273.

Mauny, R., and P. Thomassey. 1951. “Campagne de fouilles à Koumbi Saleh (Ghana?).” Bulletin de l’Institut Français de l’Afrique Noire B, no. 13: 438–462.

———. 1956. “Campagne de fouilles de 1950 à Koumbi Saleh (Ghana?).” Bulletin de l’Institut Français de l’Afrique Noire B, no. 18: 117–140.

Robert, D., and S. Robert. 1972. “Douze années de recherches archéologiques en République islamique de Mauritanie.” Annales de la Faculté des Lettres, Dakar 2: 195–233 (pp. 221–226 concern Koumbi Saleh).


Page 780

Kourion

Kourion (Curium), an Iron Age and Roman site on the south coast of cyprus, has been the target of numerous projects. Some of the best-known finds by luigi palma di cesnola (including much gold jewelry now in the Metropolitan Museum in New York) came from his work on Iron Age royal tombs in 1873. Additional recent work by Demos Christou (Department of Antiquities, Cyprus) has clarified details of those tombs and of Cesnola’s activities.

There have been numerous and extensive excavations of the classical city by a series of archaeologists. Between 1933 and 1954, George McFadden and others excavated on behalf of the Pennsylvania University Museum. The Department of Antiquities has been conducting excavations on the Acropolis since 1964, and A.H.S. Megaw worked on the early Christian basilica for Dumbarton Oaks in Washington, D.C. Between 1980 and 1983, Diana Buitron and David Soren excavated at the Sanctuary of Apollo. The site has well-preserved Roman buildings, including a theater, many of which are decorated with mosaics. The theater and many other structures have been substantially restored.

David Frankel

References

A Guide to Kourion. 1987. Nicosia: Bank of Cyprus Cultural Foundation.

Soren, D., and J. James. 1988. Kourion: The Search for a Lost Roman City. New York: Doubleday.

Kozłowski, Leon (1892–1944)

Leon Kozłowski was one of the most important Polish archaeologistsof the first half of the twentieth century, and he represented a generation of archaeologists who, for the first time, had professional careers in archaeology. He was a student of Erazm Majewski, studied archaeology under Wlodzimierz Demetrykiewicz at the Jagiellonian University in Cracow in 1912–1913, and continued under the supervision of R. Schmidt at the University of Tübingen in Germany. In 1921–1939, he was professor of archaeology at the Jan Kazimierz University in Lvov.

Kozłowski was the author of very modern syntheses about the Paleolithic, Neolithic, and Bronze Ages in poland. These are Starsza epoka kamienna (1922; Palaeolithic or Early Stone Age), Mlodsza epoka kamienna (1924; Neolithic or Late Stone Age), and Wczesna, starsza i srodkowa epoka bronzu w Polsce w swietle subborealnego optimum klimatcznego i jego wplyw na ruchy etniczne i zaludnienie Polski (1928; Early and Middle Bronze Ages in Poland in the Light of Subboreal Climatic Optimum and Its Influence on the Ethnic Movements and Population of Poland). In his work on the Neolithic period, he distinguished many archaeological cultures that have remained correct until the present, and he presented a very clear chronological division for the period.

Leon Kozłowski

(Arkadiusz Marciniak)

Kozłowski’s works are characterized by methodological correctness. He would define the notions present in archaeological discourse, for example, that of archaeological culture, and his work contained geological backgrounds, hydrographic conditions, climate and soil characteristics, and an assessment of their impact on prehistoric settlement systems. While analyzing flint assemblages he focused his attention on raw materials, the technology used, and tool functions. His works were richly illustrated


Page 781

with detailed tables. His other important works are Wenedowie w zrodlach historycznych i w swietle kartografii przedhistorycznej (1937; Weneds in Historical Sources and in the Light of Prehistoric Cartography) and Zarys pradziejow Polski poludniowo-wschodniej (1939; Prehistory of South-East Poland, an Outline).

Kozłowski’s scientific activities are characterized by the collection of different kinds of data and by the formulation of generalizations regarding particular periods, areas, and problems. These two characteristics were important features of Polish archaeology during the first half of the twentieth century and his work is still stimulating for later generations of Polish archaeologists. He introduced the results of European archaeological research on relative chronology into the milieu of Polish archaeology, and he regarded a typological-comparative method as fundamental for archaeology. Kozłowski emphasized the necessity of withdrawing from simple nineteenth-century evolutionism, with its linear perception of the development of cultural phenomena. He noticed the importance of environmental factors and diffusion in shaping the development of prehistoric communities, mainly their migration. He carried out many large-scale excavations and numerous field surveys, and his excavations, modern for their time, were characterized by methodical correctness and complexity.

Kozłowski was active politically. In the 1930s he was minister for agriculture and agricultural reforms, undersecretary in the Ministry of Finance, and prime minister of the Polish government from 1933 to 1934.

Arkadiusz Marciniak

Kromdraai

Kromdraai is a South African site containing evidence of early hominids. In 1938, R. Broom recovered a hominid from the site and named it Paranthropus Robustus—it is now thought to be an australopithecine. The site was reexcavated by C.K. Brain between 1955 and 1956 and by Elizabeth Vrba between 1977 and 1985. A total of thirteen hominid fossils have been recovered.

Tim Murray

See also

Africa, South, Prehistory

Krukowski, Stefan

(1890–1982)

Stefan Krukowski was an influential Polish archaeologist and a great personality. His only teacher of prehistory was Erazm Majewski, and he never completed any formal studies in archaeology, being completely self-taught. He was commissioned to conduct his first fieldwork by Majewski in 1908. In 1911, he published his first paper, on studies carried out in the Kielce district. In 1914, he started working in the anthropology workshop of the Warsaw Scientific Society, and this event marked the beginning of his almost total devotion to the Stone Age. At the same time, he also began important studies of the caves in the Cracow-Wielun range, such as Okiennik Cave. During World War I, he continued his research in Russia, in the Caucasus, on the Paleolithic site of kostenki.

Krukowski’s professional career and research were especially intense between 1919 and 1939. From 1918 to 1925, he worked in the prehistory section of the Institute of Anthropological Studies of the Warsaw Scientific Society. At the same time, he was keeper of archaeological monuments for the southern Warsaw district until 1928, and in that year he became a curator in the newly founded State Archaeological Museum in Warsaw. His research focused on the development of proper scientific methods applicable both in fieldwork and in interpretation, and his work was closely associated with the natural sciences, primarily geology.

Of great importance was his collaborations with the outstanding geologist Jan Samsonowicz. Their work led to the discovery of a unique mine of striped flint in krzemionki opatowskie in 1922, shallow mines of chocolate-colored flint near Lysogory, and grey-white spotted flint in Swieciechow near Annopol. In 1928, he took up the study and protection of the mine in Krzemionki Opatowskie, and in 1939, he published Krzemionki Opatowskie, a research questionnaire in which the author described the standard features of the mine such as the mining field, shafts, underground headings, dumps, and mining tools. He also discussed the organization of the work, the spatial relations between mines and the settlements they were connected to, and the social aspects of the distribution of flint axes.


Page 782

Krukowski was a researcher of Paleolithic cave camps such as Ciemna and Okiennik, of loess and sand sites, and of mines. He examined the locations of the sites in poland of Piekary, Gora Pulawska, Grzybowa Gora, Swidry Wielkie, Wieliszew, and Oronsko. He also organized and led a research campaign to Rydno, in which he focused on the systematic identification of a settlement complex in connection with the oldest mine, hematite processing and distribution, and a chocolate-colored rock bed.

After World War II, he had trouble finding a permanent position. In 1956, he received the title of professor extraordinarius.

Stefan Krukowski

(Arkadiusz Marciniak)

The first part of his first work, synthetic in character, Pierwociny krzemieniarskie gornictwa transportu i handlu w holocenie polskim (Beginnings of Flint Mining, Transportation, and Trade in Holocene of Poland) was published in 1920, and the second part was published in 1922. In this work, Krukowski was concerned with the origins of material used for flint tools. He described his search for siliceous rocks in the territory of Poland, drew differences among them, and illustrated their influence on the morphological diversity of flint inventories. He examined the possibility and mechanics of studying raw materials distribution and the possible ways that prehistoric societies obtained them. His work matched the highest standards of the day.

He was also the author of an overview of the Paleolithic age of Poland, published in 1948 as the synthesis Prehistoria ziem polskich (Prehistory of the Polish Lands), written jointly with jozef kostrzewski and Roman Jakimowicz. In 1976, Krukowski published another synthesis of the Polish Paleolithic and Mesolithic ages entitled Skam 71, in which he presented his theory of genetic prehistory. It was an original study, but because of its complicated terminology and hermetic language, its reception was limited. He also created a dictionary of concepts to be used in archaeology.

Genetic prehistory, Krukowski’s original contribution, was an attempt to provide new directions in Stone Age archaeology, and developed toward the end of the 1960s, it was hoped it would provide an alternative to traditional Paleolithic prehistory. Krukowski pointed out the necessity of studying all flint assemblages, such as raw material, blanks, and waste, not just tools. The objective of genetic history was to determine the origin, formation, and purpose of stone tool industries. A crucial aspect in its determination was the study of flint blanks, which enabled him to recognize the unintended effects of the producers on the basis of a detailed analysis of all artifacts making up a given inventory. Genetic prehistory and the flint blank method permitted the separation of industries in mixed inventories.

Arkadiusz Marciniak

Krzemionki Opatowskie

The site of Krzemionki Opatowskie is located about ten kilometers southeast of Ostrowiec Swietokrzyski, Tarnobrzeg voivodeship, in poland. It is the best known as “the black and white striped flint mine,” within an agglomeration of some excellent and characteristic flint mines in the northern and northeastern parts of


Page 783

the Swietokrzyskie Mountains. This was a big flint basin in a small region, and it was developed during the Paleolithic. Krzemionki Opatowskie is the unique site of this type in Europe.

Flint mine at Krzemionski Opatowskie, showing rock pillars

(Arkadiusz Marciniak)

The flint mine was exploited via a system of shafts and underground headings, and also, to a lesser degree, in a quarry (opencast) system. The mine consisted of more than one thousand shafts, a few meters in width and four to ten meters in depth. Slightly above the bottom of the shaft, there was a system of corridors alongside a siliceous rock, about sixty centimeters in height. These were sometimes enlarged in the form of bigger stalls (up to twelve by eighteen meters). The shape of the system of corridors was the result of the siliceous rock distribution, and the siliceous concretion was approximately ten to fifteen centimeters thick. For the sake of security in the mine, numerous rock pillars were left in place as mining progressed, along with other consolidations, such as limestone dumps or intentional filling by debris from mining. There was a relatively efficient system of ventilation. Loopholes were punctured near the bottom and near the top of the neighboring underground headings, making possible the circulation of air between the main shafts and the systems of corridors surrounding them. Workers in the mine used a set of mining tools made from flint and stone (chocks, axes, and flint picks), from antlers (chocks, axes), and probably from wood. The quarry or opencast mine was used to exploit the relatively scarce good-quality material found on the weathered external layer. Across the area of the whole mine, and particularly surrounding earlier shaft funnels, there are banks of waste limestone debris. Around the main field area there are remains of flint-making workshops, which produced semimanufactured tools, mainly axes and chisels.

The flint mine in Krzemionki Opatowskie was established by people of the Neolithic “Funnel Beaker Culture.” It was exploited later by people of the “Globular Amphorae Culture,” and it remained in use until the beginning of the Bronze Age. Specialized miners, living in neighboring settlements, worked the mine. In some of the bigger settlements around the mine (such as “Gawroniec” in Cmielow) there is evidence of the mass production of semimanufactured axes and chisels. A very elaborate and specialized mining and production group emerged in this area.

The flint tools (mainly axes and chisels) made from the raw material exploited in Krzemionki Opatowskie were distributed over very large areas, sometimes for more than five hundred kilometers from the mine. They can be found from the Sambia peninsula in the north, Rugen Island and Elbe river-basin in the west, and in southern Bohemia, Moravia, and Slovakia in the south. Large numbers of striped flint tools can be found in the territories of the southeastern group of Funnel Beaker Culture. Total production of the flint mine from Krzemionki Opatowskie has been estimated at around eight million semimanufactured artifacts.

The flint mine at Krzemionki Opatowskie was found by Polish geologist Jan Samsonowicz in 1922, and the first systematic excavations were undertaken by Jozef Zurowski in the years


Page 784

between 1924 and 1927. stefan krukowski and Zygmunt Szmit started their researches in Krzemionki Opatowskie in 1928. In the same year Krukowski became the curator of the mine. The mine has been protected by law since 1928. Krzemionki Opatowskie is an open archaeological museum at present, and it is still a center of archaeological interest, mainly from the State Archaeological Museum in Warsaw.

Arkadiusz Marciniak

Kuwait

See Arabian Peninsula


Page 785

L

La Madeleine

La Madeleine is the type site of the Magdalenian industry of the Upper Paleolithic period in Europe, about 16,000–10,000 b.c. The rock shelter lies on the outskirts of Les Eyzies in the Perigord region of southwestern france and was excavated in the mid-nineteenth century by édouard lartet and henry christy. The site yielded stone and bone tools of distinctive form, but it is most notable for producing evidence of mobiliary (portable or parietal) art in the form of carved and incised bone, antler, stone, and ivory. The people who made these are referred to as Magdalenian and they hunted deer or ibex.

Tim Murray

See also

Breuil, Henri; Lithic Analysis

References

Gamble, C. 1986. The Paleolithic Settlement of Europe. Cambridge: Cambridge University Press.

La Tène

The eponymous site of the later phase of Iron Age civilization (500 b.c. until the Roman Conquest) of La Tène, switzerland, covers the whole of Celtic Europe. Discovered in 1857 by Hans Kopp, who “fished” for Friedrich Schwab, the archaeologist of Bienne, the site was first considered to be a lake dwelling based on examples of Stone and Bronze Age villages on the Swiss lakes. Such an interpretation had the advantage of extending the custom of lake dwelling, which was felt to be specifically Swiss, until the Roman occupation.

In no time, La Tène achieved international fame. In 1872, hans hildebrand suggested giving the name to a specific culture of the Iron Age, and the definition was ratified by an international congress held in Stockholm in 1874. Hildebrand, however, attributed the differences between the two cultures that he had defined, Hallstatt (early Iron Age) and La Tène (later Iron Age), to geographical variation. It was edouard desor, an archaeologist and geologist from Neuchâtel, who deserves all the credit of having, as early as 1865 (and more explicitly in 1868), clearly established a chronological succession for the Iron Age. This feat was achieved by means of comparisons with Tiefenau (Bern), Alesia (France), and the Celtic site of Marzabotto (northern Italy) on the one hand and the burial mounds of the Swiss Neuchâtel area and the Austrian burial place of Hallstatt on the other.

The site of La Tène includes two bridges, named Vouga and Desor after the early excavators. The bridges crossed a lateral, little active (or maybe dead) arm of the river Thielle, which was totally filled in when discovered. The bridges are near the Thielle’s egress from Lake Neuchâtel, which is linked by this river to Lake Bienne. The river separates the foothills of the Jura mountain chain from the Swiss plateau, and this archaeologically rich site has seen successive excavations. Unfortunately, some of the work has not been a credit to Swiss archaeology. During the fifty years following La Tène’s discovery, looting of the site was more common than archaeological research, particularly during the first Jura Surface Waters Regulation Scheme (1869–1883), which lowered water levels by 2.70 meters and left the surface of the site exposed.

The difficulty of excavating the site, by dragging or fishing and then by excavating in the water,


Page 786

does not explain the lack of care taken while doing it. Many of the archaeologists who participated in the site’s “exploitation” were much more conscientious elsewhere. These archaeologists probably tolerated the looting of the La Tène site by many collectors because they judged it too late to carry out any serious archaeological work there, owing to technical difficulties. It is certain that the relative typological homogeneity of the material tempered their scientific fervor by taking away a good part of what generally motivated stratigraphic observations.

Reconstruction of a grave found in France, La Tène period

(The Art Archive/Musée des Antiquités St. Germain en Laye/Dagli Orti)

They also recognized that important reshapings of the strand at the head of the lake, which is often marked by violent storms, had drastically changed the terrain so that artifact position would have seemed of little significance. And last but not least, the considerable extension of the site, together with the absence of practical landmarks, might have made attempts of planimetric documentation seem useless. In the accounts of the excavations, archaeologists, once their booty was listed, endeavored to justify their scientific carelessness by the devastated condition of the site around the area of their findings. These important finds were dispersed into many private collections, and they can be found in museums all over the world. There is no complete inventory of the artifacts.

When professional excavations began at La Tène in 1907, the site was considered to be almost exhausted. Local authorities created the Societe d’Histoire et d’Archeologie de Neuchâtel and granted it financial support to undertake new excavations. The society gave the Commission des Fouilles de La Tène full responsibility for the work. Excavations, supervised by William Wavre and then Paul Vouga (famous for his work on lakeshore Neolithic), lasted until 1917. Vouga’s systematic excavations, as well as his attempts to understand former work, resulted in the following picture.

The two bridges are set more than 100 meters apart, and a fence runs alongside the bank, probably to strengthen it. To the south, there were some buildings, whose plans are not clear,


Page 787

and the layout of these vestiges, found amid the beams and the pillars of the bridges and also up- and downstream, are not very well known. The finds extend to almost the whole range of what one can expect to find in an archaeological site: weapons, tools, ornaments, and implements made of iron, but also of bronze, wood, and bone; potsherds, baskets, fabrics, and leather articles. Zoological and anthropological remains were also various and numerous: bones of horses, oxen, pigs, sheep, goats, and dogs as well as several human skeletons.

Most of the archaeological material (nearly 90 percent) has been assigned to the middle La Tène period (approximately 270–150 b.c.) while the Vouga bridge, upstream, can be dated to 252 b.c. by dendrochronology. The rest of the finds provide isolated evidence of the occasional frequention of the shore during the final La Tène period and then during the two first centuries a.d.; the Desor bridge could well be Roman.

There have been many hypotheses about the function of the site, as well as about the circumstances of its abandonment. The site was set in a strategic place, straddling the Swiss plateau and the foothills of the Jura, and the quality, richness, and variety of vestiges were unique. The layout of the objects was also striking, with concentrations in several zones of different types of artifacts, such as swords, spears, or horse bits and rings.

Thus, the site has been regarded as an oppidum (fortified town), or a place of refuge; as a military post with an arsenal; and as a trading place with a port or a frontier post. The interpretation most favored by the majority of scientists was formulated by Klaus Raddatz in 1952: La Tène was a place of sacrifice, a hypothesis that could be easily combined with any one or more of the above-mentioned functions. It is based on the characteristics of the site’s animal bones, which totally contradict the usual data for a settlement place. It is reinforced by the presence of “new” objects and of wrapped or “mutilated” human skeletons—one of which was found with a rope around its neck (E. Vouga 1885, 32).

Controversy about the nature of the La Tène site is still far from over. In a study of the Celtic bridge of Cornaux a few miles downstream, Hanni Schwab is convinced of the trade and craft functions of La Tène. According to her, the site would have been suddenly devastated, like the bridge of Cornaux, by a big rise in the lake’s water level shortly before mid-first century b.c. This point of view has not been favorably received, but Schwab must be given credit for showing that evidence for a definitive interpretation of the site, whose last excavations date back more than three-quarters of a century and whose material has not yet been entirely studied, is too weak and incomplete for any final resolution.

Marc-Antoine Kaeser

See also

Celts

References

Desor, E. 1864. “Les constructions lacustres du Lac de Neuchâtel: III—Age du Fer.” Musée Neuchâtelois 1: 63–69.

———. 1865. Les palafittes ou constructions lacustres du Lac de Neuchatel. Paris: Reinwald.

———. 1868. “Le tumulus des Favargettes.” Musee Neuchatelois 5: 229–242.

Dunning, C. 1990. “La Tène.” In The Celts: Exhibition Catalogue, 366–368. Milan: Bompiani.

Egloff, M. 1989. “Des premiers chasseurs au début du christianisme.” In Histoire du Pays de Neuchatel, 1:13–171. Hauterive: Attinger.

———. 1991. “L’artisanat celtique d’après les trouvailles de La Tène?” In The Celts: Exhibition Catalogue, 369–371. Milan: Bompiani.

Hildebrand, H. 1872–1880. “Studier i jamforande fornforskning I: Bidrag till spannets historia.” Antiqvarisk Tidskrift for Sverige 4: 1–263.

Jacob-Friesen, G. 1980. “Ein Jahrhundert Chronologie der vorromischen Eisenzeit in Mittel und Nordeuropa.” Bonner Jahrbucher 180: 1–30.

Kaenel, G. 1991. “La Tène (canton de Neuchatel), un site mythique qui n’a pas livre tous ses secrets.” In Les Celtes dans le Jura: L’age du fer dans le massif jurassien (800–15 av J.-C.), 117–118. Ed. P. Curdy, G. Kaenel, and M.-J. Rouliere-Lambert. Yverdon, Switz.: Cornaz.

Muller, F. 1990. Der Massenfund von der Tiefenau bei Bern: Zur Deutung latenezeitlicher Sammelfunde mit Waffen. Antiqua no. 20. Basel: Schweizerische Gesellschaft fur Ur- und Fruhgeschichte.

Navarro, J.-M. de. 1972. The Finds from the Site of La Tène. 1: Scabbards and the Swords Found in Them. London: Oxford University Press.


Page 788

Raddatz, K. 1952. “Zur Deutung der Funde von La Tène.” Offa. Berichte und Mitteilungen aus dem Schleswig-Holsteinischen Landesmuseum fur Vor- und Fruhgeschichte in Schleswig und dem Institut far Ur- und Fruhgeschichte an der Universitat Kiel 11: 24–28.

Schwab, H. 1989. Archéologie de la 2e correction des eaux du Jura, Vol. 1, Les Celtes sur la Broye et la Thielle. Archeologie fribourgeoise no. 5. Fribourg: Editions Universitaires Fribourg.

Vouga, E. 1885. Les Helvetes à La Tène. Neuchâtel: Attinger.

Vouga, P. 1923. La Tène: Monographie de la station. Leipzig: Hiersemann.

La Venta

A major Olmec site in Tabasco, mexico, near the southern coast of the Gulf of Mexico, La Venta is located on top of a salt dome and is surrounded by swampy terrain. The site was discovered in 1925, when large earth structures and massive stone monuments were found. It was once thought to be a “vacant” ceremonial center, with little cultivable land in the immediate environs and the surrounding rural populace using the uninhabited site for public rituals. Recent excavations, however, have revealed that this view was in error. We now know that by 2000 b.c. there were already farmers in the region, subsisting on its maize and rich estuarine and marine resources. The prized land for farming was along river levees, annually renewed with rich silt.

The farming hamlets gradually grew into larger villages, and signs indicate a developing social stratification. By 1150 b.c. construction had begun on the large earth mounds that formed the ritual heart of the site. After the downfall of the nearby olmec site of San Lorenzo, about 900 b.c., La Venta became the most important site in the region. The ceremonial center of La Venta includes dozens of earth mounds and platforms. Its largest pyramid, over 30 meters high, has been argued by some to have the form of an effigy volcano. Another earth platform, possibly the royal palace compound, is over 320 meters long, 260 meters wide, and up to 7 meters high.

Jade Olmec carved head

(Image Select)

Excavations in La Venta in the 1940s revealed additional huge stone monuments that are among the hallmarks of Olmec civilization. Some eighty monuments have been found to date, weighing up to 35 tons. They include colossal heads (probably the portraits of rulers), thrones, and a wide variety of other sculptures. Later in La Venta’s history, probably after 800 b.c., a more narrative art was executed. Monuments called “stelae” portray scenes of several interacting figures, carved in low relief.

Among the most dramatic discoveries at La Venta are the appropriately called “massive offerings.” One of these offerings involved the digging of a huge pit, which was then filled with twenty-eight layers of roughly shaped serpentine blocks, weighing 1,000 tons in total. The offering was covered with a mosaic mask, also made of serpentine blocks, and different-colored clays.

La Venta’s heyday was between 900 and 400 b.c. The site displays many of the hallmarks of later Mesoamerican civilization: an extensive ceremonial heart for the enacting of public rituals, rich dedicatory offerings, carved stone monuments, elaborate burials, writing, objects carved in jade, and so on.


Page 789

Some time around 400 b.c. the site was destroyed. Many of its stone monuments were smashed or defaced, and the ceremonial center was abandoned. Offerings made after the site’s abandonment indicate that it may have remained a place of pilgrimage for centuries; even a Spanish colonial olive jar has been found at the site, apparently buried as an offering.

Stone Olmec carved head

(Gamma)

Peter Mathews

See also

Mesoamerica

Laetoli

Lying on the edge of the African Serengeti to the south of olduvai gorge in northern Tanzania, the site of Laetoli was discovered by louis leakey and mary leakey in 1935. The area was subsequently worked on by Ludwig Kohl-Larsen (1938–1939), and its status as a fossil locality was confirmed. Mary Leakey returned to the area (particularly the nearby Garusi River valley) in 1974 and recovered hominid fossils that have been classified as Australopithecus afarensis or africanus. These are the remains of small, lightly built human ancestors. Afarensis is dated 3.75–3 million years ago, while Africanus lived about 3–2 million years ago. More exciting was the 1978 discovery by Paul Abell of trails of hominid footprints left in the volcanic ash, which made it clear that these hominids walked upright.

Tim Murray

See also

Africa, East, Prehistory; Africa, South, Prehistory

References

Hay, R. L., and Leakey, M.D. 1982. “The Fossil Footprints of Laetoli.” Scientific American, 246: 50–57.

Language and Archaeology

Introduction

The criteria for integrating linguistic and archaeological evidence vary according to the nature of the problem and the questions posed. The use of linguistic evidence in archaeological analysis also varies in type and degree depending upon the theoretical approach of the researcher. Generally, linguistic reconstructions


Page 790

help archaeologists to test hypotheses regarding social and political change and regional interactions, to explain the distribution of intrusive archaeological assemblages and changes in settlement patterns, and to identify the linguistic structure and identity of ancient texts.

Archaeology and historical linguistics also intersect when written texts survive for or about the culture under study. Although written texts may provide a rich source of information, historical references can be vague, inaccurate, or culturally biased. Oftentimes hypotheses tested without them can be equally productive.

Historical Linguistics

Nineteenth-century European linguists working at the University of Leipzig, referred to as Neogrammarians by their elders, developed principles and a method of comparison that successfully accounted for linguistic change over time. They demonstrated that the linguistic processes that produced change in prehistoric languages are observable and operative in transforming living languages. They showed how most of the modern linguistic groups in Europe and some others in the Near East and India developed from a common ancestral language, Indo-European. Neogrammarians were able to reconstruct a basic vocabulary and associated cultural traits for a proto-language they called Proto-Indo-European and to propose a geographic homeland for the Indo-European people (Labov 1994).

Research in the past twenty-five years has demonstrated that the degree of regularity and the mechanical principles of the Neogrammarians are essentially correct. Refinements in typological classifications and linguistic geography and advances in sociolinguistic methods of data collection and quantitative analysis have all helped to illuminate some features of the past that previously remained unexplored and beyond explanation (ibid.).

Combining Archaeology and Language

European scholarship conceived the seminal theoretical and methodological models for archaeological, historical, and linguistic investigations that continue to be reworked, discarded, and rediscovered today. Europe has also provided the proving ground for interdisciplinary debates (Trigger 1989). In the early twentieth century, European archaeologists combined the reconstructions of historical linguists with their own empirical evidence to propose locations for an Indo-European homeland and to reconstruct the lifeway of Indo-Europeans (Mallory 1991).

As the number of excavated sites increased and the stratigraphic and geographic distributions of artifacts became clearer, disputes arose among archaeologists over the origins of specific European cultures. Fueled by nationalist and regional fervor of the early twentieth century, archaeologists like gustaf kossinna insisted upon a local origin for the succession of artifact types while Carl Schuchhart identified materials from different areas with separate ethnic groups whose migrations could be identified by their material remains (Mallory 1991). vere gordon childe favored continuous diffusion of cultural traditions from outside Europe (Renfrew 1987). The active role that interdisciplinary scholarship played in these debates lessened considerably after World War II as a result of the misuse of combined archaeological and linguistic findings by Nazi Germany to substantiate Nazi racial beliefs and to justify German territorial expansion (Mallory 1991).

The debate over independent local innovation versus cultural diffusion (see Childe’s theory above) has been ongoing in archaeology since the turn of the century, and similar debates have also set the course of research in linguistics. By the 1960s the importance of internal factors as the cause for change took precedence in some research over external factors (Trigger 1989). Those scholars whose results were partly based upon diffusion, migration, and interdisciplinary data found it necessary to argue their case on several fronts. Such a defense was necessary in 1987 after the publication of Collin Renfrew’s book, Archaeology and Language: The Puzzle of Indo-European Origins. Scholarly response to Renfrew’s proposal linking the spread of agriculture into Europe with the arrival of Indo-Europeans raised both strong objections and support from other scholars and his use of linguistic data has made a


Page 791

strong case for the need for interdisciplinary research. The challenges to Renfrew’s hypotheses have also led to a resurgence of research linking archaeological data and linguistic reconstructions (Anthony 1995, Mallory 1991).

Research combining historical linguistics and archaeology has developed to varying degrees in other parts of the world (Blench and Spriggs 1999). In the Americas combinatory research on prehistory has remained intermittent and marginal compared to its seminal position in Europe. The lack of written records for most of American prehistory and incomplete synchronic data for many of the language families in the Americas have produced a different approach to interdisciplinary research (Hymes and Fought 1975). The interests of nineteenth- and early-twentieth-century Americanists differed significantly from their European counterparts, with the primary focus of archaeologists being restricted to the American prehistoric period represented by visible remains (Wauchope 1962). The search for evidence of prehistoric European connections also minimized interest in ancient American languages and culture (ibid.). Even after the focus of archaeological inquiry shifted to the prehistory of indigenous non-European peoples, linguists and anthropologists, spearheaded by Franz Boas, concentrated on salvaging the language and culture of modern populations before they disappeared (Hymes and Fought 1975). The data they collected was needed for historical and comparative work, and the collection of linguistic data from modern indigenous languages and culture continues to be a focal point of linguistics and anthropology.

With rigorous linguistic reconstructions for American proto-languages running behind other prehistoric inquiry, archaeologists and historical linguists in the Americas in the early twentieth century did not pursue combinatory research. The period after World War I produced discoveries that were documented and described by the researchers, leaving explanation and testable hypotheses to the next generation of archaeologists (Sabloff 1990). The close working relationships between the archaeologists and anthropologists studying the ancient Maya of mexico, guatemala, and Honduras (e.g., j.e. thompson with Wisdom and sylvanus morley with Villa Rojas) suggests that they may have shared their undocumented inferences with each other and that the unpublished theories of archaeologists were the impetus for the conclusions of anthropologists (Becker 1979). From the first publications of the art and writing of the Maya of mesoamerica, decipherment and interpretation of inscriptions was left to epigraphers (scholars who study writing systems) from various fields including art history, social anthropology, engineering, architecture, and archaeology (Coe 1992). Mayan historical linguists have maintained a marginal position in the decipherment process, instead concentrating on reconstructing vocabulary for proto-languages and identifying linguistic homelands and cross linguistic areal traits (Campbell et al. 1986, Campbell and Kaufman 1976, Kaufman 1976).

Shared motivation to understand the social reality of prehistoric populations throughout the world makes future collaborations between archaeologists and linguists likely. Controversial linguistic dating methods such as glottochronology and mass comparison are also being tested (Greenberg et al. 1986, Marcus 1983a). Dynamic models and theories to predict social responses to ecological, social, and political change continue to be developed by archaeologists and linguists (Trigger 1989, Labov 1994). Both disciplines use geographic models for determining the rate of differentiation and expansion of linguistic populations, the spread of technology, and the migratory trajectory of prehistoric groups (Nichols 1993). Settlement pattern studies continue to be used to compare aspects of spatial organization of ancient societies with expressions of space and worldview in linguistic reconstructions (Trigger 1989).

Judith Storniolo

See also

German Prehistoric Archaeology; Linear A/Linear B; Maya Epigraphy

References

Anthony, David W. 1999. “Horse, Wagon and Chariot: Indo-European Languages and Archaeology.” Antiquity 69, no. 264: 554–565.

Becker, Marshall. 1979. “Priests, Peasants and


Page 792

Ceremonial Centers: The Intellectual History of a Model.” Pp. 3–20 in Maya Archaeology and Ethnohistory. Ed. Norman Hammond and Gordon R. Willey. Austin: University of Texas Press.

Blench, Roger, and Matthew Spriggs, eds. 1999. Archaeology and Language IV: Language and Cultural Transformation. London: Routledge.

Campbell, Lyle, Terrence Kaufman, and Thomas C. Smith-Stark. 1986. “Meso-America as a Lingustic Area.” Language 62, no. 3: 530–570.

Campbell, Lyle, and Terrence Kaufman. 1976. “A Linguistic Look at Olmecs.” American Antiquity 41: 80–89.

Coe, Michael D. 1992. Breaking the Maya Code. New York: Thames and Hudson.

Greenberg, Joseph H., C.H. Turner, and S. Zegura. 1986. “The Settlement of the Americas.” Current Anthropology 27: 477–488.

Hymes, Dell, and John Fought. 1975. American Structuralism. The Hague: Mouton Publishers.

Kaufman, Terrence. 1976. “Archaeological and Linguistic Correlations in Mayaland and Associated Areas in Meso-america” World Archaeology 8: 101–118.

Labov, William. 1994. Principles of Linguistic Change: Internal Factors. New York: Blackwell Publishers.

Mallory, James. 1975. In Search of the Indo-Europeans. London: Thames and Hudson.

Marcus, Joyce. 1983a. “The Genetic Model and the Linguistic Divergence of the Otomangueans.” Pp. 4–12 in The Cloud People: Divergent Evolution of the Zapotec and Mixtec Civilizations. Edited by Kent V. Flannery and Joyce Marcus. New York: Academic Press.

Nichols, Johanna. 1992. Linguistic Diversity in Space and Time. Chicago: University of Chicago Press.

Renfrew, Colin. 1987. Archaeology and Language: The Puzzle of Indo-European Origin. New York: Cambridge University Press.

Sabloff, Jeremy. 1990. The New Archaeology and the Ancient Maya. New York: Scientific American Library.

Trigger, Bruce G. 1987. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Wauchope, Robert. 1962. Lost Tribes and Sunken Continents. Chicago: University of Chicago Press.

Lapita Complex

See Polynesia; Papua New Guinea and Melanesia

Lartet, Édouard

(1801–1871)

Lartet studied law in Toulouse before going to Paris in 1821 as a young lawyer, where he became interested in archaeology and paleontology. He returned to work as a lawyer in southwestern france and was paid by his clients with fossil bones and prehistoric tools, which they knew were his passion. He began to study the local Tertiary deposits, and in 1834 discovered the rich fossil site of Sansan.

Further encouraged by famous scientists at Paris’s National Museum of Natural History, Etienne Saint Hillaire and, later, Adrien Jussieu, Lartet continued to search the fossil deposits of France. In 1837 he found the remains of a fossil ape called Pliopithecus, and in 1856 remains of another fossil ape—Dryopithecus. In 1853 he returned to Paris to undertake full-time paleontological research, where he met jacques boucher de perthes. Lartet began to believe that animals and humans had evolved over a much longer period of time than was thought, and that Boucher des Perthes’s discoveries in the Somme gravels were proof of this. Lartet also presented his finds from the Aurignac rock shelter in the French Pyrenees as evidence of humans being contemporary with extinct animal species, and, like the work of Boucher des Perthes, it was rejected by the Academies des Sciences in Paris.

In 1861 Lartet proposed a chronology for human skeletal and cultural remains based on fossil animal bones found with them in cave sites. While his chronology eventually proved to be limited, it established him as one of the founders of human paleontology. Sponsored by English prehistorian and banker henry christy, he began to explore cave sites in the Perigord and Dordogne regions of France, where he discovered the famous Paleolithic sites of la madeleine, Les Eyzies and le moustier, providing further evidence of phases of human development based on archaeological stratigraphy. Lartet also published on the development of the human brain in fossil mammal species.


Page 793

In 1865 he became a member of the Société d’Anthropologie de Paris, and in 1869 its president and professor of paleontology at the National Museum of Natural History. Ill health caused his early retirement from both these positions.

Tim Murray

See also

Lithic Analysis

References

Wangernez, J. 1986. Édouard Lartet, 1801–1871: “Le Gersois Fondateur de la Paléontologie Humaine.” Le Mois Scientifique Bordelais 66: 1–3.

Lascaux

Lascaux, a cave occupied during the Magdalenian period in the Dordogne region of france, was discovered by four boys in 1940, and it remains among the most spectacular collection of Paleolithic wall art yet found. It is best known for its 600 magnificent paintings of aurochs (wild cattle), horses, deer, and signs of various kinds, but it also contains almost 1,500 engravings dominated by horses. The best-known feature is the great Hall of the Bulls, which contains several great auroch figures, some of them five meters in length, the largest figures known in Ice Age art. The hall also contains an enigmatic figure, called “the unicorn.” A shaft features a painted scene of what seems to be a bird-headed man with a wounded bison and a rhinoceros, and the scene has often been interpreted in shamanistic terms, though with little justification.

Archaeologist exploring Lascaux Caves

(Gamma)

Stone tools for engraving were found in the cave as well as many lamps, 158 fragments of pigment, and color-grinding equipment. Scaffolding was clearly used in some galleries to reach the upper walls and ceiling. Much of the cave floor was lost when the site was adapted for tourism, but it was probably never a habitation—it is more likely it was visited only briefly for artistic activity or ritual. Charcoal fragments from the cave floor have provided radiocarbon dates around 17,000 years ago and in the ninth millennium b.p.

The cave was closed to tourists in 1963 because of pollution that resulted in a “green sickness,” consisting of a proliferation of algae, and a “white sickness” of crystal growth. It was possible to reverse the effects of the green sickness and arrest the development of the white, but to ensure the survival of the cave’s art, the number of visitors had been drastically reduced. As compensation, a facsimile cave, a complete copy of the original cave and its details, Lascaux 2, is now open nearby.

Paul Bahn

See also

Rock Art

Latvia

The Main Periods in the History of the Archaeology of Latvia

For a long time after World War II the traditional subdivision of time concerning the investigation of the history of archaeology in the main publications and surveys (Moora 1952; Graudonis 1967; Šnore 1974) was into four periods. This division is based on the political situation in the Baltic states during the eighteenth through the twentieth centuries. The first period of archaeological study, from the middle of the


Page 794

nineteenth century to the founding of the independent republic of Latvia in 1918, belongs to the Baltic Germans. The second period was an important short-term period that included the foundation of the national school of archaeologists and the appearance of the works of the first generation of Latvian archaeologists in independent Latvia (1918–1940). The third period was that of a new political regime—the Soviet occupation—when a new generation of archaeologists appeared who continued the traditions and skills of the first generation of Latvian archaeologists (1940–1941; 1945–1990). The fourth period was the time of an independent development of Latvian archaeology at an international level (1990–present).

Latvian Archaeological Sites

The first period of the history of archaeology in Latvia—the Baltic German period—can be divided into three phases. Well-known amateur archaeologists of the first phase during the nineteenth century were Friedrich Kruse, who published Necrolvonica oder Alterthumer Liv-, Esth- und Curland in Dorpat (Tartu 1842) and K.K. Bahr, who described the graves of Livs in Die Graber der Liven (Dresden 1850). Local antiquarian Carl Sievers (1814–1879) carried out the first amateur excavations of the Stone Age settlements in Zvejnieki and Rinnukalns between 1874 and 1875. The first systematic classification of Stone Age artifacts was elaborated by professor C. Grewingk (1819–1887) in Dorpat, Tartu province (1865, 1874, 1887). The further subdivision of the first period of the history of archaeology in Latvia was determined by the fact that Russian archaeologists joined the investigation of the Baltic provinces, along with the Baltic German amateurs and specialists, before preparing for the Tenth All-Russian Archaeological Congress in Rīga in 1896. During the second short phase Baltic German archaeologists and Russian archaeologists organized excavations. The most significant excavations were carried out by Russian specialist J. Romanov in the Lettgallian cemetery of the tenth through the twelfth centuries at Odukalns and cremations of the Curonians of the eleventh through the fourteenth centuries in Western Latvia at Pasilciems. These scientific investigations matched the scale of those in the 1890s. N. Haruzin published a report about the archaeology inside the Baltic provinces of Russia, including Estland, Livland, and Curland, which contained many criticisms about the methodology of investigations by Baltic German amateurs (Haruzin 1894). The


Page 795

introduction to the catalog of the Tenth All-Russian Archaeological Congress was written by a German archaeologist in Dorpat, Tartu province, Professor Richard Hausmann (1842– 1918)—the 1890s’ foremost specialist in the early Iron Age archaeology of the eastern Baltic region.

The third phase of the first period of archaeological investigations in Latvia, at the beginning of the twentieth century, was marked by great activities of German specialists. R. Hausman’s publication, Prahistorische Archaologie von Estland, Livland, Kurland (Dorpat 1910) was the first elaborate chronology of prehistory that met European standards for archaeological science at the beginning of the twentieth century. A. Bielenstein, the famous ethnographer and ethnologist, at the end of the nineteenth century (1899) described the Latvian hillforts. A bibliography of the archaeology of Livland, Estland, and Curland until 1913 was published by A. Buchholtz and A. Sprekelsen (Rīga 1914). The first scientific typological and chronological survey of the prehistory of the eastern Baltic area, including Latvia, Die baltischen Provinzen Kurland, Livland, Estland, was published by Max Ebert (1913).

The second period in the history of archaeological investigations in Latvia refers to the years of the independent Republic of Latvia (1918–1940). Max Ebert, who worked at Albertus University in Koenigsberg, and Francis Balodis, who was on the staff of the Saratow University in Russia, became the first professors and heads of the Department of Archaeology in the faculty of Philology and Philosophy during the first years of the independent Latvia. Francis Balodis became the head of the department in 1924, after his return from Saratow. These two famous, academically educated specialists were the founders of the National School of Latvian archaeologists. In later archaeological investigations the best specialists were students Voldemārs Ģinters, Eduards Šturms, F. Jākobsons, Elvīra Šnore, Rauls Šnore, Ādolfs Karnups, and Pēteris Stepinš. The large-scale excavations at the Lettgallian, Semigallian, and Liv hillforts of the tenth through the thirteenth centuries were organized by these archaeologists. Excavations of barrows and cemeteries of the Iron Age and early Middle Ages increased artifact collections. New specialists focused interest on the new discoveries from the late Iron Age via investigations of hillforts, cemeteries, the material culture of native peoples, and their social life and ideology. Investigations of Stone- and Bronze Age monuments began with the excavations of the Sārnate peat bog settlement and the Neolithic sanctuary on the littoral of the Baltic Sea, the Ģipka lagoon. Excavations of the Stone Age monuments in the inner regions of the Lake Lubāna Wetland were carried out (Iča). The first publications of the new investigations appeared in the popular periodical Senatne un Māksla (Antiquity and Art), which was edited by Francis Balodis between 1936 and 1940. The investigators were full of good ideas for carrying on the work of the first generation of Latvian archaeologists, but they were interrupted by the first Soviet occupation in 1940. Because it was feared that archaeology would encourage nationalist tendencies (and therefore lead to revolt against occupation), the KGB persecuted many archaeologists during World War II and the period following the war. The Russians sought to crush local identity, as Stalin was doing throughout the USSR. Francis Balodis emigrated. V. Urtāns—who was to become one of the best archaeologists of the second generation of Latvian archaeologists—was arrested and sent to the Siberian gold mines. Ernests Brastinš, the famous topographer and investigator of Latvian hillforts, was deported from Latvia and was later sentenced to death.

The beginning of the third period in the history of archaeology in Latvia was dramatic as it included changes in the political situation in Latvia during two different occupation regimes: Soviet and German Nazi. For several years the departments of the History of Latvia at the University in Rīga were closed. Latvian archaeologists of the second generation graduated from the university at the end of the German Nazi occupation or at the beginning of the Soviet occupation. At the end of the war senior archaeologists F. Balodis, Voldemārs Ģinters, and Eduards Šturms emigrated to Sweden and Germany. After the war, in 1946, two other specialist archaeologists—R. Šnore and Ā. Karnups—were


Page 796

deported. The peaceful development of archaeological investigations was reinstated very slowly. Two academically educated specialists—E. Šnore and L. Vankina—were the first to begin new archaeological investigations. Then new enthusiasts entered the field of Latvian archaeology—among them J. Graudonis, Ē. Mugurēvičs, and Ā. Stubavs.

The three phases of Soviet, or postwar, Latvian archaeology were outlined by Ē. Mugurēvics (1999). New excavation projects were realized by archaeologists during the first phase. The archaeologists of the Institute of History of Latvia were very active during the 1950s and 1960s. Extensive excavation works were carried out under the guidance of Latvian archaeologists of the first generation E. Šnore and E. Brīvkalne at the Letgallian hillfort Asote and the Semigallian hillfort of Tērvete. The Lettgallian cemetery of the tenth through the thirteenth centuries Pildas Nukši was excavated. During this phase archaeological materials—the results of excavations and typological studies, as well as reports of more serious investigations—were published in the new periodical of Latvian Archaeology: Arheoloģija un Etnogrāfija (Archaeology and Ethnography) between 1959 and 1998.

The second phase of the third period (1960– 1974) was marked by long-term, large-scale excavations in the flooded zones at hydro-power stations at Plaviņas and Rīga and along the middle and upper flow of the river Daugava. Attention was directed to publishing the results of excavations at the hillfort Asote (1961), the medieval economic contacts of the Lettgallians and the Slavs (1965), the late Bronze Age in Latvia (1967), and the Cloth of the Lettgallians (1970). Intensive work at the Lake Āraiši fortress discovered much of the inhabited area with well-preserved remains of timber dwellings and a large number of wooden artifacts. Excavations of complexes at Stone Age monuments in the Lake Lubāna Wetland and at Zvejnieki on the bank of Lake Burtnieki uncovered the need for further investigation of the Mesolithic, Neolithic, and early-Bronze Age periods of Latvia. Interdisciplinary studies (paleocarpology, palinology, radiocarbon dating, etc.) were used. A monograph of the Sarnate peat bog settlement was published (1970). It was the first research work about the Neolithic period in the littoral of the Litorina sea. The results of these and other archaeological discoveries were published in the Archaeology of Latvia (1974), written by eleven authors, the first popular publication about archaeological investigations in Latvia. The work detailed the elaborate typology and chronology of artifacts and monuments, reconstructions of buildings and hillforts, economy, ideology, and ethnogenesis of native people.

During the third phase of the postwar investigations (1975–1989) work concentrated in the flooded zone of the Daugavpils hydro-station along the upper part of the Daugava River (1982–1987). Long-term protective excavations were carried out in the Naujiena stone castle and town (Dunaburg) of the fourteenth and fifteenth centuries, the Slutiški late-medieval cemetery of the fifteenth through the seventeenth centuries, and twenty other monuments. The conservation work on the Stone Age settlements in large areas of the Lake Lubāna Wetland was duplicated in the Zvidze, Kvāpāni, Sūļagals, and Iča settlements. New evidence of the transformation from a hunter-gatherer society to one of farming and stock breeding were found. An intensification in the publication of monographs was marked during this term. Two monographs about the Lake Lubāna Wetland settlements (Loze 1979; 1988) and one about the Stone Age burial field in Zvejnieki (Zagorskis 1987) were published. Three monographs about the Bronze Age by Graudonis and Vasks and several on the Middle Ages (Mugurevics; Šnore; and Zariņa), as well as a book on early medieval coins (Berga) added to the number of publications.

The fourth period of archaeological investigation began during yet another new political situation after the restoration of the Republic of Latvia. The independent development of archaeological investigations prompted wider interest in the publication and interpretation of basic materials, which were in the Funds of Museums in Latvia for a long time. The catalog The Stone Age Lake Lubāna Collection (1999) contained more than 3,000 drawings of bone and antler


Page 797

artifacts. Surveys of Old Town Rīga (1998) and the castles of the Archbishop of Rīga during the Livonian period and later (1999) were detailed and included architectural studies across the territories of present-day Latvia. Publication of the compiled works of the talented Latvian archaeologist Fēliks Jākobsons (1896–1930) is the best example of the strong interest in Latvian cultural heritage (1999). A connoisseur of Eastern Prussian archaeological materials, Jākobsons, who graduated from the Albertus University in Koenigsberg, described and illustrated the archaeological material lost during World War II in Eastern Prussia (now the Kaliningrad district of Russia).

The organization of international conferences in Latvia—especially for discussing themes concerning the Baltic Sea during the Stone and Bronze Ages (1995) and in the Middle Ages (1992)—helped to make contacts between archaeologists from opposite sides of the Baltic. Such important changes mark new approaches in the development of the archaeology of Latvia. New projects, such as the excavation of a Neolithic ritual place of the inhabitants of Litorina littoral of 5000 b.c. and a study of the influence of Stone Age people on the environment in the Lake Lubāna Wetland, began. Another prospective project is in the area of the Dubna River system (a tributary of the Daugava), which includes the excavation of the hillfort Jersika, inhabited during the Iron Age and early Middle Ages. Two stone and brick castles of the Livonian period—Turaida and Cēsis (1974–1999)have been excavated. The archaeological excavations in Old Town Rīga continue. Special attention is being paid to the “Black-heads building”—the only secular building that has survived since the fourteenth century. A special work about the “Black-heads building” project is scheduled for publication.

Personalities

Archaeologist Jānis Apals (1930– ) received his doctorate in history from the State University in Rīga. He is a senior researcher in the Department of Archaeology at the Institute of History of Latvia and pioneered investigations of underwater Viking age monuments in the lakes of Latvia, where remains of ten underwater fortresses were discovered. He was an organizer of the excavations at Lake Āraiši—the primary extensively excavated and reconstructed monument of the Viking age in the Baltic states.

Professor Dr. Francis Balodis (1882–1947) was the first academically educated Latvian archaeologist and the founder of the Latvian National School of Archaeology. Balodis studied in Dorpat (Tartu), Moscow, and Munich Universities and is a specialist in the archaeology of the Iron and Middle Ages, Egyptology, and the History of Art. Balodis was a professor at the universities of Moscow and Saratov (Russia) from 1918 to 1924, the chair of Archaeology and the dean of the faculty of Philosophy and Philology in Rīga (1924), the pro-rector of the State University in Rīga (1931–1933), head of the Monument Protection Board (1932–1940), and the editor of the periodical Senatne un Māksla (Antiquity and Art) from 1936 to 1940. Balodis excavated the Middle Age hillfort Jersika (Gersike) and the Raunas Tanisa hillfort. Beginning in 1940, he worked in Sweden as an Egyptologist.

Ernests Brastiņš (1892–1941) studied at the Art School in Saint Petersburg. During World War I he worked in the Russian Army as a topographer. Brastiņš was a pioneer in the field of, and the author of a topographic survey of, Latvian hillforts with the remains of wooden constructions, surveying in total 282 sites between 1922 and 1927. He was the director of the Museum of War in Rīga, where a Department of Latvian Hillforts was organized. He was arrested and deported by Soviet political bodies to Astrakhan (Lower Volga), where he was sentenced to death in 1941.

Voldemārs Ģinters (1899–1979), a Ph.D., studied at the state universities in Rīga and Koenigsberg. Ģinters was the director of the State Museum of History in Rīga from 1934 to 1945. He specialized in the archaeology of the Middle Ages and was one of the best methodologists of excavations. Ģinters organized investigations at hillforts in Daugmale and Mežotne (1938– 1939; 1942). At the end of World War II Ģinters emigrated to Sweden, where he became a researcher at the State Museum of History in Stockholm.


Page 798

Jānis Graudonis (1913– ) is a member of the Academy of Sciences of Latvia. He studied at the State University in Rīga and was an assistant at the Institute of the History of Latvia from 1947 to 1948. When the Institute was repressed by Soviet political bodies, Graudonis returned to the Institute of History in 1958. Specializing in the Bronze and Early Iron Ages and the Late Middle Ages, Graudonis led large-scale excavations in the flooded zones of the Pļaviņas and Rīga hydro-stations along the middle flow of the Daugava River. He excavated at the Turaida brick castle, built and occupied between the thirteenth and seventeenth centuries, for nearly twenty-five years, from 1978 to 1999. Graudonis was chairman of the second conference of the Association of European Archaeologists in Rīga in 1996.

Ādolfs Karnups (1904–1973), an archaeologist and ethnologist, studied at the State University in Rīga, then was head of Department of Ethnography at the State Museum of the History of Latvia until 1946. Karnups specialized in the archaeology of the Middle Ages. He led large-scale excavations at the Talsi hillfort from 1936 to 1937. Arrested after World War II by Soviet repressive bodies, Karnups was at first sentenced to a death but afterwards was deported to Siberia, where he remained until 1955. He was the head of the Department of Prehistory at the Museum of History of Medicine in Rīga from 1955 to 1973. His specialty during the post-Siberian period was the history of the folk medicine of the early medieval period.

Ēvalds Mugurēvičs (1931– ) studied at the State University in Rīga and was the head of the Department of Archaeology at the Institute of the History of Latvia from 1971 to 1995. Mugurēvičs’s specialties are the archaeology of the Middle Ages of the Livonian period (the end of the twelfth century through the first half of the sixteenth century a.d.) and early written sources. Mugurēvičs led large-scale excavations in the flooded zone of the Pļaviņas hydro-station from 1958 to 1965 and was the administrator and coordinator of excavations in the flooded zones of the Rīga and Daugavpils hydro-stations (1966–1974; 1982–1987). He also led excavations in castles of the medieval period in Western Latvia (Rēzekne, Saldus, Piltene, Dundaga, and Sabile). His specialty is the adoption of Christianity in Livonia. He has been a member of the board of the international union of prehistoric and protohistoric sciences since 1994, and the president of the National Committee of Historical Sciences in Latvia since 1992.

Elvīra Šnore (1905–1996) studied at the State University in Rīga. Šnore was the founder of the study of scientific archaeology of the Middle Ages in Latvia with emphasis on earlier local inhabitants of the Iron Age (third to eighth centuries)—the Letgallians, Selonians, and Livs—and their material culture until the Middle Ages.

Šnore was the head of the Department of Archaeology of the State Museum of History from 1933 to 1944 and senior researcher at the Department of Archaeology of the Institute of History of Latvia from 1946 to 1984. She led archaeological excavations in the ninth-to- thirteenth-century hillfort of Asote from 1949 to 1954 and in the flooded zones of the Pļaviņas and Rīga hydro-stations, as well in the Lettgallian cemeteries of the Nukši and Kivti peoples of the thirteenth through the seventeenth centuries.

Rauls Šnore (1901–1962), archaeologist and numismatist, studied at the State University in Rīga. Specializing in Iron Age archaeology in Latvia, Šnore was the director of the Museum of History in Rīga from 1936 to 1941, the manager of the Central Museum of History in Cēsis, Valmiera, and Valka from 1942 to 1946, the scientific director of the Rīgas Duomo Museum, and an assistant professor at the State University in Rīga from 1945 to 1946. Arrested in 1946 and sentenced to ten years of exile in prison, Šnore was deported to the republic of Mordovia and returned to Rīga in 1955 as an invalid. He excavated some Neolithic sites on the bank of Lake Lielais Ludzas in the last years of his life.

Adolfs Stubavs (1913–1986) studied pedagogy and received his doctorate in history at the State University in Rīga. He was head of the Department of Archaeology at the Institute of History of Latvia from 1958 to 1971. Stubavs’s specialty was the early and late Middle Ages. He led large-scale excavations at the Ķentes hillfort (fifth–ninth centuries a.d.), the Koknese hillfort


Page 799

and castle (thirteenth–seventeenth centuries), and the Salaspils stone castle of the Livonian order (thirteenth–seventeenth centuries). Stubavs was the foremost specialist in the classification and elaboration of the main types of Latvian hillforts.

Professor Dr. Eduards Šturms (1895–1959) studied at the State University in Rīga and at Koenigsberg. Šturms was the pioneer of systematic investigations of Stone and Bronze Age monuments in Latvia (1927–1940, 1943), including the Sārnate peat bog settlement, Pūrciems dune dwellings on the littoral of the Litorina sea, an Iča settlement in the Lake Lubāna wetland, and Rēznas barrows of the Bronze Age. At the end of World War II Šturms emigrated to West Germany. He led the Latvian Department of the Institute of Investigations of Baltic States from 1953 to 1955 and was guest professor at the University of Bonn from 1955 to 1959 and a corresponding member of the deutsches archäologisches institut (German Archaeological Institute) from 1954 to 1959.

Vladislavs Urtāns (1921–1989) received his doctorate in history at the State University in Rīga. Arrested and deported to Siberia by Soviet political bodies in 1941, Urtāns returned to Rīga in 1946, and graduated from the State University in 1949. Urtāns was a researcher in the Archaeology Department at the Museum of the History of Latvia from 1947 to 1950 and at the Museum of History and Art in Madona from 1951 to 1958 and senior researcher at the Museum of the History of Latvia from 1958 to 1976. Specializing in the archaeology of the Iron and Viking Ages, Urtāns was one of the best specialists of typology studies of the Iron Age of Latvia. He led large-scale excavations in the flooded zones of the Pļaviņas and Rīga hydro-stations, and at the Daugmale, Aizkraukle, and Madalāni hillforts of the tenth through the twelfth centuries (1966–1987).

Lūcija Vankina (1908–1989) received a doctorate in history at the State University in Rīga and then became head of the Department of Archaeology of the Museum of the History of Rīga from 1946 to 1986. Vankina specialized in the Stone Age Archaeology of Latvia and excavated at the Sārnate wetland settlement from 1949 to 1959.

Anna Zariņa (1921– ) studied at the Latvian Academy of Agriculture. Zariņa is a pioneer and a primary specialist in the investigation and reconstruction of the archaeological textiles of the ancient Livs and Letgallians. She led large-scale excavations in the flooded zones of the Pļaviņas, Rīga, and Daugavpils hydro-stations from 1963 to 1986.

Archaeological Monuments

Latvian hillforts are fortifications on hills that had special wooden palisade defensive systems and a high rampart and ditches on one side. Dwellings and buildings for special crafts were located inside the plateau and the outer fort. Chronologically hillforts can be dated to a wide period, from the beginning of the first millennium b.c. until the tenth through thirteenth centuries a.d. A topographic survey of these forts was done by E. Brastiņš in the 1920s and the work was continued by specialists from the State Inspection of Monument Protection beginning in 1950 under the guidance of J.T. Urtāns.

Abora is the main permanent settlement of the Late Neolithic Corded Ware Culture (CWC) in the Lake Lubāna Wetland of Latvia, where remains of material culture from 4490 to 3770 b.p. were preserved in peat. The wooden dwelling constructions, fishing devices, and some burials of flexed individuals of the CWC were discovered between 1964 and 1965 and in 1970 and 1971. Abora is the main location where amber is processed in present-day Latvia. From there amber artifacts and ornaments were exchanged across Eastern Europe—in the basins of the Volga and Dnieper Rivers (4490–3770 b.p.). Abora is the main source of information on the subsistence strategies of CWC people in Latvia, who were hunter-gatherers, and there is evidence of farming and stock breeding.

Āraiši Lake Fortress is a Viking Age fortress on an island on the Āraiši Lake in eastern Latvia, discovered by Count C.G. Sieverss in 1876 and excavated by Latvian archaeologist Jānis Apals from 1965 to 1969 and from 1975 to 1979. The fortress was the subject of extensive discussions as to whether it was a pile dwelling in the lake


Page 800

(Virchow 1877) or a pile dwelling on the island (Bielenstein 1970). Lowering the level of the lake in 1965 helped researchers to discover the structure of the fortress. The surface of the island was covered by a horizontally laid thick lattice of logs that covered an area about twenty-eight by thirty-five meters. Remains of 145 wooden constructions—dwellings and fortification systems of five phases of habitation—were discovered lying directly one over the other without any archaeological break. The dwellings of the first stage were built in a.d. 830 and the dwellings of the third stage in a.d. 890. These were timber log dwellings, of yoke-angle construction. The buildings of the first three stages were built in the center of the fortress, but during the fourth and fifth stages buildings were also located along the perimeter of the settlement. The unique reconstruction of the fortress Āraiši was elaborated on by Jānis Apals and architect Dzintars Driba (1987–1992). Reconstruction was finished in the 1980s. The Open Air Museum on island Āraiši was organized by the Inspection of Monument Protection at the Ministry of Culture of Latvia and the Foundation of the Āraiši Lake Fortress.

Daugmale, at 3,800 square meters, is one of the largest hillforts in Latvia. The town covered two hectares and included a port (ninth through twelfth centuries a.d.) in the lower flow of the Daugava River. Daugmale was inhabited by Semigallians in the ninth century and by Livs in the tenth through the twelfth centuries. It was an economic, political, cultural, and transit trading center, as well one of the largest craft centers (iron, bronze, bone, antler, amber, and pottery processing) of the Livs before the adoption of Christianity in the thirteenth century.

Dreng‘eri-čunkāni, the largest investigated cemetery of the Semigallians of the seventh through the tenth centuries a.d., lies in the southeastern part of Semigallia. Excavations in 1982 through 1991 by Māris Atgāzis and Viktorija Bebre discovered 697 graves in lines without the secondary filling of the territory of cemetery with new deceased individuals. It is evidence of the peaceful development of Semigallian society in the period before the first Catholic bishops came from Germany and fought for the adoption of Christianity among the pagan natives.

Jersika (Gersike) was the Lettgallian (letti, letthigali) economic, political, and cultural center in the tenth through the twelfth centuries a.d. It sits on the sixteen-meter-high bank of the middle flow of the Daugava River between two valleys. Jersika is one of the best-fortified hillforts, with a defensive system built up by an oak log rampart. Inside are camera-shaped buildings full of earth and stones. The area of the flattened plateau was 100 meters by 75 meters. Jersika was the residence of Wissewalduc, Rex de Gerceke (Heinrici Chronicon, XXIX.4), who displayed great resistance to the Catholic bishops, including Albert, during the adoption of Christianity. Jersika was burned twice between a.d. 1209 and 1215 by Crusaders. The Lettgallians lost their independence gradually. In a.d. 1239 Jersika was only a locum castri (local camp). Archaeological excavations carried out by Francis Balodis (1939) and Antonija Vilcāne (1995–1999) revealed that the hillfort had been burned down.

Lubāna Lake Wetland lies in the middle part of the East Latvian lowland. It is a region of concentration of Stone Age settlements (30 units), which were discovered in the 1960 and 1970s. The wetland was the main region of postwar excavations of Stone Age settlements, and boasts well-preserved organic materials. It is the best region for elaborating Stone Age chronology (70 radiocarbon data) and for reconstructing subsistence strategy and cultural development in Latvia during the period from 7110 to 3640 b.p. It was the main center for amber processing in the inland territories of the eastern Baltic during the Neolithic period.

The Lubāna Lake Collection contains more than 3,000 stray finds of late Paleolithic, Mesolithic, and Neolithic bone and antler artifacts. The collection was gathered from the bottom of Lake Lubāna by local people between 1937 and 1939 after the water level was lowered and includes harpoons, slotted points, spearheads, daggers, knives, arrowheads, fishhooks, and cult objects. The collection was subsequently passed into the hands of the Board of Antiquity in Rīga.


Page 801

Rīga Old Town is the oldest part of the capital of Latvia. The first systematic excavations of Rīga Old Town were carried out after World War II, when some remains of old town dwellings were discovered in the so-called Bishops Albert Square on the bank of the river Rīdzene, a tributary of the river Daugava. The excavations were done by archaeologists of the Museum of History of Rīga and Navigation and of the Institute of History of Latvia under the guidance of Andris Caune. Archaeologists discovered and reconstructed the first village of the local people—the Livs—and specified the border of their first cemetery, from the end of the twelfth century. Reconstructions of some dwellings were shown, based on the discovered remains of wooden and stone buildings of the twelfth through the fifteenth centuries. Clay and stone stoves, warm-air stoves, and tile stoves had been arranged inside the houses. Simpler timber houses and iron and bronze processing places, dated by C-14 to a.d. 1100–1210 were excavated. These buildings were built shortly before the Duomo was constructed in a.d. 1211. Four towers and a defense wall of Rīga Old Town were investigated, as well underground passages from the seventeenth and eighteenth centuries a.d. Special attention was paid to the river Rīdzene embankment, where remains of an old ship were found in the 1930s. During the 1970s and 1980s dwellings of Rīga Old Town were a special subject of Andris Caune’s investigations. In the 1990s protection works—excavations in the area of the foundation and cellar of the House of Black-heads, the oldest public building remaining from the fourteenth century—were continued by archaeologists under the guidance of A. Caune. Now the building is entirely reconstructed. Another project—the excavation of the cemetery of monks in the Duomo garden (thirteenth–eighteenth centuries a.d.)—was led by Andris Celmiņš. More than 800 graves were discovered.

Reconstruction of the ninth-century A.D. fortress in Ārauši

(Archaeological Society of Northern Germany)


Page 802

Rīga, measuring fifty square kilometers, was the second completely investigated region in Latvia. More than sixty archaeological sites were found in the lower flow of the river Daugava in the flooded zone of the Rīga hydro-station (built between 1966 and 1975). The most important discoveries were in the late Bronze Age fortified settlement and in the burial field, where finds included 247 wooden coffins and evidence of twenty-one cremations under the cultural layer of the Ķivutkalns settlement on Dole island (Graudonis). The first late Paleolithic site near the bank of the Baltic Ice Lake was found in Salaspils Laukskola by Zariņa, and during the excavations flint artifacts of Arensburg and Swiderian cultures were discovered (Zagorsaka). It is currently the only excavated late Paleolithic site in Latvia. The complexes of the Middle-Ages monuments of twelfth- and thirteenth-century stone castles, towns, churches, and cemeteries of the first Livonian bishops, as well as the villages and cemeteries of the local people—the Livs—were discovered in Ikšķile by Graudonis and in Mārtiņsala by Mugurēvičs.

Pļaviņas is a region of concentration of archaeological monuments in the flooded zone of the hydro-station (built between 1958 and 1965) in the middle flow of the river Daugava. Important excavations were carried out at the late Bronze Age fortified settlement in Mūkukalns by Graudonis and at the Letgallian hillfort Oliņkalns of the tenth through the twelfth centuries by Mugurēvičs. Protective investigations of the stone and brick castles of the Rīgas Archbishop and the Livonian order included Koknese (thirteenth through seventeenth centuries a.d.) by Stubavs, and Sēlpils (fourteenth through eighteenth centuries) by Šnore and Zariņa. During the excavations discoveries were made in the towns of the owners of castles as well as in the villages of the local people—the Lettgallians and the Selonians. For the first time in the eastern Baltic, wooden plates and shields with polychrome paintings (white, red, and black) were found in the three graves of Selonian barrows at Lejas-Dopeles (tenth–eleventh centuries).

Sārnate, the first discovered wetland settlement of the Neolithic Sārnate culture, is in the territory of the ancient lagoon of the Litorina Sea. The settlement now lies near the Latvian western coast of the Baltic Sea. The first five wooden dwellings in the peat were discovered by Šturms between 1938 and 1940, and twenty items were discovered by L. Vankina between 1949 and 1959. The dwellings contained a rich complex of wooden hunting, gathering, farming, and domestic utensils. The pottery style represented a special coastal variant of middle Neolithic ceramics and is genetically linked with the pottery of the Ertebolle-Ellerbeck cultures in the west Baltic area (4630–4510 b.p.).

Tērvete was the main political center of the northwestern Semigallians under the guidance of Dux Semigallorum Viesthardus at the beginning of the thirteenth century and Rex Semigalliae Nameisis in the second half of the thirteenth century. The first excavations of the Tērvete hillfort in 1866 and 1892 were by Bielenstein and Hausman. Large-scale investigations were organized in 1930 through 1960 by Emīlija Brīvkalne and a wooden defensive system and previously inhabited plateau inside the hillfort were discovered. Tērvete had the best fortifications of the Semigallian forts at the end of the twelfth century and into the thirteenth century, when the political situation changed and the peaceful development of the Semigallians, as well as the Letgallians, Curonians, and Livs, was interrupted by the crusaders of the Teutonic or Sword Brethren Order. Two defensive systems with two rows of palisades surrounded the hillfort Tērvete and an eight-meter-high rampart was built on the east side of the hillfort. The area of the hillfort was 1,000 square meters and the defensive system included a high log wall along the edge of the hillfort. A double log wall was built in the lower part of the palisade. The defensive system was supplemented by tower-shaped buildings. Special cameras (towers) full of earth and stones were built inside the log walls. In the battle near Saule in 1236 Semigallians conquered the Sword Brethrens Order. It was the end of this order, and some time afterward the new Livonian Order formed from its remains. According to the data from excavations at the Tērvete hillfort and written sources, the hillfort was burned down in 1272. Seven years


Page 803

later Rex Nameisis renewed the hillfort, but in 1280, because it was so difficult to fight against the very active invaders, the Semigallians burned down their own wooden castle and went to the southern part of northern Lithuania.

Turaida was the brick castle of the archbishop of Rīga in the thirteenth and fourteenth centuries. The remains of the Livs hillfort (eleventh–twelfth centuries) were discovered under the cultural layers of the remains of the castle. The Turaida castle of the Livonian period, situated on the high bank of the river Gauja in the eastern part of Latvia, was investigated fully and reconstructed partly between 1974 and 1999.

Zvejnieki, a Stone Age burial field in the northeastern part of Latvia, is the biggest in Northern Europe. It was excavated by Francis Zagorskis (1929–1986) during the period from 1965 to 1971. Single, double, and group burials of the late Mesolithic and early, middle, and late Neolithic periods (6775–5100 b.p.)—totaling 308 individuals—were discovered. Rich bone, flint, and slate implements represented the funerary inventory. Red or blue clay masks with amber disks and rings in the eye sockets were discovered in some graves of people of the Comb and pit ceramic cultures. Figurines of elk heads, birds, male faces, and female figures were ritual objects.

Zvidze, in the Lake Lubāna Wetland, is a Neolithic settlement of the first farmers in the eastern Baltic region that is situated on the border of moraine plain and the ground of the old Lake Lubāna basin. Zvidze was excavated from 1973 to 1975 and from 1981 to 1984. The archaeological evidence of farming—wooden tools; spades; mattocks; cereal and grain processing tools; spinning and weaving implements; and tools for processing hemp, nettles, and flax—were discovered inside the remains of the wooden dwellings, which were of standing pole construction with ridged roofs. It was suggested that these people adopted agriculture as a result of diffusion between 5000 and 4700 b.p.

Baltic Nationalities

Curonians—Western Baltic people (kurši) described in early written chronicles such as Heinrici Chronicon and Livlandische Reimschronik as curones, who lived in the eighth through the thirteenth centuries a.d. in the territory of the western part of Latvia and the northwestern part of Lithuania.

Lettgalians—Eastern Baltic people (latgaļi), described in Heinrici Chronicon and Livlandische Reimchronik as Letti or Letthigalli, who lived in the eighth through the thirteenth centuries in the territory of the eastern part of present-day Latvia, east of the river Daugava.

Livs—Finno-Ugric people (lībieši), described in Livlandische Reimchronik as Līven or Līwen, who lived during the tenth through the thirteenth centuries in the lower flow of the rivers Gauja and Daugava, as well on the littoral of northwestern Latvia. The main excavated monuments are two villages and a cemetery dating to the tenth through the thirteenth centuries, Salaspils Laukskola in the lower part of the river Daugava. A rich inventory included bronze ornaments, tortoise-shaped fibulas, and remains of textiles including small bronze ornaments on the edges of the villaine, a special cape worn by women (Zariņa).

Selonians—Baltic people (sēļi), described in Heinrici Chronicon as sēlen, who lived in the ninth through the thirteenth centuries in the territory of the southeastern part of present-day Latvia, to the south of the river Daugava, and in the northern part of present-day Lithuania.

Semigallians—Baltic people (zemgaļi), described in Heinrici Chronicon and Livlandische Reimchronik as Semigally, who lived in the basin of river Lielupe and in the northern part of present-day Lithuania during the ninth through the thirteenth centuries. The main excavated archaeological monuments are the hillforts Mežotne (excavated by Voldemārs Ģinters) and Tērvete.

Institutions

Latvian Board of Antiquities (1923–1940)—A protection, registration, documentation, coordination, and administration center for archaeological monuments in Latvia. The Monument Protection law was accepted in the independent republic of Latvia in 1923 and supplemented in 1932, when professor Francis Balodis became the head of the board. More than 1,412 monuments


Page 804

and 148 reports of archaeological excavations, together with lists of 28,500 artifacts, were registered during the first fifteen years of the activities of the board.

Latvian University (founded 1919)—The only educational institution with archaeology as an academic discipline in the independent republic of Latvia. The Chair of Archaeology was founded by the Faculty of Philology and Philosophy in 1922. Professor Max Ebert (1879– 1929) came to Rīga from the Albertus University of Koenigsberg. During the short term of his work at the university, archaeology became an academic discipline. The first three students, Voldemārs Ģinters, F. Jākabsons (1896–1930), and Eduards Šturms, continued their studies at the Albertus University of Koenigsberg. Max Ebert was displaced by professor Francis Balodis, the only academically educated Latvian archaeologist, who worked in Moscow and Saratow Universities and at the Institutes of Archaeology from 1912 to 1924. The first generation of Latvian archaeologists were trained during the 1920s. Elvīra Šnore, Rauls Šnore, Ādolfs Karnups, and Pēteris Stepiņš were the top students of professor Francis Balodis. In the first year of Soviet occupation, 1940, Balodis emigrated to Sweden. Šturms, now associate professor, continued to manage archaeological courses during the Soviet and German Nazi occupations. In 1944 Šturms emigrated to Germany. The first educational works at the university in the postwar period were organised by Rauls Šnore, but he was the subject of political repression. The Chair of Archaeology disappeared for a long time. Between 1950 and 1980 there were a few courses in protohistory from Professor Ēvalds Mugurēvičs, the foremost specialist in late Middle Ages archaeology in Latvia. In present-day Latvia there are only two archaeologists on the staff of the Department of Archaeology—Professor Andrejs Vasks, who specializes in the Bronze Age, and Associate Professor Armands Vijups, who specializes in the theory of archaeology. Only six people have completed master’s theses.

Institute of History of Latvia—The scientific center of investigation of the prehistory and history of Latvia was founded in 1936. A Department of Archaeology was organized in the Institute of History and Material Culture of the Academy of Science after World War II (in 1947). In the new political situation some archaeologists began to investigate an urgent theme—the contacts between the people of the Iron Age of East Latvia and the Slavs during the tenth through the thirteenth centuries. The Chair of Archaeology at the university was not restored. Marxist methodology was used. Using Marxist methodology, Estonian academician Harri Moora (1952) published a special survey of the prehistory and early Middle Ages of Latvia. Excavations concentrated in the east and middle parts of Latvia. The Letgallian early medieval cemetery Pildas Nukši, which contained more than 250 graves, was investigated and the survey published in 1954. The Lettgallian hillfort Asote of the tenth through the twelfth centuries was excavated in 1949 through 1954 by Šnore, and the Semigallian hillfort Tērvete of the tenth through the twelfth centuries was investigated in 1951 through 1960. A unique clay tile painting of a piper was found inside a dwelling on the palisade of the Tērvete hillfort. Latvian archaeologists of the second generation—Emīlija Brīvkalne, Jolanta Daiga, Jānis Graudonis, Ēvalds Mugurēvičs, Ādolfs Stubavs, and Anna Zariņa—continued the excavation. The first published monograph, “Asote Hillfort” (Šnore) appeared in 1961; the second, about the contacts between the Lettgallians and the Slavs in the tenth through the thirteenth centuries, in 1965 (Mugurēvičs). Two other monographs were devoted to Lettgallian clothes (Zariņa) and to Late Bronze and Early Iron Age (Graudonis). The first excavations of the Stone Age monuments on the bank of Lake Lielais Ludzas were carried out at the end of the 1950s by Rauls Šnore and Francis Zagorskis. The second region of investigation was the Lake Lubāna Wetland in the 1960s. Discovery of twenty-five new settlements with well-preserved organic materials in the Lake Lubāna Wetland allowed the organization of large-scale protection excavations in the zones of building and melioration (Loze). Excavations were carried out by Zagorskis and Ilze Loze. Fieldwork was stimulated during the investigation of three building and flooded zones of


Page 805

hydro-stations at Pļaviņas, Rīga, and Daugavpils (1958–1974; 1982–1987). The excavations of Old Town Rīga were continued. The funds of the Department of Archaeology of the Latvian Institute of History (the second main archaeological repository in Latvia) contain more than 176,000 artifacts and altogether 1.8 million accounting units, including archival data (1995).

Museum of the History of Latvia—The main archaeological repository of Latvia, founded on the basis of collections from the Committee of Science of Latvian Society in 1869 and the German Duomo Museum in 1936. The first expeditions for gathering stray finds (1894, 1895) and the first exhibition during the Tenth Archaeological Congress in Rīga (1896) were organized by the Latvian Society. A Department of Archaeology at the museum appeared in 1924, in the first years of independent Latvia, with the Stone, Bronze, and Iron Age sections. The department contained more than 10,000 artifacts in 1936, 130,000 in 1981, and 180,000 in 1999. Since 1930 the museum has been managed by the Board of Monument Protection. The department has included archaeologists Elvīra Šnore and Voldemārs Ģinters. Large-scale excavations at Mežotne and Dignāja hillfort were carried out during the 1930s. After the German Army occupied Rīga, work in the museum was reduced. Before the Soviet Army came some collections were prepared for evacuation and sent to Germany. At the end of the war the director of the museum, Voldemārs Ģinters, left Latvia and the Latvian collections were returned from Germany. During the Soviet period Lūcija Vankina—another second generation Latvian archaeologist—was the head of the Department of Archaeology. The department took part in the works at the Sarnate peat bog settlement and in the flooded zones of the Pļaviņas and Rīga hydro-stations. Archaeological exhibitions were organized several times; the best one was in 1975, when Swedish archaeologists came to Rīga for three days.

Museum of the History of Rīga and Navigation—The oldest museum in Latvia contains one-third of the main repository of archaeological collections in Latvia (140,000 artifacts). It contains the first collection of natural and historical materials, as well as pieces of art gathered by doctor N. Himzel and donated to the city after his death. In accordance with the decision of the town council his collections were made part of the museum in 1773. The collections were supplemented with artifacts from the Society of History and Antiquity of the Baltic provinces of Russia from 1858 to 1890 and then moved into the Duomo Museum (1891), where they were exhibited together with the coin collections. The first excavations in Rīga Old Town were carried out in 1938 (after the reorganization of the museum in 1936). A Department of Archaeology was founded in 1949.

Ilze Loze

References

Apals, Jānis. 1994, 1995. “Reconstruction der befesting Inselsiedlung der 9 Th-s in Āraiši (Lettland).” Experimentale Archaeologie: 97–110.

Apals, Jānis, et al. 1974. Latvijas PSR arheolog‘ija. Rīga.

Balodis, Francis. 1938. Latvian History: Latvian Prehistory and Protohistory. (In Latvian.) Rīga.

———. 1939. “The Hillfort Jersika.” Senatne un Māksla IY: 65–80.

Brastiņš, Ernests. 1923. Latvian Hillforts: Kuršu zeme [Curonian land]. Rīga.

———. 1926. Zemgale un Augšzeme [Semigallian and Selonian Land]. Rīga.

———. 1928. Latgale [Letgallian Land]. Rīga.

———. 1930. Vidzeme [Middle Land]. Rīga.

Caune, Andris. 1984. Dwellings of Rīga in the Twelfth–Thirteenth Centuries (In Russian.) Rīga.

Caune, Andris, ed. 1998. The Ancient Rīga—Investigations in Archaeology and History of Rīga. Rīga.

“Das Jubilaum des Arch. Ēvalds Mugurēvičs.” Arh. un Etnogr. 18 (1996): 7–20.

Die Wohninsel Āraiši. 1993. Cēsis.

“Dwellings of Āraiši Fortress [Yoke Angel Construction).” (In Latvian.) Arheolog‘ija un Etnogrāfija 11 (1974): 141–153.

Ģinters, Voldemārs. 1936a. “Excavations in Daugmale Hillfort in 1935–36.” Senatne un Māksla 1: 87–105; 4: 15–44.

———. 1936b. Prehistory of Latvian Folk Clothes (In Latvian.) Rīga.

———. 1939. “Ancient Hillfort Mežotne.” Senatne un Māksla 1: 63–96; 4: 15–45.

Graudonis, Jānis. 1967. The Late Bronze Age and Early Iron Age in Latvia. (In Russian.) Rīga.

———. 1994. Dictionary of Archaeological Terminology—in Latvian—Russian—German—English. Rīga.

———. 1999a. Archaeological Excavations in the Turaida Brick Castle—Investigations of Rīga Archbishops’ Castles. Rīga.

———. 1999b. Archaeological Investigations of the Brick Castle in Turaida—Compiled Issue: Investigations of the Castles of the Archbishop of Rīga. Rīga.


Page 806

Graudonis, Jānis, R. Denisova, and R. Grāvere. 1985. Bronze Age Burials at Ķivutkalns. (In Latvian.) Rīga.

Graudonis, Jānis, et al. 1974. Latvijas PSR artheolog‘ija. Rīga.

Indreko R. In Memoriam: Šturms Eduards In monograph, 405–411. Compiled by J. Ozols.

Karnups, Ādolfs. 1936. “Excavations at Talsi Hillfort Talsi.” Senatne un Māksla 4: 67–86.

———. 1937. “Excavations at Talsi Hillfort Talsi” Senatne un Māksla 4: 74–93.

———. 1938. Der Burger Talsi. Conventus primus historicum Balticorum—Rigae.

Late Neolithic and Early Bronze Age of the Lubana Lowland. 1979. (In Russian.) Rīga.

Latvian Historians. Archaeologists Elvīra Šnore and Rauls Šnore. 1997. (In Latvian.) Rīga.

———. 1974. Riga, 211–213; fig. 173.

———. 1974b. Rīga, 2207–2209.

Loze, I. 1979. Late Neolithic and Early Bronze Age in the Lake Lubāna Plain. (In Russian.) Rīga.

———. 1988. Stone Age Settlements of the Lubāna Lowland. (In Russian) Rīga.

———. 1998. “The Adoption of Agriculture in the Area of Present-Day Latvia (The Lake Lubāna Basin)” In Beyond Balkanization—Baltic-Pontic Studies, 59–84. Vol. 5. Poznan.

Mugurēvičs, Ēvalds. 1965. East Latvia and Neighbouring Countries during the Tenth–Thirteenth Centuries. (In Russian.) Rīga.

———. 1977. Castle Districts of Oliņkalns and Lokstene. (In Latvian.) Rīga.

———. 1993. Heinrici Chronicon. Rīga: Zinātne.

———. 1998. Livlandische Reimchronic. Rīga: Zinātne.

———. 1999. “The Works of Archaeologists of the Latvian Institute of History in the Post War Years (1946–98).” Inside Latvian Archaeology: 141–152.

Mugurēvičs, Ēvalds, ed. Artheolog‘ija un Etnogrāfija (1971–2000).

Mugurēvičs, Ēvalds, et al. 1974. Latvijas PSR artheolog‘ija. Rīga.

“Neolithic Amber Ornaments in the Eastern Part of Latvia.” Przeglad Archaeologiczny 23 (1975): 59–82.

The Newly Discovered Hillforts in the Eastern Part of Latvia. 1995. Rīga.

“Planning the Buildings in the First Stage of Habitation of the Āraiši Lake Fortress.”1987. (In Latvian.) In Proceedings of Academy of Sciences of Latvia, 81–97.

Šnore, Elvīra. 1961. Hillfort Asote. (In Latvian.) Rīga.

———. 1987. Cemetery Kivti (Seventh–Twelfth Centuries). (In Latvian.) Rīga.

———. 1993. Barrows of the Early Iron Age in the Eastern Part of Latvia. (In Latvian) Rīga.

Šnore, Elvīra, ed. 1974. Latvijas PSR artheolog‘ija (Archaeology of Latvian SSR). Rīga.

Šnore, Elvīra, and Anna Zariņa. 1980. Ancient Sēpils. (In Latvian.) Rīga.

Šnore, Rauls. 1938a. “Investigations in Prehistory of Latvia during the 20 Years of State.” Senatne un Māksla 4: 39–96.

———. 1938b. Zur Typologie der fruhen Silberbarren in Lettland—Conventus primus historicum Balticorum. Rigae.

———. n.d. “History of Economy in Latvia during the Prehistory and Protohistory Period.” Prepared manuscript. Latvian Department, Academic Library, Rīga.

Stubavs, Adolfs. 1974. “Classification and Typology of Latvian Hillforts.” (In Latvian.) Artheolog‘ija un etnogrāfija 11: 74–88.

———. 1976. The Hillfort and Settlement of Ķentes Hillfort. (In Latvian.) Rīga.

Šturms, Eduards. 1970. “Die steinzeitlichen Kulturen der Balticums.” S. 298, 58 Taf. Antiquitas 3, 40, Bd. 9. Bonn.

Urtāns, J. 1992. “Ernests Brastiņs—Investigator of Latvian Hillforts.” Journal of Institute of History of Latvia 4: 195–200.

———. 1994a. Arheologs Vladislavs Urtāns. Rīga.

———. 1994b. Latvian Hillforts: The Originality of the Archaeological Reality. Amsterdam.

Urtāns, Vladislavs. 1961. “The Owl Fibula.” Arheolog‘ija un etnogrāfija 3: 39–60.

———. 1977. The Eldest Deposits in Latvia. (In Latvian.) Rīga.

Vankina, Lūcija. 1970. Wetland Settlement of Sārnate. (In Russian.) Rīga.

———. 1999. The Collection of Stone Age Bone and Antler Artefacts from Lake Lubāna. Rīga.

Vilsone, M. 1973. Archaeological Excavations in Rīga Old Town and Their Role in the Investigations of the


Page 807

History of Capital. Rīga: Museum of History of Rīga and Navigation. 1772–1973.

Zagorska, I. 1996. The First Radiocarbon Data from the Stone Age Burial Field in Zvejnieki—The Application Methods in Archaeology. Helsinki.

Zagorskis, F. 1987. Stone Age Burial Field. (In Latvian.) Rīga.

Zariņa, Anna. 1970. Cloth of Ancient Letgallians (Seventh–Thirteenth Centuries) (In Latvian.) Rīga.

———. 1988. Cloth of Livs Tenth–Thirteenth Centuries. (In Latvian.) Rīga, 1988, 107 pages.

———. 1999. The Ancient Clothes of Latvians (Seventh–Seventeenth Centuries). (In Latvian.) Rīga.

Zariņa, Anna, et al. 1974. Latvijas PSR arheolog‘ija. Rīga.

Zemītis, G. 1996. “The Rampart of Hillfort Daugmale.” Arheolog‘ija un Etnogrāfija 18: 118–223.

———. 1999. Department of Archaeology at the History Museum of Latvia—Inside Latvian Archaeology. Gotteborg.

Laugerie Haute and Laugerie Basse

First dug in 1868 by édouard lartet as part of his Dordogne campaign with henry christy and subsequently explored by denis peyrony and françois bordes, these two adjacent rock shelters in the vicinity of Les Eyzies in the Dordogne have, between them, yielded a complete sequence of Upper Paleolithic industries in southwestern france. The Laugerie sites are type sites for the Aurignacian, Gravettian, Solutrean, and Magdalenian periods, and there is a particularly fine representation of Magdalenian art objects in Laugerie Basse.

Tim Murray

See also

Lithic Analysis

References

Gamble, C. 1986. The Paleolithic Settlement of Europe. Cambridge University Press.

Layard, Sir Austen Henry

(1817–1894)

Born in Paris and raised in switzerland, Layard studied law and then practiced for six years, at the end of which he set out to ride overland to Ceylon. He got no further than iran, where he spent a year with a group of nomads. Arriving in Baghdad in 1842 he was sent back to Constantinople (later Istanbul) to brief the British Ambassador on his travels. On the way he visited what was thought to be the ancient city of nineveh, at Khorsabad, where French diplomat paul emile botta was excavating.

Austen Henry Layard

(Ann Ronan Picture Library)

After several years as a diplomatic agent in Turkey Layard persuaded the British Ambassador Sir Stratford Canning to sponsor his excavation of the mounds in northern mesopotamia—in competition with the French. In 1845 at the mound of nimrud Layard discovered several Assyrian royal palaces, one of which was that of Ashurnasirpal II, and bas-reliefs similar to those discovered by Botta at nearby Khorsabad. Both Layard and Botta were only interested in the most spectacular finds of statuary and portable architectural remains to be displayed in their national museums. Tunneling and trenching around these larger pieces destroyed much other archaeological information and smaller or fragile artifacts.

In 1847 Layard began shipping his finds back to London where reports of them had already caused a sensation. They were put on display in the british museum where they aroused not only great public interest but also further sponsorship


Page 808

of Layard’s work by the English government. Returning to Mesopotamia in 1849 Layard excavated the mound of Kuyunjik opposite Mosul, which was in fact Nineveh (and not Khorsabad as Botta had claimed). He found Sennacherib’s palace, and the royal library and archives, which contained thousands of clay tablets. Layard continued to dig the mounds around Mosul and then moved into southern Mesopotamia where he tested the sites of Babylon and Nippur. In 1851 he supervised the packing of another hundred or so cases of Assyrian artifacts and returned to England where he published Discoveries in the Ruins of Nineveh and Babylon and the Monuments of Nineveh (1853), both of which were bestsellers. The exhibition of these extraordinary finds generated an Assyrian fashion and style in contemporary jewelry, hair and beard styles, theatrical productions, decoration, painting, poetry, and architecture, and provoked much controversy among scholars about biblical credibility and progress.

Layard himself left archaeology and took up politics and diplomacy. He became a member of Parliament and English ambassador to Madrid and Constantinople. In the latter position he was to encounter and help heinrich schliemann. The British excavation of Mesopotamia was continued by Hormuzd Rassam and William Kennett Loftus until 1855, and sponsored by the British Museum and a private Assyrian Excavation Fund. Scholars such as henry rawlinson began to decipher the cuneiform tablets that Layard had shipped home, although it was to take another thirty years to complete the task.

Tim Murray

See also

French Archaeology in Egypt and the Middle East

References

Lloyd, S. 1984. The Archaeology of Mesopotamia, rev. ed. London: Thames and Hudson.

Le Mas D’Azil

Le Mas D’Azil, a cave system with occupation deposits, is the type site of the Azilian industry dated to the Mesolithic/Epipaleolithic period (about 11,500–9500 b.p.) in france. Located in the Ariège region in the French Pyrenees, this huge and complex site, first dug by French historian eduoard piette in 1887, is also rich in Aurignacian and Magdalenian artifacts, particularly


Page 809

carved and incised antler and bone art works as well as painted pebbles.

Reconstruction of a pierced staff with a carved heath cock found at Le Mas d’Azil

(Gianni Dagli Orti/Corbis)

Tim Murray

See also

Lithic Analysis

References

Gamble, C. 1986. The Paleolithic Settlement of Europe. Cambridge: Cambridge University Press.

Le Moustier

Le Moustier is the type site of the Mousterian industry (from the Middle Paleolithic period, 180,000–30,000 years ago) found in Europe and northeastern Africa and into central Asia. The rockshelter site was first excavated by édouard lartet and henry christy as part of their work in southwestern france, which began in 1863. Although there is still debate about the nature of Mousterian assemblages, it is often assumed that there is an association between Neanderthal remains and the Mousterian. Difficult problems related to the explanation of variability within Mousterian assemblages remain and were at the center of celebrated exchanges between prehistorians françois bordes and lewis binford.

Tim Murray

See also

Lithic Analysis

References

Gamble, C. 1986. The Paleolithic Settlement of Europe. Cambridge: Cambridge University Press.

Leakey, Louis Seymour

(1903–1972)

Leakey was born in Kenya, East Africa, to missionary parents and grew up among the tribal Kikuyu. He went to secondary school in England and then to St John’s College Cambridge in 1922 where he studied languages, archaeology, and anthropology. In 1926 he returned to East Africa and began to investigate the prehistory of the Rift Valley, which he published in Stone Age Cultures of Kenya Colony (1931). He married the artist and archaeological draftsperson Mary Douglas Nichol in 1936.

Between 1936 and 1962 many examples of Australopithecus (small-brained, bipedal hominid fossils, extant between five million and one million years ago) were found in South Africa (at the sites of Sterkfontein, kromdraai, Makapansgat, and swartkrans), firmly establishing the study of the earliest archaeological records in the world. Unlike many of his European contemporaries Louis Leakey believed that Africa, and not Central Asia, was where humanity had originated. During the 1940s Louis and mary leakey pioneered Paleolithic “living-floor” archaeology at olorgesailie, investigating fossil pollens and paleo-environmental data in an attempt to more fully interpret the stone tools from the same levels. They also began looking for the makers of the Oldawan stone tools they had found in the ancient deposits of the olduvai gorge, an ancient lake basin in northern Tanzania in the East African Rift Valley. In 1959 the hominid cranium, called Zinjanthropus (East African man) boisei or OH 5 was found. “Zinj” was the first hominid to be dated by the potassium-argon (K/Ar) method, a new technique, and was found to be 1.7 million years old. Zinjanthropus was also the first hominid to be excavated on television, and event that not only captured public imagination but also grabbed the attention of the American National Geographic Society, who were to provide ongoing financial support for the Leakeys’ work. “Zinj” also caused some scientific controversy.

Louis Leakey first concluded that OH 5 was the ancestor of modern humans and not another ancestral form of the South African Australopithecines—which in fact it subsequently became. Then the remains of another, more advanced hominid (i.e., with a larger brain capacity) were found close by, and in 1964 Leakey claimed that this find, Homo habilis, superceded OH 5 as the early human ancestor, directly connected to Homo sapiens. While Leakey’s simplistic views on human evolution have now been generally rejected, his finds were a significant contribution to the knowledge of fossil human evolution. International funding for research in this area increased and archaeologists and Paleo-anthropologists from America and Europe began to work in Africa searching for the origins of the whole of humanity. Leakey’s work had shifted interest from Europe and Asia


Page 810

to the southern hemisphere, and to the development of world archaeology and prehistory.

Louis and Mary Leakey excavating in Tanganyika, 1961

(Bettmann/Corbis)

In addition to the Olduvai material, Louis Leakey’s work on the Miocene fauna of western Kenya and the early hominid remains from Rusinga Island, Songhor, and Fort Ternan were great contributions to African prehistory. He spoke Kikuyu fluently and his 1937 to 1939 detailed study of the people and their culture was published in 1977 by his wife. Louis Leakey became curator of the Coryndon Museum in Nairobi in 1940, and he established the Centre for Prehistory and Paleontology in 1962, which became the International Louis Leakey Memorial Institute for African Prehistory after his death.

Tim Murray

See also

Dart, Raymond Arthur; Africa, East, Prehistory; Africa, South, Prehistory; Laetoli

References

Isaac, G., and E.R. McCown, eds. 1976. Human Origins: Louis Leakey and the East African Evidence. Menlo Park, CA: Benjamin.

Leakey, Mary Douglas

(1913– )

Mary Leakey is the daughter of the landscape painter Erskine E. Nichol and the great-great-great-granddaughter of john frere, the antiquarian squire who argued for the antiquity and human origins of stone tools at the end of the eighteenth century. Mary Douglas Nichol had an informal education and was a talented artist with an interest in archaeology. She illustrated gertrude caton-thompson’s book The Desert Fayum (1934), and, impressed by her talents, louis leakey asked her to illustrate his popular book on prehistory, Adam’s Ancestors (1934). They were married in 1936 and worked together in East Africa for more than thirty years.

Before 1972 it is almost impossible to separate Mary’s contributions to East African archaeology from Louis’s—they were an archaeological field team. Mary was there at Rusinga, olduvai, and olorgesailie, and she contributed to and wrote many of the scholarly publications on their work. She seems to have left the publicity, funding, and the big-picture debates to Louis and to have preferred to continue


Page 811

with and supervise the painstaking analysis required by every find at every excavation.

After Louis Leakey’s death in 1972 Mary began to work at the Pliocene site of laetoli, southeast of Olduvai. From 1974 to 1981 she and her collaborators found numbers of new mammalian species, among which, dated to about 3.7 million years ago, were the hominid fossils of what was called Australopithecus afarensis. In 1976 a trail of fossil animal footprints were found, some of which were hominid, and in 1978 two long trails of fossil hominid footprints were uncovered and dated to about 3.5 million years ago. These footprints confirmed what had only been inferred from skeletal remains, that the small-brained Australopithecus hominids were bipedal.

Mary Leakey also contributed to the practice of field archaeology through her paleo-environmental “living floor” work and through her development of field museums, where finds were left in-situ. She also conducted a major study of rock art at Kondoa-rangi in Tanzania, published in her book Africa’s Vanishing Art: the Rock Paintings of Tanzania (1951).

Tim Murray

See also

Dart, Raymond Arthur; Africa, East, Prehistory; Africa, South, Prehistory

References

Morrell, V. 1995. Ancestral Passions: The Leakey Family and the Quest for Humankind’s Beginnings. New York: Simon and Schuster.

Lepinski Vir

Excavated by Serbian archaeologist Dragoslav Srejovic’ between 1967 and 1971, Lepinski Vir lies in the Djerdap Gorge of the Danube River in Serbia. Lepinski Vir has an interesting and long sequence of occupations from hunter-gathering/foraging/agricultural societies. Although there are disagreements about the dating of the site, it is generally believed that it was occupied around 7000 b.c. by people foraging in the forests for game and in the river for fish, and that by 5000 b.c., the occupants of the site were managing cattle, sheep, pigs, and goats. Lepinski Vir is also notable for the remains of houses found on the site and the presence of limestone sculptures found in the remains of the houses. There is some speculation that the site was in fact occupied by the local farming Starcero cultures.

Tim Murray

Lepsius, Karl Richard

(1810–1884)

Lepsius was born in Germany and educated at the universities of Leipzig, Gottingen, and Berlin. After completing his doctorate in Classical archaeology in 1833 Lepsius went to Paris to further his studies. jean françois champollion’s new ancient Egyptian grammar had just been published and Lepsius became interested in Egyptian hieroglyphics. He supported and defended Champollion’s system of decipherment and he contributed to further understanding of ancient Egyptian through his recognition of syllabic signs and their similarities to Coptic.

Lepsius spent many years visiting the European collections of Egyptian antiquities before traveling to Egypt in 1842 with the Prussian Expedition (1842–1845). He was accompanied by a number of Prussian scholars and skilled draftsmen to survey and record monuments and collect antiquities. The expedition sent back more than 15,000 artifacts, papyri, and plaster casts, drawings, plans, and maps to Prussia. Between 1849 and 1859 Lepsius published Monuments in Egypt and Ethiopia, the results of the expedition, in twelve folio volumes. The Swiss Egyptologist edouard naville completed another five volumes in the series after Lepsius’s death.

In 1865 Lepsius became keeper of the Egyptian collections in the Berlin Museum. He returned to Egypt the following year to record the monuments of the eastern Delta and the Suez regions, during which he discovered Tanis, the capital of Egypt during the twenty-first dynasty. Here he excavated the Canopus Decree, a useful linguistic adjunct that helped to prove that the Rosetta Stone was translated correctly. Lepsius edited the principal German journal of Egyptology, which is still published today, for over twenty years and completed over 142 publications on ancient Egypt. His last visit to Egypt was for the opening of the Suez Canal in 1869.

Tim Murray


Page 812

References

Ceram, C.W. 1967. Gods, Graves and Scholars. Harmondsworth, UK: Pelican.

Leroi-Gourhan, André

(1911–1986)

André Georges Léandre Leroi-Gourhan was born in Paris on 25 August 1911. He acquired his education almost entirely outside any conventional context. Although he did attend the seminars given by the sociologist Marcel Mauss and the sinologist Paul Granet during the 1930s, Leroi-Gourhan remained proudest of the autodidactic and eclectic periods of his life, probably because they allowed him to stay outside an academic system that did not impress him.

After World War I, the Durkheimian school, under Marcel Mauss, opened up to oriental studies, to linguistics, and to a comparative approach. Leroi-Gourhan founded a school of prehistory in its own right, countering the existing culture-historical and typological vision of archaeology with the synthetic, anthropological, and semiological approach of “prehistoric ethnology.”

During the 1930s, Leroi-Gourhan was in charge of reorganizing the Arctic section of the Trocadéro Museum (later the Musée de l’Homme) in Paris, and this daily involvement with artifacts and collections was to have a lasting effect on him. It was during this period that he became conscious that the comparative method could be substituted for the standard approach of the “hard” sciences, i.e., that he would be able to validate his interpretation of archaeology only when it could be based on an abundance of data and a range of varied regularities so that no other interpretation could account for all of them.

Leroi-Gourhan laid the foundations for the ethnology of stone toolmaking techniques, a very original approach that combines a systemic analysis of comparative syntheses with the development of methodological tools to be used for particular case studies. The publication of évolution et techniques (Evolution and Techniques) in 1943 established the specific epistemology for this technological approach and announced the concept of chaîne opératoire (chain of operation). Évolution et techniques is in fact an inventaire raisonné (reasoned inventory) that allows us to appreciate the physical effectiveness and the relative complexity of a tool or a toolmaking technique as well as to identify possible substitutes for it. Moreover, this inventory allows us to discern the principles shared by the techniques used in a community and to understand their ethnicity.

Leroi-Gourhan presented his inventaire raisonné in the form of tree-like diagrams, or dendrograms. Those ubiquitous and recurrent instances of solutions that were physically functional were brought together under the term tendance (“tendency”), and he broke each technical process or artifact down into a group of attributes he included in the category he called faits (“instances of techniques”). Between the two extremes of tendance and faits, the dendrogram represents a hierarchical classification of artifacts and technical processes according to their degrés de fait (“degrees of specificity”). If we move from the trunk (the tendance, or the invariant aspect of technique) toward the branches, the technical characteristics retained in the diagram are further and further apart, i.e., they are increasingly culturally different from one another. But reading it the other way around, we gradually move from the different instances to what these different phenomena have in common.

In proposing the notion of “favorable environment,” Leroi-Gourhan also indicated how the “continuity of the technical environment” plays a role in the adoption or rejection of a borrowed item or an innovation: the intellectual assessment of this novelty should be compatible with the mental representations that the group has of its techniques. The criteria distinguished by Leroi-Gourhan to establish technical classifications were those he thought would be able to elucidate the evolution of human technical behavior, and those that would allow him to understand the logic of transformations that accounted for the existence of forms of techniques judged to be increasingly effective.

He believed that the study of techniques had to be linked to the question of the technicity of living beings, “dealing simultaneously with” organic structures, neuro-motor equipment and manifestations of the mind. This fundamental


Page 813

notion of technicity incited him to articulate the philosophical, genetic, and epistemological investigations that he was to develop in such a prophetic fashion in Le geste et la parole (Word and Action; 1964–1965). In this work, Leroi-Gourhan developed his ideas about exteriorization and “ethnic becoming” (épiphylogenèse), which he saw as the progressive liberation of a memory that articulates three levels: individual, socioethnic, and specific. The idea that a kind of rationality plays its part in the course of history has, moreover, invited a comparison between Leroi-Gourhan’s work and that of Karl Marx.

If his career was that of an academic (he was professor at the University of Lyon until 1956, at the Sorbonne until 1968, and finally at the College de France until 1982), he lived, above all else, as a philosopher, and he was an astonishing character. When most of his colleagues regarded excavation as being of secondary importance, he took his students into the field. In this context, the excavations at the sites of Arcy-sur-Cure, Les Mournouards, and pincevent were of great importance. During three decades, several hundred students from many countries took courses in excavation at these centers, and they were deeply influenced by the experience. Here, Leroi-Gourhan laid the foundations of both spatial analysis and funerary archaeology à la française.

In the 1960s, Leroi-Gourhan’s approach seemed on the point of imposing itself on the archaeological sphere, but this was not to be. Three factors contributed to this missed opportunity. First was Leroi-Gourhan’s personality: he was a man who had accumulated degrees and honors; a man who could read Chinese, sing in Russian, and speak Japanese; a man who had reorganized museums and updated methods of excavation and the interpretation of prehistoric art; a man who predicted, in 1965, the advent of hypertexts and electronic libraries. At the same time, however, as an archaeologist he had made no spectacular discoveries. He was a thinker who found it hard to communicate, a keen do-it-yourself man who worked without funds, and a professor who did not leave a single distinguished student behind.

The second factor involved a change of direction in his intellectual development, which had lasting consequences. After the publication of Le geste et la parole and the discovery of the Magdalenian site at Pincevent in 1964, Leroi-Gourhan abruptly lost interest in the synthetic approach that he had developed until then; the often intuitive yet profoundly lucid, coherent, and penetrating predictions and interpretations he expressed in Le geste et la parole were for him an end in their own right. It was as if, after Pincevent, the structuring of prehistoric space became the locus of his activities. This bifurcation brought him the disapproval of English and American scholars who generally only knew of him from a few translated texts, essentially texts on Paleolithic art (Le geste et la parole did not appear in English until 1993). The third factor consisted of the institutional gap between ethnology and archaeology, a gap that thwarted all attempts by his followers who tried to maintain the unity of prehistory and ethnology that Leroi-Gourhan had believed in. Not one of his students was both an archaeologist and an ethnologist, all of them were either one or the other.

Leroi-Gourhan’s experience resembles that of Lévi-Strauss in that the history of a discipline can be identified with the intellectual history of an exceptional personality. But unlike Lévi-Strauss, Leroi-Gourhan’s paradoxical nature has contributed to the situation today, in which he is ignored by a large non-French part of the scientific community. But, as he had intended, the implications of his work go far beyond the archaeology and the ethnology of techniques. His general hypotheses concerning the process of hominization, which raise the question of Being, are today being placed into a wider philosophical perspective. His analysis of post-Neanderthal “epiphylogenesis” has been repositioned in the context of the cognitive sciences and is the origin of highly up-to-date investigations in other disciplines.

Anick Coudart

See also

France; Lithic Analysis

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 663–664.


Page 814

Lhwyd, Edward

(1660–1709)

Lhwyd was born into a well-established Welsh family and educated at Jesus College, Oxford, where he became a friend of Dr. Robert Plot, philosopher, antiquarian, and first keeper of the ashmolean museum. Lhwyd assisted with the development of the natural science collections of shells and botanic specimens and became interested in the study of fossils, or “formed stones.” He was convinced they were the petrified remains of organisms that had died long ago, and like the eminent Oxford scientist Robert Hooke thought they might be evidence of huge changes to the earth. Lhwyd identified, classified, and published a large range of fossils in the Ashmolean’s collection in 1691.

Lhwyd’s interests broadened from fossils to include stone implements and British antiquity in general, and he became friends with the antiquarian john aubrey. He was recruited in 1693 to contribute to Edmund Gibson’s revised edition of william camden’s Britannia, the first attempt at an update of this great work since it had been translated into English in 1610 and gone out of print in 1637. Lhwyd eventually becameresponsible for researching and writing about the whole of Wales, and he undertook an antiquarian tour in support of this task during the summer of 1693.

Lhwyd’s additions to the Welsh sections of Britannia were outstanding. Indeed, his additions transformed the Welsh sections from a rather inadequate sketch of unfamiliar terrain to the most rewarding part of the new volume when it was published in 1695. In his contributions Lhwyd did more than any of his predecessors to enlarge the understanding of the societies that inhabited Britain before the Romans. He formed a picture from material remains supplemented by folklore and Classical reports, and drew attention to the high degree of social organization and technical prowess needed to erect the great stone complexes. He made it clear, too, that the Britons had considerable metalworking skills, noting the discovery of several caches of weapons, axe-heads, bolts, daggers, and swords.

Lhwyd’s research for Britannia inspired him to undertake a work that would bring together his knowledge of Celtic languages and ancient British antiquities and his interest in natural history. In 1707 he published his Glossography, the first part of the projected larger Archaeologia Britannica, which confirmed Lhwyd’s preeminence as a Celtic scholar. The Glossography was a substantial folio and a remarkable achievement of comparative philology. Lhwyd demonstrated the relationship between the Celtic languages surviving in western Europe, and he included Welsh and Irish dictionaries and a Cornish grammar. He was able to make some progress in reconstructing the ancient Gallic language spoken in Gaul in Roman times. Lhwyd’s travels between 1697 and 1701 were an impressive testimony to the thoroughness of his research. He made the first antiquarian tour of the Scottish highlands and visited Scottish antiquaries. He collected Gaelic manuscripts and local customs and folklore. He recorded local dialects and details of towns, villages, and local place names. He sought information about barrows, burial chambers, standing stones, and inscribed stones. He looked at coins and brass utensils, flint arrowheads, and prehistoric implements and fossils.

Unfortunately much of the vast store of information Lhwyd accumulated was lost. After the Glossography his heath failed and he never completed the second part of the Archaeologia Britannica, the proposed great compendium of the Celtic culture of western Britain. He died in 1709 and his papers were dispersed, and many of them were later destroyed by fire. Because of the limited appeal of the Glossography and its incomplete status Lhwyd’s reputation was not as great as it should have been. Yet his work is a lasting record of his exceptional powers as an interpreter of prehistoric remains and proves his worth as an incomparable topographer and local historian. His philological research effectively laid the foundations for all later study of the Celtic languages of the British Isles and Brittany.

Graham Parry

See also

Britain, Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 37.


Page 815

Li Chi

(1895–1979)

Li Chi was born in Hubei province in china into a wealthy family. In 1918 he went to the United States to study psychology and sociology at Clark University in Massachusetts, and then to Harvard University, where he earned a Ph.D. in anthropology in 1923, after which he returned to China and taught at Nankai University.

Between 1925 and 1926 Li excavated a Neolithic Yangshao Culture site in southern Shanxi province, making him the first Chinese scholar to undertake modern archaeological fieldwork. In 1928 he became the first head of the department of archaeology at the Academia Sinica, established to excavate the three-thousand-year-old capital of the Shang culture at anyang. These excavations shaped modern archaeology in China through their recruitment and training of young Chinese archaeologists (including xia nai, later director of the Institute of Archaeology) and their use of modern field archaeology techniques in combination with traditional Chinese historiography and antiquarianism. The site also yielded oracle bone inscriptions that proved to be the first written documents in China, and the ceramic and bronze vessel nomenclature and typology used by Li at Anyang still dominates the archaeology of China. His book The Formation of Chinese People: An Anthropological Inquiry was published in 1928.

The Sino-Japanese War in 1937 and then World War II put an end to all archaeology in China. In 1949 Li went to Taiwan with the Nationalist government, and he did not work on mainland China again. He founded the Department of Archaeology and Anthropology at National Taiwan University, the first university program in China to train professional archaeologists, and published his synthesis of archaeological and historic material The Beginnings of Chinese Civilization in 1957. Li spent most of his time on the conservation and publication of the Anyang material, which was completed as Anyang Excavations in 1977.

Tim Murray

See also

Island Southeast Asia

Libby, Willard Frank

(1908–1980)

Born in Colorado and raised in California, Willard Libby was a farmer’s son. He began studying mining engineering at the University of California, Berkeley, in 1927 and changed to chemistry, which interested him more. He received a Ph.D. in 1933 after studying low-energy radioactive nuclei. From 1933 to 1941 he taught chemistry at Berkeley.

In 1941 Libby joined the Manhattan Project (the development of a nuclear bomb) at Columbia University in New York City, where he worked on gas diffusion techniques for separating uranium isotopes into fissionable material. In 1945 he became professor of chemistry at the University of Chicago and began working at the Institute of Nuclear Studies. It was here that Libby proved that the amount of radiocarbon in all living plants and animals begins to decay at death at a known rate—so that it would be possible to measure the amount of time since the organism has died by measuring the amount of radiocarbon remaining in it. The accuracy of this technique was tested by comparison with proven other dating techniques such as tree-ring dating, and the first actual C-14 dates appeared in 1949.

Radiocarbon dating revolutionized archaeology in the twentieth century. It began a new era—no longer did archaeologists have to spend so much time developing and testing chronologies for their material—they had an accurate method for dating any organic material from the last 70,000 years and they could now pursue other imperatives and new ideas and new directions in their discipline. In 1959 Libby became professor of chemistry at the University of California, Los Angeles, and in 1960 he received the Nobel Prize for chemistry for his work on radiocarbon dating.

Libby was one of the United States’ major postwar nuclear scientists. In 1954 he was appointed by President Eisenhower to serve on the Atomic Energy Commission, the first chemist to do so. He was mainly interested in the effects of nuclear fallout and was also involved in international efforts for peaceful uses of nuclear power, serving as vice-chairman of the American delegation to the First International


Page 816

Conference on Peaceful Uses of Atomic Energy in Germany in 1955.

Tim Murray

See also

Douglass, Andrew Ellicot

Lindenschmidt, Ludwig

(1809–1893)

German prehistorian and scholar who helped to found the Romisch-Germanische Zentral Museum at Mainz, where he was director until his death.

During the first half of the nineteenth century Germany, like England, was full of enthusiastic antiquarians eagerly excavating and founding museums and equally eager to establish a significant and ancient German past. This latter obsession was the result of contemporary German political fragmentation, which would persist until the 1870s. Political fragmentation was reflected in the fragmentation of collections of archaeological material—of find contexts and artifacts and scholarship—unlike in Scandinavia, where christian j. thomsen, bror hildebrand, and hans hildebrand were beginning to organize and study large, national, and lengthy homogenous archaeological collections and consequently develop theories, such as the three age system, about European prehistory.

In 1866 Lindenschmidt was one of the founding editors of the periodical Archiv fur Anthropologie, which became the forum for German anthropologists who lacked any formal and national organizations. In 1870, the same year as German political unification, the German Society for Anthropology, Ethnology and Prehistory was founded. The Archiv became its journal, and continued to be published until World War II. Lindenschmidt, like his fellow prehistorians, was interested in “archae-geography,” the elucidation of ethnic questions via archaeological evidence, issues that occurred in the work of rudolf virchow and continued with gustaf kossinna. This preoccupation explains their critical stance toward, and even rejection of, the Three-Age theory. Until the 1880s Lindenschmidt refused to accept the idea of separate Bronze and Iron Ages and continued to emphasize the importance of southern Europe and the Mediterranean for the development of prehistoric metallurgy in central Europe.

Tim Murray

See also

German Prehistoric Archaeology

References

Sklenár, K. 1983. Archaeology in Central Europe: The First 500 Years. Leicester, UK: Leicester University Press.

Linear A/Linear B

The Linear B script was in used in Minoan Crete and Mycenaean greece in the period between 1450 and 1200 b.c. An earlier script, called Linear A, had been devised in Crete in the period between 1700 and 1450 b.c. Linear B has been translated, but Linear A still provides a challenge.

The story of the decipherment of Linear B really begins with English archaeologist sir arthur evans at knossos, the royal city of Crete, at the beginning of the twentieth century. During his excavations at that site, Evans discovered many small clay tablets covered with linear script. These were different from the hieroglyphs, which he had also observed carved into seals and small gems, found by himself (and others) on Crete and in Greece. Beginning in 1909 with the publication of Scripta Minoa I, Evans was able to publish only a small fraction of the tablets he had excavated by the time the fourth volume of the Palace of Minos was published in 1935. The point has often been made (not least by those most directly responsible for the translation of Linear B) that this slow rate of publication may have delayed the eventual decipherment of Linear B, but it is equally true that subsequent discoveries such as American archaeologist carl blegen’s 1939 recovery of the Mycenaean archive at the Palace of Nestor at Pylos in Greece provided vital clues.

Building on work by A.E. Cowley, Alice Kober, and E.J. Bennett, Jr., a young English architect Michael Ventris (1922–1956)—at first working essentially alone but later with the Cambridge philologist John Chadwick—was able to overcome the problems posed by the shortage of published texts to produce the fundamentals of a decipherment of Linear B in


Page 817

1952. The most significant element of his decipherment was the argument that Linear B was, in fact, an ancient form of Greek. Ventris and Chadwick went on to complete the task of decipherment in the years before the former’s untimely death in a road accident.

It is not without some irony that the first major test of the Ventris-Chadwick decipherment was provided by none other than Carl Blegen, who had returned to Pylos in 1952 and discovered a further 300 tablets. The fact that these could be read, even though they (and other Linear B documents) are primarily invoices and the “paperwork” involved in the administration of palace business, at once brought history closer to the Minoan and Mycenaean world. The fact that the last kings of Crete were Greek speakers has led to a reevaluation of Evans’s argument that the Minoans had conquered the Mycenaeans. It is now thought that the reverse is true and that around 1450 b.c. Knossos was conquered by the same people who ruled at Pylos and Mycenae.

Early Minoan writing

(AAA)

Tim Murray

References

Doblhofer, Ernst. 1961. Voices in Stone. London: Picador.

Lithic Analysis

Stone artifacts are studied by archaeologists because they are durable and frequently found on archaeological sites of almost every age. Consequently, much has been written about their analysis and interpretation. This article considers the history of three approaches to the study of stone artifacts: (1) factors contributing to variation in the composition and characteristics of stone artifact assemblages, (2) functionalist interpretations of artifact assemblages, and (3) idealist interpretations of material remains.

Functionalist and idealist approaches reflect a fundamental debate in archaeology about whether humans are passive participants or active agents in their worlds. Functionalist approaches seek to explain the role of artifacts in the evolution and/or behavior of different groups. Idealist approaches seek to understand the knowledge and belief systems of the makers of artifact assemblages. Fundamental to both approaches is an understanding of why recurring artifact forms (i.e., types) exist, as well as the factors contributing to variation in the composition of artifact assemblages.

Dimensions of Artifact Variability

For much of the twentieth century, archaeologists attributed the similarities and differences between artifact assemblages to a single variable: the cultural idiosyncrasies, or traditions, of different groups of people. The best known work in this regard is françois bordes’s study of variation in Lower and Middle Paleolithic assemblages from southwest France (Bordes 1961). Bordes formulated a typology to describe the sixty-three different tool types (i.e., artifact forms) recognized as regular components of Lower and Middle Paleolithic assemblages. He then characterized the artifact assemblages recovered from the various layers of different rock-shelter deposits in terms of the relative proportion of each made up by those sixty-three tool types. Comparison revealed repeated patterns


Page 818

of assemblage composition, allowing the definition of six distinctive facies. Bordes could find no association between facies and environment or between facies and time, leading him to suggest that each distinctive suite of artifacts represented a different cultural tradition. The interdigitating of facies over a long period of time in a relatively small area led Bordes to describe these cultural traditions as tenacious.

In the 1950s Bordes’s approach to assemblage analysis and interpretation was pioneering. Earlier studies, such as that of denis peyrony, had characterized assemblages in terms of the presence or absence of a few distinctive artifact types (the type fossil approach). In contrast, Bordes’s approach involved the analysis of entire artifact assemblages and separated information about the way that tools were made (technology) from the types of tools that were produced (typology).

Since Bordes’s studies, archaeologists have come to appreciate that a whole array of variables has contributed to the similarities and differences in the composition of the assemblages they study. However, four variables are considered fundamental to any attempt to understand assemblage composition: the flaking qualities and edge properties of the raw materials from which the artifacts were made, the techniques used to make the artifacts, the uses to which the artifacts were put, and culturally ordained rules about what an artifact of a particular function should look like (this variable is usually referred to as style). In the latter part of the twentieth century archaeologists strove to disentangle the impact that each of these variables had on the composition of artifact assemblages from different time periods.

Even as Bordes was discussing the impact of cultural traditions on artifact assemblages, other archaeologists, such as charles mcburney and j. d. clark, were investigating the possibility that recurring assemblage types might represent seasonal or functional differences in activities undertaken at different sites. These types of inquiries are often linked to the work of l. r. binford, who, in the 1960s and early 1970s, published a series of papers exploring the possibility that variations in the composition of Lower and Middle Paleolithic artifact assemblages might result from differences in function rather than from different traditions for making tools designed for particular tasks—that is, culture (see, e.g., Binford and Binford 1969). One stimulus for this idea came from studies of Lower Paleolithic assemblages and the observation that the geographic and temporal scale of variation in artifact assemblages was far greater than the spatial and temporal boundaries of cultural entities. However, the key stimulus came from studies of the material culture of contemporary hunting-and-gathering communities. The Binfords observed that these communities used different tool kits at different times and in different places, in response to seasonal and temporal variation in the availability of plant and animal resources. It was argued that the same organizing principles—the use of different items of material culture for different purposes in different contexts—would have influenced the behavior of prehistoric hunters and gatherers and, therefore, the composition of the archaeological assemblages they left behind.

Binford and Binford used multivariate statistics to explore the co-occurrence of artifact types. This technique revealed the existence of five recurring sets of artifact types, each of which was interpreted as a functionally distinct tool kit. The three sites investigated were found to contain different groups of tool kits, and each was consequently interpreted as a different type of site within a wider settlement system. Almost two decades later microscopic analyses of the wear traces preserved on the edges of Middle Paleolithic artifacts from the Middle East and France provided a direct test of the functions of the tool clusters identified by the Binfords. Perhaps the most important result of these use-wear studies was the observation that, during the Middle Paleolithic, there was no direct relationship between the form of a tool and the use to which it was put (Shea 1992). This undermined the specific functional interpretations that the Binfords had offered for each of the tool clusters they had described but not necessarily the underlying logic of their approach.

Subsequent studies (such as those of H.L. Dibble) of the impact of edge resharpening on


Page 819

the form of a tool have underscored the importance of establishing the reasons for the existence of recurring forms before offering explanations for assemblage variation. These studies have shown that many of the tool types described by Bordes actually represent different stages in a sequence of edge modification. Tools become blunted during use, and a resharpening of those blunted edges results in a change in the shape of the tool. Not all of the sixty-three tool types that Bordes had identified represented either culturally determined templates or tools fashioned for a particular task.

Similar changes in the interpretation of Acheulean hand-axes have also been made. In the first half of the twentieth century archaeologists often argued that hand-axes were better made and more refined in later, rather than earlier, time periods. Thus, measures of the degree of two-dimensional symmetry, extent and refinement of retouch, and/or overall shape were used to establish the relative chronology of otherwise undated assemblages from Africa, the Middle East, and Europe. Underlying these schemes was the assumption that the shape of a hand-axe was controlled primarily by the amount and refinement of retouch and thereby provided a measure of the technical sophistication of the toolmaker.

In the late 1970s Peter Jones undertook a series of knapping experiments designed to investigate the effects of the flaking properties and the form of particular raw materials on both the shape and the durability of the working edges of axes recovered from sites at olduvai gorge. He found that the classic teardrop shape of the hand-axe inevitably resulted when an attempt was made to maximize both the length of the cutting edge and the weight of the axe at the same time; in other words, the fundamental determining factor with respect to hand-axe shape was neither style nor the technological proficiency of the knapper. Instead, variations on the teardrop shape of experimental hand-axes were shown to be related to the properties of the raw material and the form of the tool blank from which the axe was fashioned, the quality of the working edge on the finished tool, and the amount of resharpening undertaken on the axe edges.

Studies such as those by Dibble and by Jones, which emphasized raw material properties and resharpening, do not deny the possibility of using stone to obtain information about cultural affiliation, but they do highlight the fact that many variables contribute to the final form of an artifact. Consequently, approaches such as the one developed by Bordes, which makes quite specific assumptions about the reasons why artifacts of different shape exist, have fallen out of favor. In response, many researchers have shifted their attention to other variables affecting artifact form and assemblage composition, especially techniques of artifact manufacture.

Initial studies of the ways in which tools were made were intended to characterize the stone-working techniques of a particular portion of the archaeological record (such as the Acheulean, Middle Paleolithic, or Upper Paleolithic). Most of these studies were based on the experimental replication of forms recovered from archaeological sites, and they provided a basis for outlining the development of stone technologies over time. However, it was soon realized that studies investigating different ways of reducing a waterworn cobble, an Acheulean hand-axe, or a Levallois core had the potential to provide more detailed information about the relationship between stone-working techniques and the composition of artifact assemblages. Investigations into the different techniques that can be used to reduce Middle Paleolithic Levallois cores are a good example (Dibble and Bar-Yosef 1995).

During the 1970s and 1980s studies of artifact resharpening, raw material variability, and manufacturing techniques showed that recurring artifact types result from a complex series of processes and should not be interpreted simply as culturally ordained tool types. As a consequence, discussions about the impact of cultural tradition on artifact assemblages have begun to involve a much more detailed consideration of the concept of style and culture. Some archaeologists have explored the behavioral significance of style in contemporary settings for particular types of artifacts; other researchers have examined the theoretical and methodological problems that arise from attempts to interpret


Page 820

particular features of artifacts as indicative of specific cultural traditions.

Different researchers hold quite varied views about the role played by style in human societies, about the types of information that style conveys, and, therefore, about how style can be identified. Some archaeologists, such as Wiessner, regard style as a form of nonverbal communication that conveys information about both individual and group identity. For cognitive archaeologists (such as Ian Hodder) style is a symbolic expression of social relations, and the aim of analysis is to investigate the meaning of the symbols that style embodies. However, there is no general agreement that style is always symbolic or that it is always intended to convey specific information. For example, J.R. Sackett (1982) distinguishes between style as symbol (iconological style) and style that simply reflects the choices that individual artisans made in producing functionally equivalent objects (isochrestic style). He also distinguishes between passive style (regularity in artifact form, arising from shared traditions) and active style (intended to convey specific information).

Attempts to refine the concept of style and make it more amenable to archaeological analysis and interpretation do not actually resolve the archaeologist’s dilemma about whether stylistic causes and effects operate independently of functional causes and effects. The obvious solution is to hold one source of variation constant in order to identify the effects of another. However, this approach assumes that it is possible to identify functionally equivalent artifacts and/or that it is possible to identify the options from which the prehistoric knapper made his or her choices during artifact manufacture. This notion is not as straightforward as it might at first seem. Types or attributes that appear to be functionally redundant in one context may not be so in another. Furthermore, what is functionally redundant in any context is actually in the mind of the maker, and it is therefore impossible to assess interpretations of patterned variation as isochrestic style. Consequently, techniques for identifying the contribution of style to differences (and similarities) in the composition of artifact assemblages are not well developed, and they rely on reductive analytical strategies, which presuppose the independence of the different dimensions of artifact variability.

In the final analysis current arguments about style are based on different ideas about the information contained in patterned archaeological data. On the one hand, the debate involves a return to the dispute between Bordes and Binford: whether artifact assemblages are cultural markers or markers of functionally distinct tool kits. On the other hand, much has been learned about the interdependence of different dimensions of artifact variability in different contexts. Reductive analytical techniques cannot incorporate all the potential contributors to stone artifact assemblage variability, but there can be no doubt that these have enhanced archaeologists’ understanding of the factors contributing to the similarities and differences between artifact assemblages from different time periods. Archaeologists can now pursue a broader array of interpretative approaches, depending on the information they choose to generate from the artifact assemblages under investigation.

Functionalist Approaches

Functionalist approaches use ecological and evolutionary theory, together with paleoenvironmental information, to investigate the interrelationships between ecological and environmental variables and aspects of a society’s economic, social, and political structures—in particular, the role these institutions played in the survival and success of different human societies. Debate about the causes of Middle Paleolithic artifact variability underscored how little was known about the relationship between stone artifact assemblage composition, site function, site layout, and seasonal variation in foraging activities. As a consequence, Binford, JohnYellen, and others initiated ethno-archaeological research during the 1960s designed to identify in human behavior those regularities that can be assemblages.

Binford’s study of the activities of the Nunamiut people of Alaska ultimately provided the theoretical underpinning for an approach to stone artifact analysis and interpretation that became known as technological organization (Nelson


Page 821

1991). The investigation focused on the relationship between particular aspects of Nunamiut behavior and the material record these people were creating, rather than relying on descriptions they provided about the activities in which they were engaged. Binford found, for instance, that there were no simple relationships between assemblage composition and site function, even though the artifacts that accumulated at different sites exhibited patterns that archaeologists could detect. The form and design of artifacts, their functions, and the extent to which they were reused varied, depending on the way that resources in different parts of the landscape were employed. Thus, Binford showed that explanations for the similarities and differences in the composition of artifact assemblages were likely to involve a complex series of cause-and-effect statements integrating aspects of technology, the strategies used to acquire resources, and patterns of movement across the landscape.

More recently, archaeologists interested in the problem of technological organization have begun to draw on the theories and methods of evolutionary ecology. This approach involves an application of the ideas explored in recent decades by evolutionary biologists with the aim of understanding the extent to which evolution shapes behavior—in other words, to assess the role that specific behaviors play in the survival and reproductive success of individual members of a social group. Archaeologists employing the principles of evolutionary ecology have sought to establish a link between the way in which artifacts were made and used and the exploitation of specific items contributing to the diet. For example, the acquisition of raw materials, the fashioning of these into tools, and the use, maintenance, and discard of the tools have been analyzed and interpreted in the same way as other behaviors—it is assumed that natural selection will have played a role in shaping the stone technology employed by a particular group of people to gain access to particular resources.

As in studies of foraging behavior, attempts to adapt the theory of evolutionary ecology to stone technology involve a cost-benefit analysis based on the assumption that, all other things being equal, natural selection will have created the optimal solution to an adaptive problem. However, nothing is ever truly “equal,” and the purpose of the cost-benefit analysis is not to identify the optimal technological solution with respect to a particular problem. Rather, the aim is to identify the optimal strategy identified on theoretical grounds, to compare it with the actual strategy employed, and to seek an explanation for the differences between the two. For this reason an optimization model provides archaeologists with a heuristic device rather than an analytical tool.

Given the difficulties of identifying the actual costs and benefits of different technological strategies employed in the past, archaeologists have tended to use qualitative methodologies to assess the relative costs and benefits of different types of technologies. A number of researchers (such as R. Torrence) have explored the concept of risk and the ways in which technology could be used to reduce the probability that the costs incurred in the capture of a specific item of prey would exceed the benefits associated with its capture. Risks are assessed in terms of the consequences of failing to access a specific resource, and inferences are made about the suitability of different artifacts for acquiring that resource. It is assumed that the artifacts used to acquire specific prey items have to be available and in good working order at the precise moment that the prey is captured. It is further assumed that the time and resources expended in developing technologies that would ensure the capture of a particular prey item are proportional to the consequences of failing to acquire it. The prey items associated with the greatest risk are those that are mobile and available only at one location and only for a short period of time. In such situations more time and effort would be expended in making the artifacts needed to exploit these types of food sources than in making artifacts used to capture sedentary food sources available throughout the year.

M. Nelson (1991) and others have built on these ideas to try to characterize different types of stone technologies and the types of foraging strategies for which they are most likely to have been employed. In these studies curated, expedient, and opportunistic technologies are distinguished


Page 822

from each other in terms of the amount of planning involved in their execution.

Curated technologies are those that involve anticipation of future needs, which may include the acquisition, transport, and stockpiling of raw materials and/or finished tools. Time is invested in preparing and transporting raw materials and in making, maintaining, and transporting tools. The reward for this is the immediate availability of usable tools when the need for them arises. Expedient technologies are those in which tools are made and repaired at the place of use. In contrast to curated technologies, expedient technologies involve an expenditure of minimal time and energy on the manufacture, reshaping, and resharpening of tools. Finally, opportunistic technologies are those that involve no forward planning at all. The acquisition of raw materials and the manufacture and maintenance of tools are flexible and reflect immediate responses to unanticipated conditions. Typically, artifacts are manufactured from whatever materials are at hand and are discarded immediately after use.

Attempts have been made to relate these different types of technologies to the forms of particular tools and to the composition of entire artifact assemblages through two interrelated concepts: tool design and site function. Archaeologists whose artifact assemblages contain tools that were used in food procurement (as opposed to those used to make other tools) have expended some effort in trying to develop ways of analyzing tool design. These researchers argue that tools used at the moment that a prey item is captured or harvested are subject to the greatest design constraints. As a consequence, most of the relevant studies have focused on various forms of weapons, such as spear points and other types of projectiles.

A number of researchers have used the concept of risk to analyze patterns of group mobility, insofar as mobility can be reconstructed on the basis of the distribution of artifacts made from raw materials of known origin. It is suggested that highly mobile groups tended to accumulate artifact assemblages containing a wide range of raw materials, collected from various raw material sources visited in the course of other subsistence activities (i.e., the collection of raw materials was an embedded activity). This collecting strategy would have reduced the risk of being without a raw material when it was needed for tool manufacture. Assemblages associated with highly mobile groups also tend to contain only small numbers of artifacts: tools and tool blanks made from large blocks of durable and easily worked materials that could be readily fashioned into functionally specific tools (thus, the risk of being without a particular tool when it was needed was also minimized). Less-mobile groups tended to make more use of local material because distant sources of stone were visited only rarely. These groups also economized on the use of exotic stone by resharpening as much as possible tools made from the less accessible materials.

In sum, functional studies have continued to emphasize investigating the multiple causes that give rise to artifact form. Various approaches to modeling the reasons for variable artifact form and assemblage composition have been undertaken, integrating aspects of technology, tool design, resource acquisition, and mobility. The common theme of these studies is the desire to understand the role stone artifacts played in the evolution and/or behavior of different human groups.

Idealist Approaches to Artifact Analysis

Discussions about the art, religion, and beliefs of ancient peoples have been present throughout the history of the discipline of archaeology, but the development of formal analytical and interpretative frameworks for the study of these phenomena dates only to the early 1980s. Just as there are a variety of ways of investigating the functional (or evolutionary) significance of artifacts, there are also a variety of ways of investigating what artifacts can reveal about the cognitive abilities of our ancestors or about the conceptual frameworks of past human societies. Some researchers have applied concepts and methods developed in linguistics or psychology to the problem of interpreting artifact assemblages in cognitive terms, but the most influential of the current approaches to this problem of gaining insight into the prehistoric mind


Page 823

through the analysis of artifact assemblages is undoubtedly the chaîne opératoire (operational sequence). This is a concept borrowed from ethnologists to describe how a particular society acquires and uses materials, and it was introduced into archaeology by the French archaeologist-ethnologist andré leroi-gourhan.

Like the functionalists, idealists have come to appreciate that the causes underlying variation in stone artifact assemblages are multidimensional and that to understand this variation requires consideration not only of the types of tools in the assemblages under study but also of the ways in which raw materials were procured, the conceptual schemes that underlay the production of the tools, and the actual techniques employed in their manufacture and maintenance. Practitioners of the chaîne opératoire approach view technology as the process whereby natural materials are transformed into cultural objects, and since technology is both artificial and deliberate, they argue that it must have mental antecedents (see, e.g., Schlanger 1994). Thus, identification of the series of events that ends with the loss or discard of stone tools is seen to provide a key to the “mind in action.” The ultimate goal is to use thechaîne opératoire to document differences in the stone-working skills exhibited by different members of a social group or to document the evolution of technical skills through the course of human history. This approach is often employed by researchers interested in the evolution of human intelligence.

Idealists do not conceive of the mind either as a “black box” or as a “mental template.” Their concern is to determine what prehistoric knappers knew about stone working, how they acquired that knowledge, how they organized themselves on the basis of that knowledge, and how they used, maintained, transformed, transferred, and even forgot it (Schlanger 1994, 148). It is therefore the identification of the body of knowledge with which a prehistoric knapper worked—as embodied in the sequence of activities associated with stone tool production—that allows the archaeologist to see the mind in action.

Insights into this knowledge are obtained by investigating what it is that the knapper needs to know, for example, in order to produce a blade. Here a distinction is drawn between the more abstract, conceptual knowledge that a knapper must have to begin blade production and the practical knowledge or procedural know-how that is required to actually make a blade. In other words, there will be a difference between the conceptual sequence applied to the problem of blade manufacture in the abstract and the actual sequence of events of a particular knapping episode. This is because materials are neither standardized in shape nor homogeneous in composition. Contingency is accepted as part of the process of transforming raw materials into tools. Therefore, there is feedback between the material being worked and the knapper working that material.

The documentation of a chaîne opératoire relies heavily on information obtained through the experimental knapping and refitting analyses that are the primary sources of information about the conceptual knowledge and procedural know-how required for the manufacture of particular tools. The chaîne opératoire itself is a description of the sequence of behaviors, actions, and gestures involved in the making of a particular tool type—from the acquisition of raw materials to tool manufacture, use, and edge maintenance to, finally, the loss or abandonment of tools or the materials from which they were made (see, e.g., Schlanger 1994). At each stage in the analysis, consideration is given to the context within which behaviors, actions, or gestures take place and to the constraints that impinge on their execution. For example, understanding raw material acquisition requires information about the distribution of materials in time and space, the flaking properties and edge qualities of those materials, and their suitability for a specific task. Information is also needed about the settlement system and foraging activities with which the acquisition of the raw material had to be integrated.

Like the functionalists, idealists have advocated the integration of technological information with settlement pattern data. However, idealist analyses of these data are aimed at documenting the ways in which space was used, so as to establish a basis for inferring something


Page 824

about the value past societies placed on different activities. Such inferences can be made on the basis of an examination of the distribution of artifacts marking different stages in the production and use of tools.

Conclusion

The history of approaches to the study of stone artifacts charts the enrollment of an increasing number of variables to explain variation in artifact form and assemblage composition. The early- to mid-twentieth-century preoccupation with artifact form as a means of accessing information about past cultures has been replaced by a broader array of approaches that investigate both the reasons for the existence of different artifact types and the variations in their patterns of co-occurrence. These approaches investigate the impact of raw material properties, techniques of artifact manufacture, the uses to which artifacts were put, and the effects of resharpening on artifact form and assemblage composition, in addition to style. Both functionalist and idealist approaches recognize the importance of analyzing stone artifacts in relation to other artifacts and in relation to other categories of archaeological data, including their position on a landscape. Attempts are made to integrate information generated from the analysis of different categories of archaeological data in order to assess the behavioral information that can be gleaned from the stones themselves. The ubiquity and durability of stone artifacts means that they will always be an important source of information about past human behavior.

Nicola Stern and Simon Holdaway

References

Binford, L. R., and S.R. Binford. 1969. “Stone Tools and Human Behavior.” Scientific American 220: 70–84.

Bordes, F. 1961. “Mousterian Cultures in France.” Science 134: 803–810.

Dibble, H. L., and O. Bar-Yosef, eds. 1995. The Definition and Interpretation of Levallois Technology. Monographs in World Archaeology, no. 23, Madison,WI: Prehistory Press.

Gardin, J.-C., and C.S. Peebles, eds. 1992. Representations in Archaeology. Bloomington: Indiana University Press.

Isaac, G. Ll. 1986. “Foundation Stones: Early Artifacts as Indicators of Activities and Abilities.” In Stone Age Prehistory: Studies in Memory of Charles McBurney. Ed. G.N. Bailey and P. Callow. Cambridge: Cambridge University Press.

Jones, P.R. 1994. “Results of Experimental Work in Relation to the Stone Industries of Olduvai Gorge.” In Olduvai Gorge, vol. 5, Excavations in Beds III, IV and the Masek Beds, 1968–1971. Ed. M.D. Leakey and D.A. Roe. Cambridge: Cambridge University Press.

Nelson, M. 1991. “The Study of Technological Organization.” Method and Theory in Archaeology 3: 57–100.

Sackett, J.R. 1982. “Approaches to Style in Lithic Archaeology.” Journal of Anthropological Archaeology 1: 59–112.

Schlanger, N. 1994. “Mindful Technology: Unleashing the Chaîne Opératoire for an Archaeology of Mind.” In The Ancient Mind: Elements of Cognitive Archaeology, 143–151. Ed. C. Renfrew and E.B.W. Zubrow. Cambridge: Cambridge University Press.

Shea, J.J. 1992. “Lithic Microwear Analysis in Archaeology.” Evolutionary Anthropology 1:143–150.

Torrence, R. 1989. Time, Energy and Stone Tools. Cambridge: Cambridge University Press.

Lithuania

The history of archaeology in Lithuania mainly began in the nineteenth century. The first information about single archaeological objects was obtained during the sixteenth century, while Lithuania was a grand duchy, but during the period when Lithuania and poland formed a single state (1569–1795), there was little interest in the past, and only a few mentions about stray finds survive from that era.

Lithuania as Part of the Russian Empire (1795–1918)

It was while Lithuania was part of the Russian Empire that the study of archaeology began, with the main feature being the search for the oldest roots and evidence of states and nations. Archaeology in Lithuania started in a small local museum in Barzdz˘iai in western Lithuania in 1812. The museum was founded by the landowner


Page 825

Dionizy Paskiewicz (1765–1830), and it contained primarily accidental finds.

Lithuanian Archaeological Sites

Francziszek Wilczynski (1796–1859) undertook the first large excavations of hill-forts and burial mounds in eastern Lithuania, and the first book on Lithuanian archaeology was published in 1842 (Tyszkiewicz 1842). The antiquities in this book were divided according to the types of objects and artifacts found. The author, Count Eustachy Tyszkiewicz (1814–1873), was the first scholar in Lithuania to understand the significance of archaeology as an organized social science. On his initiative, the Archaeological Commission and the Museum of Antiquities were established in 1855 in Vilnius. The commission started to systematize and generalize archaeological finds and to publish archaeological works, such as the catalog of the museum. Each month, the members of the commission met to listen to and discuss lectures on history and archaeology, and several of them began excavations.

Russian authorities discovered that the Archaeological Commission was attempting to elucidate and describe the culture of ancient Rzuczpospolita, a Baltic late Neolithic, shoreline living, maritime economic (seals and fish) culture who also domesticated livestock. Because they considered that attempt to be politically dangerous, they closed the commission down after an insurrection in 1863. The Museum of Antiquities was reorganized, and any developments in Lithuanian archaeology ceased for twenty years. During that period, only private individuals continued to excavate.

When the Lithuanian national liberation movement began in the nineteenth century, it alerted the interests of Russian scientists to this part of their empire. From 1888 to 1889, Eduar Wolter (1856–1941) and a local landowner, Wandalin Szukiewicz (1852–1919), excavated medieval grave fields in southern Lithuania, and Szukiewicz, on his own, excavated some Iron Age burial mounds. At the same time, in central Lithuania, Tadeusz Dowgird (1852–1919) excavated Iron Age grave fields and burial mounds and kept precise documentation


Page 826

of his work. In 1884, Fiodor Pokrovskij (1855–1903) was appointed director of the Museum of Antiquities in Vilnius. He revived the study of archaeology at the museum, excavated burial mounds in eastern Lithuania, and published reports of these excavations. He questioned and interviewed local people about archaeological sites and finds and collected and published all of this information in archaeological maps (Pokrovskij 1893, 1899). In 1893, the Ninth Congress of Russian Archaeology was held in Vilnius, and this meeting presented the achievements of archaeology to the local people and encouraged their further support of it.

At beginning of twentieth century, the Russian Imperial Archaeological Commission in Saint Petersburg began to take some interest in, and control of, archaeological excavations in Lithuania. It issued permits and demanded reports and information concerning finds. Large excavations were begun and photographed. The commission sent archaeologists to investigate burial mounds and hill-forts, and it supported the work of interested amateurs. One of these was Ludwik Krzywicki (1859–1941), who, during his summer vacations between 1900 and 1913, surveyed and excavated hill-forts and published information concerning their artifacts. From 1911 to 1914, the local archaeological commission in Vilnius registered artifacts from a medieval–new age town, and this information was published in Russian, Polish, and Lithuanian. At the end of nineteenth and during the early years of the twentieth century, private archaeological collections and amateur excavations to enrich them became popular. World War I terminated the work of non-Lithuanian archaeologists and was responsible for the destruction of the majority of extant archaeological collections.

First Lithuanian Republic (1918–1940)

The main feature of the history of archaeology during the period of the first republic was the creation of a national school of archaeology. In 1919, the State Archaeological Commission was established to protect sites of cultural significance, but the initial activities of the commission were not productive because of conflict over different methods of conservation and protection.

In fact, archaeology in Lithuania was primarily the work of individuals. In the 1920s, the Russian aleksander spicyn (spitsyn) (1858– 1931) was invited to write the first general work about the antiquities of Lithuania using prewar data (Spicyn 1925), which had been already divided into different archaeological cultures. At the same time, Colonel Petras Tarasenka (1892–1962) collected information about different archaeological sites and finds, and between 1926 and 1928 he published three books about archaeological knowledge and the protection of archaeological heritage. His most important contribution in these books was the first comprehensive archaeological map of Lithuania (Tarasenka 1928). In 1930–1934, General Vladas Nagevičius (1881–1954) excavated the hill-forts of Apuolė and Impiltis in western Lithuania, and with the support of specialists from different sciences, he used aerial photography and film-making and completed many different analyses of the material found. The 1920s also saw the foundation of many regional museums in Lithuania to house collections of finds from destroyed archaeological sites.

In 1934, the State Archaeological Commission was reorganized, and the protection and registration of archaeological sites was improved, with guards placed at various sites to stop their destruction by plough. In 1936, the new museum of Vytautas Great was established in Kaunas. It strove to create separate laws of cultural values to protect and rescue sites from destruction by excavation. The head of prehistory department in this museum, Jonas Puzinas (1905–1978), became the first professional Lithuanian archaeologist. Having taken an archaeology degree in Germany, Puzinas divided all the archaeological material in the museum into the common Baltic periods and chronological order. In 1938, the museum opened a new archaeological exhibition, the study of which was published (Puzinas 1938) and became the first scientific manual of Lithuanian archaeology. Puzinas trained a new generation of Lithuanian archaeologists. In 1939, the capital of Lithuania, Vilnius, which had been occupied


Page 827

by the Polish since 1920, was returned, and the center of Lithuanian archaeology was transferred there.

Part of the U.S.S.R. (1940–1991)

World War II and the subsequent Soviet occupation of Lithuania interrupted any further archaeological work, and publications stopped. In 1940, the occupation government passed a law of cultural monuments protection, which had been prepared by an independent Lithuania and was really only a piece of political propaganda. Archaeology was centralized in order to achieve greater Soviet control. In 1941, the Academy of Sciences was created; in it, was an Institute of History and within that, a Department of Archaeology. During fighting in Lithuania, many parts of archaeological collections in local museums were destroyed. In 1944, to escape repression, Puzinas and his best student, Marija Gimbutienė (or Gimbutas, 1921–1994), went to western Europe. Gimbutienė completed her thesis in Germany in 1947, writing on Lithuanian grave-field data and separating it into cultural-chronological groups linked to some historic Baltic tribes. In Lithuania, the field archaeologist Pranas Baleniūnas (1900–1965) was arrested and imprisoned in northern Russia.

The main features of Lithuanian archaeology during the years the country was a Soviet socialist republic were the accumulation of archaeological sources and the investigation of the ethnic genesis of the Baltic tribes. In 1945, Lithuania had only four archaeologists left, and they had sole responsibility for re-creating and developing the discipline. The training of archaeologists never stopped, testimony to the work of Pranas Kulikauskas (b. 1913) and Regina Kulikauskienė (b. 1916). Marxism was compulsory, and its impact on Lithuanian archaeology directed research into areas of socioeconomic formation, productive forces, and relations to production. The Russian language was used, and the works of former investigators were ignored. The center for archaeology in Lithuania became the Institute of History, which issued the permits for excavations. Archaeology at Vilnius University consisted only of producing students.

Archaeological surveys and excavations of grave fields began in 1948, and before long, excavations became large and rapid—however, there were no journals in which to publish archaeological articles in the first postwar decade in Lithuania. In 1949, P. Kulikauskas finished his thesis on a grave field at Kurmaic˘iai in western Lithuania. At the beginning of Soviet rule, archaeologists copied prewar work but included the necessary Marxist changes. This work was narrow and purely historical in treatment, written according to preconceived social evolutionary schemes created by the Communist Party, and there was only one way to investigate and publish results. The highest achievement of this Stalinist style of Marxism in archaeology was the preliminary edition of the History of Lithuanian SSSR (Lietuvos TSR istorija 1953), which divided prehistory into the stages of development of primitive society.

After the death of Joseph Stalin in 1953, the Soviet states started to become more liberal, and so did archaeology. During this time, new humanitarian directions were created, and archaeological investigations were included in economic development projects. A new postwar generation of archaeologists started to work. Excavations took place at new building sites and large infrastructure building projects, such as the building of the Kaunas water reservoir in 1953–1957, excavations at Castle Trakai in 1951–1962, and work on the Vilnius lower castle in 1955–1961, which led to the adaptation of some of these buildings as museums. However, the law for the protection of cultural monuments was often ignored at the time, and many archaeological sites were destroyed. Still, new kinds of archaeological monuments, such as Stone Age settlements, were excavated. The liberalization of archaeology spread to the analysis of archaeological material using traditional chronological-typological methods, more choice in the direction of investigations, and the creation of larger archaeological generalizations, which could include the material of former investigators.

The first books on Lithuanian archaeology since World War II were published, including those dealing with archaeological finds, hill-forts


Page 828

(Tarasenka 1956), and archaeological stones (Tarasenka 1958). Marxist interpretations of prehistory were consolidated in the History of Lithuanian SSR (Lietuvos TSR istorija 1957, 5–37), and the main achievement of this period in archaeology was a synthesis of Lithuanian prehistory (Kulikauskas, Kulikauskienė, and Tautavičius 1961). This book built on the prewar work of Puzinas and used new information from archaeological investigations and thirteenth-century materials and earlier. Written in Lithuanian, it consolidated the periodization of prehistory and the main typology and chronology of its artifacts.

After 1961, Lithuanian archaeology began a period of systematization of archaeological materials. In 1962, the leader of Lithuanian archaeology was Adolfas Tautavičius (b. 1925), a graduate of Soviet times. Archaeological conferences were held every two years, and since 1966, a scientific-information edition was published every two years (Archeologiniai, eighteen issues before 1999). A general work concerned with trade relations was published (Lietuvos gyventoju prekybiniai rysiai 1972), and the results of the period of systematization of archaeological materials in 1974–1978 were published in four volumes of collective work by ten people (Lietuvos TSR archeologijos atlasas 1974–1978), which describes Stone Age settlements, hill-forts, grave fields, burial mounds, and some artifacts.

There were many different innovations in archaeology, such as plastic facial reconstruction, the filming of excavations (from 1965 by Vytautas Urbanavičius), investigations of the Bronze Age (from 1967 by Algimantas Merkevicius), and investigations of iron smelting (from 1969 by Jonas Stankus). In 1965, radiocarbon analysis began, and human skeletal material has been collected and investigated since 1970. Large-scale excavations of medieval–new age grave fields began in the oldest Lithuanian towns. R. Kulikauskienė and Rimutė Rimantienė completed the first doctorate in archaeology (Rimantienė 1971; Volkait-Kulikauskienė 1970), and a list of state-protected archaeological sites (3,367 objects) was prepared and published (Lietuvos TSR istorijos ik kultûros paminklu sarasas 1973).

In 1979, Lithuanian archaeologists began to investigate ethnic genesis. There was a huge amount of accumulated archaeological material that required new qualitative research and synthesis, so interrepublic conferences concerning ethnic genesis and ethnic history were organized in 1979, 1981, and 1991. Investigations became complex and included historians, ethnologists, linguists, and anthropologists. Also in 1979, the first volume of nonperiodical archaeological information was published (Lietuvos archeologija 1979–1999), which opened up the market for larger publications about excavated materials and for separate investigations. The first synthetic studies for different prehistory periods were published—the Stone Age (Rimantien 1984) and the old Iron Age (Michelbertas 1986)—as well as a general work about Lithuanian ethnic genesis (Lietuviu etnogeneze 1987).

In 1988, a short but eventful period of perestroika, which took the shape of a national independence movement in Lithuania, began. This policy was manifest in archaeology by the creation of new organizational structures. For instance, a separate group of archaeologists was organized by the Society of Lithuanian archaeologists and founded within the Institute of History in 1989, the result of excavations in Vilnius lower castle, and a chair of archaeology was founded at Vilnius University in 1990. Also in 1990, the inspection of cultural heritage, a serious attempt at protecting archaeological heritage, was established. In 1989, the first archaeological museum in Kernavė opened. Existing archaeological organizations were enlarged, and new archaeologists were allowed to be independent. In science, censorship was abolished, and computers began to be used. Relations among the archaeologists in the various Soviet socialist republics were broken up, and the search for new contacts in archaeology from the West started—with Poland and Sweden.

Second Lithuanian Republic (1991– )

After the putsch of August 1991 in Moscow, Lithuania, which had proclaimed its independence in 1990, became a recognized independent state, and after liberation from Marxist fetters, archaeology returned to fundamentals. New directions


Page 829

and themes were formulated, the archaeology of foreign countries was taught, relations with foreign archaeologists and at foreign archaeological sites began, and material, including archaeological data, that had never been published before appeared in print. Lithuanian archaeological material was now also being discussed by foreign researchers (Archaeologia, 1995–1998).

In 1994, the popular archaeological magazine Baltu archaeologija was first published, and in 1998, Eugenijus Jovaiša produced the first Lithuanian archaeological compact disc, which was concerned with a grave field from the first to the fourth centuries in Dauglaukis in western Lithuania (Jovaiša 1998). Beginning in 1993, Lithuania began to award its own doctoral other degrees in archaeology. The publishing of archaeological books by different organizations increased. With the weakening of state support for archaeology, fieldwork became smaller and more concentrated on the excavation of hill-forts and barrow mounds, which had been destroyed by nature and human factors, and also on rescue excavations in the old towns, which were being enlarged. In 1995, underwater archaeological research started at Lake Vladas Zˇulkus. In Lithuania at present there are more than sixty trained archaeologists working, one professor (Mykolas Michelbertas), eight postdoctoral scholars, and nineteen Ph.D. students.

Gintautas Zabiela

References

Alseikaitė-Gimbutiėn, M. 1947. Die Bestattung in Litauen in vorgeschichtlichen Zeit [The Burial Customs in Lithuania in Prehistory Time]. Tübingen.

Archaeologia Baltica. 1995–1998. Ed. Vytautas Kazakevičius. 3 vols. Vilnius.

Archeologiniai tyrinėjimai Lietuvoje [Archaeological investigations in Lithuania]. 1966–1998. Vilnius.

Baltu archaeologija [Archaeology of Balts]. 1994–1998. Ed. Algirdas Girininkas. Vilnius. Nos. 1–12.

Jovaiša, E. 1998. Zˇvilgsnis i “aukso amžiu” [Look into the “gold age”]. Vilnius.

Kulikauskas P., R. Kulikauskiene, and A. Tautavičius. 1961. Lietuvos archeologijos bruožai [Sketches of Lithuanian Archaeology].Vilnius.

Kulikauskas P., and G. Lietuvos Zabiela. 1999. Archeologijos istorija (iki 1945 m.) [History of Lithuanian Archaeology until 1945]. Vilnius.

Lietuviu etnogeneze [Ethnogenesis of Lithuanians]. 1987. Ed. Regina Kulikauskiene. Vilnius.

Lietuviu liaudies menas [Folk Art of Lithuanians]. 1958. Vol. 1. Vilnius.

Lietuvos archeologija [Archaeology of Lithuania]. 1979–1999. 18 vols. Vilnius.

Lietuvos gyventoju prekybiniai ryšiai I-XIII a [Trade Relations in Lithuania in 1st–13th Centuries]. 1972. Vilnius.

Lietuvos TSR archeologijos atlasas [Atlas of Archaeology in Lithuanian SSR]. 1974–1978. 4 vols. Vilnius.

Lietuvos TSR istorija [History of Lithuanian SSR]. 1953. Ed. Juozas Zˇiugžda. Vilnius.

———. 1957. Ed. Juozas Zˇiugžda. Vol. 1. Vilnius.

Lietuvos TSR istorijos ik kultūos paminklu sarašas [List of Historical and Cultural Monuments in Lithuanian SSR]. 1973. Vilnius.

Michelbertas, M. 1986. Senasis geležies amžius Lietuvoje [Old Iron Age in Lithuania]. Vilnius.

Pokrovskij, F.V. 1893. Arkheologicheskaya karta Vilienskoi gubiernii [Archaeological Map of Vilnius Government]. Vilnius.

———. 1899. Arkheologicheskaya karta Kovienskoi gubiernii [Archaeological Map of Kaunas Government]. Vilnius.

Puzinas, J. 1935. Vorgeschichtsforschung und Nationalbewusstsein in Litauen [Investigations of Prehistory and National Consciousness in Lithuania]. Kaunas.

———. 1938. “Naujausiu proistoriniu tyrimu duomenys”[Data of New Prehistorical Investigations]. Senovė [Antiquity] (Kaunas) 56, no. 7: 175–304.

Rimantienė, R. 1971. Paleolit i mezolit Litvy [Palaeolithic and Mesolithic in Lithuania]. Vilnius.

———. 1984. Akmens amžius Lietuvoje [Stone Age in Lithuania].Vilnius.

Spicyn, A.1925. “A. Litovskije drievnosti” [Lithuanian Antiquities]. Tauta ir žodis [People and Word] (Kaunas), pp. 112–171.

Tarasenka, P. 1928. Lietuvos archeologijos medžiaga [Material of Lithuanian Archaeology]. Kaunas.

———. 1956. Lietuvos piliakalniai [Hill-forts in Lithurania]. Vilnius.

———. 1958. Pėdos akmenyje [Feet in Stone]. Vilnius.

Tyszkiewicz, E. 1842. Rzut oka na žródla archeologii krajowej [Look to the Sources of Land Archaeology]. Vilnius.


Page 830

Volkaite-Kulikauskienė, R. 1970. Lietuviai IX-XII a [Lithuanians in the Ninth–Twelfth Centuries].

Zabiela, G. 1998a. “Application of Alternative Methods in Lithuanian Field Archaeology (up to 1996).” Archaeologia Baltica (Vilnius) 3: 143–158.

———. 1998b. “Arkheologiya v Litvie v 1991–1996 gg: dostizhenya i problemy” [Archaeology in Lithuania in 1991–1996: Achievements and Problems]. Rosiiskaya arkheologiya [Russian Archaeology] (Moscow) no. 3: 237–244.

Ljubljansko Barje

Ljubljansko Barje, known also as the Ljubljana Marsh or the Laibacher Moor, is a complex of prehistoric pile-dwelling sites in slovenia. The term Ljubljansko Barje is frequently used as a synonym for Copper- and Bronze Age pile dwellings in the marshland south of Ljubljana in a Pleistocene tectonic depression of approximately 170 square kilometers. It is presumed that a shallow lake existed there before the formation of marshes in about 2000 b.c.

The first pile dwellings were discovered by dragotin (karl) dezman, curator of the Provincial Museum of Carniola, Ljubljana, in 1875 near the village of Ig, fifteen kilometers south of Ljubljana. Between 1875 and 1877, he conducted several excavation campaigns in which he researched an area of more than 10,000 square meters. Archaeological excavations revealed very rich, ornamented pottery; clay figurines; stone, wooden, and bone implements; and some of the earliest metal finds in Slovenia. These finds made the Ig pile dwellings one of the most various and attractive prehistoric sites of central Europe at the time. Nevertheless, Dezman succeeded in publishing only brief notices and some interim excavation reports.

Initially, the pile dwellings were attributed to the Stone Age, but later they were thought to be Bronze Age in origin. The first more-detailed cultural attribution of the dwellings was given by M. Hoernes in 1898, who placed the finds from Ig into the context of the Bandkeramik culture. European archaeologist vere gordon childe, in The Danube in Prehistory (1929), associated the Ig pile dwellings with Slavonian culture and placed them in the Copper Age (Danubian IV phase). The Slovenian archaeologist rajko lozar attributed “the Ljubljana pottery” to the northern cultural circle, especially to the Globular Amphora culture of the late Neolithic period.

After World War II, from 1953 to 1981, the Department of Archaeology at the University of Ljubljana (consisting of josip korošec, Tatjana Bregant, and Zorko Harej) organized several larger excavations on newly discovered sites in the Ljubljansko Barje. The results of these excavations demonstrated the existence of a long-lived settlement system extending from the late Neolithic to the early Bronze Age. The first catalog of finds from the Ig dwellings was published by the Slovenian archaeologists Josip Korošec and Paola Korošec in 1969. They classified the pottery from Ig into two cultural and chronological groups originating from the Slavonian (Vucedol) culture complex. The first Ig phase was placed in the early Copper Age, and the second, in the late Copper Age and transition to the Bronze Age.

The most complete chronological and cultural study of pottery from Ljubljansko Barje was published by Hermann Parzinger (Parzinger 1984). He defined seven phases (from the end of the Neolithic to the early Bronze Age) and placed the Ljubljansko Barje pile dwellings in the context of the middle Danubian cultural region (Lengyel, Baden, Vucedol cultures). However, he also demonstrated the presence of cultural elements associated with northern Italian cultures (Lagozza, Remedello, and Polada).

Tatjana Greif

References

Harej, Z. 1986. Kultura kolisc na Ljubljanskem barju. Ljubljana.

Korošec, P., and J. Korošec. 1969. Najdbe s koliscarskih naselbin pri Igu na Ljubljanskem barju. Ljubljana.

Parzinger, Hermann. 1984. “Die Stellung der Uferrandsiedlungen bei Ljubljana im aneolithischen und fruhbronzezeitlichen Kultursystem der mittleren Donaulander.” Arheoloski vestnik 35: 13–75.


Page 831

Louvre

Established in 1793, the Musée du Louvre in Paris, france, originally included the royal collections and artifacts seized from émigré royalists and the church after the revolution. The museum’s collection (which included a large number of pieces derived from the Classical Roman and Greek cultures) was dramatically increased when art works looted from italy by the victorious French armies were sent back to Paris after 1794. Although many of these works were returned after Napoleon’s fall in 1815, the nucleus of the great museum called the Louvre was firmly established. Although it is justly famous for its collection of paintings, the Louvre also houses major collections of antiquities, particularly those drawn from the classical world, Egypt, and ancient Assyria.

The classical collection had its roots in the royal collections of François I and Henri IV, and it was supplemented by purchases of materials originally looted by the French armies. After 1815, the collection was expanded by donations (such as Venus de Milo in 1821), by purchase, and by pieces retrieved from excavations. The Egyptian collection has a long history as well. Founded by jean-francois champollion in 1827, the collection was greatly expanded through the efforts of French collectors and excavators in Egypt, the most notable being auguste mariette working at Saqqara. Of almost equal importance is the Assyrian collection founded in 1847, which is based around the work of paul-emile botta and Ernest Renan. Staff members of the Louvre continue to be active in archaeological research all over the world.

Tim Murray

References

Gould, C.H.M. 1965. Trophy of Conquest: The Musée Napoleon and the Creation of the Louvre. London: Faber.

Lozar, Rajko

(1904–1985)

The Slovenian archaeologist, ethnographer, and art historian Rajko Lozar graduated in art history and classical archaeology from Ljubljana University in 1925 and received his Ph.D. in Roman provincial archaeology in Vienna in 1927. Between 1928 and 1940, he was curator of archaeology in the National Museum in Ljubljana, in 1940–1945, he was director of the Slovene Ethnographic Museum in Ljubljana, and in 1941–1942, he was a lecturer in prehistory at the University of Ljubljana. After 1945, he migrated first to Austria and then, in 1950, to the United States where he was director of the Rahr Civic Center and Public Museum in Manitowoc, Wisconsin, between 1956 and 1969.

Lozar was predominant in Slovenian archaeology in the period between the two world wars, mainly owing to the fact that he was the only professional archaeologist in slovenia at the time. This research and museum work encompassed archaeology, art history, and ethnography as well as the protection of cultural monuments and university teaching. As a scholar with a background in Classical and humanist sciences, he was influenced by the culture-history approach in central European archaeology during the first decades of the twentieth century. He applied the specific approach that he had developed first as an art historian to his archaeological studies in prehistory, to the Roman and early medieval archaeology of Slovenia, and to the study of the evolution of style and key forms. He partly ignored typological studies based on discretely delimited units and contexts, considering form as the general expression and synthesis of individual and local cultural development, not as a manifestation of the spiritual culture only. His major works in this area are “Ornamenti noriskopanonske kamnoseske industrije” (1934a; Ornaments of the Norico-Pannonian Stonecutting Industry), “Predzgodovina Slovenije, posebej Kranjske, v luci zbirke Mecklenburg” (1934b; Prehistory of Slovenia, especially Carniola, in the Light of Mecklenburg Collection), and “Studija o ljubljanski keramiki” (1941b; Study of Pottery from the Late Copper Age Sites in Ljubljana Marsh).

He was also one of the pioneers of early Slavic archaeology in Slovenia. His study on Slavonic pottery, “Staroslovansko in srednjevesko loncarstvo v Sloveniji” (1938; Early Slavic and Medieval Potmaking in Slovenia), was the first attempt at a chronological and typological


Page 832

systematization of pottery from Slavic sites in Slovenia. At the end of his professional career in archaeology in Ljubljana, he published the first historical and critical synthesis of Slovenian archaeology: “Razvoj in problemi slovenske arheoloske vede” (1941a; Development and Problems of Slovenian Archaeological Discipline). As an ethnographer, Lozar edited and contributed important texts to the Narodopisje Slovencev (Ethnography of the Slovenes) published in 1944.

After 1945, Lozar left Slovenia for political reasons. He lived in Austria until 1950 when he moved to Manitowoc, Wisconsin, where he worked as the director of local city museum. After leaving Slovenia, he lost all professional contacts with contemporary Slovenian archaeologists.

Predrag Novakovic

References

Gabrovec S. 1987. “Rajko Lozar.” Arheoloski vestnik (Ljubljana) 38: 435–441.

Lozar, R. 1934a. “Ornamenti noriskopanonske kamnoseske industrije.” Casopis za zgodovino in narodopisje 29: 99–147.

———. 1934b. “Predzgodovina Slovenije, posebej Kranjske, v luci zbirke Mecklenburg.” Glasnik Muzejskega drustva za Slovenijo 15: 5–19.

———. 1938. “Staroslovansko in srednjevesko loncarstvo v Sloveniji.” Glasnik Muzejskega drustva za Slovenijo 20: 180–225.

———. 1941a. “Razvoj in problemi slovenske arheoloske vede.” Zbornik za umetnostno zgodovino 17: 107–148.

———. 1941b. “Studija o ljubljanski keramiki.” Glasnik muzejskega drustva za Slovenijo 22: 1–35.

Lyell, Sir Charles

(1797–1875)

Born in Scotland, Lyell studied geology at Oxford University with william buckland. In 1819 he moved to London to study law and was admitted to the bar, but never practiced. Instead he took up the study of geology and scientific writing, supporting himself financially through private means and from the sale of his enormously influential books. Lyell was professor of geology at King’s College, London, between 1831 and 1833 and was knighted in 1848.

His three-volume Principles of Geology (1830–1833) described modern and uniform long-term geological changes and argued against the prevailing catatstrophism of his time as unscientific and based on biblical chronology. Lyell also contributed to the development of paleontology and Tertiary studies and helped to establish the Eocene, Miocene, and Pliocene periods, based on animal extinctions.

While Lyell rejected Lamarck’s evolutionism, he argued that extinction was the normal course of nature. He gradually accepted Charles Darwin’s theories after the publication of On the Origin of Species (1859) but the question of human origins and human-ape connections remained a problem for him. In his book Geological Evidence of the Antiquity of Man (1863) he promoted arguments for the long antiquity of human history, convinced by evidence, provided by william pengelly and hugh falconer from brixham cave and other sites, of man-made tools being found with extinct fauna. In 1859 Lyell and the rest of the committee of the Geological Society of London followed joseph prestwich and john evans to Abbeville in France to pass judgment on the validity of the fossil and tool finds in the


Page 833

Somme gravels by jacques boucher de perthes. It was the English scholars’ international recognition of Boucher de Perthes that further assisted in his work being finally accepted by the French Academie des Sciences—and the reality of high human antiquity was accepted by the scientific establishment.

Charles Lyell

(Ann Ronan Picture Library)

Tim Murray

See also

Britain, Prehistoric Archaeology


Page 834


Page 835

M

Machu Picchu

Located to the northwest of Cuzco in peru, the site of Machu Picchu is spectacularly situated on a ridge high in the Andes. The settlement comprises temples, tombs, houses, and agricultural terracing made from local stone with the same high-quality techniques that were so common among the inca. A place of considerable mystery, this “lost” city was brought to the attention of the outside world in 1911 by Hiram Bingham, an American explorer. He photographed the site and returned the next year to complete the job of mapping and undertaking limited excavations—in part funded by the national geographic society. Subsequent research has dispelled much of the mystery surrounding the site. It is now quite generally accepted that the site was not unknown to the Spanish and that it was built during the reign of the Inca king Pachacuti (a.d. 1438–1471).

An aerial view of the ruins at Machu Picchu.

(CFCL)

Tim Murray

References

Bingham, Hiram. 1977. Lost City of the Incas: The Story of Machu Picchu (reprint of 1948 ed.). New York: Atheneum.


Page 836

Madagascar

Madagascar, situated in the western Indian Ocean, is the fourth-largest island in the world. About 400 kilometers from Africa, which lies to the west, the island is itself a small continent with diversity in all aspects of the environment: physical, climatic, and biological. Archaeology is the main discipline that can help to reconstruct the past in Madagascar. Apart from an Arab script of perhaps the fourteenth century, written sources are available only from the nineteenth century, and oral traditions go back no further than the fifteenth century.

A brief review of the philosophical approaches to understanding Madagascar’s past from an archaeological point of view is useful. Madagascar is about 1,580 kilometers north to south and 580 kilometers east to west and covers some 587,000 square kilometers. Human settlements, right from the beginning, seem to have adapted to its different physical environments. The arid southern and western part, the cool central highlands, and the humid eastern forests have developed societies with economies comprising, respectively, gathering and hunting, herding, irrigated rice cultivation or swidden (slash and burn) cultivation. Although Madagascar is not far from Africa, the language used throughout the island is of Southeast Asian origin, an Austronesian language close to the one spoken on Borneo. Nevertheless, some African vocabulary does exist, and this linguistic synthesis has defined the much-studied problem of the first human settlement of Madagascar, which has fascinated researchers, including archaeologists, for more than a century.

The origin and settlement of Madagascar have been key research problems since the beginning of the twentieth century. Based on evidence, settlement is believed to be less than 2,000 years old. Who were the first inhabitants and when did they arrive? Folktales record myths about first inhabitants and past environments. These myths, for example, refer to “the Lalomena,” “the red beast,” perhaps the pygmy hippopotamus, and “the Vorombe,” “the big bird,” perhaps the Aepyornis, both of which are indigenous to Madagascar.

Interest in the past is important for the Malagasy people themselves, and the Malagasy concept of the past and its periodization are consistent across the island. Six main periods, sometimes with subdivisions, characterize this concept of the past: faha-gola (“faha, in the Malagasy concept, states the period, and “gola” is used to point very old times, the unknown first settlement), faha-vazimba (the vazimba are said to have been the first inhabitants met on the island by new migrants around the fifteenth century), faha-gasy (the period when the ancestors of actual inhabitants settled on the island), faha-mpanjaka (the period when the kings reigned), faha-vazaha or faha-zanatany (the period of colonization), and faha-leovantena (the period of independence). This periodization also comes down from oral traditions.

Linguistic and historic studies provide some chronological points of reference that are useful in understanding the settlement of Madagascar. The seventh to the tenth centuries a.d. marked the coming of migrants from Southeast Asia via Africa. In the eleventh century, Shirazi migrants reached the Comoros and the northern part of Madagascar, and in the twelfth and thirteenth centuries, Islamized groups, the Zafiraminia, arrived in the southeastern part of the country. The thirteenth and fourteenth centuries saw the arrival of two other Islamized groups, the Zafikazimambo and the Anakara, in the same region. About 1500, the supremacy of the Arab traders in the Indian Ocean declined and the Europeans arrived.

The past has always fascinated all Malagasy people, and each family has traditions about its own history. Among the better known nineteenth-century scholars who began to record the history of Madagascar was Raombana, secretary to Queen Ranavalona I (1828–1857). When very young, Raombana and his twin brother Rahaniraka had been sent to England by King Radama I to be educated, and they stayed there for ten years. Because Raombana was descended from a former king and princes in the highlands and because of his English education, he developed an interest in the past of his country. He visited and described house foundations and other archaeological features at Ifanongoavana,


Page 837

noted in oral traditions as the first settlement of migrants from the eastern coast to the highlands. These migrants were said to be the ancestors of the kings of the central highlands who tried to unify Madagascar in the late eighteenth and nineteenth centuries. Raombana’s observations were useful in guiding the recent excavations of David Rasamuel at Ifanongoavana (Rasamuel 1984).

European voyagers who went to Madagascar before the nineteenth century described ancient settlements. One of those voyagers, Flacourt, spent twenty years on the far southeastern coast and wrote a book about the region in the seventeenth century. Flacourt noted the site of Antranovato, literally “the house of stone,” which was probably erected by the Portuguese in the sixteenth century. In the eighteenth century, Nicholas Mayeur noted the fourteenth- or fifteenth-century site of Vohemar in the northeastern part of the island and another, which he did not name, in the northwestern part, which he thought were connected to Vohemar. Many other people contributed to the historical and archaeological studies of Madagascar during the late nineteenth century. The most prolific and significant was Alfred Grandidier, who insisted that the Malagasy ancestors came largely from Southeast Asia and denied any significant African influence, in opposition to Gabriel Ferrand. In addition to his studies of history, ethnography, and environment, Grandidier also excavated the remains of extinct subfossils. Bones taken to the Musée d’Histoire Naturelle in Paris had traces of cutting by iron tools on them, and they have recently been confirmed and dated by accelerator techniques to the first century a.d.

Despite occasional mentions of stone tools, there is no evidence of Paleolithic flake stone industries like those in the nearby Africa. The oldest site dated by radiocarbon (728–764 a.d.) is a rock shelter in the far north of the island, the lowest level of which contains traces of human occupation. New methods of research, specifically paleoecological studies of lake sediments, indicate that the first extensive human impact on vegetation is found in sediments dated about 1,500–2,000 years ago.

There has been an evolution in the archaeological assessment of Madagascar’s history. The French, during the colonial period, excavated the sites of early ports, the most significant being Vohemar on the northeastern coast, which was excavated by Elie Vernier and Gaudebout in the 1940s. The results of this excavation were used to justify contemporary French occupation because they indicated that Madagascar had been colonized before. The inhabitants’ intellectual development was evident: their material culture was rich, and in their tombs, jewels and finely worked vessels of chlorite schist were found. Colonial administrators who wrote descriptions of the regions where they stayed proposed that the island’s initial settlement was recent, but as a result of oral traditions, these assertions would be corrected by the results of later research.

The first to initiate truly scientific archaeological research in Madagascar was a Frenchman, Pierre Verin, who went to Madagascar in the 1950s as a trainee in the colonial administration. Fascinated by the country and its inhabitants, he began to learn the language and to understand the Malagasy, an experience that greatly influenced his attitude toward Madagascar. Moreover, his anthropological and archaeological education at Yale University had provided him with theoretical and methodological insights, and his subsequent research in Polynesia had motivated him to study Madagascar because of its connection to Austronesian voyagers who had settled in both regions in the past. Returning to the island in the early 1960s, Verin began and developed archaeological research at the University of Madagascar (now University of Antananarivo), and geographers helped him locate and study unknown and earlier sites on the island. In the first edition of the journal Taloha (literally, “before nowadays”), the results of research on the first human settlement of Talaky on the far southern coast, dated by radiocarbon to the eleventh century a.d., were published, and Verin began a survey to trace the human settlement of the island. In the 1970s, he studied Islamic sites along the northern coast, which he termed “echelles.” One of these sites, Mahilaka, was reported in his doctoral thesis


Page 838

(Verin 1975).

Besides surveys and fieldwork, other techniques were developed to record all fortified sites and to develop a comprehensive typology and historical interpretation of their growth. Adrien Mille (1970) has subsequently worked intensively with aerial photos of a limited area in the highlands around Antananarivo and has counted more than 16,000 fortified (ditched or walled) sites. The results were reported in his thesis (Mille 1971), which is a fundamental document for all who want to engage in archaeology in the highlands. This pioneer research was later continued by Raharijaona Victor (1988) in the southern part of the highlands.

During the 1970s, U.S. archaeologist Henry Wright created a ceramic chronology of the sites from finds, especially ceramics recovered from survey and excavation. The availability of transport to Antananarivo and interest in Merina state formation (seventeenth to eighteenth centuries a.d.) concentrated archaeological attention on the central highlands. This interest spread in the early 1980s to intensive surveys, using the same methods already developed in the highlands, of other regions, and these surveys provided much additional information about little-known regions. Thus, in the very southern part of the island (the Androy region), Jean-Pierre Emphoux and Chantal Radimilahy (from 1978 to 1981) then Georges Heurtebize (1986) undertook surveys and excavations of sites that enabled a correction of the old assertions about dates for the first occupation of the southern arid zone. The work helped to increase knowledge about the material culture, settlement, subsistence, and social organization from the beginning of the second millennium. At the same time, Malagasy archaeologists compiled information from oral traditions about recent periods and contributed to the archaeological map by showing the types of sites by period for each region surveyed, and in 1973 Jean-Aime Rakotoarisoa studied and mapped the nineteenth-century Merina state fortresses throughout the island.

During the 1980s, new areas of inquiry developed such as the development of iron metallurgy, the study of specific sites—especially royal ones in the highlands—and human impact on the environment. Excavations of large areas took place, test trenches being considered insufficient to offer an image of past life. Royal sites were explored in detail to illustrate this approach. Thus, David Rasamuel (1984) and Rafolo Andrianaivoarivony respectively studying the sites of Ifanongoavana and Lohavohitra, both from the fifteenth or sixteenth century (and until the eighteenth century for Lohavohitra), reported their results.

Most of the archaeological work since the 1960s had been intended to clarify national and regional identities in the way each archaeologist thought to be the best, and it has provided as many answers as it has questions. The answer to establishing how and when the island was inhabited remains open to interpretation with similar remains found in sites that are far from each other. How can they be related? One way is through written sources, which are available only after the seventeenth century. The testimony of travelers during their reconnaissance of the island during the colonial period of the nineteenth century provides a lot of information, and the continuum of the Malagasy culture has helped to clarify some questions. However, the gaps in the archaeological map still need to be filled in.

Chantal Radimilahy

References

Battistini, R., P. Verin, and R. Rason. 1963. “Le site archéologique de Talaky, cadre géographique et géologique, premiers travaux de fouille, notes éthnographiques sur le village actuel proche du site.” In Annales de l’Universite de Madagascar 1:113–128.

Dewar, R. 1986. “Ecologie et extinction des subfossiles de Madagascar, traduit par Pierre Verin.” Taloha 10. Civilisation de Madagascar, Revue du Musée d’Art et d’Archéologie, Université de Madagascar.

Gaudebout, P., and E. Vernier. 1941. “Notes sur une campagne de fouilles a Vohemar, Mission Rasikajy 1941.” Bulletin de l’Academie Malgache, n.s., 24: 110–114.

Grandidier, G. 1899. “Fouilles dans les ruines arabes de Mahanara (côte nord-est).” In Journal Officiel (Tananarive), 29–31.


Page 839

———. 1905. “Les animaux disparus de Madagascar, gisements, époques, et causes de leur disparition.” La Revue de Madagascar (Paris) 8: 111–128.

Milee, A. 1970. “Contribution à l’étude des villages fortifiés de l’Imerina ancien (Madagascar). Thèse de IIIème cycle, Clermont-Ferrand.

Radimilahy, C. 1998. “Mahilaka.” Studies in African Archaeology (Uppsala) 15.

Raharijoana, V. 1988. Étude du peuplement de l’espace d’une vallée des hautes terres centrales de Madagascar: Archéologie de las Manamona (Xve–XVIe siècles). Thèse de doctorat d’état. Paris, Sorbonne.

Rasamuel, D. 1984. “Alimentation et techniques anciennes dans le Sud de Madagascar, à travers une fosse à odures du XIme siècle.” Études Ocean Indien 4: 81–109.

Verin, P. 1975. “Les chelles anciennes du commerce sur les côtes nords de Madagascar.” Lille: Service de Reproduction des Thèses, Université de Lille III.

Magdalenska Gora

Magdalenska Gora is an early–Iron Age site in Dolenjska (lower Carniola) in slovenia. It comprises a hill-fort settlement covering an area of about thirteen hectares. Some forty earthen burial barrows have been documented in its immediate vicinity, and twenty-two of them, containing at least 1,000 graves, were the subject of extensive excavations at the end of the nineteenth century and the beginning of the twentieth by the Narodni Muzej or National Museum; the Naturhistorisches Museum, Vienna; and the peabody museum, Harvard University. Burial was largely inhumation, although a considerable number of cremation graves in the barrows have been found as well. The number of graves in the barrows varies from 2 to more than 350, but the average number of graves per barrow is between 20 and 60.

The burials cover a period of approximately 500 years, from the eighth to the fourth century b.c., with the majority of graves belonging to fifth or fourth century. Numerous rich princely and warrior graves make Magdalenska Gora one of the important centers for the Dolenjska group of the Hallstatt (early Iron Age) culture. The graves are characterized by ornamented bronze vessels of the situla type, different types of helmets, horse-riding equipment, weapons (axes, spearheads, arrowheads), great quantities of personal ornament (fibulae, pendants, necklaces, bracelets), and elaborate ceramic vessels. The site was not completely abandoned after the fourth centuryb.c., as some la tène (later Iron Age) cremation graves were found in the cemetery as well.

Peter Turk

See also

Austria; Celts

References

Hencken, H. 1978. “The Iron Age Cemetery of Magdalenska Gora in Slovenia.”Bulletin of the American School of Prehistoric Research 32.

Maghreb

The study of prehistoric archaeology in the Maghreb (Morocco, Algeria, Tunisia) has been dominated by French archaeologists. The earliest were primarily avocational (Sheppard 1990), and they maintained close ties with archaeological and anthropological societies of metropolitan France and often published their findings in journals such as L’Anthropologie, although they also developed active local societies with a strong archaeological focus (e.g., La Société de Géographie et d’Archéologie de la Province d’Oran, La Société Archéologique de Constantine, and La Société de Préhistoire de Tébessa). In the late 1920s and 1930s and again in the 1970s, research by North Americans brought different perspectives to the interpretation of the later prehistory of the region (Sheppard 1990).

From its inception, the study of prehistoric archaeology in the Maghreb has concentrated on later prehistory (i.e., late Pleistocene and Holocene). This trend began with one of the earliest of the avocational archaeologists, Duprat, who first remarked in 1894 on the distinction in stone artifact size at various landsnail shell middens (called escargotières, see Gobert 1937). For the next forty or fifty years, archaeological research and debate in the Maghreb centered on these materials and those that either immediately preceded or succeeded them.

In 1910–1911, in a serial article, De Morgan, Capitan, and Boudy reported stratified assemblages


Page 840

of stone tools from sites in southern Tunisia, which they called Capsian. The stratigraphically lower assemblages contained large-backed blades, burins, and thick scrapers. The upper, or younger, assemblages were described as more refined, containing backed bladelets, small scrapers, fragments of engraved ostrich eggshell, and polished bone tools. Arguing that the Capsian took the place in North Africa of the European Upper Paleolithic, De Morgan proposed a subdivision: the more refined material was named Capsian superior, and the assemblage dominated by large tools was called Capsian inferior. This division, which essentially mirrors that of the modern Upper Capsian and typical Capsian persists today (Lubell, Sheppard and Jackes 1984).

Another early archaeologist was Paul Pallary, whose research in coastal caves and shelters resulted in the 1909 publication of Instructions pour les recherches préhistoriques dans le Nord-Ouest de l’Afrique. Pallary noted the similarity of the coastal North African lithics to Iberian materials that had been published earlier by Siret in Les premiers âges du métal dans le Sud-Est de l’Espagne (H. Siret and L. Siret 1887) and named the microlithic industry found in Maghreb coastal sites the Iberomaurusien. Based upon the “warm” fauna associated with this industry, Pallary thought that it must be later than the French Magdalenian, with its “cold” fauna, and that it therefore bridged the period between the Paleolithic and the Neolithic.

Attempts to correlate North African discoveries with those in Europe led to the formation of two schools. Members of the first, “the diffusionists,” rejected the importance of independent development and saw similarity in archaeological industries as evidence of direct contact and/or diffusion of ideas. Members of the other school saw the development of local chronology and the definition and description of sequences as being the matters of primary concern. The diffusionist argument was championed by Capitan who, in the 1910–1911 serial article, argued counter to De Morgan, that the similarity between the Aurignacian and the Capsian was probably evidence of an exchange of ideas or people across a Mediterranean land bridge (De Morgan, Capitan, and Boudy 1910– 1911, 226). The great French archaeologist henri breuil (1912, 183) agreed, stating that the Capsian was middle Aurignacian and might have influenced the development of the French Aurignacian by way of Spain, thus further bolstering Pallary’s ideas.

By correlating North African and French assemblages, the early Maghreb archaeologists hoped to develop a chronology for a regional sequence. Foremost among these archaeologists was Albert Debruge, a civil servant in the Algerian city of Constantine and an active member of the Constantine Archaeological Society, which charged him with responsibility for the excavation of Mechta El Arbi in eastern Algeria. From this site Debruge reported a lithic industry totally lacking in burins and geometric microliths and exhibiting what he thought were Mousterian affinities. He attributed the bone industry, which had no affinity with European materials, to intrusive Neolithic burials and made Mechta the type site for his “Aurignacien ancien” (Debruge 1923). Numerous human skeletons were studied by Bertholon, who concluded they were Neanderthaloid (Mercier and Debruge 1912). Considerable disagreement arose among the anthropologists, but all ultimately concurred that the skulls were not Neanderthal (Mercier 1915; Pond, et al. 1928).

Debruge found few geometric microliths in central Algerian sites, but further east, the numerous geometric microliths in the sites near Tebessa posed a problem for the Aurignacian school since they were not often found in the French Aurignacian period but rather in the post-Paleolithic Tardenoisian period (Coutil 1912). As a result, Debruge adopted a cautious stand on the Tebessa assemblages, a caution not exercised by Maurice Reygasse, principal administrator of the Commune Mixte of Tebessa and the most active archaeologist in that region. From 1917 on, Reygasse divided the Capsian of the Tebessa region into three Aurignacian civilizations (Reygasse 1920), the last being the Tardenoisien le plus pur (“the purest Tardenoisian”). For Reygasse, the abundance of geometrics that began in the middle Aurignacian period was evidence of the development of geometrics in


Page 841

North Africa prior to the French Tardenoisian period, and he concluded that the richness of the Maghreb Aurignacian confirmed the African origin of the Aurignacian period in general (Reygasse 1922, 194–203). This position was difficult to refute without dating sites, but work along these lines was being undertaken as early as 1910 by Eugène G. Gobert in Tunisia.

Gobert, one of the foremost avocational archaeologists working in the Maghreb, was a medical doctor in Gafsa. He followed De Morgan’s view that the Capsian bore no necessary relationship to the French Aurignacian (Gobert 1910, 595), and working within the geological paradigm of French archaeology, he began to systematically excavate sites and develop a regional chronology based on rock-shelter stratigraphy and interassemblage comparison. He observed that virtually all Capsian sites in southern Tunisia contained geometric microliths when the deposits were screened. Therefore, if geometrics were a fossil directeur, or marker fossil, Capsian assemblages should all be Holocene (i.e., Tardenoisian) in age. Gobert attributed the rarity of geometrics in the sites investigated by Debruge to poor excavation techniques, a view not entirely substantiated by later reinvestigations at Mechta el Arbi (Balout 1955, 380).

Gobert (1910, 595) also argued that Capsian sites contained a warm vertebrate fauna of zebra, ox, antelope, and ostrich, which, since it was little different from the fauna associated with Neolithic sites, indicated a similar age. This argument was countered by the diffusionists, who invoked a less severe climate for North Africa during the Upper Paleolithic, owing to its more southerly latitude. It was into this atmosphere of controversy that the U.S. Logan Museum at Beloit College in Wisconsin launched a North African program of research through contacts with members of the diffusionist school. In 1925, Alonzo Pond visited Reygasse in Tebessa and then joined a Franco-American expedition on its trip south to Tammanrasset in central Sahara.

With Dubruge’s official guidance, Pond began excavating at Mechta El Arbi in 1926 and then worked on the Mediterranean coast in 1927 and in eastern Algeria in 1929; finally, with a contingent of fourteen American students, he conducted a three-month campaign of excavation on the southern edge of the Constantine plain near Canrobert (now Oum el Bouaghi) in the Aïn Beïda region in 1930. The research methods used during these expeditions were models for their time (Lubell 1992; Sheppard 1990, 1992) as they included systematic survey, surface collection, accurate measurement and plotting of sites on topographic maps (including an identifying number for each), excavation by arbitrary levels, and screening of all excavated deposit through a very fine mesh (Pond, Chapius, Romer, and Baker 1938). In addition to the quantitative study of all the stone tools recovered, the Logan Museum expeditions were also exceptional for the recovery and detailed identification of faunal and human remains, studies of modern snail populations, and sufficient conservation of charcoal samples that, fifty years later, they provided reasonable carbon–14 dates (Sheppard 1984). The standards of research and publication set by Pond were unequaled by North African archaeologists for another twenty years.

Using faunal data and the prevailing understanding of glacial climates, Pond’s colleague Collie (1928) argued that North Africa provided a suitable environment for the early development of the Aurignacian culture during the Würm Glacial period prior to the diffusion of the Aurignacian to Europe. Differences between the lithic assemblages of Europe and North Africa were assumed by Collie to reflect either divergence after movement to Europe or the advanced features of the original culture in Africa (Collie 1928, 45). Although Collie described the Aurignacian tool types, he did not attempt any detailed numerical comparison of North African and French assemblages. It is apparent that regardless of poor chronology and limited data, Collie thought he had a rather compelling argument for the origin in North Africa of the French Upper Paleolithic culture.

If Collie was the grand theoretician, Pond was the methodical field-worker concerned with the practical problems of describing and comparing archaeological assemblages. Pond (et


Page 842

al, 1928, 58) noted that many forms of tools, and especially the bone tool industry, bore little or no resemblance to the known Aurignacian assemblages while Romer (1928) concluded that the crania from Mechta El Arbi were related to neither Neanderthal nor Cro-Magnon beings but were likely ancestors of modern North Africans.

Pond did not make many statements concerning European and African relationships. However, based on his study of museum collections in Italy, his reading of Raymond Vaufrey’s (1928) study of the Italian Paleolithic, and the work of louis leakey, Pond did hypothesize that man originated in Africa and entered Europe via either the Nile Valley and the Near East or the Sahara and Spain. He argued that Collie’s hypothesis of movement of the Aurignacian culture across a land bridge from Tunisia to Italy was not supported by stone tools found at Italian sites. It was the study of this material that subsequently lead Vaufrey to work in North Africa and refute the Aurignacian-Capsian connection.

Vaufrey was a student of the great French archaeologist marcellin boule (see Roubet 1979), who had a strong interest in paleontological evidence for Pleistocene land bridges across the Mediterranean. Boule sent Vaufrey first to Italy and then, in 1927, to North Africa to search for animal and stone tool evidence for such connections. Vaufrey quickly demonstrated the lack of evidence for an Italian-Tunisian land bridge and went on to complete a comparative study of archaeological materials from southern Tunisia and eastern Algeria, often with the collaboration of Gobert. Between 1931 and 1933, Vaufrey tested a large number of sites throughout this region (Vaufrey 1955), often excavating in small units down to sterile soil or bedrock and screening all deposits (Roubet 1979, 29). The resulting collection was then selected with a bias in favor of formal retouched tools. In 1933, he published an article in L’Anthropologie that provided the standard interpretation of the Capsian for the next thirty years.

Vaufrey divided the Capsian into a chronological sequence from typical Capsian to Capsian superior to Neolithic in the Capsian tradition. The typical Capsian was characterized by numerous backed blades, lateral burins, endscrapers, backed bladelets, and varying amounts of geometric microliths and microburins. The major characteristic of Capsian superior was the marked decrease in the number of large tools and a great increase in the number and variety of microlithic tools, especially geometrics. Vaufrey created two facies, the “intergétulo-néolithique” of Tunisia (elongated scalene triangles and truncations) and the “Capsien supérieur typique” in Algeria (triangles and equilateral trapezes). Both facies contained a more varied and abundant bone industry than that found in the typical Capsian. The Neolithic in the Capsian tradition was characterized by the complete disappearance of most typical Capsian elements, a reduction of the number of geometric forms, and the introduction of bifacial points. Vaufrey concluded that from a typological viewpoint, the Capsian had a Mesolithic, or at most a final Paleolithic, character and that it was not ancestral to the Aurignacian period.

In addition to defining the industries and providing a temporal framework, Vaufrey formalized knowledge concerning the geographical distribution of the Capsian. He noted that the typical Capsian was confined to the region south of Tebessa in Algeria and Tunisia while the Capsian superior spread throughout the Constantine plains and south to the northern edge of the Sahara. This is essentially the distribution known today (Camps 1974, 117). In 1955, Vaufrey published his synthesis, Préhistoire de l’Afrique, the first book of which is entitled Le Maghreb. In addition to a wealth of data and interpretations on all periods, Chapter 2 of this work presents an excellent summary of the history of archaeological research in the Maghreb up to the 1950s.

Vaufrey subsequently focused his interest on the portable and rock art of the Maghreb and attempted to develop a chronology for rock art and investigate the relationship between artifacts from the Capsian and those of neighboring regions, notably Egypt and Spain (Roubet 1979, 42–46). Noting a resemblance between the Neolithic in the Capsian tradition and many other industries throughout Africa, he postulated a spread of the former throughout Africa.


Page 843

After World War II, the number of archaeologists working on the later prehistory of the Maghreb increased dramatically. Some (R. de Bayle des Hermens, G. Camps, H. Camps-Fabrer, H.J. Hugot, J. Tixier, G. Souville) were trained professionally by Lionel Balout, who replaced Maurice Reygasse in 1947 as the professor of prehistory at the University of Algiers and established the Centre de Recherches Anthropologiques, Préhistoriques et Ethnographiques (crape) at the Bardo Museum in 1952 following the Second Pan-African Congress of Prehistory held in Algiers (Balout 1952; Roubet, Hugot, and Souville 1981).

Abbé Jean Roche, a student of Teilhard de Chardin and Breuil who also worked with camille arambourg, Henry Vallois, and Vaufrey, was one of the first to reintroduce fully modern methods of excavation and analysis. His work on the Moroccan Epipaleolithic period at Taforalt and other sites (Roche 1963) was exemplary and, despite continued research and cataloging of sites in Morocco (e.g., Souville 1973), has little competition for innovation and thoroughness.

Avocational archaeology also continued. Among the best practitioners was Jean Morel (1896–1981) who published eighty-eight papers on the prehistory of the Maghreb between 1946 and 1981 (others appeared posthumously), several of which were methodologically innovative and/or theoretically sophisticated and whose critiques of work by others was always thoughtful (e.g., Morel 1974, 1978a, 1978b, 1981).

In 1955, Balout published his magisterial Préhistoire de l’Afrique du Nord, essai de chronologie, which became, and to some extent remains, the standard reference work on the prehistory of Africa. Balout also established the journal Libyca, which became the preferred publication venue for reports on Maghreb prehistory (although publication since the mid-1980s has been problematic). Gabriel Camps, who succeeded Balout at the University of Algiers and crape, encouraged a number of younger archaeologists (including Ginette Aumassip, Claude Brahimi, and Colette Roubet). Camps conducted a series of important excavations at sites in Algeria and the Sahara (e.g., Camps 1968), often in collaboration with Henriette Camps-Fabrer (e.g., Camps and Camps-Fabrer 1964), who was responsible for two major reports, Matière et art mobilier dans la préhistoire Nord-Africaine et Saharienne (1966) and a monograph on Medjez II (1975). In 1974, Gabriel Camps published a sequel to Balout’s 1955 treatise, Les civilisations préhistoriques de l’Afrique du Nord et du Sahara, which integrated what was then known from chronometric dating with the vast quantities of archaeological, paleoenvironmental, and paleontological data amassed since the 1950s (see Camps 1975).

Among the younger generation of French or French-trained archaeologists, several stand out: Ginette Aumassip, for a long series of investigations on the Saharan Neolithic (e.g., Aumassip 1973, 1980–1981); Claude Brahimi, for his brief but influential research on the Iberomaurusian (Brahimi 1970); Danilo Grébénart, for his reassessment of Relilai and other sites in the Tebessa and Ouled-Djellal regions (Grébénart 1976); Jacques Tixier, for his systematization of Maghreb lithics (Tixier 1963, 1967); and Colette Roubet, for her interdisciplinary work on the Neolithic of Capsian tradition (Roubet 1979). To these, we can add the research of a small number of archaeologists not trained in the Francophone tradition: Antonio Gilman (1975), David Lubell (Lubell 1984, 1992; Lubell et al. 1975, 1976, 1982–1983, 1984), and Peter Sheppard (1984, 1987). Algerian archaeologists more recently educated in France and Algeria have begun to publish in the journal Libyca (e.g., Ferhat 1984–1986; Hachi 1982– 1983; Heddouche 1982–1983, 1984–1986) and elsewhere (Sahnouni 1987, 1991).

Although the emphasis in Maghreb prehistory, both in research and in publication, has been on the later Pleistocene and Holocene, earlier periods have not been entirely neglected. For the most part, investigations of these, beginning as early as the 1920s (e.g., Lecointre 1926), have been concentrated in Morocco, have been carried out by trained geologists and paleontologists, and have resulted in a series of important publications on the industries and environments of the Lower Paleolithic.


Page 844

These include Arambourg’s monograph Mammifères fossiles du Maroc (1938), Bourcart’s article “La géologie du quaternaire au Maroc” (1943), and especially a publication by Neuville and Ruhlmann, La Place du Paléolithique Ancien dans le Quaternaire Marocain (1941). An account of the history of research on earlier Maghreb prehistory is given by Pierre Biberson in two volumes published in 1961: Le Cadre paléogéographique de la préhistoire du Maroc Atlantique and Le Paléolithique inférieur du Maroc Atlantique. Biberson took over the research of Neuville and Ruhlmann at the Casablanca quarries following World War II, and there he was responsible for excavation of the Acheulean levels at Sidi-Abderrahman Extension.

Little systematic research other than Biberson’s has been done on Lower Paleolithic materials in the Maghreb. The state of knowledge in the early 1970s is reviewed by Freeman (1975).

Other than the Moroccan sites, significant localities include Aïn Hanech (Arambourg 1947; Sahnouni 1987, 1991) and Ternifine (Arambourg 1963; Balout, Biberson, and Tixier 1967; Geraads, Hublin, Jaeger, Tong, Sen, and Toubeau 1986) in Algeria; Sidi Zin in Tunisia (Gobert 1950; Gragueb 1980); Erg Tihodaine in the Algerian Sahara, where Reygasse began work in the 1930s (Reygasse 1935), followed by Arambourg in the 1940s and 1950s (e.g., Arambourg and Balout 1955), and more recently by Thomas (1977). desmond clark (1992) provides a brief, more recent overview.

The Middle Paleolithic is even less well documented. The classic Maghreb industry of this period is the Aterian, first identified by Pallary in 1911 but named by Reygasse in 1922 and then defined by him in 1930 (Debénath 1994; Ferring 1975). Characterized by the use of the Levallois technique and the presence of stemmed (pedunculate) artifacts, Aterian assemblages date between 40,000 and 20,000 years ago and are found from the Atlantic coast of Morocco to the Nile Valley. Although a Mousterian origin is almost certain, Mousterian sites are rare. Wengler’s doctoral thesis, “Cultures préhistoriques et formations quaternaires du Maroc Oriental: Relations entre comportements et paléoenvironnements du Paléolithique Moyen” (1993), provides some clarification. It is now generally accepted that there are no known examples of Homo sapiens neandertalensis in the Maghreb (or elsewhere in North Africa). Even though the makers of the North African Mousterian are unknown, all fossils found in association with Aterian assemblages are accepted as anatomically modern Homo sapiens (Debénath 1994). Unresolved are questions of the affinity and origins of later (Iberomaurusian and Capsian) populations, a point discussed at length in Lubell, Sheppard, and Jackes (1984) and in a series of articles and monographs by Chamla (e.g., 1968, 1970, 1973, 1975, 1978; see also Briggs 1955).

David Lubell

and Peter Sheppard

See also

Africa, Francophone; Lithic Analysis; Rock Art

References

Arambourg, C. 1938. Mammifères fossiles du Maroc. Mémoires de la Société des Sciences Naturelles du Maroc, 46.

———. 1947. “Les vertébrés fossiles des formations continentales des plateaux constantinois (note préliminaire).” Bulletin de la Société d’Histoire Naturelle de l’Afrique du Nord 38: 45–48.

———. 1963. Le gisement de Ternifine: L’Atlanthropus de Ternifine. Archives de L’Institut de Paléontologie Humaine, 32.

Arambourg, C., and L. Balout. 1955. “L’ancien lac de Tihodaïne et ses gisements préhistoriques.” In Congrès Panafricain de Préhistoire. Actes de la IIe Session, Alger, 1952, pp. 281–295. Ed. L. Balout.

Aumassip, G. 1973. Néolithique sans poterie de la région de l’Oued Mya (Bas-Sahara). Mémoires du crape, 20. Algiers: SNED.

———. 1980–1981. “Ti-n-Hanakaten, Tassili-n-Ajer, Algérie. Bilan de 6 campagnes de fouilles.” Libyca 28–29: 115–127.

Balout, L. 1952. Actes du Congrès Panafricain de Préhistoire. Paris: Arts et Métiers Graphiques.

———. 1955. Préhistoire de l’Afrique du Nord, essai de chronologie. Paris: Arts et Métiers Graphiques.

———. 1967. “Procédés d’analyse et questions de terminologie concernant l’études des ensembles industriels du Paléolithique inférieur en Afrique du Nord.” In Background to Evolution in Africa, pp. 701–735. Ed. W.W. Bishop and J.D. Clark. Chicago: University of Chicago.


Page 845

Balout, L., P. Biberson, and J. Tixier. 1967. “L’Acheuléen de Ternifine (Algérie), gisement de l’Atlanthrope.” L’Anthropologie 71, 3–4: 217–238.

Biberson, P. 1961a. Le Cadre paléogéographique de la préhistoire du Maroc Atlantique. Service des Antiquités du Maroc, Fascicule 16.

———. 1961b. Le Paléolithique inférieur du Maroc Atlantique. Service des Antiquités du Maroc, Fascicule 17.

Bourcart, J. 1943. “La géologie du quaternaire au Maroc.” Revue Scientifique 3, no. 224: 311–336.

Brahimi, Cl. 1970. L’ibéromaurusien littoral de la région d’Alger. Mémoires du CRAPE, 13. Paris: Arts et Métiers Graphiques.

Breitborde, L. B., ed. 1992. Alonzo Pond and the Logan Museum Expedition to North Africa: The 1985 Beloit College Symposium. Logan Museum Bulletin, new series, 1, 1.

Breuil, H. 1912. “Les subdivisons du Paléolithique supérieur et leur signification.” In Congrès Int. d’Anth. et d’Arch. Préhistoriques: Comptes rendu de la XIV ème Session, Geneva, pp. 165–240.

———. 1937. Les subdivisions de Paléolithique supérieur et leur signification. 2d ed. Paris: Lagny.

Briggs, L.C. 1955. The Stone Age Races of Northwest Africa. Bulletin of the American School of Prehistoric Research, 18. Cambridge, MA: Peabody Museum, Harvard University.

Camps, G. 1968. Amekni, néolithique ancien du Hoggar. Mémoires du CRAPE, 10.

———. 1974. Les civilisations préhistoriques de l’Afrique du Nord et du Sahara. Paris: Doin.

———. 1975. “The Prehistoric Cultures of North Africa: Radiocarbon Chronology.” In Problems in Prehistory: North African and the Levant, pp. 181–192. Ed. F. Wendorf and A.E. Marks. Dallas: Southern Methodist University Press.

Camps, G., and H. Camps-Fabrer. 1964. Le nécropole mégalithique du Djebel Mazela à Bou Nouara. Mémoires du CRAPE, 3.

Camps-Fabrer, H. 1966. Matière et art mobilier dans la préhistoire Nord-Africaine et Saharienne. Mémoires du CRAPE, 5.

———. 1975. Un gisement capsien de faciès sétifien: Medjez II, El Eulma (Algérie). Paris: CNRS.

Chamla, M.C. 1968. “L’évolution du type de Mechta-Afalou en Algérie occidentale.” C.R. Acad. Sci., Paris 267: 1849–1851.

———. 1970. Les hommes epipaléolithiques de Columnata (Algérie occidentale), etude anthropologique. Mémoires du CRAPE, 15.

———. 1973. “Etude anthropologique de l’homme capsien de l’Aïn Dokkara (Algérie orientale).” Libyca 21: 9–53.

———. 1975. “La diversité des types humains dans les gisements capsiens.” In H. Camps-Fabrer, Un gisement capsien de faciès sétifien: Medjez II, pp. 373–376. Paris: CNRS.

———. 1978. “Le peuplement de l’Afrique du Nord de l’Epipaléolithique à l’époque actuelle.” L’Anthropologie 3: 385–430.

Clark, J.D. 1992. “The Earlier Stone Age/Lower Palaeolithic in North Africa and the Sahara.” In New Light on the Northeast African Past, pp. 17–37. Ed. F. Klees and R. Kuper. Cologne: Heinrich-Barth-Institut.

Collie, G.L. 1928. The Aurignacians and Their Culture. Beloit College Bulletin, 26, 2. Beloit, WI.

Coutil, L. 1912. “Tardenoisien, capsien, gétulien, ibéro-maurusien, tellien, loubirien, généyenien, intergétulo-nolithique.” Congr. Int. d’Anth. et d’Arch. Préhistorique: C.R. XIVème Session, Geneva, 1:310.

De Morgan, J., L. Capitan, and P. Boudy. 1910–1911. “Etude sur les stations préhistoriques du Sud-Tunisien.” Revue de l’Ecole d’Anthropologie 20: 105–136, 206–221, 267–286, 336–347; 1911: 217–228.

Debénath, A. 1994. “L’atérien du nord de l’Afrique et du Sahara.” Sahara 6: 21–30.

Debruge, A. 1923. “Essai de chronologie sur “les escargotières.” Recl. des Notes et Mém. de la Soc. Arch. de Constantine 44: 61.

Ferhat, N. 1984–1986. “Le gisement acheuléen de la Zaouia Sidi El Hadj Belgacem, Timimoun (Sahara algérien).” Libyca 32–34: 81–95.

Ferring, R. 1975. “The Aterian in North African Prehistory.” In Problems in Prehistory: North African and the Levant, pp. 113–126. Ed. F. Wendorf and A.E. Marks. Dallas: Southern Methodist University Press.

Freeman, L.G. 1975. “Acheulean Sites and Stratigraphy in Iberia and the Maghreb.” In After the Australopithecines, pp. 661–743. Ed. K.W. Butzer and G. Ll. Isaac. The Hague: Mouton.

Geraads, D., J.-J. Hublin, J.-J. Jaeger, H. Tong, S. Sen, and P. Toubeau. 1986. “The Pleistocene Hominid Site of Ternifine, Algeria: New Results on the Environment, Age, and Human Industries.” Quaternary Research 25: 380–386.

Gilman, A. 1975. The Later Prehistory of Tangier, Morocco. Bulletin of the American School of Prehistoric Research, no. 29.

Gobert, E.G. 1910. “Recherches sur le Capsien,


Page 846

1re série.” Bulletin de la Société Préhistorique Française 6: 595–604.

———. 1937. “Les escargotières: le mot et la chose.” Revue Africaine 81: 639–645.

———. 1950. “Le gisement Paléolithique du Sidi Zin.” Kharthago 1: 1–64.

Gragueb, A. 1980. “Un nouveau gisement Acheuléen dans la Vallée de l’Oued Mellegue (Nord-Ouest de la Tunisie).” L’Anthropologie 84: 359–379.

Grébénart, D. 1976. Le capsien des régions de Tébessa et d’Ouled-Djellal (Algérie). Etudes Méditerranéennes, 1. Aix-en-Provence: Editions de l’Université de Provence.

Hachi, S. 1982–1983. “Les industries du Paléolithique inférieur des Ajjers. Point des connaissances.” Libyca 30–31: 19–58.

Heddouche, A. 1982–1983. “Les galets aménagé de Bordj Tan Kena-Illizi (Algérie).” Libyca 30–31: 9–18.

———. 1984–1986. “Etude de l’industrie du gisement néolithique de Bordj Tan Kena-Illizi (Algérie).” Libyca 32–34: 139–157.

Lacorre, F. 1949. “Le gétulo-capsien: Abri 402 et Ain Metherchem.” Bulletin de la Société Préhistorique Française 50: 258–273.

Lecointre, G. 1926. Recherches geologiques dans la meseta marocaine.” Mémoires de la Société des Sciences naturelles du Maroc, 14.

Lubell, D. 1984. “Paleoenvironments and Epi-Paleolithic Economies in the Maghreb (ca. 20,000 to 5000 b.p.).” In From Hunters to Farmers: The Causes and Consequences of Food Production in Africa, pp. 41–56. Ed. J.D. Clark and S.A. Brandt. Berkeley: University of California Press.

———. 1992. “Following Alonzo’s Trail: Paleoeconomic Research in Algeria since 1930.” In Alonzo Pond and the Logan Museum Expedition to North Africa: The 1985 Beloit College Symposium, pp. 49–57. Ed. L.B. Breitborde. Beloit, WI.

Lubell, D., J.-L. Ballais, A. Gautier, and F.A. Hassan. 1975. “Prehistoric Cultural Ecology of Capsian Escargotières I: Preliminary Results of an Interdisciplinary Investigation in the Chéria-Télidjène Region 1972–73.” Libyca 23: 44–121.

Lubell, D., and A. Gautier. 1982–1983. “Prehistoric Cultural Ecology of Capsian Escargotières II: Report on Investigations Conducted during 1976 in the Bahiret Télidjène, Tébessa Wilaya, Algeria.” Libyca 30–31: 59–142.

Lubell, D., F.A. Hassan, A. Gautier, and J.-L. Ballais. 1976. “The Capsian Escargotières.” Science 191: 910–920.

Lubell, D., P. Sheppard, and M. Jackes. 1984. “Continuity in the Epipalaeolithic of North African with Special Emphasis on the Maghreb.” In Advances in World Archaeology, 3:143–191. Ed. F. Wendorf and A. Close. New York: Academic Press.

Mercier, G. 1915. “L’Homme de Mechta-Chteaudun (Algérie).” Bulletin de la Société Préhistorique Française 12: 160–166.

Mercier, G., and A. Debruge. 1912. “La station préhistorique de Mechta Chteaudun.” Recl. des Notes et Mém. de la Soc. Arch. de Constantine 46: 287–307.

Morel, J. 1974. “La faune de l’escargotière de Dra-Mta-El-Ma-El-Abiod (Sud-Algérien): Ce qu’elle nous apprend de l’alimentation et des conditions de vie des populations du Capsien supérieur.” L’Anthropologie 78: 299–320.

———. 1978a. “L’Industrie lithique de l’escargotière de Dra-Mta-El-Ma-El-Abiod dans le sud-est Algérien: Sa composition et son évolution.” L’Anthropologie 82: 335–372.

———. 1978b. “Les sources d’alimentation des épipaléolithiques de Tamar Hat et le problème des origines de la domestication en Afrique du Nord.” Bulletin du Musée d’anthropologie préhistorique de Monaco 22: 72–78.

———. 1981. “Nouvelles réflexions sur l’alimentation et le mode de vie des Capsiens de Dra-Mta-el-Ma-el-Abiod dans la région de Tébessa (Est Algérien).” In Préhistoire Africaine: Mélanges offerts au doyen Lionel Balout, pp. 189–194. Ed. C. Roubet, H.-J. Hugot, and G. Souville. Recherche sur les Grands Civilization, Synthèse no. 6. Paris: Editions ADPF.

Mortillet, G. de. 1882. La préhistorique: Antiquité de l’homme. Paris: Reinwald.

Neuville, R., and A. Ruhlmann. 1941. La Place du Paléolithique Ancien dans le Quaternaire Marocain. Collection Hespéris, Institut des Hautes-Etudes Marocaines, 8.

Pallary, P. 1909. Instructions pour les recherches préhistoriques dans le Nord-Ouest de l’Afrique. Mémoires de la Société Historique Algérienne. 3.

Pond, A., L. Chapius, A. Romer, and F. Baker. 1938. Prehistoric Habitation in the Sahara and North Africa. Logan Museum Bulletin, 5. Beloit, WI.

Pond, A., A. Romer, and F. Cole. 1928. A Contribution to the Study of Prehistoric Man in Algeria, North Africa. Logan Museum Bulletin, 2. Beloit, WI.

Reygasse, M.1920. “Etudes de paléthnologie


Page 847

maghrébine (nouvelle série).” Recl. des Not. et Mém. de la Soc. Arch. de Constantine 52: 513–570.

———. 1922. “Etudes de paléthnologie maghrébine—2ème série.” Recl. des Not. et Mém. de la Soc. Arch. de Constantine 53: 159–204.

———. 1935. “Decouverte d’ateliers de technique acheuleene dans les Tassili des Ajjers (Erg Tihodaine).” Bulletin de la Société Préhistorique Française 6: 358–362.

Roche, Abbé Jean. 1963. L’Epipaléolithique Marocain. 2 vols. Lisbon: Livraria Bertrand.

Roubet, C. 1979. Economie pastorale préagricole en Algérie Orientale: Le Néolithique de tradition capsienne, exemple: l’Aurès. Etudes Antiquités Africaines. Paris: CNRS.

Roubet, C., H. Hugot, and G. Souville. 1981. Préhistoire africaine: Mélanges offerts au Doyen L. Balout. Synthèse 6. Paris: Rech. Civilisations.

Sahnouni, M. 1987. L’industrie sur galets du gisement villafranchien supérieur de Aïn Hanech. Office des Publications Universitaires, Algiers.

———. 1991. “Étude comparative des galets taillés polyhédriques, subsphériques, et sphériques des gisements d’Aïn Hanech (Algérie orientale) et d’Olduvai (Tanzanie).” L’Anthropologie 97, no. 1: 51–68.

Saxon, E., A.E. Close, C. Cluzel, V. Morse, and N.J. Shackleton. 1975. “Results of Recent Investigations at Tamar Hat.” Libyca 22: 49–91.

Sheppard, P. 1984. “A Study of Technological and Stylistic Variability in Capsian Stone Tool Assemblages.” Ph.D. dissertation, University of Toronto, Canada.

———. 1987. The Capsian of North Africa: Stylistic Variability in Capsian Stone Tool Assemblages. BAR International Series, no. 353. Oxford: British Archaeological Reports.

———. 1990. “Soldiers and Bureaucrats: The Early History of Prehistoric Archaeology in the Maghreb.” In A History of African Archaeology, pp. 173–188. Ed. P. Robertshaw. Portsmouth, NH: Heinemann.

———. 1992. “Snail Shells and Paradigms: The Role of the Logan Museum Expedition in North African Prehistory.” In Alonzo Pond and the Logan Museum Expedition to North Africa: The 1985 Beloit College Symposium, pp. 33–44. Ed. L.B. Breitborde.

Siret, H., and L. Siret. 1887. Les premiers âges du métal dans le Sud-Est de l’Espagne. Louvain: Anvers.

Siret, L. 1924. “La taille de trapèzes tardenoisien.” Revue Anthropologique 34: 115–134.

Souville, G. 1973. Atlas préhistorique du Maroc, 1: Le Maroc Atlantique. Paris: CNRS.

Thomas, H. 1977. Géologie et paléontologie du gisement Acheuléen de l’Erg Tihodaine, Ahaggar—Saharien Algérien. Mémoires du CRAPE, 27. Algiers: SNED.

Tixier, J. 1963. Typologie de l’épipaléolithique du Maghreb. Mémoires de CRAPE, no. 2. Paris: Arts et Métiers Graphiques.

———. 1967. “Procédés d’analyse et questions de terminologie concernant l’études des ensembles industriels du Paléolithique récent et de l’Epipaléolithique dans l’Afrique du Nord-Ouest.” In Background to Evolution in Africa, pp. 771–820. Ed. W.W. Bishop and J.D. Clark. Chicago: University of Chicago.

Vaufrey, R. 1928. Le Paléolithique Italien. Mémoire 3. Paris: Archives de l’Institut de Paléontologie Humaine.

———. 1933a. “Notes sur le Capsien.” L’Anthropologie 43: 457–483.

———. 1933b. “Stratigraphie et répartition des faciès capsiens.” L’Anthropologie 43: 648–649.

———. 1955. Préhistoire de l’Afrique. Vol. 1, Le Maghreb. Paris: Marron.

Wengler, L. 1993. “Cultures préhistoriques et formations quaternaires du Maroc Oriental: Relations entre comportements et paléoenvironnements du Paléolithique Moyen.” Doctoral thesis, University of Bordeaux 1.

Mallowan, Sir Max

(1904–1978)

Born in London and educated at New College, Oxford, Max Mallowan claimed to have first excavated Victorian china shards when he was four years old in Bedford Gardens, Kensington. In 1925, after finishing university and hoping to avoid a career in the Indian Civil Service, he was taken on as a field assistant at the Iraqi site of Ur of the Chaldees by English archaeologist sir leonard woolley. It was there that Mallowan met the novelist (Dame) Agatha Christie, whom he married in 1930.

Mallowan worked in mesopotamia with Woolley for five years and became field director for joint excavations by the british museum and the British School of Archaeology in Iraq, which had been founded by a legacy from gertrude bell. He excavated at the Quyunjik mound at nineveh, at the village site of Arpachiyah, and


Page 848

then in Syria at Chagar Bazaar and Tell Brak, where he discovered third-millenium shrines and the Palace of Naram-Sin.

Between 1940 and 1945, he served as a liaison officer with the Allied forces in North Africa. In 1947, Mallowan took up the chair of western Asiatic archaeology at London University and returned to Iraq as director of the British School, where he began to excavate sir austen henry layard’s great site of nimrud. Over the next twelve years the site provided a wealth of architectural remains, artifacts, and texts, which were published in the monumental two-volume work Nimrud and Its Remains (1966). In 1962, he returned to Oxford as a fellow of All Souls College, was vice-president of the British Academy in 1961–1962, and trustee of the British Museum from 1973 to 1978. He was editor of Iraq (1948–1971) and an advisory editor of antiquity. He became a commander of the Order of the British Empire in 1960 and was knighted in 1968.

Max Mallowan and his wife, Agatha Christie, leave their home in London at the start of their journey to northern Iraq for archaeological research.

(Bettmann/Corbis)

Tim Murray

References

Mallowan, Max. 1977. Mallowan’s Memoirs. London: Collins.

Malmer, Mats P.

(1921– )

Malmer was born in Scania, sweden, and studied prehistory at Lund University, receiving his Ph.D. in 1962. Malmer moved to Stockholm to become head of the Stone and Bronze Age Department at the Museum of National Antiquities in 1959, where he began to publish on archaeological methodology and theory while continuing extensive excavations. In 1970 he became professor of archaeology at Lund University, and in 1973 he was appointed to the chair of archaeology at the University of Stockholm.

Malmer is a key figure in discussions within Scandinavian archaeology on quantitative and taxonomic methods and the interpretation of archaeological data. His most significant influence has been to introduce and argue for the rational replacement of the predominant inductive


Page 849

approach with a rational use of hypothesis and verification, a method in line with the hypothetico-deductive methods of logical positivism.

Malmer has also published in the area of rock carvings and museum studies, and his excavations of sites, and papers and reports on these, range from the Mesolithic to the medieval.

Marie Louise Stig Sørensen

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 207–209.

Mariette, Auguste

(1821–1881)

Auguste Mariette was born in Boulogne, France, and briefly lived and taught drawing and French in England. He developed an interest in Egyptology through the illustrations and notes of his cousin Nestor L’Hote, who had been a draftsman on jean-françois champollion’s expedition to Egypt between 1828 and 1829. Mariette taught himself hieroglyphics from Champollion’s grammar and dictionary, studied Coptic, and began working at the louvre Museum, where he completed an inventory of all of the Egyptian inscriptions in the collection.

In 1850 the Louvre sent him to Egypt to collect papyri but instead he began excavating the Saqqara Serapeum, the huge subterranean gallery containing the sacred Apis bulls. He also located the Fifth Dynasty tomb of Ti at saqqara. In 1855 the Louvre appointed him Assistant Conservator and he returned to Egypt to excavate at Giza, Thebes, abydos, and Elephantine.

The Temple of Horus at Edfu, one of the most complete extant temples in Egypt and one of the many sites excavated by Auguste Mariette

(Marilyn Bridges/CORBIS)

In 1858 Mariette was appointed the first director of the new Egyptian Antiquities Service by the joint ruling Pashas of Egypt. The National Museum in Cairo was founded in that same


Page 850

year, the first museum of its kind in the Near East. As director of the service Mariette was in charge of all the excavations in Egypt, preventing the wholesale pillaging and plundering of sites, and ensuring that the museum began collecting, conserving, and preserving antiquities.

Mariette himself excavated more than thirty-five sites in Egypt over the next thirty years, which included 300 tombs at Saqqara and the clearance of the temples of Luxor, Medinet Habu, Dendera, and Edfu. Despite later criticism by william matthew flinders petrie and george reisner for his unscientific excavation techniques, Mariette’s contributions to Egyptian archaeology were enormous. He published five volumes on Dendera (1875), and a catalogue of finds from Abydos (1880). He helped with the libretto for Verdi’s great Egyptian opera Aida, which celebrated the opening of the Suez Canal. He was succeeded by Gaston Maspero.

Tim Murray

See also

Egypt, Dynastic; French Archaeology in Egypt and the Middle East

References

France P. 1991. The Rape of Egypt: How the Europeans Stripped Egypt of Its Heritage. London: Barrie and Jenkins.

Marr, Nikolay

See Russia

Marshall, John Hubert

(1876–1951)

John Hubert Marshall became director-general of the Archaeological Survey of India in 1902 and relinquished the position in 1928, although he continued to work for the survey in nonadministrative positions until 1934. When the English viceroy of India, Lord Curzon, arrived in India in 1900, he felt it necessary to formulate an integrated archaeological policy on the part of the government of India rather than depending on a few “surveyors” in the provinces for archaeological investigations and the Public Works Department for monument conservation. Curzon chose Marshall as the director-general for the formulation and execution of this policy.

Conservation policy was laid down in an official resolution in 1903 and subsequently incorporated in a manual (Marshall 1923), which still remains the bible of conservators in India. The main emphasis was on the preservation of the originality of the monument. The Ancient Monuments Preservation Act of 1904 empowered the government to acquire nonliving monuments (i.e., monuments not being used for current religious worship) for conservation, to prohibit traffic in antiquities both to and from British India, to provide for keeping antiquities in situ or in site museums, and, finally, to prohibit the excavation of ancient sites by irresponsible persons.

In 1906, the Archaeological Survey of India became a permanent central government department with an elaborate and well-controlled hierarchy of officials, various administrative circles, and a “branch” of epigraphy. What has happened since then is an increase in the number of “circles” and “branches” with consequent changes in territorial jurisdictions and responsibilities. However, the basic pattern laid down by Marshall has remained intact. The work of excavation and exploration was divided among circles, and reports appeared in the survey’s Annual Reports, the publication of which—for the year 1902–1903—began in 1904. There was a well-defined policy regarding the basic research based on the exigencies of Indian conditions and best expressed by Marshall himself:

From the time of its reorganization in 1902 it has been the design of the Department to take in hand the excavation of the great buried cities of antiquity; but, before this design could be carried out, it was deemed advisable to re-examine some of the Buddhist sites which had already been partially uncovered, in order to co-ordinate the results obtained by earlier excavators and to check the often unreliable conclusions which they had drawn. For all practical purposes this part of the program was completed in 1910, by which time much solid work had been done at Charsada, Rajgir, Saheth-Maheth, Kasia, Sarnath, and other spots, and secure foundations laid for operations in another and more difficult field. Then followed the exploration of the town of Bhita, a small and well-defined site near Allahabad. Here, for the first


Page 851

time in India, well-preserved remains of houses, shops and streets, dating as far back as the Mauryan epoch, were laid bare, and numerous minor antiquities recovered, which help us materially to visualize the everyday life of the towns-people in those early days. These discoveries gave a promise of a still richer spoil awaiting the spade at the more important centers of ancient civilization; and this promise has since been amply fulfilled. At Taxila the results obtained have been epoch-making.

The site of Pataliputra, the capital of the great Mauryan empire, which was singled out for excavation simultaneously with that of Taxila, offers to the digger a far less favourable field than the latter; for it has been inundated for centuries past by the waters of the Ganges, and its monuments, if they have not altogether perished, are buried at a depth of 20 feet or more below the surface.

(Marshall 1916, 24–27)

After 1924, the focus of archaeological effort shifted to indus valley civilization sites and to the excavations at Taxila, where Marshall himself excavated until the early 1930s. The method of excavation adopted by him and his officers may simply be described as excavating stratum by stratum, the component of each stratum being structures. Several publications by Marshall will always be regarded as being among the great volumes of Indian archaeology: the report of his detailed work at the Buddhist monument site of Sanchi (Marshall and Foucher 1983), the report of his work at Taxila (Marshall 1951), his analysis of Indus civilization (Marshall, ed. 1931), and last, but not least, his Conservation Manual (Marshall 1923).

Marshall also wrote two guidebooks on Sanchi, which contains Buddhist stupas from the third century b.c. onward, and a third guidebook on Taxila, which contains the ruins of Indian cities from pre-third-century-b.c. levels to early centuries a.d. The modern Archaeological Survey of India, and to some extent its counterparts elsewhere in south asia, have continued this tradition of producing definitive guidebooks on various monuments and sites under their care. The main emphasis of Marshall’s interpretation of the Indus civilization was on its indigenousness and its intimate blending with the later Indian historic tradition.

The impact of John Marshall on the Indian archaeological scene will be clear from the tribute paid to him by a nationalist Indian archaeologist more than fifty years after his departure from the Indian archaeological scene:

The large exposed and conserved sites we see, the gardens around the monuments which we appreciate, the museums we enter and the objects we admire, the objects on which much of our own perception of our past is based—these are all intimately linked with the period which we here have called “the John Marshall period” in the history of Indian archaeology. It was an orderly and secure archaeological universe which, despite threats of retrenchment and financial stringency, went about its own way, building up the archaeological image of and ancient India in its manifold colours and nuances.

(Chakrabarti 1988, 169–170)

Dilip Chakrabarti

References

Chakrabarti, D.K. 1988. A History of Indian Archaeology from the Beginning to 1947. Delhi. Munshiram Manoharlal Publishers.

Marshall, J. 1916. Indian Archaeological Policy. Calcutta.

———. 1923. Conservation Manual. Calcutta.

———. 1951 Taxila. Cambridge: Cambridge University Press.

Marshall, J., ed. 1931. Mohenjodaro and the Indus Civilization. London.

Marshall, J., and A. Foucher. 1983. The Monuments of Sanchi. Delhi.

Mason, Otis Tufton

(1838–1908)

Mason was educated at Columbian College (now George Washington University), from which he graduated in 1861. Mason worked as the principal of a primary school and then in 1872 was appointed to the Department of Ethnology in the smithsonian institution. He became one of the founders and leaders of American museum science and in 1902 was appointed head curator of anthropology.

Mason was especially interested in the technological aspects of human culture, and his papers on Native American basketry, textiles, and weapons were invaluable contributions to ethnology


Page 852

and are still important sources of information. He was also the author of two popular science books: Woman’s Share in Primitive Culture (1894) and The Origin of Inventions (1895). In 1879 he was one of the founders of the Anthropological Society of Washington and he made many contributions to its journal American Anthropologist.

Tim Murray

See also

United States of America, Prehistoric Archaeology

Masson, V. M.

See Russia

Maya Civilization

One of the great cultures of mesoamerica, Maya civilization extended throughout southern mexico and northern Central America. The Maya territory included what are now the southernmost Mexican states of Yucatán, Campeche, Quintana Roo, Tabasco, and Chiapas, as well as all of belize and guatemala and the westernmost parts of Honduras and el salvador.

In terms of geography the Maya area is often divided into three regions. The northern two regions (called the northern and southern lowlands, respectively) are formed by the low, limestone shelf that is the Yucatán Peninsula. Here the natural vegetation is tropical forest, featuring true high-canopy “jungle” in the south but becoming increasingly low and thorny as one moves to the northwest of the peninsula. Because of the porous limestone bedrock, there are few rivers in these regions. Particularly in the northern lowlands, access to water has traditionally been from cenotes, or natural sinkholes, in the limestone formations. The third region, the southern highlands, is much more mountainous, formed in large part by a string of volcanoes that lie along the Pacific coast.

The florescence of Maya civilization was the classic period, from a.d. 250 to 900, and it was centered in the Maya lowlands. Before this time, however, there was a long period of cultural development, both in the lowlands and in the southern highlands.

The history of human occupation in the Maya area stretches back at least 12,000 years, as shown by the scattered remains of hunting camps. A subsistence based on hunting and gathering lasted for millennia, but evidence suggests that by about 2000 b.c. there were farming villages in some parts of the Maya area and that by 1000 b.c. most of the Maya area was inhabited by village agriculturalists.

Until very recently, it was thought that the earliest development of more complex cultures in the Maya area began in the south—along the rich terrain of the Pacific piedmont and in the adjacent highlands of Guatemala and Chiapas—with temple-pyramids and carved stone monuments, as well as settlement and burial evidence indicating an increasingly stratified society. Although there certainly was impressive development in the southern highlands, it is now clear that there was also very early cultural development in the southern lowlands. In northern Guatemala, excavations at sites such as Nakbe and El Mirador have uncovered the remains of huge temple-pyramids built in the late centuries b.c. and possibly extending back as far as 600 b.c. By the late centuries b.c. there were numerous cities with massive public architecture in the southern Maya lowlands, and by the early centuries a.d. society was becoming increasingly stratified under hereditary rulers who probably gained most of their power initially through their reputations as spiritual leaders and their ability to mediate with the supernatural world on behalf of their people. Huge mask panels modeled in stucco adorned the front facades of many pyramids: these incorporated symbols of kingship on heads that were surrounded by cosmological symbolism. The stage was set for the greatest florescence of Maya civilization—the classic period.

The classic period was initially defined by the span of time during which carved stone monuments incorporating hieroglyphic dates were erected at a host of Maya cities. Conventionally, the period ranges from a.d. 250 to 900. During this time dozens of cities grew up, each with its own hereditary kings and each controlling a territory usually not more than about 50 kilometers in diameter. These city-states, as they have


Page 853

been called by some scholars, were organized into wide-ranging alliance networks.

Not all of the earlier great cities survived into classic times: El Mirador and Nakbe, for example, collapsed in late-preclassic times. Two cities that apparently capitalized on the collapse of the others (if they were not directly responsible for it) were tikal and Kalak’mul (Calakmul); in classic times they grew to dominate the Maya world, and they were deadly enemies. Hieroglyphic records show how most other sites were organized into either the Tikal or Kalak’mul spheres, and battles were continually taking place between sites on either side of the divide in a kind of “proxy” war. Occasionally there were major wars that could even wreak havoc on Tikal and Kalak’mul themselves. In a.d. 562 the city of Caracol, under the aegis of Kalak’mul, attacked Tikal, and its city was sacked. Tikal was again attacked in a.d. 679, but not too long afterward, in a.d. 695, Tikal reasserted its power by capturing and sacrificing the king of Kalak’mul.

Until the 1970s most scholars assumed that Maya subsistence was based solely on the “slash-and-burn” system of agriculture that is widespread in the Yucatán Peninsula today. It is now clear, however, that the Maya had a wide range of agricultural techniques, including more intensive “raised-field” agriculture, agricultural terracing, and extensive backyard gardens. The Maya had few domesticated animals (with dogs, an important food source, and turkeys chief among them), but they augmented their diet through hunting and fishing. It may seem strange that water was a problem in such a wet environment, but in many sites it was, due to the porous limestone bedrock and the general lack of groundwater. The Maya solved the problem by constructing reservoirs—lining the “borrow pits” they used for quarrying their construction stone and underground cisterns with lime plaster.

Modern tourists are attracted to the sites of ancient Maya cities because of the distinct character each possesses. Although they all have many features in common, individual site layout and architecture vary widely. Cities have an open plan, with temple-pyramids and palaces arranged around plazas. Further out from the center, elite and commoner residential compounds also incorporate buildings arranged around courtyards, and these are scattered across the landscape (usually on higher, well-drained terrain) with open spaces between them that would have been used for household gardens.

The formal public architecture and art of classic Maya centers is prodigious. From great temple-pyramids such as those at Tikal to more intimate buildings such as those of the royal palace at palenque, there is almost an infinite variety of styles. Maya art, too, had many different forms and styles, from huge public monuments (stelae) erected in plazas to recount the exploits of the kings to smaller, beautifully carved jades worn by individuals in life and buried with them after death.

One of the greatest features of Maya civilization is its hieroglyphic writing system. Inscriptions were carved on stone and wood, modeled in stucco, and painted on murals and ceramics; several thousand inscriptions survive, most of them from the classic period spanning from about a.d. 200 to 900. Increasingly over the past few decades, Maya glyphs, as they are called, have been translated by epigraphers—to the point that over 90 percent of most texts can now be read. Mayan hieroglyphic inscriptions address a variety of subjects. Most of the stone monument texts are framed in the political history of the various city-states, detailing the exploits of the kings and momentous events in the history of the state. Other inscriptions describe various rituals and ceremonies conducted, in most cases, by the king. Still others are more personal, such as the “name tagging” of ceramic vessels and other objects.


Page 854

Mayan codex section from the Mayan-Troano-Codex

(Image Select)

One of the most debated aspects of Maya archaeology is the collapse of classic Maya civilization. The facts are clear. During the ninth century a.d., city after city in the southern Maya lowlands collapsed. Monuments ceased to be carved, building construction was stopped (sometimes in the middle of a project), and there is evidence of a massive population drop (as much as 90 percent over a century) in some cities. In effect, the lights went out all over the


Page 855

peninsula in cities that had flourished for hundreds of years.

Over the decades many causes have been proposed to explain this societal and demographic collapse, from earthquakes, hurricanes, floods, or droughts to peasant revolt or civil war. Recent research has revealed that the collapse was probably the result of a combination of factors that snowballed to the point at which they overwhelmed classic Maya society. Ecological problems and warfare seem to have been foremost among these factors.

Evidence shows there were massive ecological problems in the Maya lowlands during the eighth and ninth centuries a.d., when deforestation appears to have caused sheet erosion in some regions; no doubt, changes to rainfall patterns occurred as well. Skeletal evidence indicates that dietary deficiency (reflecting both a growing population and an inadequate supply of food resources to support that growth) was an increasing problem by the beginning of the eighth century. The situation was critical by the ninth century.

There is now evidence that warfare was endemic in the Maya lowlands, especially during the second half of the classic period. In large part this was due to the fierce rivalry between polities, but it also seems that an increasing factor in the violence was competition over resources, including food. Evidence even suggests there were fortified maize fields by late in the classic period.

Some scholars have argued that the word collapse is, in fact, inappropriate for describing the momentous events of the ninth century in the Maya lowlands. It is clear that the century saw the demise of the ruling elites who had dominated Maya society for the previous 700 years or longer: stone monuments documenting royal histories were no longer carved, and some palaces were sacked. In certain sites, such as Tikal, there is also evidence of massive population loss, but whether this was due to warfare and such factors as endemic disease or to out-migration is not clear. What is clear, however, is that in many parts of the Maya lowlands, life continued. In Belize the effects of the “collapse” do not seem to have been so severe, but it is northern Yucatán where most of the dramatic postclassic developments took place.

In late-classic times there were many large cities in northern Yucatán. One of them, chichén itzá, would come to dominate most of the northern part of the peninsula for the terminal classic period, and some scholars extend this site’s dominance as far as a.d. 1200. After the decline of Chichén Itzá, politics in the northern peninsula were again factionalized until a new city arose to dominate the area. This was the city of Mayapan, which flourished between about a.d. 1280 and 1450. Following the collapse of Mayapan, which documentary sources of the sixteenth century ascribe to internal revolt, the peninsula again reverted to petty competing kingdoms. This was the situation that the Spaniards encountered when they arrived on the scene in the early 1500s. It was also a factor in the Spaniards’ conquest of Yucatán. It took the Spaniards over twenty years to gain a secure foothold in northern Yucatán, and one kingdom in the central part of the peninsula remained independent, practicing traditional Maya ceremonies (including human sacrifice) until 1697.

The heritage of classic Maya civilization is still very much alive. Approximately seven million Maya people still live in their ancient homeland, and two dozen Mayan languages continue to be spoken today. In some cases Maya people continue to practice traditional rituals, such as house dedication ceremonies, that are almost identical with those described in ancient hieroglyphic texts.

Peter Mathews

See also

French Archaeology in the Americas; Maya Epigraphy

References

Schele, L., and P. Mathews. 1998. The Code of Kings: The Language of Seven Sacred Maya Temples and Tombs. New York: Scribners.

Maya Epigraphy

Among the many achievements of maya civilization was the development of a writing system. Maya writing, which was probably stimulated by the slightly earlier olmec script, was the most


Page 856

complete expression of a writing system devised by any of the civilizations of mesoamerica. The decipherment process, to which numerous scholars have contributed over many decades, has been a gradual one, but the language is now largely deciphered and understood.

The history of research into Maya epigraphy started with a Spanish priest named Diego de Landa, who wrote a treatise on the Maya of northern Yucatán in the mid-sixteenth century. He included a brief but garbled account of Maya writing—the closest thing we have to a Rosetta stone for the Maya script. Although Landa completely misunderstood the nature of the script (he assumed it was an alphabetic system, when in fact it is composed of syllable signs and word signs), he did elicit from an informant some forty signs and their (approximate) phonetic value.

Little more was done with the script until the mid-eighteenth century. At that time explorers were beginning to penetrate the thick tropical forest of the Yucatán Peninsula, where they would discover ruined cities of classic Maya civilization. One of these explorers, john lloyd stephens, produced some best-selling “travel books” that were beautifully illustrated by his artist companion, frederick catherwood. These books stimulated other explorers to follow in their footsteps, and by the end of the nineteenth century most of the great classic Maya cities had been discovered. Meanwhile, discoveries of another sort were being made in Europe: three painted books or codices (at least one of which was probably included in treasure sent by Hernán Cortés to the king of Spain) were rediscovered, and it was recognized that they were written in Maya script. By 1900 several Maya sites had been explored quite scientifically, and their stone monuments and inscriptions were faithfully recorded in photographs and drawings. The stage was set for the decipherment process to begin.

The earliest attempts at decipherment took two directions. One involved an intensive analysis of the chronological component of Maya texts. Most Maya inscriptions have a calendrical framework in which dates are recorded at the beginning of sentences. Many of the details of the calendar were known from writers such as Landa and also from the remnants of the calendar that have survived to the present day. Although the Maya calendar is quite complex, with several intermeshing cyclical counts, it was almost completely deciphered by 1900.

The other direction of research involved noncalendrical glyphs. The focus (especially at first) was on the codices, and there was much discussion concerning the nature of the script. Early on it was determined that the script was not alphabetic. But was it syllabic or logographic in nature? Between 1890 and 1914, as intense discussion on this issue continued, much of the general content of the codices was worked out, and signs were read correctly in some cases.

By the beginning of the twentieth century the recently deciphered calendrical component of Maya writing dovetailed nicely with the new phase of Maya research: large-scale excavations of classic Maya sites by prominent research institutions, especially ones based in the United States. Chronology, of course, was a major component of this work, and since the carved Maya monuments usually contained dates that were assumed to be contemporary with their carving, the race was on to find more and more monuments. Hundreds of new inscriptions were discovered during the first half of the twentieth century, and they provided the chronological framework for the new excavations (even though the correlation between the Maya and Christian calendars was not completely agreed upon during these decades).

Gradually, the dates recorded on the carved monuments became all-consuming to scholars, many of whom came to believe that dates were all that the inscriptions contained. Depicting the Maya as a society of rural peasant farmers watched over by small groups of ascetic calendar priests, these scholars contended that it would have been sacrilegious to record anything other than the calendar (personal histories, for example) in Maya texts.

This view was to change dramatically at the end of the 1950s, largely through the work of two researchers. In 1958 the Mexican scholar Heinrich Berlin published two articles in which he identified glyphs that referred in some way to individual Maya cities. The following year he


Page 857

isolated personal-name glyphs carved in a royal tomb at palenque. It was beginning to appear that history was indeed recorded in the Maya hieroglyphs. In 1960 the issue was put beyond doubt with the publication of a brilliant paper by the U.S. scholar tatiana proskouriakoff. This paper dealt principally with the inscriptions from the site of Piedras Negras: Proskouriakoff showed that the carved stone monuments were grouped into “sets,” each of which addressed the reign of an individual king. She identified birth and coronation glyphs and also showed that the same pattern seemed to occur in other classic Maya sites. Much of the work in the decades following the publication of Proskouriakoff’s paper has focused on deciphering the exploits of the various Maya kings and their relationships—both peaceful and bellicose—with one another.

Mayan lintel listing the nine generations of rulers at Yaxchilan ca. A.D. 450–550

(Image Select)

Meanwhile, advances were being made on another front. By the early 1950s a thorny issue concerning Maya writing was being revisited—whether the script was purely logographic (made up of word signs) or whether it contained syllabic signs. On two previous occasions, in the 1890s and 1930s, proponents of “phoneticism”—who believed that syllabic signs were a component of Maya script—had lost the debate. Now a young Russian scholar, Yuri Knorosov, was renewing the battle. He had an advantage over earlier researchers in that he had studied other writing systems and thus knew the kinds of features and structures to expect in ancient scripts. He argued that Maya script contained both logograms and syllabic signs and (acknowledging earlier work) that Landa’s “alphabet” was in fact primarily a list of syllabic signs corresponding to the pronunciation of the Spanish letters Landa had elicited. In this way—and by using examples drawn mostly from the codices—Knorosov proposed correct readings of many Maya syllabic signs; he also gave the first plausible account of the structure of Maya writing. Although his work was heavily criticized by several scholars (led by Sir Eric Thompson), his arguments gradually gained favor, and today they form the basis on which the very successful phonetic decipherment of Maya writing has been made.

In many ways research since the 1960s has been a refinement and extension of the foundations laid by Proskouriakoff, Berlin, and


Page 858

Knorosov, but even since the 1960s tremendous advances have been made. Syllabic readings of some 150 signs have been deciphered, and the majority of logograms can also be read, in large part because they are often accompanied by “phonetic complements” that give partial phonetic clues to their reading. Most of the Maya inscriptions in stone, wood, and other media can be almost completely read in ancient Mayan and translated. Although many contain erudite references to long-lost rituals and esoteric ceremonies, they are increasingly understood with the aid of archaeological findings, ethnohistorical and ethnographical parallels, and, in some cases, knowledge of the practices of contemporary Maya.

The Maya hieroglyphs were written over almost 2,000 years. The script contains about 800 different signs, some 400 of which were in use at any one time. Of these, between one-quarter and one-third were syllabic signs, the rest being logograms. Inscriptions were generally arranged in a system of double columns, in which the material would be read from left to right and top to bottom within two columns of text, before proceeding to the next two columns on the right. The script is written predominantly in one language (called Eastern Cholan), which is most closely related to a subgroup of Mayan languages still spoken across the base of the Yucatán Peninsula. The script was later adopted and used for inscriptions in at least one other language (Yucatec Mayan, still spoken in the northern half of the peninsula).

Most of the surviving Maya inscriptions are historical in general content, although they also contain a wealth of information on sociopolitical and geopolitical structure as well as details of ceremonies and rituals. Four Maya bark-paper books survive; they deal principally with astronomical and astrological matters. Various sixteenth-century commentators said the script was used to record information on history, genealogy, prophecy, maps, trade and tribute, astronomy, astrology, ritual and religious ceremonies, mythology, songs and poetry, and disease and medicine. Most of these topics are at least touched upon in the corpus of Maya hieroglyphic inscriptions that survives as testimony to the wonderful achievements of this ancient American civilization.

Peter Mathews

References

Coe, M. 1992. Breaking the Maya Code. London: Thames and Hudson.

McBurney, Charles

(1914–1979)

Charles McBurney was a distinguished Paleolithic archaeologist who spent his entire professional career at Cambridge University, apart from his war service in North Africa—an experience that led him to return to Libya, where he did much of his fieldwork.

McBurney was born in the United States and lived in Stockbridge, Massachusetts. He was privately educated in Europe before going to Cambridge in 1933, where he studied under dorothy garrod, Miles Burkitt, and grahame clark. After graduating he began a doctoral dissertation on the Lower Paleolithic of Europe, embracing the major geographic study of the distribution of the Acheulean or hand-axe industries. The principal conclusions of this work were published in 1950.

World War II shaped much of McBurney’s career. After its conclusion he returned to Cyrenaica, in Libya, to work with the geologist Richard Hey, and he discovered numbers of Mousterian, Aterian, and Upper Paleolithic sites. Henceforth, his interests were firmly fixed on this period, covering the last 150,000 years, although he remained highly conversant with problems of the Lower Paleolithic. In Cyrenaica McBurney first excavated the open site of Hajj Creiem and the cave of Hagfet et Dabba, where he found a new industry that he named the Dabban. Then, in 1948, he found the great cave that most attracted his attention: the haua fteah near the coast in northern Cyrenaica. This vast sinkhole, 60 meters in diameter, was large enough to contain the whole camp. Excavations proceeded to a depth of 13 meters. The Haua Fteah became one of two very major pieces of fieldwork in McBurney’s career, and it presented a classic archaeological sequence through the last glaciation. Its publication in monograph form in 1967 was a signal achievement. The site


Page 859

included hominid remains but is mainly known for its Middle and Upper Paleolithic sequences. McBurney related it to the eastern Mediterranean and the cave sequence of Israel. He regarded the enigmatic pre-Aurignacian blade industry as a precursor of the Upper Paleolithic but also noted significant differences.

The Upper Paleolithic proper began with the Dabban and extended through great depths of Oranian (Iberomaurusian) deposits. McBurney was able to show that the coastal sequence was clearly different from those of the inland. He was thus one of the first archaeologists to document clearly and come to terms with contemporary rather than evolutionary variation in a Paleolithic region and to provide a possible cultural explanation for it.

These insights show that McBurney, who was sometimes described as a traditionalist with regard to Paleolithic interpretation, was greatly ahead of his time in many ways. His cultural ideas were more consonant with the “New Archaeology” than with any typecast view. Rather than having a supposed traditionalist’s notion of constant, gradual change, McBurney was particularly concerned with measuring rates of change. He therefore invested heavily in radiocarbon dates for calibrating the Haua Fteah sequence. The technique was new but well applied by H. de Vries at Groningen University.

McBurney was among the first Paleolithic archaeologists to favor quantitative techniques for the description of stone industries. Although his enthusiasm for statistical analysis was not shared by all his contemporaries, his suspicion of typologies, which he felt were not objectively applied, was farsighted. His skepticism about applications of the Bordes typology has been borne out by more recent work in Europe. His statistical approach is best exemplified by his analyses of the stone industries and faunal remains from the cave of Ali Tappeh in Iran near the Black Sea.

McBurney’s other fieldwork was wide-ranging, including, for example, that on the Lower Paleolithic at Hoxne, Suffolk. He carried out a reconnaissance of British Upper Paleolithic sites but was more preoccupied with the origins of the Upper Paleolithic. These he felt lay even farther east than the great sequences investigated by Garrod and others in Palestine. He led expeditions to Iran and Afghanistan on this search, but difficulties of time, logistics, and politics prevented him from excavating early deposits. Modern research has shown the earliest Upper Paleolithic emerging as technical change arising in the Negev and Lebanon.

His last great piece of fieldwork, parallel to that at Haua Fteah, was in the cave of La Cotte de Saint Brelade on the island of Jersey in the English Channel. This was carried out as a training excavation for the Cambridge Department of Archaeology over many successive Easter vacations and published posthumously under the editorship of P. Callow and K. Scott.

McBurney’s enthusiasm for the Paleolithic was tremendous and on a par with that of j. desmond clark for African prehistory. He had great influence, although relatively few people completed Ph.D.’s under his supervision. His firm and even uncompromising views distanced him from some potential followers of Paleolithic archaeology at a time when there was a great attraction to the economic prehistory championed by eric higgs at Cambridge as a rival calling. Yet McBurney’s intellectual rigor, which his students sometimes found restrictive, stimulated free thinking and scientific honesty. His former students speak fondly of him and carry forward many of his principles but have not been disciples in any strict sense.

He had no love of theory for its own sake. McBurney’s distinction is that he is remembered not for a typology but for two great excavations and a set of principles—a scientific code of practice for handling lithic material and cultural problems. He saw no connection between archaeology and social anthropology as practiced at Cambridge but was a supporter of ethnographic studies and ethno-archaeology. He had a great respect for the Soviet archaeologist segei semenov and worked hard to introduce microwear studies to Britain. These started to reach fruition through the work of his own students, such as Derek Roe and glyn isaac. This observation provides some indication of McBurney’s long-term influence. His was approximately the third generation of Paleolithic archaeologists


Page 860

since the beginnings laid by jacques boucher de perthes and édouard lartet; his greatest achievement is not so much to have taught a fourth generation but to have sewn ideas and strongly inspired a successor generation that is broadly scattered around the world.

John Gowlett

See also

Africa, Francophone; Africa, Sahara; Africa, Sudanic Kingdoms; Britain: Prehistoric Archaeology

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 726.

McCarthy, Fred D.

(1905–1997)

Although Fred McCarthy spent the bulk of his career at the Australian Museum in Sydney, his interests extended beyond museum work to include foundational studies in Australian prehistoric archaeology, comparative archaeological research in indonesia, ethnographic fieldwork in Arnhem Land and Cape York (both in Australia), and the key administrative role of first principal of the Australian Institute of Aboriginal Studies. McCarthy is most famous as the excavator of the Lapstone Creek rock shelter in the Blue Mountains outside of Sydney (1935–1936), where the reality of cultural change in prehistoric Australia was demonstrated, and as a stone tool typologist with the publication (with Elsie Bramell and H. V. V. Noone) of The Stone Implements of Australia (1946). McCarthy was awarded an Honorary Doctor of Science by the Australian National University in 1980.

Tim Murray

References

Specht, J. 1993. F.D. McCarthy, Commemorative Papers(Archaeology, Anthropology, Rock Art). Sydney: Australian Museum.

Meadowcroft Rock Shelter

Meadowcroft is a rock shelter in southwestern Pennsylvania (United States) with a long series of stratified, multicomponent deposits spanning a period from 14000 b.c. to ca. a.d. 18. Fortunately, Meadowcroft is not subject to weathering degradation due to freezing and thawing, which can either preserve or destroy the archaeological record, as limestone rock shelters often are. Meadowcroft is oriented east-west with a southern exposure about 15 meters above Cross Creek, a tributary of the Ohio River. The overhang is 13 meters above the present floor. Local springs are abundant and the prevailing wind across the shelter opening ventilates smoke and insects.

The environment surrounding Meadowcroft was favorable to both occupation and preservation 16,000 years ago. The site was occupied intermittently by groups representing all major cultural stages in North America and has some of the earliest reliable evidence of people in North America. The climate indicated by pollen studies suggests an open spruce/pine forest with some open tundra and little hardwoods for occupation at around 16,000 years ago. Elsewhere in similar environments caribou and mastodon would be subsistence mainstays, but there are no extinct Pleistocene fauna at Meadowcroft. This raises the question of whether the age of the site dates to the Holocene or whether it was used during a warmer climate that supported different species.

Meadowcroft is the oldest documented site for Paleo-Indian occupation. The site contains lithic blades dating to 14,000 years ago, following migration over the Bering Strait. Excavation begun in 1973 by Adovasio et al. began with mapping and trenching; all artifacts were processed and labeled on site. The most common cultural features found were firepits, ash and charcoal lenses, firefloors, and refuse or storage pits. A total of seventy samples were prepared for radiocarbon dating from the excavation at that time, and some forty more have been obtained since. The radiocarbon dating confirms an early (pre-Clovis) occupation of 14,000 years ago. Other artifacts recovered include lithic, bone, wood, shell, basketry, cordage, and ceramic materials. The lithic collection is not only the earliest securely dated collection of tools in eastern North America, but also among the earliest reliably dated assemblages recovered in the Western Hemisphere.


Page 861

Lithic production at the site shows evidence of highly skilled craftsmen in the manufacture of flaked stone implements. In addition to lithics, faunal remains include animal bone (deer, elk, bear, raccoon, and the nocturnal flying squirrel), mollusk shells, feathers, claws, insect carapaces, egg shells, and fish scales—up to 117 species in all.

All of the data recovered from Meadowcroft suggest its use as a station for hunting, collecting, and food processing. The significance of the rock shelter in North American archaeology has necessitated close scrutiny of the available data, particularly the concern of contamination of radiocarbon samples. Consensus calls for ongoing clarification of dating the rock shelter, yet the general antiquity of the site is not in question. While numerous studies compare Meadowcroft to related assemblages across North America, a final report has yet to be published.

Danielle Greene

See also

Lithic Analysis; United States of America, Prehistoric Archaeology

References

Bonnichsen, Robson, and Karen L. Turnmire. 1999. Ice Age People of North America: Environments, Origins, and Adaptations. Corvallis: Oregon State University Press for the Center for the Study of the First Americans.

Dillehay, Tom D., and David J. Meltzer. 1991. The First Americans: Search and Research. Boca Raton, FL: CRC Press.

Ericson, Jonathon E., R.E. Taylor, and Rainer Berger, eds. 1982. Peopling of the New World. Los Altos, CA: Ballena Press.

Thomas, David Hurst. 1989. Archaeology. Fort Worth: Holt, Rinehart and Winston.

Medieval Archaeology in Europe

Introduction

Medieval archaeology as a subject with its own identity is a relatively recent phenomenon, but the study of the material culture of the Middle Ages has a much longer history, set in the context of a series of cognate disciplines. This fact is important for understanding the development of the subject as many of the areas of concern and types of research questions have derived from these other disciplines. Moreover, just as Roman archaeology was often undertaken by people who had a background and interest in classical sources, with the inevitable biases in the evidence collected and researched, the same is the case with medieval archaeology. Medieval archaeology as a distinct academic discipline taught through defined modules and courses in universities is an even more recent phenomenon, as yet present in only some European countries, with the result that much of medieval archaeology is practiced by people trained in other branches of archaeology or in cognate disciplines. This situation continues to affect the research questions and priorities in the subject, although medieval archaeology has matured considerably over the last half century.

Many of the major structures and sites of importance in medieval archaeology have never been abandoned or forgotten and continue in use, albeit often in a very different context. These range from churches and cathedrals to castles and palaces and more mundane structures such as water mills, bridges, and field systems. Moreover, many portable artifacts, which tend to have belonged to the elite, have never entered the archaeological record but have continued to serve a function to the present day. These include religious items such as illuminated manuscripts, reliquaries, and church plate and secular objects such as royal regalia, armor, and weaponry. A great deal of the study of the material culture of the Middle Ages has been undertaken by architectural historians, art historians, historical geographers, and historians of particular activities such as naval or military historians, and numismatists. To varying degrees these scholars have incorporated the primary study of material evidence into their research and even have carried out excavations to reveal such remains.

Medieval archaeology has two separate traditions, early and late. The first is associated with the early Middle Ages, also often called the migration period, which ran from the end of the Roman period in those areas affected by the Roman Empire until the eleventh to thirteenth centuries a.d. depending on the region. The second is concerned with the late Middle Ages when the power of the international church and


Page 862

the developing structures of feudalism created a different set of social and economic dynamics and a very different range of archaeological evidence. In all areas, the early and later traditions of medieval archaeology have been treated separately, and in many regions the early medieval phase has been more closely linked with later prehistory. There are three main reasons for this division, which are worth exploring. All three play a part in all regions and countries, but in different situations their relative importance has varied. In many countries there has been discussion of these issues, and debates about the value or impediment that such a set of attitudes and structures creates, and it is in the context of these debates that the subject area of medieval archaeology was formed.

The first reason for the division between early and late medieval derives from the remote past and relates to broad cultural influences across the European continent. There was not the same Roman period break in cultural chronologies north of the Rhine and the Danube that occurred to the south, where the Roman Empire held greater sway. Where there was no significant Roman horizon (that is, artifacts that denote behavioral and cultural changes), apart from imported prestige goods, cultural groups whose burials often contained grave goods and settlements consisting of defended hilltops and lowland settlements with only timber structures (which leave little obvious surface remains) continued right up to the arrival of Christianity and developed feudalism in the second millennium a.d. Even where there was Roman political and cultural control, this control broke down and was replaced with a far less complex socioeconomic system, which left evidence far more similar in its characteristics to that of the late Iron Age cultures that were spread across Europe before the Roman Empire.

Indeed, the dating and identification of the post-Roman phases became clear to antiquarians across Europe only in the mid-nineteenth century. This period can be linked with movements of populations across Europe, the collapse of the complex Roman Empire, and in the succeeding centuries the development of smaller and then ever-larger kingdoms, which were the genesis of the modern European states. The early medieval evidence is much more similar in the types of settlement, cemetery, and artifactual evidence to that from late prehistory than to the evidence from the Roman or later Middle Ages.

The second reason for the division of the subject into early and late medieval units relates to nineteenth-century attitudes toward the past. This reason is directly linked to the remains, particularly the difference between the pagan, unsophisticated early medieval remains and the cultured, Christian remains of the later Middle Ages. Interestingly, in areas such as Ireland where Roman influence was irrelevant, the early medieval period was essentially Christian and the archaeology is linked to the later medieval rather than to the prehistoric. This division between pagan/barbarian and Christian/ civilized Europe has implications that have been, and continue to be, played out through history in legislation, state administrative structures, museum responsibilities, and academic teaching and research.

The third reason relates to documentation and attitudes of both nonmedieval archaeologists and scholars from other disciplines such as history. Archaeology of any note has often been seen as being credible only within a prehistoric or proto-historic period. When documents become more numerous, it has often been thought that archaeology no longer had a role, except, perhaps, to provide illustrative material or to fill in a few gaps in the written documentation. This attitude pervades much of European scholarship to this day and until recently was even more widespread. Medieval archaeologists have had to fight this definition of archaeology, and this fight has occurred mainly in the context of later medieval archaeology. Still, postmedieval and historical archaeologists have also had this mission.

Given the paucity of texts for the early medieval period, archaeology has often been recognized as having a role there, although in relatively well-documented areas such as Ireland some historians completely ignore or denigrate the contribution that any study of material culture can make. Documentary sources are more plentiful for the later Middle Ages (though very


Page 863

often they are limited in their range of subject matter), which means that much prejudice still remains concerning the archaeology of this period. For example, in Belgian-Dutch bibliographical reviews, archaeology is included only up to the ninth century a.d. In many countries, medieval archaeology refers only to the later Middle Ages, though gradually the term medieval is being applied to both early and late periods.

The development of early and later medieval archaeology needs to be distinguished given the diverse attitudes to each held in the past. Different traditions developed in each country, often related to the relative visibility of remains and the associations of structures and artifacts with the development of nation states and national identities, although sometimes traditions have been shaped by the influence of particular individuals and their concerns. Nevertheless, each subject area can be followed through a series of phases that, with roughly the same chronologies, can be traced across much of Europe.

Early Descriptions and Investigations

Medieval archaeology in one sense began in the Middle Ages when excavations were made to recover the physical remains and associated belongings of saints, although both the methods and motivations would be alien to archaeologists today. Most early antiquarian records deal with prehistoric and Roman antiquities, but some early medieval material was noted. In England, the works of John Leland, william camden, and william stukeley all included a small amount of medieval ecclesiastical material. Scandinavian scholars, including Henrik Rantzau, johan bure, and ole worm, recorded runestones and burial monuments.

One of the most notable discoveries was that of the Frankish King Childeric’s grave, found in 1653 in Tournai, Belgium, at the church of St. Brice. A range of artifacts, including the king’s seal ring, were recovered and published by Jean-Jacob Chifflet in 1655. Unfortunately, much of the material was stolen in 1831 and has never been recovered. It was in the eighteenth and the first part of the nineteenth century that medieval archaeological remains became of increasing interest, although the period of the Enlightenment in the eighteenth century encouraged an emphasis on classical ruins at the expense of those from the Middle Ages.

In early medieval archaeology, the focus was on the recovery of grave goods, largely from chance discoveries of unmarked cemeteries on the Continent, and recovery was sometimes followed by more systematic digging. Barrows attracted the attention of antiquarians, and while many had prehistoric origins, some were early medieval in date and others had been reused at that time and contained early medieval burials. Some of the earliest excavations conducted with some scientific rigor were those by the antiquarian and scholar Professor Olaf Rudbeck at Old Uppsala, sweden, in the late-seventeenth century. In England during the early eighteenth century Saxon barrows were unearthed in Kent; at the time they were considered casualties of Caesar’s invasion. Later in the century the antiquarians Bryan Faussett and James Douglass were active in excavating barrows and tumuli; they also kept excellent records, and their archives and some finds are now in British museums. Work in Wiltshire was subsequently carried out in style by william cunnington and richard colt hoare.

With the rise of the Romantic movement during the early nineteenth century, medieval ruins attracted much more attention than ever before, although this attention did not often lead to greater study. Rather, the neglected structures were to create an impact and stir the emotions, and some were modified by additions or selective demolition to heighten their effect, although some clearance of rubble did take place, as with the Cistercian abbeys of Tintern in Wales and Fountains in England. This increased awareness did lead to more serious research in some cases, such as the discovery of architectural fragments and grave slabs, and made such sites well known to subsequent generations. More obviously, archaeological interest relating to later medieval evidence at this time was also engaged with regard to remains, either ruins or buildings, still in use. In denmark, churches were recorded by N.L. Høyen, and in Sweden, P. Härnquist made a study of a Franciscan convent before a new building was constructed on


Page 864

top of it, but such work was exceptional for the time. In England, Britton and Rickman identified the major styles of architecture and placed them in chronological sequence.

An Antiquarian Structure

Two important parallel developments in the nineteenth century affected the development of the various strands of medieval archaeology. One was the establishment of national and local societies with an interest in archaeology, and the other was the development of legislation to protect monuments and (of special importance for later medieval archaeology) buildings such as abbeys and castles. Universities did not develop a great interest in medieval archaeology at this stage, although a chair in the archaeology and history of medieval art was established at the University of Cracow (in Poland) in 1866.

More national societies developed to enlarge the small number, such as the society of antiquaries of london, that had been founded in the later eighteenth century, and many of them included early and later medieval archaeology within their interests. Examples include the British Archaeological Association for the Encouragement and Prosecution of Researches into the Arts and Monuments of the Early Middle Ages, founded in 1843, which soon had 1,200 members. The following year, the Society for the Preservation of Norwegian Antiquities was established, marking the change in that country to a more organized attitude to medieval archaeology. The joint German historical and antiquarian societies agreed in 1852 to found two museums, an act that institutionalized the divide between early and late medieval archaeology. Early medieval archaeology was within the purview of the Central Roman and Germanic Museum in Mainz, which also dealt with prehistoric and Roman material, and late medieval evidence was the responsibility of the Germanic National Museum established in Nuremberg for Christian German material with an emphasis on high art linked to architecture.

By the middle of the nineteenth century, many regions across Europe had or were establishing local museums and antiquarian societies. Members of the landed gentry and minor aristocracy, professional classes, and the more intellectual of the merchant and industrial classes were able to share their interest in the past, of which the medieval was a part and often a very visible one. Much of the archaeology had direct links with the present ecclesiastical structures and the estates and castles of the elite; other elements related to earlier medieval evidence associated with ethnic groups that had migrated and established the precursors of the developing nation states. In Germany, local societies began to emerge in the 1820s, and the Christian Middle Ages became a popular subject of interest in antiquarian circles, following on from developing interests in classical and prehistoric archaeology. Local societies in Italy began to form in the later nineteenth century, though medieval material was of only marginal interest in that country.

Merovingian cemeteries were excavated across france, often because of accidental discoveries caused by building work, and the finds were recorded by local antiquarian societies and sometimes partially published in their proceedings. Despite the seventeenth-century Childeric find, there was much doubt as to the dates and cultural attributions of the graves until the middle of the century. Major row-grave cemeteries were excavated at Nordendorf and Oberflacht in Germany in the 1840s, and the dating of such graves was ascertained through associated coin finds at Selzen, near Mainz, published in 1848. In eastern Europe, most attention was also given to early medieval material, particularly from cemeteries.

Barrow digging continued as an antiquarian pursuit throughout the nineteenth century. In russia, barrow cemeteries of the ninth to thirteenth centuries a.d. were investigated, most notably at Gnezdovo near Smolensk. Bateman, Atkinson, and Mortimer worked extensively in northern England, and by this time Anglo-Saxon burials were being clearly distinguished from prehistoric ones. Finds in all countries were often reported at local and national meetings; some finds were put in local museums at this time while others remained in private hands either to be lost, sold on the antiquities market, or later deposited in an institution. Some burials


Page 865

were recorded with fine line drawings or watercolors, but generally recording was minimal or of very low quality throughout Europe.

Some early medieval settlements were located and excavated in Germany, notably those defended with earthworks. These were linked with historical campaigns and conflicts, especially those between the Romans and Germans and between the Saxons and Franks. Excavation led to typological classification of the fortifications by German archaeologist Carl Schuchhardt from the 1880s.

National legislation and administrative structures for the protection of monuments, such as the Service des Monuments Historiques in France (founded in 1830), began during the nineteenth century, and the conservation of individual buildings, with reference to the medieval period, was usually the primary concern of such organizations. An unusual development was that of Carcassonne in southern France, where attempts were made to protect a whole quarter of the town, although doing so involved extensive construction in a style considered appropriate by the supervisor of the restoration Viollet-le-Duc. Elsewhere, medieval properties came under state care by one means or another. Many ruined churches had been passed to the board of works in Dublin when the Church in Ireland was disestablished in 1869, and in England, legislation to protect monuments was first enacted in 1882, although some castles and palaces were already under state care.

In Ireland, much survey was undertaken, helped by the high quality of the first edition of the Ordnance Survey maps of the country published from the 1840s. Many significant regional surveys of early medieval earthen ring forts, stone cashels, and promontory forts were published, in which other later medieval earthwork sites such as mottes (mounds) and moats were also noted. In England, Scotland, and Wales, the Ordnance Survey subsequently carried out detailed mapping, again noting many earthwork sites and the presence of ruins, often of medieval date.

Later medieval churches and monasteries were popular subjects of investigation. More frequent observations were made in Scandinavia, including some for Lund Cathedral in Sweden, which were recorded during restoration work from the 1830s onward. Likewise in Norway, Trondheim Cathedral and the wooden stave churches were recognized as being in need of preservation and restoration. In Sweden the Munkeliv monastery in Bergen and ecclesiastical structures in Oslo were examined, as were ecclesiastical structures in Trondheim and Bergen in Norway. In Finland, the Franciscan church at Kåkar was excavated by K.A. Bomansson, and the Birgittine convent of Nödendal was studied by R. Hausen. In Germany, a national monuments commission founded in 1835 led to the publication of inventories of monuments of artistic and architectural merit. The construction of architectural typologies, dated where it was considered appropriate by links to documentary sources, was undertaken across Germany and Austria.

Although walls could be stripped of plaster, excavation was not a research tool. In Great Britain, many monasteries were investigated by trenching to reveal wall lines and to allow the reconstruction on paper of the monastic plans, and cathedrals and churches were also often excavated, frequently in association with building works. Here, the Gothic revival led to the extensive restoration of a large numbers of parish churches and cathedrals and a few castles. Such work caused a reaction to excessive interference with standing fabric, and the Society for the Protection of Ancient Buildings was founded in 1877 by the pre-Raphaelite artist and conservation leader William Morris.

Castles often attracted attention, largely as architectural subjects although occasionally as sites for the excavation of finds and site clearance. German excavations began in the early nineteenth century, and important publications had begun to appear by the middle of the century. The results of work on Castle Tannenberg were published in 1850 by J. V. Hefner and J.W. Wolf, and C.A. von Cohausen used excavation evidence to ascertain details about the Ingelheim Palace published in 1852–1853. Detailed architectural study of the building was begun by Clemen in 1888, and an overview of German castles was produced by Piper in 1896. In


Page 866

Poland, work began at Kobiernice in the 1880s as well as on the castle hill of Halich (now in Russia).

Urban archaeology received some attention at this time, but it was patchy. The institutional buildings of Göteborg, Sweden, were studied by Berg, but when he extensively excavated at the town of Kunghälla, he did not note structural evidence from the town itself, despite the many finds, but he did report on a monastery and castle adjacent to the settlement. An unusual example of continuous research on an urban center from the later nineteenth century can be seen at Lund, Sweden, where Karlin collected finds and recorded structures and stratigraphy while sewers were being dug. He later carried out excavations in various parts of the city. During the construction of railway works in Oslo, Norway, the architects recorded finds and deposits revealed by that construction.

Intermittent Interest

In the early twentieth century, there was a shift in activity associated with later medieval archaeology, and the clearance of ruins and their display for the public became common at this time. In England, the Office of Works carried out many programs. For instance, the visible ruins of the late medieval town of Old Sarum near Salisbury were excavated and consolidated before World War I, and after the war there was a program to work on abbeys such as Fountains, Byland, and Whitby. Even poor-quality excavation recovered significant amounts of early medieval material, though its context remains difficult to interpret.

In spain, the study of medieval archaeology was largely architectural, such as Asturian, Visigothic, and Mozarabic buildings of various kinds. Later medieval studies of castles and churches were also carried out. In Bohemia, the Benedictine abbey on Ostrov Island in Prague was excavated by Davle. A study of castles was carried out by the architect G. Fischer for Norway, and work began on the Prague castle, which has been continuously investigated since 1925. British official interest in recording archaeological and architectural heritage was reflected in the establishment of royal commissions for England, Wales, and Scotland, and county volumes appeared steadily after 1908.

The discovery of timber buildings through the identification of postholes by Carl Schuchhardt in the first decade of the twentieth century would lead in due course to tremendous changes in research interests and interpretation, but at the time, such discovery was not widely appreciated. The first large-scale excavation of a medieval settlement was in the 1930s when P. Grimm excavated Hohenrode, in Germany, which was occupied from the tenth to the fourteenth centuries a.d. The resulting wide-ranging report indicated the potential of such studies, but the excavation was not emulated. Rescue excavations on Frankish settlements included Gladbach and an Alemannic settlement at Merdingen, in Germany. One of the great discoveries of the period was that of the Viking Oseberg ship and its contents in Norway in 1904.

There was some important academic consolidation, and some important museum studies were undertaken on the collections assembled during the nineteenth century. Notable examples of such work for early medieval material include the typological classification of Germanic art styles by B. Salin, typologies of Anglo-Saxon brooches by. E.T. Leeds, and corpora of Viking material across Europe by Shetelig. Work on classification was stimulated and continued, with coin-dated Austrasian material published by Werner. Cemetery evidence was dominant, and it was often used to indicate settlement patterns, with variables of time, space, and ethnicity. Examples include K. Schuhmacher for the Rhineland and Leeds for England. The possibility of understanding Slavic material culture was appreciated by L. Niederle, who published a series of volumes on such evidence over a period of fifteen years. Later medieval artifact studies developed in some areas at this time, such as on Bohemian ceramics and on a range of finds in London, which were cataloged and published extensively for the first time.

Urban archaeology continued at Lund, Sweden, but the efforts in this city were not emulated elsewhere. Instead, evidence was collected by amateurs, often local government officials, clergymen, or architects. Such piecemeal recording


Page 867

was widespread in Scandinavia, examples being the work of O.A. Digre, who examined many development sites in Trondheim, Norway, and P. Fardelin, who did the same on the island of Gotland, Sweden. Research excavations by H. Jankuhn began at Hedeby, in southern Denmark, in the 1930s and was continued after World War II.

A range of specialities developed during this period. These are most obvious in early medieval archaeology, where subdivisions based on regional and chronological units, often linked to ethnic groups, were established. These still continue to this day, and since World War II have been supported by specialist societies or conferences, which may also incorporate multidisciplinary work by literary, toponymic, historical, and art history scholars.

Post–World War II Expansion

The massive urban destruction in many parts of Europe during World War II resulted in an unrivaled opportunity to examine urban evidence for medieval towns, though the possibility was not always seized with great enthusiasm. Great progress was made in northern Europe and to a certain extent in Britain, but in other countries, such as France, rebuilding took place without excavation. It was in this period that the full potential of urban archaeology began to be realized, although often the organizational structure and methods of funding were adequate in only a few regions. Elsewhere much evidence was lost, but at least the loss was noted, and in subsequent decades better facilities could be established for urban excavation.

In eastern Europe, state archaeological services were founded that accepted the importance of medieval archaeology. Each country established an academy of sciences, and within such a framework research programs were established and linked to nationalist and political themes. These included examination of the great Moravian state in Czechoslovakia and the Old Russ in Russia. In Poland, a center for the study of the Polish state was established in 1948, and about a third of all excavations in that country up to the mid-1960s were on medieval sites. The massive destruction of Warsaw and many trading cities on the Baltic coast gave opportunities for excavation before reconstruction or redevelopment.

In Britain, a pressure group called Rescue lobbied for excavation on many threatened medieval sites, and the importance of urban archaeology was highlighted by Carolyn Heighway. Excavations of the city of Winchester by Martin Biddle of the University of Pennsylvania were influential in Britain and some areas of Europe for indicating the potential for large open-area excavation in towns and for the examination within one town of various elements that, together, allowed for overall urban development to be understood within a historic framework. Methodological developments such as the design of recording forms and the elaboration of the Harris matrix for the elucidation and display of stratigraphic sequences also had widespread repercussions for medieval archaeology and beyond.

In France, the University of Caen has been the leading academic center for medieval archaeology, particularly through its Medieval Research Center, established in 1951 by Michel de Bouard. It has stimulated a number of initiatives, including biennial Chateau Gaillard conferences on castles, studies of pottery production, and urban archaeology. It was through the center that the journal Archéologie Medievale was first published in 1971.

Castle excavations have continued, and in Germany information concerning significant assemblages of pottery and other finds began to be published in the 1960s; previously only architectural details and sequences of structures had received much attention. In England, the origin of earthen castles was the focus of a concerted research campaign in the 1960s, and a similar study was undertaken in Northern Ireland. Castles of native princes have more recently been subjected to excavation in Wales to complement the already extensive studies of those built by the English. The changing interests and priorities of castle archaeology can be appreciated on a European level through Château Gaillard, the proceedings of the conference held every two years since the 1960s.

It was not until the beginning of the 1950s that rural medieval archaeology developed in


Page 868

any significant way, and this interest was inspired by the development of open-area settlement excavation in Denmark by Hatt and Steensberg. In England, the fieldwork identifying medieval villages as earthworks by Maurice Beresford was a vital step, and it was consolidated by a long-term research project at Wharram Percy by Beresford and John Hurst. Partly because of this work, the Medieval Village Research Group was established, and it was followed by the Moated Sites Research Group. The recognition of other forms of medieval settlement in the countryside led to the eventual merger of the two groups to form the Medieval Settlement Group.

From a British origin, such special interest groups have taken on a wider European dimension, and their annual reports have included frequent short reports and some longer papers on Continental material. One of the landmarks of medieval archaeology was the establishment of the Society for Medieval Archaeology in England in 1956 and the publication of the first volume of its journal, Medieval Archaeology, the following year. The European scale of medieval archaeology was indicated by a conference held at Rotterdam in the Netherlands in 1966, and a review of urban archaeology was later distilled at an Oxford, England, conference in 1975; the proceedings of both conferences were subsequently published and had considerable impact.

Early medieval studies continued have an ethnic basis, but social questions began to be considered and grave goods were used to establish patterns of ranking. The use of documentary sources to provide a social structure expected in the burial finds was widespread. An early example was W. Veeck in the 1930s, but most studies were undertaken in the 1960s and 1970s by R. Christlein and H. Steuer in Germany and J. Shepherd and C. Arnold in England. In eastern Europe, the role of the Slavs was a major early medieval theme, one that combined both burial and settlement archaeology. The International Union of Slavonic Archaeology was established in 1965 at Warsaw, and subsequent conferences have been held every five years in other cities in eastern Europe.

Typological studies continued for the early medieval material, with examples including the K. Böhner refining chronologies for the Trier region in Germany and sir john myres’s extensive studies of Anglo-Saxon cremation urns. Early medieval cemetery studies have also developed with greater care and consideration being given to skeletal remains, other evidence from the graves and their fills, and structural features around the graves. Cremation cemeteries have also been studied with regard to cremation pyres and the cremated remains within the vessels. Several major rich burial sites were excavated during the twentieth century under high-quality archaeological conditions. Two Frankish graves were recovered from under Cologne Cathedral in Germany and one from Saint-Denis in France, all in 1959. The boat burial and impressive assemblage of artifacts from Mound 1 at sutton hoo were recovered in 1939, and there were further archaeologically significant but less spectacular findings at the site in the 1980s and 1990s.

Recent Developments

Medieval archaeology has continued to expand across Europe, although the amount of rescue excavation has often declined as planning procedures have reduced the amount of destruction. Moreover, a reduction of state funding, replaced by developer funding, has meant that mitigating strategies are often favored by developers. A trend for conservation that started in Britain has now spread to Scandinavia and is becoming increasingly favored in other areas. In contrast, the study of standing remains in a fully archaeological sense has become far more important.

The application of scientific methods in medieval archaeology has been rapid in recent decades. For some early medieval archaeological sites radiocarbon dating offers some potential, although in most situations its precision is too crude to improve on artifactual dating. More success has been obtained with archaeomagnetic dating, and dendrochronology has been of particular importance. The latter has been applied to structural timbers in standing buildings and in waterlogged situations such as wrecks and waterfronts, and the method has provided dates similar in precision to those in


Page 869

documented sources across much of northern and western Europe. In ceramics, the use of thin sections has been effective in identifying clay sources and trade patterns, and x-ray florescence and other analytical techniques have also been applied.

In some regions and countries, medieval archaeology has only developed as an activity with a separate identity in recent decades. A good example of this is Italy, where apart from nineteenth-century interests associated with major ruins, the Roman past was the dominant concern. The full development of medieval archaeology there has come about through a few significant academics and opportunities for rescue archaeology, and the publication of the national periodical Archeologia Medievale since 1974 has provided a vehicle for much innovative and important work. An even later start can be identified in Spain. Although some aspects were developed in the early part of the century, it was the foundation of the Spanish Association of Medieval Archaeology in 1980 that defined the subject, with Acta Medievalia being published from that year. Since 1985, a biennial conference has been held in Spain, and Boletin de Arqueologia Medieval has appeared since 1987.

The increasing European identity of medieval archaeology, confidence in its intellectual integrity, and the development of wide-ranging research themes have been manifested by several relatively recent developments. One initiative was the establishment of the European Symposium for Teachers of Medieval Archaeology, first held in Lund, Sweden, in 1990 and held regularly since. Another was the innovative international conference Medieval Europe held in york, England, in 1992. With a series of seven parallel thematic sessions, each headed by keynote papers, case studies and overviews were offered from all over Europe. A subsequent medieval Europe conference was held in Bruges, Belgium, again with major thematic strands, and it demonstrated the expanding and increasingly sophisticated nature of medieval archaeology.

As yet there is no substantial Europe-wide synthesis of early or late medieval archaeology, and even national syntheses have only recently appeared in a few countries. Medieval archaeology is a young aspect of archaeology in its present form, and a great deal was achieved in the last half on the twentieth century, but it is in the twenty-first century that it will mature into a coherent and fully confident section of the discipline.

Harold Mytum

See also

Novgorod

References

Andersson, H., and J. Wienberg, eds. 1993. The Study of Medieval Archaeology: European Symposium for Teachers of Medieval Archaeology, Lund, 11–15 June 1990. Stockholm: Almqvist and Wiksell International.

Barley, M. W., ed. 1977. European Towns: Their Archaeology and Early History. London: Academic Press.

Fehring, G. 1991. The Archaeology of Medieval Germany, an Introduction. London: Routledge.

Klindt-Jensen, O. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.

Renaud, J.G. N., ed. Rotterdam Papers: A Contribution to Medieval Archaeology. Rotterdam: ROB.

Melanesia

See Papua New Guinea and Melanesia

Mercati, Michele

(1541–1593)

Although Greek and Roman writers had been aware that some people had made and used stone tools, this knowledge was lost during the Dark Ages after the fall of Rome. It was rediscovered during the Renaissance as scholars began to have access to ancient documents and to question medieval oral and written knowledge.

Michele Mercati was superintendent of the Vatican Botanical Gardens in Rome and physician to Pope Clement VII. He also created one of the first mineralogical collections in Europe, which distinguished between minerals and metals in its display. A contemporary of the antiquarians william camden, johan bure, and ole worm, Mercati was interested in new interpretations of evidence rather than the acceptance of traditional explanations of it. And like them, too, he was interested in chorology and geography.


Page 870

In 1570, Mercati wrote Metallotheca Vaticana, opus posthumum, in which he argued that before the use of iron, stone tools might have been made out of flint to be used “in the madness of war.” Mercati believed that fossils were organic in origin and that many of the flints called ceraunia, or “thunderstones,” had been fashioned by hand and not by natural forces such as lightning. He cited biblical and classical sources, such as Lucretius, for the use of stone tools. In making these arguments he would have been familiar with the ethnographic specimens from the New World sent as presents to the vatican.

Mercati’s ideas were not accepted by the learned world, and his book was not published until over 100 years after his death. Its appearance prompted the French scholar Antoine de Jussieu to write a paper to the Académie des Sciences on the possible human origins of stone tools and ethnographic comparisons in 1723. Mercati’s ideas were echoed by English aniquarians william dugdale in the seventeenth century and john frere in the late eighteenth century.

Tim Murray

References

Ceram, C. 1967. Gods, Graves and Scholars. Harmondsworth, UK: Pelican.

Mesoamerica

Coined in 1943 by the scholar Paul Kirchoff, the name Mesoamerica is used to describe the culture area of the ancient civilizations of central and southern mexico and northern Central America. The name was partly based on analogy with the term mesopotamia, since the geographic region involved lies between the great landmasses of North and South America.

Mesoamerican Archaeological Sites

More than a geographic entity, however, Mesoamerica was a cultural entity. The peoples inhabiting the area shared a great many cultural traits that very clearly separated them from the peoples to their north and south. These traits included subsistence based on agriculture (the Mesoamerican cultigens maize, beans, and squash being the most important crops); cities with ceremonial precincts containing temple-pyramids; a fatalistic religion with a largely shared cosmology and pantheon of gods; the practice of human sacrifice; a ritual calendar of 260 days; and a ballgame played with a solid rubber ball.

Although Mesoamerican cultures shared many cultural traits, there were also differences among them. First and foremost of these differences was language: dozens of different languages were spoken by the various peoples of Mesoamerica, including Nahuatl (the language


Page 871

of the aztecs), about thirty different Mayan languages, the Zapotec and Mixtec languages of Oaxaca, and the Tarascan or Purépecha spoken in western Mexico.

The olmecs, who flourished between about 1200 and 400 b.c., are considered to have had the first complex society in the area, and it appears that they developed many of the cultural patterns that later became the hallmarks of Mesoamerican civilization. Other Mesoamerican groups adopted these patterns, adding their own distinctive characteristics.

Peter Mathews

See also

Belize; Guatemala; Maya Civilization

Mesolithic Europe

See Europe, Mesolithic

Mesopotamia

History of Excavation

The origins of Mesopotamian archaeology lie in nineteenth-century adventurism, tempered by the practical intelligence and broad learning that was the Victorians’ defining hallmark. A handful of intrepid travelers (notably Pietro della Valle, L’Abbé de Beauchamp, and Karsten Niebuhr) had ventured through Mesopotamia in earlier centuries, stopping at nineveh, Babylon, and other sites whose identification survived in local folklore. Some brought back occasional inscriptions and other artifacts but, despite legends of buried treasure, none attempted any significant excavations.

A major turning point came in the first decades of the nineteenth century when Babylon, Nineveh, and a number of other Mesopotamian sites were systematically inspected and surveyed by Claudius Rich, a talented linguist who was the East India Company’s resident in Baghdad (in what is now Iraq). Rich’s accounts of his discoveries (1813, 1818, 1836, and 1839), and the collection of his finds bought by the british museum in 1825, inspired the first generation of Mesopotamian explorers. First in the field were the French, under paul-émile botta, who after brief soundings at Nineveh in December 1842 spent two seasons (1843–1844) excavating the Palace of Sargon II at Khorsabad (ancient Dur Sharrukin), the third of four Assyrian capitals (the others being Ashur, Kalhu [nimrud], and Nineveh). Botta was relatively well financed by the louvre Museum and approached his task with the discipline of a trained surgeon and naturalist, although not yet with any understanding of the principles of stratigraphy. Botta was succeeded by Victor Place, who led from 1852 to 1854.

The first British excavations were made by austen henry layard, who had set out overland from England in 1839 intending to reach Ceylon, but having been captivated by the Assyrian sites resolved to stay and dig. Eventually gaining the financial support of the British ambassador in Istanbul, Sir Stratford Canning, Layard, aged only 28, began excavating at Nimrud (ancient Kalhu, which he believed to be Nineveh) in November 1845. There he immediately came upon the palace of the ninth-century b.c. Assyrian King Ashurnasirpal II. During the next eight years Layard and his assistant Hormuzd Rassam uncovered no less than eight royal palaces, as well as temples and other imposing structures, whose sculpted bas-reliefs, ivory carvings, and cuneiform tablets (written in the then-still-undeciphered Assyrian language) were a revelation to Victorian Britain, whither the major finds were shipped.

Layard’s priorities, as prescribed by the British Museum, were “to obtain the largest possible number of well-preserved objects at the least possible outlay of time and money.” His method was equally direct: he dug trenches along the sides of the palace rooms to expose the whole of the carved stone slabs without removing the earth from the center. Consequently few of the chambers were fully explored and many small objects and other evidence were left or lost. There was no recognition in this method of the stratigraphic principles—rudimentary as they still were—now beginning to be observed in the excavation of European prehistoric sites. It did however provide enough trophies of art (including some three kilometers of sculpted wall reliefs), architecture, and inscriptions to sustain the British Museum’s grudging and inadequate support.

The initial phase of Assyrian excavation by


Page 872

both the French and the British ended in 1853. Their success inspired a number of exploratory soundings at Babylonian sites in the 1850s but with limited results, due largely to the excavators’ unfamiliarity with mud-brick architecture. Hormuzd Rassam returned to the field in 1878 and worked through 1882 at widely scattered sites in Assyria and Babylonia, but his careless methods rendered even the more important finds less useful than they should have been. An additional setback was the loss of nearly all of Victor Place’s finds from Khorsabad, and some of the British finds from Nineveh, in a disastrous sinking of the cargo rafts at Qurnah in 1855.

Mesopotamian Archaeological Sites

While Botta and Layard had been digging, scholars in Europe were working to decipher the cuneiform script of the Mesopotamian monuments. The key to their understanding lay in a trilingual inscription, in Old Persian, Babylonian, and Elamite, of Darius at Behistun in western iran. The Indo-Iranian Old Persian text provided the basis for deciphering the Semitic Babylonian, and in 1857 a blind test of the four leading experts


Page 873

on an inscription from Assyria confirmed that the code had indeed been cracked.

The Assyrians were known from the Bible and from Greek authors before their archaeological discovery, and fitted into an existing (if still unreliable) historical framework. The next major phase of discovery, on the other hand, revealed a culture for which there was no comparable background: that of the Sumerians. From 1877 to 1881 and from 1888 to 1900 a French team under Ernest de Sarzec excavated at Telloh, the site of ancient Girsu in the city-state of Lagash, bringing to light the first substantial evidence of the Sumerian culture that had flourished in the third millennium b.c. French work continued here under other directors until 1933. As well as sophisticated works of art (notably the “Stele of the Vultures” and statues of Gudea), thousands of clay tablets with Sumerian writing were discovered. These were mostly economic accounts from the temple administrations and formed the basis for reconstructing early Sumerian economy and society.

The arrival of a colossal Assyrian statue of a winged bull at the British Museum in 1852

(Illustrated London News, 28 February 1852)

These finds established Sumer as home to the earliest literary culture in Mesopotamia. Still earlier stages of this development were traced from 1912 by a German team at Uruk (Biblical Erech, modern Warka), where a sequence of two monumental temple complexes was uncovered, along with examples of linear pictographic writing, an ancestor of the Sumerian cuneiform script, on stone and clay tablets. This remains the first evidence of writing yet recovered from anywhere in the world (Late Uruk period, ca. 3400 b.c.).

The meticulous excavations at Uruk were themselves based on the exemplary standards set by other German teams under Robert Koldewey at Babylon (1899–1913) and at Borsippa and Fara (1901–1903), and under Walter Andrae at the first Assyrian capital, Ashur (1903–1914). These excavations made great advances in the recovery of mud-brick architecture, which earlier excavators had not recognized or had ignored. At Ashur, Andrae also cut a deep sounding (a trench or hole) in the Ishtar Temple, establishing the first significant stratigraphical history of a Mesopotamian site. The expedition to Babylon uncovered the spectacular remains of the city of Nebuchadnessar, another name resonant with biblical associations. Unfortunately, virtually nothing has been recovered


Page 874

of Babylon’s earlier grandeur, when it was the capital of the dynasty of Hammurabi in the eighteenth and seventeenth centuries b.c.

After an exploratory season in 1884, the first major American excavations began under H.V. Hilprecht, J.P. Peters, and J.H. Haynes at the Sumerian cult center of Nippur in 1887 and continued intermittently up until the 1980s. The thousands of texts from this site, mostly school exercises in Sumerian, form the backbone of our knowledge of Sumerian literature. Four Sumerian and Akkadian sites of the third and second millennia b.c. were excavated in the Diyala region in the 1930s by a Chicago expedition under henri frankfort, whose close analysis of the ceramic typology and glyptic and sculptural art found formed the basis of the first systematic periodisation of third-millennium Mesopotamia (1929, 1931).

A hiatus in excavation during World War I was followed by the creation of the nation of Iraq and the establishment of a department of antiquities under gertrude bell. Expeditions returned to earlier Assyrian (Khorsabad, Nineveh) and Sumerian (Tello, Kish, Jemdet Nasr, Fara) excavations, and started at many new sites. The most important of these was the joint U.S.-British expedition (1922–1934) under c. leonard woolley to the Sumerian city of Ur. This was the first British expedition to emulate the care and precision of the Germans, to which Woolley added his own talent for inspired improvisation (as in his use of plaster to recover the forms of perished wooden objects). Woolley recovered important remains of Neo-Babylonian and Isin-Larsa period housing, and established a deep stratigraphical sequence for early Sumer, but the most celebrated finds then and since were the richly furnished “Royal” Tombs of ca. 2600 b.c. (in fact probably priestly burials). This was the first and only time Mesopotamia has yielded “treasure” that ranks in the popular conception with the finds of Bronze-Age Greece and Egypt. Woolley’s excavations at nearby al-Ubaid (1923– 1924) recovered evidence of the earliest (fifth millennium b.c.) settled presence in the alluvium, known since as the Ubaid culture.

The period up to World War II also saw an expansion of activity in the hilly uplands surrounding the Tigris-Euphrates valleys at sites like Tepe Gawra, Tell Brak, Arpachiyeh, hassuna, Samarra, and Tell Halaf, where rain-fed agriculture had supported pre-Ubaid village communities. Continuing discoveries in this “fertile crescent” (extending beyond Mesopotamia from Palestine through Syria and Turkey and down western Iran), especially by American archaeologist robert braidwood in the 1950s at jarmo, have documented this region’s crucial role in the early domestication of plants and animals, and, at some Samarran sites, early irrigation. Evidence of Paleolithic activity in the Kurdish mountains was found in the 1920s by English archaeologist dorothy garrod.

The broad chronological and cultural outlines of Mesopotamian archaeology having now been defined, the period after World War II saw a proliferation of excavation at sites of nearly all periods and regions, some continuing long-established expeditions (Uruk, Nippur), others recommencing at earlier excavations (Tell Brak, Nimrud, Sippar, Babylon), and others starting on new sites. In the 1970s and 1980s a large number of rescue excavations were undertaken in areas designated for flooding by the Hamrin, Haditha, and Eski Mosul dams in Iraq (and for dams in Syria and Turkey), some with startling results. The German and Dutch excavations at Habbuba Kabbira and Jebel Aruda in Syria uncovered hitherto-unsuspected outposts of early Sumerian culture (“colonies”) along the Upper Euphrates. Survey and limited excavation along the Arabian side of the Gulf from the 1950s on has indicated an Ubaid-period Mesopotamian presence (fifth millennium b.c.) along this littoral, a prelude to the well-documented Gulf trade with Meluhha (Indus Valley) of the third through the second millennia b.c. A number of area surveys of Babylonia by American archaeologist robert mccormick adams in the 1960s and 1970s illuminated demographic patterns that have had a significant impact on models of early state development.

Intellectual History

The great popular and scholarly interest in Mesopotamian archaeology in the nineteenth century was sustained both by the historical-scientific


Page 875

empiricism of the age and, at the other extreme, by its connection to the Bible. For generations of people steeped as much in biblical history as they were in pagan art (the Elgin marbles had arrived a generation earlier), the Assyrian reliefs showing Sennacherib’s siege of Lachish and King Jehu prostrating himself before Shalmanesser III brought the Bible vividly to life as no previous discoveries had done, and each new shipment of finds was assured a sensational reception as they arrived at the British Museum. Layard’s account of his excavations, Nineveh and its Remains (1849; popular edition 1851), became a railway-stand bestseller. Its 8,000 sales in 1849, he boasts in one letter, “will place it side by side with Mrs Rundell’s Cookery.” Bible fever reached its climax with George Smith’s discovery at the British Museum in 1872 of the “flood tablet” from the library of Ashurbanipal at Nineveh, bearing an account of the “Babylonian Noah,” Utnapishtim. Smith had little trouble securing support from the Daily Telegraph for an expedition to Nineveh to find the missing portion of the tablet.

The biblical origin of the flood story was only one of a series of such firsts that established Mesopotamia in the scholarly consciousness as the original source of civilization: the first writing, a complex society, the presence of cities, bureaucracy, a primitive democracy, monumental art, and much else. On its periphery lay the fertile crescent, the source of the first agriculture and animal husbandry, or so it was long believed. Ex Oriente Lux (oscar montelius; vere gordon childe)—from this heartland of invention many of the key developments in technological, social, and political evolution were thought to have radiated out, illuminating Europe and other areas of the old world with the benefits of civilized life. Although many of these ideas have been much modified and their naïve diffusionism tempered, Mesopotamia’s status as a source of “origins” remains. Text books on world archaeology inevitably (and rightly) cite Sumer’s role as a precociously early complex society, which had a significant impact on its neighbors and arguably on the early course of old world history as far afield as China.

The most successful integration of Mesopotamian evidence into a continental and global perspective has been in prehistory, for which the exclusively archaeological data is directly accessible to researchers from other regions and cultures. With the historical periods, on the other hand, an enormous weight of historical and textual evidence, requiring a familiarity with a number of ancient and modern languages, has tended to insulate Mesopotamia from cross-disciplinary analysis; where it has been attempted, such analysis has tended to yield superficial and unreliable results. The continuing divide between text-based Assyriologists and artifact-based archaeologists represents a further barrier to synthetic interpretation. Unlike classical archaeologists and Egyptologists, few Mesopotamian archaeologists can claim more than a working grasp of the textual evidence—and few Mesopotamian philologists and linguists can claim a strong grasp on the archaeological evidence. Some scholars have attempted to integrate the material and textual data, but very few have made significant original contributions in both fields. Moreover, within Assyriology itself the discipline is increasingly split into temporal and cultural specialisms corresponding to the main textual corpuses: Archaic, E.D.-Ur III Sumerian, Akkadian, Old Babylonian, Old Assyrian, Middle Babylonian/Assyrian, Neo-Assyrian, Neo-Babylonian, Achaemenid, and Seleucid-Parthian. Accessibility to this increasingly fragmented world is still hampered by a scarcity of textbooks and general surveys that are taken for granted in the archaeology of other cultures.

As is clear from the historical outline above, the major landmarks in Mesopotamian archaeology are either discoveries or technical advances in methods of retrieval and documentation. There is little here that might count as intellectual history in the sense of a theoretical interpretive (and predictive) framework for understanding the archaeological record in social, historical, or anthropological terms. Progress has thus tended to be measured in empirical terms—the recovery of more and better evidence—rather than theoretical ones. Surveys of archaeological theory tend to make little reference to Mesopotamia, reflecting the difficulty in


Page 876

divining any distinctive evolving body of analytical and interpretive principles. This contrasts particularly with the history of European prehistory, in which such theory-building has played a leading role.

The primary reason for the dearth of theory has been the abundance of direct nonarchaeological evidence for the nature of Mesopotamian society, religion, history, literature, science, and much else in the tens of thousands of cuneiform documents recovered from Mesopotamian sites. Much of what a theoretical framework might hope to deliver in more general terms is here delineated in precise and vivid detail. There remains of course the challenge of synthesizing this highly particularistic evidence into general patterns of social, historical, and cultural behavior, for which methodological principles must be brought into play. But the resulting construction remains nonetheless far richer and more verifiable than would be possible from the archaeological material alone. In these circumstances the general neglect of theory is understandable, if not always beneficial.

In the first half of the twentieth century, two individuals stand out for their more profound theoretical contributions to Mesopotamian archaeology: vere gordon childe and henri frankfort. Childe looked to the East for the source of key technological innovations—in particular bronze-working and agriculture—that, through their diffusion to Europe, determined the course and nature of Bronze Age culture in that area (Childe’s primary area of expertise). Childe approached such developments within a Marxist framework, one predicated upon assumptions of historical determinism and cultural materialism. Indeed it is the application of these supposed universal principles of social and economic evolution to the understanding of archaeological remains that has underpinned Childe’s continuing interest in archaeological theory; otherwise works such as The Most Ancient East (1928), which ends with a chapter on “Proofs of Diffusion,” and Man Makes Himself (1936), with its Durkheimian characterisation of a depersonalised Oriental despotism, would long ago have been consigned to the realm of historical curiosities.

Childe’s work on the Near East, which largely synthesised existing data, was more influential among Europeanists than Near Easterners, and this remains true today. Henri Frankfort, on the other hand, had a significant impact on his own and subsequent generations of Near-Eastern scholars both as an excavator and as a synthesiser of archaeological and textual evidence. Beyond his work on the iconography of cylinder seals and sculpture, and the periodization of the Early Dynastic period, all of which remain fundamental today, Frankfort wrote in a more speculative vein on what he called the mythopoeic (myth-making) culture of Mesopotamia. As the name implies, this approach took its point of departure from the cuneiform literary tradition, in particular the myths, which Frankfort saw as “a carefully chosen cloak for abstract thought” (1948), supplemented by anthropological insights into the conceptual frameworks of other nonwestern societies.

The mythopoeic approach was applied most fruitfully in Frankfort’s analysis of the origins of civilization in Mesopotamia and Egypt around 3000 b.c., where it provided a basis for understanding the many cultural dissimilarities that cut across these two cultures’ parallel technological trajectories. On the other hand, Frankfort’s work on the “intellectual adventure” of the ancient Near East had little direct impact on his more typological and art historical discussions of the archaeological record, which tended to be influenced instead by his readings in German art theory, especially as transplanted to the Warburg Institute in London, of which Frankfort became director in 1949. Here archaeology provided illustration of ideas inspired by textual sources rather than vice versa. His last book on The Art and Architecture of the Ancient Orient (1954) is largely traditional in approach, with no conspicuous dependence on a supposed Mesopotamian Weltanschauung. Indeed, while Frankfort saw himself primarily as an archaeologist, his most significant legacy may turn out to be in the empathetic conceptualization of ancient cultural experience (an aspect of his thought much influenced by R.G. Collingwood’s 1946 book The Idea of History)—a conceptualization that proceeded primarily from literary sources. It remains


Page 877

true nonetheless that Frankfort, more than any of his peers or successors, attempted to break down the barriers between different classes of evidence so as to recreate Mesopotamian culture in the round. He is not alone in having failed entirely to bring all of these aspects together in one seamless narrative.

The intellectual history of Mesopotamian archaeology since World War II has been sporadic and largely reactive to challenges from other arenas, notably the New Archaeology, processual and postprocessual archaeology, and the annales school of historiography. By and large, the vigorous debates that have taken place in archaeological theory over the past forty years have received little direct input from Mesopotamian (or other Near Eastern) research, and figures like Childe and Frankfort, who engaged actively with the major intellectual currents of their time, do not come easily to mind. As in Syro-Palestinian archaeology (but unlike in Egyptology) the bifurcation of Mesopotamian archaeology from the text-based study of history and culture continues to play a significant role in defining the lines of current research. Interest in the broader social and historical dynamics of Mesopotamia still looks more to textual than to archaeological data for its primary validation, thereby defusing the motivation for the higher level theory that animates prehistoric studies elsewhere. Advances in archaeological theory and practice have tended to be correspondingly more methodological and technical. It remains a matter of disagreement among archaeologists to what extent this lack of theory is an intellectual failing or a welcome reflection of Mesopotamia’s greater variety and abundance of direct evidence of cultural motivation and behavior.

The influence of processual theory has been most apparent in the emphasis, from the 1970s, on defining sociopolitical processes, notably the rise of social complexity and early state development in the Uruk period. This work was greatly facilitated by the extensive surveys of settlement patterns in the Mesopotamian alluvium by Robert McCormick Adams and others in the 1960s and 1970s. The dynamics of core/periphery relations—especially relevant to resource-poor Mesopotamia—have become much more nuanced, especially between the cities of southern and northern Mesopotamia. As everywhere, diffusionism is strongly out of favor, with northern Mesopotamia emerging as a primary center of independent innovation. More sophisticated, model-oriented discussions of the nature of trade and other forms of economic and non-economic exchange have drawn from a variety of theoretical positions, including Marxism and processual theory. Also owing something to these trends has been the greater appreciation of the technological and social functionality of many classes of artifact (seals and sealings, pottery, figurines, elite status markers, and texts qua objects), all generating a greater interest in domestic archaeological contexts. Within both newer and older theoretical positions may be seen the expanding utilization of scientific analytical tools, especially in the retrieval and interpretation of biological remains, in dating, and in the reconstruction of technologies of metallurgy, ceramics, glass-making, etc. In cuneiform studies the use and abuse of “historical” sources has been much discussed in the past twenty years, turning the focus onto the contextual understanding of texts as instruments of contemporary ideology and propaganda. Here archaeology has been ahead of the trend in its longstanding appreciation of the propagandistic nature of public art.

Anthropology has featured intermittently in Mesopotamian archaeology as a basis for comparative interpretation, especially in reconstructions of a (semi-) nomadic lifstyle among communities of the Zagros frontier and in work on prehistoric sites. In investigations of historical periods its application has been scarcer, restricted largely to categories like pottery that bridge the prehistoric/historic divide.

The art-historical analysis of Mesopotamian culture is less developed than in the classical world or Egyptology for reasons both internal and external to the subject. Among external factors is the fact that relatively few Mesopotamian archaeologists have a strong background in the principles and methodology of art history. Exceptions (notably H. Frankfort, P. Amiet and E. Porada) have had a disproportionate


Page 878

impact on the field. More inhibiting have been a variety of internal factors, in particular ignorance of key aspects of how art was conceived and made in Mesopotamia: the lack of virtually any basis for attributing works to individual hands or names, which has forced the reconstruction of broader styles, schools, and traditions; ignorance of the functional priorities of the artist (ritual, propagandistic, apotropaic, etc.) vis-à-vis any artistic/aesthetic ambitions; ignorance of the degree of artistic latitude allowed to artists (minimal?); ignorance of the aesthetic and other categories in which they conceived the success or failure of a work of art (an area now being profitably investigated by I. Winter); and, perhaps most compromising of all, an inability in most contexts to define criteria for distinguishing conscious difference of style from unintentional difference of quality (or conception or execution). This leads to arbitrary and subjective value judgments, as in the common postulate of “crude” or “schematic” styles, when it is not clear that style is involved at all, but rather competence.

Gold helmet, Mesopotamia, ca. 2500 B.C.

(Image Select)

Most of what goes under the name of art history in Mesopotamian studies has been in the nature of iconographical and typological analysis, often with a view to defining period, cultural, ethnic, or regional styles, and thence to tracing patterns of influence and diffusion. Under the circumstances this is often all that can be done, and it has yielded many significant results. But it is considerably coarser-grained and often more speculative than art history in the sense that this discipline is generally understood.

Timothy Potts

See also

Bell, Gertrude

References

Curtis, J.E. 1982. Fifty Years of Mesopotamian Discovery, The Work of the British School of Archaeology in Iraq, 1932–1982. London: British School of Archaeology in Iraq.

Groenewegen-Frankfort, H.A. 1951. Arrest and Movement: An Essay on Space and Time in the Representational Art of the Near East. London: Faber and Faber.

Harper, P. O., et al., eds. 1995. Assyrian Origins, Discoveries at Ashur on the Tigris. New York: Metropolitan Museum of Art.

Hilprecht, H.V. 1903. Explorations in Bible Lands during the 19th Century. Philadelphia: A.J. Holman.

Kuklick, B. 1996. Puritans in Babylon: The Ancient Near East and American Intellectual Life, 1880–1930. Princeton, NJ: Princeton University Press.

Larsen, M.T. 1996. The Conquest of Assyria, Excavations in an Antique Land 1840–1860. London and New York: Routledge.

Lloyd, S. 1963. Mounds of the Near East. Edinburgh: Edinburgh University Press.

———. 1980. Foundations in the Dust, The Story of Mesopotamian Discovery. Rev. ed. London: Thames and Hudson.

Wengrow, D. 1999. “The Intellectual Adventure of Henri Frankfort: A Missing Chapter in the History of Archaeological Thought.” American Journal of Archaeology 103, no. 4: 597–613.

Mexico

Archaeological research in Mexico has a long, complex history covering over 150 years and the careers of hundreds of archaeologists. Part of this history has been summarized in fairly recent surveys (Bernal 1979; García Mora et al. 1987–1989; Willey and Sabloff 1980), but much of it remains to be written. This article examines some of the central developments in Mexican archaeology with an emphasis on the work since 1940 when the quantity and types of investigations increased at an accelerated pace.

The evolution of Mexican archaeology as a scientific discipline generally has been closely


Page 879

connected with the development of archaeology and anthropology in the rest of the world and with specific processes in the historical, political, and social configuration of Mexico. During the twentieth century, archaeology related directly to the political and ideological needs of the Mexican national state. Starting with the dictatorship of Porfirio Díaz, which was ended by a revolution in 1911, and continued by subsequent postrevolutionary movements, the monuments of the pre-Hispanic peoples have been utilized as an ideological base for an ethnic and cultural identity to fortify the growing nationalist sentiments needed by the new groups in power. Since the nineteenth century, Mexican nationalist governments have promoted a series of laws and regulations to conserve and protect historical and archaeological patrimony, and these laws and regulations were truly advanced for the time. The first of these, a law prohibiting the export of antiquities, dates to 1827, shortly after Mexico’s independence from Spain.

Nationalist movements have largely determined and defined one of the major traditions of archaeological research in Mexico: archaeology centered on the exploration, restoration, and reconstruction of ancient buildings and monumental sites or “zones.” This tradition started at the end of the nineteenth century, and although there have been changes in key concepts, techniques, and goals, it is still the major type of archaeology today, stimulated and maintained by the state because of the political and ideological functions of archaeological monuments.

The Beginnings of Archaeology in Mexico

The beginning of archaeology in Mexico can be divided into two periods: the first starting around 1840 and ending in 1880; the second extending between 1880 and 1910, during which time there was a notable increase in the number of scholars interested in the pre-Hispanic cultures of Mexico.

The most influential scholarly work that mentioned ancient Mexico and was published before the first initial period were the studies of the naturalist and philosopher Alexander von Humboldt (1814). Other important contributions were the books recording visits to maya ruins written by john l. stephens (1841) and illustrated by frederick catherwood. These do not indulge in speculations typical of the time proposing migrations of peoples from the Old World to explain the origins of American civilizations. Both Stephens and Catherwood attributed the ruins of Yucatán, Chiapas, and Central America to the ancestors of the contemporary Maya, and this conclusion helped change the interpretations of many scholars in the Americas and Europe concerning the cultures of pre-Hispanic Mexico.

Between 1840 and 1870, the French priest Abbé Brasseur de Bourbourg established himself as the first general Mesoamericanist. His contributions were mainly in linguistics and ethnohistory, but he also advanced archaeological knowledge considerably through his effort to establish ties between contemporary indigenous peoples and pre-Hispanic cultures using Spanish colonial documents and native histories from the sixteenth century. He learned several Maya languages, made some of the first attempts to translate Maya hieroglyphs, and edited the first published edition of the Popol Vuh (the most important surviving Maya epic cycle). He also discovered and edited an encyclopedic sixteenth-century account by Bishop Landa of Maya culture in Yucatán at the time of the Spanish conquest. The Landa manuscript contains descriptions of some of the hieroglyphs that eventually made possible the first successful phonetic translations of ancient Maya writing.

During the same period, early syntheses of ancient highland Mexican history were made by Garcia Icazbalceta and Orozco y Berra. Their work is especially important because, in some cases, it is based on native codices and other original manuscripts that have since disappeared. In 1858, the geographer García Cubas published a geographical and statistical atlas of Mexico that included a number of archaeological sites, and in the 1870s, he produced important descriptions of teotihuacán and Tula.

The French archaeologist-explorer Désiré Charnay arrived in Mexico in 1858 and continued his investigations there until the 1880s. His contributions include the introduction of photography to record monuments in the Maya area


Page 880

and the use of plaster molds to produce accurate copies of monuments (Graham 1971). In Tula, Hidalgo, the site of the ancient toltec capital Tollan, Charnay made some of the first extensive excavations of ancient residential architecture in mesoamerica. He was also the first to notice and publish similarities between the art and buildings of Tula and chichén itzá in Yucatán (Charnay 1885).

The thirty years from 1880 to 1910 saw a great increase in the number of scholars studying pre-Hispanic Mexican cultures. Three important Mexican investigators of this period were Del Paso y Troncoso, A. Peñafiel, and Leopoldo Batres. Although the first two were principally historians, Del Paso y Troncoso was also director of the national archaeological museum and published studies of ancient ceramics and monuments. Subsequently, he spent years editing colonial texts from archives in Spain and elsewhere in Europe, and these are invaluable sources of cultural information for both historians and archaeologists. Peñafiel made some of the first systematic studies of ancient Mexican ruins, which were published in Spanish in Berlin (Peñafiel 1890). He also produced analyses of toponyms and other linguistic topics useful to archaeologists.

Batres’s work is still controversial because of his role as the “official” archaeologist for the Porfirio Díaz dictatorship. He excavated key sites including monte albán, Mitla, Xochicalco, and tenochtitlán and is best known for the massive restorations at Teotihuacán that were made in preparation for the 1910 celebration of the centenary of Mexico’s independence from Spain. Batres’s archaeological work in general was not as bad as many of his critics have maintained, and his programs have historical importance because they marked the beginning of the tradition of direct intervention by the Mexican state in the exploration and restoration of ancient monumental sites.

The end of the nineteenth century and the first years of the twentieth witnessed basic contributions to Maya studies, especially in epigraphy. The first corpus of inscriptions from major Maya centers, many only recently discovered, was published by Maudslay and Maler, and their reports also contain photographs of monuments that since have disappeared or have been damaged. The quality of Maudslay’s photographs and his drawings of inscriptions set the standard for decades and is superior to that of American sylvanus morley’s (1938) publications. The first decipherments of dates in Maya texts were proposed by Forstemann, Goodman, and Bowditch, and their chronology for the Maya area served as the basis for correlating relative chronological sequences in other regions of Mesoamerica.

During the 1890s, the American Edward Thompson did fieldwork in northern Yucatán, including a regional study around Labna and excavations at Chichén Itzá. His removal of subaquatic items from the cenote or “sacred well” of Chichén caused serious problems between the Mexican government and Harvard University because Thompson clandestinely sent many of the items to the peabody museum where they remained for several decades before being returned to Mexico.

william h. holmes of the smithsonian institution made basic contributions in several fields of archaeology, and his famous 1886 study concerning the origins of ceramics in the Americas included data from Mexico, and some aspects of it are still valid. Shortly afterward, Holmes made a pioneer study of architectural planning in Teotihuacán and several other ancient Mexican cities. He promoted the systematic analysis of lithic, shell, and other archaeological materials and was the first to excavate pre-Hispanic obsidian mines in Mesoamerica, producing an outstanding report on the quarries of the Sierra de Pachuca, Hidalgo, in 1900. Another pioneer investigator was the Czech ales hrdlicka. His main contributions were to physical anthropology, but he also did archaeological work on the northern periphery of Mesoamerica at La Quemada, Zacatecas, and a series of centers that would later be used to define the Chalchihuites culture.

Without doubt, the most important Mesoamericanist during the decades before 1910 was the German scholar Eduard Seler, and his vast works are still necessary reading in many fields. He made the first systematic studies of ancient Mexican and Maya iconography, and his analyses


Page 881

of codices, religions, and calendars are classics (Coe 1993). Seler made numerous field trips to Mexico and Central America and published descriptions of sites and monuments in regions as diverse as guatemala, Chiapas, Oaxaca, Los Tuxtlas (Veracruz), and Zacatecas, among others. His study of the areas influenced by the major city of Teotihuacán, based mainly on the analysis of museum collections, was the direct precursor for the concepts of cultural unity that would be used to define Mesoamerica (Bernal 1979, 142). Seler knew several of the major pre-Hispanic languages and also made key contributions in ethnology and ethnohistory.

The Expansion of Mexican Archaeology

In 1911, at the beginning of the armed conflicts of the Mexican Revolution, the Escuela Internacional de Arqueología y Etnografía Americana (International School of American Archaeology and Ethnography) was founded in Mexico City. On the basis of agreements between the Mexican government and universities and museums in Germany, France, and the United States, the school functioned as a research institute. Even though it existed formally only until 1920, the institute’s activities were of such importance that its foundation clearly marked a new period in the development of Mexican archaeology. Directors included some of the greatest anthropologists in the Americas—Eduard Seler, Franz Boas, Alfred Tozzer, and manuel gamio—and the programs were truly anthropological, with important studies in ethnology and linguistics in various regions of Mexico, despite the violence of the revolution (Rivermar 1987). Heroic linguistic investigation was done by Boas (1917) in studying speakers of archaic Nahuatl (the language spoken by the Aztecs) in the remote Oaxaca coastal town of Pochutla, but such work may have been routine for a man who was studying the Eskimos of central Greenland in the 1880s.

The school’s central contribution to archaeology was the introduction of stratigraphic excavations in Mexico. In 1912, Gamio conducted a series of stratigraphic excavations at San Miguel Amantla (Azcapotzalco), which provided the basis for the first ancient culture sequence in the basin of Mexico. Boas and Gamio also extensively studied the collections of the national museum from sites in the basin of Mexico and published a catalog based on this work. Tozzer excavated Teotihuacán-period residences at Santiago Ahuizotla in the west-central basin near Azcapotzalco and identified a new ceramic complex called Coyotlatelco. It was eventually shown that this complex was part of a cultural tradition that appeared between the collapse of the Teotihuacán state and the rise of the Tula.

The sequence for the basin of Mexico proposed by the members of the International School consisted of three different cultures: archaic (which is now called formative), Toltec (related to the culture of Teotihuacán), and aztec. This chronological framework was partially modified by Alfred Kroeber in 1925, and in 1938, George Vaillant, on the basis of numerous stratigraphic excavations, published a more detailed chronology. The cultural sequence for the basin that is currently used was formulated by Pedro Armillas in 1950 on the basis of excavations at Teotihuacán along with the investigations of Vaillant and Sigvald Linne and the work of Acosta at Tula. Despite these modifications, it is fair to state that the investigations of the International School correctly identified the principal cultures of the basin of Mexico in the proper chronological order.

The outstanding figure in Mexican archaeology during the revolution and the decade of the 1920s was Manuel Gamio (González Gamio 1987), who had been one of Boas’s students at Columbia University in 1910–1911. Gamio was the last director of the International School, and between 1917 and 1922, supported by funds from the Mexican government, he planned and directed the first multidisciplinary anthropological project in the Americas on the population of the Teotihuacán Valley. The program comprised archaeology, ethnography, demography, geology, and environmental and agricultural studies and investigated the people of the Teotihuacán Valley from pre-Hispanic times to the twentieth century. The project’s findings were published in five volumes, and it was one of the most successful large-scale anthropological projects ever attempted, with a very advanced level of research for its time. The project’s most important


Page 882

archaeological work was Gamio’s excavations of the Ciudadela complex in the center of Teotihuacán where he uncovered key information concerning the origins of the ancient city.

During the same period, Gamio organized several other archaeological projects including excavations of the main plaza of Tenochtitlán and important studies of the early sedentary, or archaic, cultures in the basin of Mexico. Gamio collaborated with B. Cummings in excavations of the early urban site of San Cuicuilco, which had been nearly covered by ancient lava flows. After the 1920s, Gamio devoted most of his efforts to social anthropology and to setting up government programs to improve the living conditions of Mexico’s indigenous peoples. He founded the National Institute of Indigenous Groups and directed it and other institutes for many years. He is one of the key figures of Mexican anthropology during the twentieth century, and his thinking strongly influenced government policy concerning the pre-Hispanic past and the problems of contemporary indigenous people.

In 1915, Herbert Spinden published an influential synthesis of early cultures in the Americas that was partly inspired by the studies of Gamio and others of Mexico’s archaic cultures. Spinden’s work contained hypotheses about the origins of agriculture and sedentary populations and caused a controversy among archaeologists that lasted for several decades (Willey and Sabloff 1980). Spinden’s other fundamental contribution was his doctoral thesis (Spinden 1913), which was one of the key early analyses of Maya civilization and provided a corpus of monuments in chronological order determined by dated inscriptions and styles using his own Maya calendar correlation. In this work, Spinden proposed that the basic content of the inscriptions is historical and that the major Maya sites were true cities, not just ceremonial centers. These ideas were criticized by distinguished Mayanists like Morley and j. e. s. thompson, and nearly fifty years passed before most investigators realized that Spinden was correct (Marcus 1983).

In 1914, Morley obtained long-term support from the Carnegie Institution for an ambitious program of multidisciplinary studies of the Maya. The Carnegie program, which lasted for over forty years, was directed successively by Morley, alfred v. kidder, and H.E.D. Pollock and organized important archaeological projects in Mexico, Guatemala, and Honduras. Its staff included many notable archaeologists: J.E.S. Thompson, tatiana proskouriakoff, Ricketson, Ruppert, Morris, Wauchope, A.L. Smith, R.E. Smith, the great linguist Ralph Roys, and others. For nearly thirty years, Morley explored the Maya lowlands and recorded hundreds of inscriptions, which were published in five volumes (Morley 1938).

The principal Carnegie project in Mexico during the 1920s involved the excavation and restoration of buildings at Chichén Itzá (Morris, Charlot, and Morris 1931; Rubbert 1952), and during the same decade, the number of archaeological projects in the central Mexican highlands increased. Initially these were led by Gamio, as “director of anthropology” for the federal government, and later they continued through the efforts of Ignacio Marquina, head of the national Department of Pre-Hispanic Monuments founded in 1925. In 1923, Marquina, trained as both an architect and an archaeologist, began a project at the Aztec center of Tenayuca and achieved a thorough analysis of the construction phases and ceramic sequences of the main pyramid and associated structures (Marquina et al. 1935). Marquina’s program at Tenayuca produced one of the best architectural restorations in Mesoamerica.

Eduardo Noguera was responsible for ceramic analyses in Tenayuca. During the 1920s he excavated at Teotihuacán and surveyed a series of archaic (formative) sites in the basin of Mexico including Zacatenco, Ticoman, and El Arbolillo, which were subsequently excavated by George Vaillant. Noguera successfully used seriation techniques on surface collections at early sites and published a book on the archaic cultures of the basin in 1925. Also during the 1920s, Tulane University organized an archaeological and ethnographic survey of Tabasco, Chiapas, and southern Veracruz directed by Blom and La Farge. The first detailed descriptions of gulf coast olmec centers, especially la venta, Tabasco, were published, and thus the debate concerning the possible roles of the Olmec in


Page 883

the origins of Mesoamerican civilization began. Blom and La Farge did not use the term Olmec; it was Hermann Beyer who named this newly discovered culture in a review of their report.

Beyer investigated Mesoamerican iconography and writing systems during the 1920s and 1930s and was the liaison between Mexican and German anthropologists. In 1919, he founded the important Journal El Mexico Antiguo, and between 1919 and 1924, he taught archaeology at Mexico’s National Museum.

Beyer’s outstanding student, the young lawyer Alfonso Caso, soon became a central influence on Mexican archaeologists in terms of both his investigations and his work as director of government institutes and programs (Bernal 1979). From his first fieldwork at Tizatlan, Tlaxcala, in 1927, Caso had an intense interest in many fields of archaeology and anthropology. He produced a major study of Zapotec stelae in 1928, and in 1930, he started his project at Monte Albán and other sites in Oaxaca, work that lasted eighteen field seasons with the collaboration of jorge acosta, ignacio bernal garcia, Eulalia Guzman, Anna Shepard, and others. The work at Monte Albán became one of the most important government projects of this period, and Caso was soon famous for his discovery of a Mixtec treasure in Tomb 7 at Monte Albán. The project included the exploration and restoration of many of the principal buildings on Monte Albán’s main plaza along with surveys and excavations of other centers in the valley of Oaxaca. By the late 1930s, this research had produced one of the first detailed regional chronologies and ceramic sequences in Mesoamerica, although the final publication of these results came only years later (Caso and Bernal 1952; Caso, Bernal, and Acosta 1967).

During the 1920s and 1930s, Caso began his significant studies of ancient writing and codices in Oaxaca and related investigations of religion and calendar systems. Like Gamio, the numerous contributions of Caso to anthropology go beyond archaeological investigation. He was the founder and first director of the National Institute of Anthropology and History (1939), director of the National Institute of Indigenous Groups, president of the National University, and a federal government cabinet minister (España Caballero 1987). Despite these bureaucratic duties, his academic production was vast, and several books on Mixtec codices have been published based on manuscripts Caso completed before his death in 1970.

The use of stratigraphic excavations to establish ceramic sequences and basic chronologies for Mexico’s major regions was the major concern of archaeologists during the 1930s. For central Mexico, the most important cultural sequences were proposed by Vaillant and Noguera. Vaillant’s work is still very influential although his premature death prevented him from publishing reports of all his excavations. Many of the ceramic type and cultural phase names he presented in syntheses (Vaillant 1938, 1941) are still in use, and his publications concerning central Mexican formative sites are of very high quality. He was perhaps the first archaeologist to identify Olmec traits in some highland formative cultures.

Noguera worked in numerous areas, especially Puebla, the basin of Mexico, and western Mexico, and produced publications about ceramics and chronology. He eventually wrote the only general summary of ceramic sequences for Mesoamerica (Noguera 1967). Another important synthesis of cultural chronologies for the central highlands was published in 1975 by Krickeberg using both ethnohistorical and archaeological data.

Sigvald Linne of the Ethnographical Museum of Stockholm directed an important program during the 1930s to define the principal area of influence of the Teotihuacán state by excavating at Teotihuacán, Calpulalpan, and other highland centers. His work marked a considerable advance over the previous studies of this problem by Seler and others. Linne did some detailed excavations of very large Teotihuacán residences in two sectors of the ancient city called Xolalpan and Tlamimilolpa.

The Mexican government sponsored excavation and restoration projects at the Aztec period centers of Malinalco and Calixtlahuaca in the state of México (García Payón 1936, 1939) and at Tzintzuntzan, Michoacán, the capital of the Tarascan people (Rubin de la Borbolla 1941). It


Page 884

is important to note that even through there had been little research in Mesoamerica concerning preceramic/presedentary cultural horizons, the Mexican scholar Pablo Martínez del Río published an important study on the origins of man in the Americas in 1936.

One of the best summaries of Mexican archaeology during this period was published by J.E.S. Thompson in 1933. Thompson did some of his most important Maya fieldwork during the 1930s, mainly in Belize but also in Quintana Roo, Campeche, and Yucatán, and he made a key contribution (Thompson 1935) in correcting the correlation between the Maya and European calendars, a correlation that is still used today.

Mexican government projects in the Maya lowlands included the architectural and iconographic studies of Miguel Angel Fernandez at Chichén Itzá in 1935, at Tulum in 1938, and at palenque and Acanceh, also in 1938. The report on Acanceh is especially significant because of the discovery of Teotihuacán-style architecture in northern Yucatán. Wilfredo Du Solier (1938), also of the Department of Pre-Hispanic Monuments, produced an excellent ceramic sequence for the Totonac center of El Tajin in north-central Veracruz and subsequently excavated a series of cities of the Huasteca people on the northeastern frontier of Mesoamerica. Joaquin Meade was another investigator active in the Huasteca during the 1930s and 1940s.

In 1937, a project started in the Tuxtlas mountains of southern Veracruz under the direction of Juan Valenzuela and Karl Rubbert, whose investigations revealed evidence of long-distance commercial systems during the early classic period (a.d. 300–600) linked with the expansion of the Teotihuacán state. At the site of Matacapan, investigators identified several Teotihuacán-style buildings that may have been used by merchants from that great highland city.

During the final part of the 1930s, a number of important programs began on the west coast of Mexico, such as the work of Isabel Kelly (1938) and G.F. Ekholm (1942) in Sinaloa. The basic goal of both archaeologists was to establish regional chronologies based on ceramic sequences.

Some historical surveys (Bernal 1979; Willey and Sabloff 1974) have observed that Mexican archaeology before 1940 was largely centered on the definition of ceramic sequences and relative chronologies for specific sites and regions. Most research concentrated on three areas: the central Mexican highlands (especially the basin of Mexico), the Maya lowlands, and Oaxaca. In general, the largest unit of investigation was a specific ruin or “site,” and although stratigraphic excavations were common, they were mainly confined to relatively small test pits or trenches. Throughout most of the Americas during this period, many archaeological reports were essentially what gordon willey and Jeremy Sabloff (1974) call “potsherd chronicles.” These were cultural reconstructions limited chiefly to descriptions of artifact types and the definition of supposedly related typologies, and there was not much effort to obtain a global vision concerning other aspects of ancient cultures.

Despite this generalized pattern in archaeology before 1940, there were some notable exceptions, such as Gamio’s project in the Teotihuacán Valley, the investigations of Seler throughout Mesoamerica, and those of Linne in the central highlands. Although the pre-1940 concentration on chronologies and the definition of cultural sequences seem to contemporary archaeologists to constitute very limited goals, these objectives were fundamental during this period because without the chronological ordering of different cultures, no more anthropological archaeology would have been possible in subsequent periods. The pre-1940 investigations constituted an essential initial stage for obtaining preliminary knowledge concerning the archaeology of Mexico’s numerous regions, many of which had a pre-Hispanic past that was previously almost unknown.

Another important activity during this period involved the Mexican “institutional archaeology” tradition of excavating and reconstructing large monumental centers. Some of the best monumental reconstructions ever done date to this period: Gamio’s work at the Ciudadela plaza in Teotihuacán, Marquina’s project at Tenayuca, and the Carnegie Institution program at Chichén Itzá.

Work in maya epigraphy was very successful during this period. The decipherment of Maya


Page 885

dates established the first absolute chronology in Mesoamerica, and the projects of Maudslay, Maler, Morley, and others who discovered and recorded a preliminary corpus of Maya inscriptions made possible the subsequent breakthroughs in the deciphering of this writing system.

Consolidation

In some ways, the 1940s constituted a period of consolidation and critical reviews of previous investigations in Mexico. During the second half of the decade, however, a series of projects began that had new kinds of objectives and new fields of study.

In 1940, the social anthropologist Clyde Kluckhohn published a severe criticism of archaeological investigation in Mexico and Central America. He was especially critical of the tendency of archaeologists to study pre-Hispanic cultures in terms of isolated elements such as architecture, ceramics, and inscriptions, and he argued that there was little commitment to produce syntheses concerning the totality of a culture similar to the analyses that ethnologists were making of living peoples. These criticisms were expanded and essentially codified by his archaeologist student walter taylor (1948), whose work was a forerunner of some of the concepts “the new archaeology” of the 1960s. Pedro Armillas similarly criticized traditional Mesoamerican archaeology in Mexico during the same period.

The 1940s began with debates among archaeologists concerning two poorly understood cultures: the Toltecs and the Olmec. The Toltecs were mentioned in many pre-Hispanic chronicles as the ancestors of the Aztecs and some other peoples. Their empire, which was said to have reached its apogee during the tenth or eleventh century a.d., had its capital city called Tula, or Tollan, somewhere in the central highlands. Charnay (1885) and others had proposed that the center called Tula in the state of Hidalgo was the legendary Tollan, but many early-twentieth-century archaeologists, including Gamio and Vaillant, thought that Teotihuacán was the Toltec capital.

In 1941, the distinguished ethnohistorian Jiménez Moreno had analyzed the place-names and geographical regions mentioned in the chronicles concerning the location of ancient Tollan and had showed that most of the places were clearly identified with the area of Tula, Hidalgo. In 1940, with the support of the newly founded National Institute of Anthropology and History, Jorge R. Acosta began the first of nearly twenty archaeological field seasons at Tula, and the first roundtable conference of the Mexican Society of Anthropology was organized the next year with Tula and the Toltecs as its theme. Over thirty archaeologists discussed the significance of the findings of Jiménez Moreno and Acosta and concluded that Tula, Hidalgo, was the Tollan described in the chronicles of central Mexico.

The Olmec were the subject of the second roundtable conference of the Mexican Society of Anthropology, held in 1942 with Caso, M. Stirling, M. Covarrubias, and Jiménez Moreno as key participants. Discussions centered on Stirling’s recent investigations of Olmec centers in Veracruz and Tabasco, especially his discovery of Stela C at Tres Zapotes, Veracruz, which had an inscribed date corresponding to 32 b.c. The iconographic studies of Caso and Covarrubias, and the ethnohistorical syntheses of Jiménez Moreno, all presented cases for the great antiquity of the Olmec. On the basis of these investigations, the majority of the roundtable participants concluded that, as Caso had proposed, the Olmec were “the mother culture” of Mesoamerican civilizations such as the classic Maya, Teotihuacán, and Zapotecs of Monte Alban. The chronological placement of the Olmec was debated until the 1950s when radiocarbon dating showed that this culture existed at least as early as 1000 b.c., during the formative period.

During the 1940s, many Mayanists, including Morley and Thompson, did not accept that the Olmec were older than the Maya of the classic period (a.d. 300–900). In 1941, Thompson published a complex analysis that tried to demonstrate that the Olmec were a postclassic culture of the fourteenth or fifteenth century a.d. Stirling continued excavating Olmec sites during the 1940s at La Venta, Tres Zapotes, and San Lorenzo, and Covarrubias (1943, 1946a, 1946, 1949) excavated Tlatilco in the basin of Mexico where he found evidence for the early


Page 886

expansion of Olmec culture beyond the Gulf coast of Veracruz and Tabasco.

In Mexico South (1946b), Covarrubias published the first detailed summary of the Olmec civilization, including a brilliant analysis of iconography. One of the finest books ever written about Mexico, the work includes chapters on the archaeology, ethnography, folklore, and history of the peoples of the Isthmus of Tehuantepec in Southern Mexico.

The 1940s ended with a transformation of the fields of study and theoretical goals of Mexican archaeology. Investigations were made based on the theories of cultural evolution and Marxism, often with an emphasis on the development of social stratification and the interrelationships between human populations and their natural environments. Paul Kirchhoff, Pedro Armillas, and Othón de Mendizábal were pioneers in these new research orientations. Mendizábal, principally a social anthropologist, used archaeological and ethnological data and published a series of analyses concerning the economic systems of specific native groups and the cultural evolution of major regions in the central highlands (Mendizábal 1946).

Paul Kirchhoff, a German social anthropologist who went to Mexico during the 1930s, made fundamental contributions to archaeology. In 1943 he produced the first coherent definition of Mesoamerica (it was Kirchhoff who proposed the term) as a cultural area, mainly using ethnohistoric and ethnographic traits to define the cultural elements. He also published studies of the ecological variations in Mesoamerica and neighboring areas, attempting to correlate them with different social structures, subsistence systems, and patterns of resource exploitation among pre-Hispanic peoples. He wrote ethnohistorical analyses of ancient chronicles, concentrating especially on histories of the Toltecs and the migrations of different ethnic groups in central Mexico. His classes on Marxism, social organization, ethnology, and other subjects in the National School of Anthropology and History profoundly influenced several generations of Mexican anthropologists and archaeologists.

The investigations and classes of Pedro Armillas during the 1940s and 1950s also had profound effects on the development of Mexican archaeology. He was the original exponent of cultural ecology in Mesoamerican studies, and his many students have generated projects and investigations inspired by his ideas. Armillas was instrumental in disseminating the writings and concepts of vere gordon childe in Mexico, writings concerning cultural evolution, urbanism, and other fundamental processes.

A carved statue found in the ancient Toltec city of Tula

(Gamma)

Armillas did fieldwork in many regions. His excavations in Teotihuacán formed the basis for his (1950) chronology of the basin of Mexico, which is essentially still valid. Using data from surveys of various regions in the state of Guerrero, he proposed a model for the major systems of agriculture in Mesoamerica (1947). He studied fortified centers in the central highlands (1948) and conducted surveys in the Valley of Puebla-Tlaxcala in an attempt to correlate specific centers with ethnic groups mentioned in pre-Hispanic chronicles. In 1949 he published a famous essay proposing a framework for cultural evolution in Mesoamerica, emphasizing technology


Page 887

and socioeconomic processes. In field exercises for classes at the National School of Anthropology, he organized a project at Xochicalco on the gulf, including one of the first settlement pattern studies in Mesoamerica (Sanders 1956).

The theoretical propositions of Armillas caused long-standing debates concerning the criteria for defining the concepts of state and civilization. Armillas proposed that urbanism is the key factor and that the great highland cities, especially Teotihuacán, constituted the principal centers of culture evolution in Mesoamerica. Other archaeologists, especially Caso and Bernal, contended that cultures outside the highlands, such as the Olmec and the Maya, played even more important roles in the evolution of Mesoamerican civilization than did the Teotihuacán (Sanders and Price 1968).

In contrast to earlier periods, various 1940s projects consisted of regional studies with objectives that went beyond merely establishing local cultural chronologies. At the beginning of the decade, Alberto Ruz Lhullier did a survey of the Campeche coast that in some ways was a precursor of later settlement pattern investigations. During the late 1940s, Ruz began a program at Palenque that produced important findings, including the 1952 discovery of the royal tomb in the Temple of the Inscriptions.

In 1943, the Carnegie Institution published an excellent report by Rubbert and Denisson of surveys in the jungles of Campeche, Quintana Roo, and the Petén of Guatemala, discovering important centers including El Mirador. During the same period, Pollock did an encyclopedic survey of Maya architecture in central Yucatán, especially in the Puuc area (Pollock 1980).

Other areas of Mexico began to be studied systematically: Rubin de la Borbolla, Moedano, Porter, and Estrada Balmori conducted a series of surveys and excavations in Guanajuato and Michoacán, especially in the regions of Chupicuaro, Tzintzuntzan, and Zinapécuaro, in which they investigated sites of many different periods. Corona Núñez (1942, 1946) studied Tarascan sites at this time, and Isabel Kelly studied numerous regions in western Mexico, especially in Michoacán, Jalisco, Sinaloa, and Colima (Kelly 1945–1949, 1980).

In 1944, Ekholm presented a detailed study of cultural sequences in the Huasteca of the northern Gulf coast, and his work is the source for the chronological framework that is still being used for this region. During the 1940s and 1950s, José García Payón directed key investigations in north-central Veracruz and eastern Puebla surveying major regions and excavating many sites, including El Tajin, Misantla, Zempoala, Castillo de Teayo, and Xiutetelco.

An important interdisciplinary project was organized by Espejo, Barlow, Griffin, and Franco at Tlatelolco in the basin of Mexico in which they attempted to correlate ethnohistorical reconstructions and events with archaeological data. Griffin and Espejo (1947, 1950) defined four general complexes of Aztec ceramics that became fundamental components of most late pre-Hispanic chronologies for central Mexico. At San Cristóbal Ecatepec in the northern basin, Du Solier (1947–1948) made thorough excavations of a long series of occupations from the late formative period (500 b.c.) until the Spanish conquest in the sixteenth century.

Also during the 1940s, several investigations of Pleistocene early hunters began. The discovery of an apparently very early human burial at Tepexpán (near Teotihuacán) by De Terra (1946) was followed by Aveleyra’s (1952) more reliable find of stone tools associated with a mammoth kill at Santa Isabel Ixtapan. Several other early sites were investigated, and by 1950, there was sufficient information for Aveleyra to write a book on the prehistory of Mexico. In 1952, the Department of Prehistory of the National Institute of Anthropology was founded with Pablo Martinez del Rio as its first director.

The National School of Anthropology, the key institution for archaeological teaching and investigation, was founded in 1937. During the 1940s and 1950s this school was one of the best places to study anthropology. The students came from many countries in the Americas and Europe, and the distinguished faculty included Wigberto Jiménez Moreno, Paul Kirchhoff, Pedro Armillas, Pedro Bosch Gimpera, Juan Comas, Miguel Covarrubias, Calixtla Guittierrez Holmes, Barbro Dahlgren, Roberto Weitlaner, Javier Romero, and Pablo Martínez del Rio.


Page 888

Some of the students’ theses became Mesoamerican classics: Pedro Carrasco (1950) on the Otomi, Arturo Monzón (1949) on the Aztec calpulli (units of social organization), Anne Chapman (1957) on Mesoamerican ports of trade, and Acosta Saignes (1945) on Aztec merchants. Central concepts for the influential Mesoamerican studies of Angel Palerm, Eric Wolf, and William Sanders also originated when they were students at the National School of Anthropology.

During the 1950s, an increasing number of projects studied the relationships between pre-Hispanic peoples and their geographical setting and natural environment. Many of these investigations were based on settlement pattern analyses that were introduced in Mesoamerican archaeology by Gordon Willey in his 1953 Belize Valley project. Gordon Childe, julian steward, and Karl Wittfogel were the sources of many of the theoretical frameworks of archaeological investigations during this period, and in varying degrees, these theorists had materialist perspectives influenced by Marxism.

Childe had a profound effect on archaeology throughout the world, and in Mexico, his thinking on social evolution and his concepts of “Neolithic revolution” and “urban revolution” were commonly used. Steward’s theories concerning “multilineal evolution” and his studies of culture change in relation to human adaptations to the natural environment formed an essential theoretical basis for settlement pattern studies, which have been a central part of Mexican archaeology for several decades.

Childe’s and Steward’s ideas were often combined with the more controversial theories of Wittfogel about “hydraulic societies” and the roles of irrigation in the development of civilization. In the 1950s, key works included studies by Palerm (1957) concerning ecological potential and cultural development, Sanders’s (1956, 1957) analyses of irrigation systems and settlement patterns in the central highlands, interdisciplinary programs by Lorenzo and others (Lorenzo, Mooser, and White 1956) concerning the paleoenvironments of the basin of Mexico, and Rene Millon’s early investigations of the roles of irrigation at Teotihuacán.

In the 1950s, there were also some major findings in several fields of Maya archaeology. Ruz continued his extensive excavation and restoration program at Palenque, and at Dzibilchaltun in northern Yucatán, E.W. Andrews IV started a multifaceted project that eventually produced important publications. Subsequent investigations continued for three decades. The Carnegie Institution’s last project, centered at Mayapan, involved some essentially new field methodologies for Maya studies, including the excavation of numerous habitational structures and the production of a detailed map of the entire settlement (Pollock, Roys, Proskouriakoff, and Smith 1962). During the same period, the Mormon Church began a long-term program in Chiapas directed by the New World Archaeological Foundation (Lowe 1959), and it produced dozens of important site reports.

Some crucial contributions were also made in Maya epigraphy. The Russian Yuri Knorosov published preliminary phonetic translations of hieroglyphic texts and thus supplied the methodology for the revolution in Maya decipherments that was to take place during the 1970s and 1980s. Unfortunately, Knorosov’s work was vigorously attacked by Thompson, and few Mayanists during the 1950s, with the exception of David Kelley, attempted phonetic translations of hieroglyphs. Despite the mistaken refutations of phoneticism, Thompson produced fundamental analyses in his Maya Hieroglyphic Writing: An Introduction (1950) and A Catalogue of Maya Hieroglyphs (1962).

In 1958, H. Berlin identified what he called “emblem glyphs” on monuments that appeared to be the names of cities or symbols of royal dynasties. In 1959, Proskouriakoff published the first of several key studies proposing that the principal subjects of texts on Maya monuments concerned historical events, especially details of the lives of the kings and nobles who ruled specific centers or regions. The work of Proskouriakoff and Berlin soon caused a reorientation of Maya epigraphic studies because the two men rejected the interpretations of the previous generation of Mayanists headed by Morley and Thompson, who thought the inscriptions were principally religious and calendric in nature


Page 889

without much historical content. The importance of Knorosov’s phonetic analyses was not fully accepted until nearly twenty years later.

Major projects along the Gulf coast of Veracruz and Tabasco included García Payón’s excavations at El Tajin and Zempoala and his surveys in various regions (1954, 1955). Medellín Zenil established ceramic sequences in the Totonicapán and other areas of south-central Veracruz (1953, 1960), and in extensive excavation at La Venta, Tabasco, by Drucker, Heizer, and Squier 1959) many offering and monuments were uncovered. This work obtained the first radiocarbon dates for the Olmec culture, placing it tentatively between 1000–400 b.c., thus confirming the Olmec chronology proposed by Caso and Covarrubias.

In the Valley of Oaxaca, Bernal and Paddock excavated various centers as part of the investigation program for the newly founded Universidad de las Americas, and in the basin of Mexico, Piña Chan excavated formative sites while investigating some of the problems relating to early cultures there that had previously been defined by Vaillant, Noguera, and Covarrubias. In surveying the northern basin, Tolstoy (1958) refined ceramic typologies for some phases of the classic and postclassic periods, and Sejourné (1959) made controversial nonstratigraphic excavations in Teotihuacán that uncovered many murals and provided information concerning the planning and internal structure of residential buildings.

Richard MacNeish’s (1958) project in Tamaulipas in northeastern Mexico was significant because it attempted to investigate the early domestication processes for basic food plants such as maize and beans, a problem MacNeish would study more thoroughly later in his multidisciplinary project in the Tehuacán Valley.

The 1950s produced some ambitious general syntheses of Mesoamerican archaeology. In Marquina’s (1951) encyclopedic study of pre-Hispanic architecture, still an indispensable work in Mesoamerican studies, he cited and analyzed numerous unpublished reports from the archives of the Department of Pre-Hispanic Monuments in enriching his coverage of poorly known cultures and regions. Two book-length essays on cultural definitions of Mesoamerica were published by Olivé (1958) and Piña Chan (1960).

Contemporary Mexican Archaeology

Most of the concepts and theories currently in use by Mesoamerican archaeologists emerged, close to their present form, during the 1960s and 1970s. In some cases, the theoretical and methodological goals of new projects are so ambitious that there are lapses of as much as ten to twenty years between the beginning of fieldwork and the publication of the detailed “final reports.”

Mexican archaeology experienced some radical changes during the 1960s with numerous debates concerning the validity of the theory, methods, and objectives of traditional archaeology. Some of the debates were influenced by the development of “the new archaeology” in the United States, especially by the ideas and theories of lewis binford. Among younger Mexican archaeologists there was an even stronger interest in Marxism and the use of historical materialism to study social process and attempt to discover general “laws” of social development. This shift toward Marxism was part of a much larger intellectual and political process that eventually resulted in the student movement of 1968 that changed key aspects of the contemporary Mexican political system. So far, the best Marxist analyses have been produced by social anthropologists such as Bonfil and Olivera, and although numerous archaeological projects have used Marxist interpretive frameworks, no rigorous materialist syntheses have appeared similar to the ones that Childe produced for ancient peoples in the Old World. Some of the best materialist studies using archaeological and ethnohistorical data concern the development of social stratification and state-level societies (Batra 1969; Carrasco, ed., 1976; Carrasco and Broda 1978).

Starting in the 1960s, the National Institute of Anthropology and History steadily grew and diversified, and there was a considerable increase in the number of archaeologists on its staff. Laboratories for geological, biological, and ecological analyses were set up in the Department of Prehistory, and the Departments of Salvage Archaeology and Subaquatic Archaeology


Page 890

were founded. The Archaeology Department in the new (1964) National Museum of Anthropology was expanded, and during the 1970s and 1980s, the National Institute of Anthropology and History founded regional centers staffed by archaeologists in principal Mexican states. The National Autonomous University of Mexico developed specific institutions for anthropological and archaeological research, including the Center for Maya Studies and the Institute for Anthropological Investigations. Some state governments and state universities founded or expanded archaeology programs, the largest of which was organized by Veracruz University in Jalapa.

Since the beginning of the 1960s, the number of both national and foreign archaeological projects in Mexico has greatly increased, and they focus on studying regions and cultural processes that previously received little or no attention. The most representative programs include three long-term projects that began in 1960 in the central highlands: William Sanders’s Teotihuacán Valley project, Rene Millon’s study of urbanism at Teotihuacán, and Richard MacNeish’s multidisciplinary program investigating the origins of agriculture in the Tehuacán Valley in the state of Puebla. Partially based on previous theoretical frameworks, these projects now involved much more ambitious research designs that meant many seasons of fieldwork done by large staffs of archaeologists and students.

Sanders’s work consisted of the first systematic settlement pattern survey of a large region in Mexico. His field methodology was based principally on Willey’s pioneer study in the virú valley of peru, and his initial theoretical goals centered on Steward’s and Armillas’s conceptions of cultural ecology. Sanders soon expanded the project to include the entire basin of Mexico—with the collaboration of Jeffrey Parsons, Richard Blanton, and others—and during nearly fifteen years of investigations, his project recovered crucially important information concerning hundreds of settlements and 3,000 years of human occupation. The surveys are especially significant because they recorded many sites that since have been destroyed by the growth of modern Mexico City and its suburbs. Sanders, Parsons, and Santley published a general summary of the project in 1969, and Parsons’s volumes (1971) on the settlement systems for specific areas of the basin provide a further wealth of data.

Millon’s (1973, 1981) Teotihuacán project produced the first detailed study of urbanism in Mesoamerica. His staff mapped the entire pre-Hispanic city, which covered nearly twenty square kilometers, and the published map in book form is a model of rigorous archaeological reporting. Fieldwork combined excavations and surface surveys helped to define different periods of growth in the ancient city and to identify specific neighborhoods and craft areas. The initial mapping program produced many subsequent investigations by project members such as George Cowgill’s statistical analyses of social organization, Rattray’s fine ceramic chronology, and Spence’s studies of obsidian tool production.

MacNeish’s archaeobotanic project in the Tehuacán Valley was primarily dedicated to analyzing domestication processes for maize and other key Mesoamerican cultivated plants. Fieldwork concentrated on the excavation of deep deposits in dry caves and regional settlement pattern studies covering several thousand years of occupations from early preceramic horizons until the sixteenth-century a.d. Spanish conquest (Byers and MacNeish 1967–1976). This work obtained valuable information concerning the origins of agriculture and settled life, the development of irrigation systems, and the evolution of complex societies. The Tehuacán project was a truly multidisciplinary program as it integrated the archaeologists’ research with that of biologists, botanists, geologists, and other specialists who studied materials in the archaeological record that commonly had been ignored in previous Mesoamerican studies: plant remains, animal bones, pollen, human coprolites, fiber textiles, etc.

The three long-term projects made fundamental contributions to the development of archaeology in Mexico. Their central significance goes beyond their extensive findings concerning specific peoples and cultural processes and lies chiefly in their theoretical and methodological frameworks. These provided new perspectives


Page 891

in archaeological investigation such as the study of pre-Hispanic cities in their totality as complex integrated cultural systems instead of limiting investigation to the monumental ceremonial centers or other sectors of a city, as if they were isolated from the rest of settlement. Another contribution was the perspective of settlement pattern studies that transcended the concept of isolated sites and organized archaeological investigation in terms of regional settlement systems or other groups of sites forming larger analysis units. New investigations inspired by these projects modified and expanded the kinds of problems and information being studied, recovered more data about many specific cultural processes, and provided a more integrated vision of pre-Hispanic societies.

During the following decades, settlement-pattern studies became common in Mexico, and some of the first projects of this type were salvage archaeology programs undertaken by the National Institute of Anthropology and History. Fieldwork and excavation were coordinated with the construction of hydroelectric dams and modern irrigation systems, such as (during the 1960s and 1970s) the projects of Infiernillo, Palos Altos, and La Villita in Guerrero; La Angostura, Mal Paso, Chicoasen, and Itzantun in Chiapas; Chicayan in Veracruz; and Pujalcoy in San Luis Potosí. More recently, a number of salvage settlement pattern and excavation programs have been carried out in conjunction with the construction of natural gas lines. The quantity of salvage investigation has increased greatly since 1970, and it now forms an integral part of Mexican government archaeology. One of the most extensive accumulations of salvage data came from nearly twenty-five years of excavation during the installation of Mexico City’s subway system.

Some of the major nonsalvage regional studies include projects in the Puebla-Tlaxcala, the Valley of Oaxaca, the Komchen (Yucatán), the Coba (Quintana Roo), the Rio Bec and the Tula area. There were also French and Mexican surveys in the Huasteca (Ochoa 1979).

Two key regional projects investigating the origins of Mesoamerican civilization among the Gulf coast Olmec were centered at San Lorenzo Tenochtitlán in Veracruz (Coe and Diehl 1980) and La Venta in the state of Tabasco (González Lauck 1988). The San Lorenzo project included ecological and agricultural studies that provided crucial data concerning Olmec subsistence, and the La Venta project made settlement pattern studies of sites that were over 3,500 years old.

In the field of what Latin Americans call “prehistoric archaeology,” the study of very early human occupations of the late Pleistocene and later preceramic times, there have been important changes. Multidisciplinary projects investigating long sequences of occupations for specific regions, in conjunction with detailed reconstructions of paleoclimates and paleoenvironments, are now the norm. In the southern basin of Mexico, a major program at the site of Tlapacoya by the Department of Prehistory (Lorenzo and Mirambell 1986; Niederberger 1976) uncovered one of the earliest sites in the Americas, over 20,000 years of human occupations. A probable long occupation by early hunters was investigated by Irwin-Williams (1978) at Valsequillo in Puebla. A multidisciplinary project concerning the origins of agriculture and settled life was directed by Kent Flannery (1986) in the Valley of Oaxaca.

As part of the growing interest in studying social and economic processes, new techniques and theoretical goals have been developed for the analysis of archaeological materials, especially ceramics and lithics. Ceramics are no longer studied exclusively to establish chronologies and occupation sequences but also to identify artifact functions, activity areas, and technological processes. Numerous programs investigate ceramic production (workshop) and trade systems with the aid of petrographic and trace element analyses (Rice 1986).

Lithic artifacts and tools were only briefly described in Mesoamerican reports before the 1960s, but Lithic Analysis has improved greatly and now the technological production sequences and specific functions of tools are investigated. Use/wear functional studies are common, and there is considerable research concerning lithic workshops, mining, and trade systems (Gaxiola and Clark 1989).

Historical archaeology, investigating cultures


Page 892

dating after the Spanish conquest, is a relatively new field in Mexico, but since the 1960s, there have been several large projects and many smaller ones that have excavated structures and settlements from the sixteenth to the nineteenth centuries (Charlton 1972; Juárez Cossío 1984; Lee and Markman 1977; Vega Sosa 1979). These programs usually benefit from parallel investigations of historical archives in Mexico and Spain.

Mayan ruins at Uxmal

(Danny Lehman/CORBIS)

Maya epigraphy has provided one of the greatest breakthroughs in Mesoamerican archaeology in recent years. Based on the previous studies of Knorosov, Proskouriakoff, Thompson, Berlin, Kelley, and others, the decipherment of texts has advanced to the point that there are now partial translations of many inscriptions. Recent work by Floyd Lounsbury, linda schele, Peter Mathews, Stuart, and others have identified royal dynasties and many historical events for some of the principal classic Maya centers, and these scholars also have verified the phonetic structure of much of Maya writing (Coe 1993). There is literally a flood of publications containing translations of inscriptions and new historical summaries largely based on epigraphic studies (Schele 1982; Schele and Freidel 1990).

Large government projects dedicated mainly to the excavation of main plazas or “monumental zones” of ancient centers are still common, but they vary greatly with regard to theoretical frameworks, field techniques, and objectives. Some of the most significant of these programs include the Teotihuacán project directed by Bernal during the 1960s, which principally concentrated on the exploration and reconstruction of buildings on the Street of the Dead. The more recent Teotihuacán projects directed by Rubén Cabrera have extensively excavated the area of the Ciudadela, especially the Temple of Quetzalcoatl (Cabrera, Rodriguez, and Morelos 1982; Cabrera et al. 1989), and have produced important data on the functioning of the Teotihuacán state.

The Cholula project directed by Marquina at the end of the 1960s excavated and reconstructed architectural complexes near the Great Pyramid and produced some excessively restored buildings. This program also included


Page 893

ethnohistorical and ethnological investigations (Marquina 1970). The recent excavation of the Templo Mayor and other structures on Tenochtitlán’s main plaza (López Luján 1993; Matos Moctezuma 1982) received a large amount of financial support from the government and generated great interest among the Mexican public. This program has resulted in a major new museum and research center for Aztec studies and an important series of publications.

There are many other projects investigating monumental centers such as Teotenango, Xochicalco, Uxmal, Yaxchilan, Palenque, bonampak’, Pomona, Tonina, Chichén Itzá, El Tajin, Cacaxtla, Monte Albán, and La Quemada. Some of these projects are limited to the excavation and conservation of monumental architecture while others combine those activities with more extensive investigations that delimit the total settlement and study specific areas outside the monumental zone.

More than 100 archaeological zones in Mexico are open to the public, and tens of thousands of other sites have been identified in surveys or other investigations. There is growing debate among archaeologists concerning priorities for the investigation and conservation of this ancient cultural patrimony. With the growth of modern Mexico, and especially with the expansion of numerous towns and cities and the common use of mechanized agriculture, many archaeological sites are in danger of being destroyed. Nearly all future archaeology in Mexico will in some sense be salvage archaeology.

In recent decades a number of major syntheses and new journals dedicated partially or entirely to Mesoamerican archaeology have been published. Some of the most influential of these include Handbook of Middle American Indians (Bricker and Sabloff 1981; Wauchope 1964– 1971); Mexico: Panorama histórico y cultural (1974– 1976) and La antropología en Mexico: Panorama histórico (García Mora et al. 1987–1989), both published by the National Institute of Anthropology and History; and the journals Latin American Antiquity, Ancient Mesoamerica, Arqueologia (INAH), and Arqueologia Mexicana.

Robert H. Cobean and

Alba Guadalupe Mastache Flores

References

Acosta Saignes, M. 1945. “Los pochteca: Ubicación de los mercaderes en la estructura social tenochca.” Acta Antropologica 1, no. 1.

Andrews, E.W. 1980. Excavations at Dzibilchaltun, Yucatán, Mexico. New Orleans: Tulane University.

Armillas, P. 1947. “Notas sobre sistemas de cultivo en Mesoamerica.” Anales del INAH 3: 85–114

———. 1948. “Fortalezas mexicanas.” Cuadernos Americanos 7: 143–163.

———. 1949. “Tecnologia, formaciones socioeconómicas, y religión en Mesoamerica.” In Twenty-ninth International Congress of Americanists, 19–30. Mexico City.

———. 1950. “Teotihuacan, Tula, y los toltecas: Las culturas post-arcaicas y pre-aztecas del Centro de Mexico, excavaciones y estudios 1922–1955.” Runa 3: 37–70.

Aveleyra, L. 1952. “Asociación de artefactos con un mamut en el Pleistoceno superior de la Cuenca de México.” Revista Mexicana de Estudios Antropologicos 13: 3–30.

Bartra, R., ed. 1969. El modo de produccion asiatico. Mexico: Ediciones ERA.

Berlin, H. 1958. “El glifo emblema en las inscripciones maya.” Journal de la Société des Americanistes 52: 91–99.

Bernal, I. 1979. Historia de la arqueología en Mexico. Porrua.

Boas, F. 1917. “El dialecto mexicano de Pochutla.” International Journal of American Linguistics 1: 9–44.

Bricker, V. R., and J.A. Sabloff, eds. 1981. Supplement to the Handbook of Middle American Indians I. Austin: University of Texas Press.

Byers, D. S., and R. MacNeish, eds. 1967–1976. The Prehistory of the Tehuacan Valley. Austin: University of Texas Press.

Cabrera, R., I. Rodriguez, and N. Morelos, eds. 1982. Memoria del proyecto arqueologico Teotihuacan. Mexico City: SEP, Instituto Nacional de Antropología e Historia.

Cabrera, Rubén, et al. 1982. Teotihuacan 80–82: Primeros resultados. México : SEP, Instituto Nacional de Antropología e Historia.

Cabrera Castro, R, G.L. Cowgill, S. Sugiyama, and C. Serrano. 1989. “El proyecto templo de Quetzalcóatl.” Arqueologfa 5: 51–79. Mexico City: INAH.

Carrasco, P. 1950. Los otomfes: Cultura e historia prehispanica de los pueblos Mesoamericanos de Habla Otomiana. Mexico City: UNUM.


Page 894

———. 1976. Estratificacion social en la Mesoamerica prehispanica. Mexico City: SEP–INAH.

Carrasco, P., and J. Broda, eds. 1978. Economfa polftica e ideologfa en el Mexico prehispanico. Mexico City: Editorial Nueva Imagen.

Caso, A., and I. Bernal. 1952. Urnas de Oaxaca. Mexico City: INAH.

Caso, A., I. Bernal, and J. Acosta. 1967. La ceramica de Monte Albán. Mexico City: INAH.

Chapman, A.C. 1957. “Port of Trade Enclaves in Aztec and Maya Civilization.” In Trade and Market in Early Empires. Ed. K. Polanyi, C.M. Arensberg, and H. W. Pearson. Glencoe, IL: Free Press.

Charlton, T. 1972. “Populations Trends in the Teotihuacan Valley, a.d.1400–1969.” World Archaeology 4: 106–123.

Charnay, D. 1885. Les anciennes villes du Nouveau Monde. Paris: Hachette.

Coe, M.D. 1993. Breaking the Maya Code. New York: Thames and Hudson.

Coe, M. D., and R.A. Diehl. 1980. In the Land of the Olmec: The Archaeology of San Lorenzo Tenochtitlan. Austin: University of Texas Press.

Corona Núñez, J. 1942. “Origen probable de los habitantes primitivos de Michoacan.” Universidad Michoacana 4, no. 18: 82–113.

———. 1946. “Cuitzeo, estudio antropogeografico.” Acta Antropológica 2, no. 1: 1–70.

Covarrubias, M. 1943. “Tlatilco: Archaic Mexican Art and Culture DYN 4–5: 40–46.

———. 1946a. “El arte olmeca o de la Venta.” Cuadernos Americanos 4: 153–179.

———. 1946b. Mexico South: The Isthmus of Tehuantepec. New York: Alfred Knopf.

———. 1949. “Tlatilco: El arte y la cultura preclásica del Valle de Mexico.” Cuadernos Americanos 9: 149–162.

Drucker, P., R.F. Heizer, and R.J. Squier. 1959. Excavations at La Venta, Tabasco, 1955. Washington, DC: Smithsonian Institution.

Du Solier, W. 1938. “La ceramica arqueológica del Tajin.” Anales del Museo Nacional de Mexico 3: 147–192.

———. 1947–1948. “Ceramica arqueológica de San Cristobal Ecatepec.” Anales del inah 3: 27–57.

Ekholm, G.F. 1942. Excavations at Guasave, Sinaloa, Mexico. New York: American Museum of Natural History.

España Caballero, A. 1987. “La practica social y el populismo nacionalista.” In La antropologza en Mexico: Panorama histórico, 2: 223–288. Ed. Carlos García Mora. Mexico City: INAH.

Flannery, K.V. 1986. Guila Naguitz: Archaic Foraging and Early Agriculture in Oaxaca. New York: Academic Press.

Freidel, D. A., and J.A. Sabloff. 1984. Cozumel: Late Maya Settlement Patterns. New York: Academic Press.

García Mora, C., et al., eds. 1987–1989. La antropología en Mexico: Panorama historíco. 15 vols. Mexico City: INAH.

García Payón, J. 1936. Zona argueologica de Tecaxic Calixtlahuaca. México: Talleres gráficos de la nación.

———. 1939. “El edificio monolitico de Malinalco es de cultura Azteca.” Cuadernos Americanos 27: 22–228.

———. 1953–1954. “Exploraciones en El Tajin, Temporadas. 1953–1954.” Direccion de Monumentos Prehispanicos 2. Mexico City: INAH.

———. 1955. “La ofrenda del Altar de la Gran Piramide, Zempoala, Ver.” El Mexico Antiguo 8: 57–65.

Gaxiola, M., and J.E. Clark, eds. 1989. La obsidiana en Mesoamerica. Mexico City: Instituto Nacional de Antropología e Historia.

González Gamio, A. 1987. Manuel Gamio: Una lucha sin final. Mexico City: UNAM.

González Lauck, R. 1988. “Proyecto arqueológico La Venta.” Arqueologia 4. Mexico City: INAH.

Griffin, J. B., and A. Espejo. 1947. “La alfareria correspondiente al ultimo periodo de ocupación nahua del Valle de Mexico.” Tlatelolco a traves de los tiempos 9: 10–26.

———. 1950. “La alfareria correspondiente al ultimo periodo de ocupación nahua del Valle de Mexico.” Tlatelolco a traves de los tiempos 11: 15–66.

Grove, D. C., ed. 1987. Ancient Chalcatzingo. Austin: University of Texas Press.

Humboldt, A. von. 1814. Researches concerning the Institutions and Monuments of the Ancient Inhabitants of America. London.

Irwin-Williams, C. 1978. “Summary of Archaeological Evidence from the Valsequillo Region, Puebla, Mexico.” In Cultural Continuity in Mesoamerica, 7–22. Ed. David Browman. The Hague: Mouton.

Juárez Cossío, D. 1984. San Jeronimo: Un ejemplo de argueologta historica. Thesis, Escuela Nacional de Antropología e Historia. Mexico City: Instituto Nacional de Antropología e Historia.

Kelly, I.T. 1938. Excavations at Chametla, Sinaloa. Iberoamerica 14. Berkeley: University of California.


Page 895

———. 1945. Excavations at Culiacan, Sinaloa. Iberoamerica 25. Berkeley: University of California.

———. 1945–1949. The Archaeology of the Autlan-Tuxcacuesco Area of Jalisco: I The Autlan Zone, II The Tuxcacuesco Zapotitlan Zone. Iberoamerica 26–27. Berkeley: University of California.

———. 1980. Ceramic Secuence in Colima: Capacha, an Early Phase. Anthropological Papers 37. Tucson: University of Arizona.

Kirchhoff, P. 1943. “Mesoamerica, sus limites geograficos, composición etnica y caracteres culturales.” Acta Americana 1: 92–107.

Krickeberg, W. 1975. Las antiguas culturas americanas. FCE. Mexico City.

Kroeber, A.L. 1925. “Archaic Culture Horizons in the Valley of Mexico.” University of California Publications in American Archaeology and Ethnology 17–70, 373–408.

Lee, T., and S.D. Markman. 1977. “The Coxoh Colonial Project and Coneta, Chiapas, Mexico: A Provincial Maya Village under the Spanish Conquest.” Historical Archaeology 11: 56–66.

Lopez Luján, L. 1993. Las ofrendas del Templo Mayor de Tenochhtlan. México City: Instituto Nacional de Antropología e Historia.

Lorenzo, J. L., and L. Mirambell. 1986. Tlapacoya: 35, 000 anos de historia del Lago de Chalco. Mexico City: INAH.

Lorenzo, J. L., F. Mooser, and S.E. White. 1956. La Cuenca de Mexico: Consideraciones geologicas y arqueologicas. Mexico City.

Lowe, G.W. 1959. The Chiapas Project, 1955–1958. New World Archaeological Foundation Papers 1, 3. Provo, UT.

MacNeish, R.S. 1958. Preliminary Archaeological Investigations in the Sierra de Tamaulipas, Mexico. American Philosophical Society 48: Pt 6.

Maler, T. 1901. Researches in the Central Portion of the Usumacinta Valley. Memoirs 2, 1. Cambridge MA: Peabody Museum.

Marcus, J. 1983. “Lowland Maya Archaeology at the Crossroads.” American Antiquity 48: 454–488.

Marquina, I. 1951. Arguitectura prehispanica. Mexico City: INAH.

———. 1970. Proyecto Cholula. Investigaciones 20. Mexico City: INAH.

Martínez del Río, P. 1936. Los ortgenes americanos. Mexico City.

Matos Moctezuma, E. 1982. El Templo Mayor de Tenochtitlan. Mexico City: INAH. Meade, J. 1939. “Exploraciones en la Huasteca potosina.” XXVII Congreso Internacional de Americanistas 2: 12–24.

Medellín Zenil, A. 1953. “Secuencia cronológico cultural en el centro de Veracruz.” Revista Mexicana de Estudios Antropologicos 13: 371–378.

———. 1960. Ceramicas del Totonacapan: Exploraciones en el centro de Veracruz. Jalapa, Mex: Universidad Veracruzana.

Mendizábal, M.O. de. 1946. Obras completas. 6 vols. Mexico City.

Millon, R.F. 1954. “Irrigation at Teotihuacan.” American Antiquity 20: 177–180.

———. 1973. Urbanization at Teotihuacan, Mexico. Vol. 1, The Teotihuacan Map. Austin: University of Texas Press.

———. 1981. “Teotihuacan: City, State, and Civilization.” In Supplement to the Handbook of Middle American Indians, 198–243. Ed. V.R. Bricker and J.A. Sabloff. Austin: University of Texas Press.

Monzón, A. 1949. El calpulli en la organizacion social de los Tenochca. Mexico City.

Morley, S.G. 1938. The Inscriptions of Peten. 5 vols. Washington, DC: Carnegie Institution.

Morris, E. H., J. Charlot, and A.A. Morris. 1931. The Temple of the Warriors at Chichén-Itza, Yucatán. Publication 406. Washington, DC: Carnegie Institution.

Niederberger, C. 1976. Zohapilco: Cinco milenios de ocupacion humana en la cuenca de Mexico. Mexico City: INAH.

Noguera, E. 1967. La ceramica arqueológica de Mesoamerica. Mexico City: UNAM.

Olivé, J.C. 1958. “Estructura y dinamica de Mesoamerica: Un ensayo sobre sus problemas conceptuales.” Acta Antropologica 2da. epoca, 3. Mexico City.

Palerm, A. 1957. “Ecological Potential and Cultural Development.” Social Science Monographs (Pan-American Union) 3: 1–38.

Parsons, J.R. 1971. Prehistoric Settlement Patterns in the Texcoco Region. Memoirs of the Museum of Anthropology. Ann Arbor: University of Michigan.

Piña Chan, R. 1958. Tlatilco, INAH, investigaciones 1 y 2. Mexico City.

———. 1960. Mesoamerica. Memorias 6. Mexico City: INAH.

Pollock, H.E.D. 1980. The Puuc: An Architectural Survey of the Hill Country of Yucatán and North Campeche, Mexico. Memoirs 19. Cambridge, MA: Peabody Museum of Archaeology and Ethnology.


Page 896

Pollock, H.E. D., R.L. Roys, T. Proskouriakoff, and A.L. Smith. 1962. Mayapan, Yucatán, Mexico. Publication 619. Washington, DC: Carnegie Institution.

Rice, P.M. 1986. Pottery Anaylsis: A Sourcebook. Chicago: University of Chicago Press.

Rivermar Pérez, L. 1987. “En el marasmo de una rebelión cataclismica.” In La antropología en Mexico: Panorama histórico, 2:91–131. Ed. Carlos García Mora. Mexico City: INAH.

Rubbert, K. 1952. Chichén Itza: Architectural Notes and Plans. Publication 595. Washington, DC: Carnegie Institution.

Rubbert, K., and J.H. Denisson. 1943. Archaeological Reconnaissance in Campeche, Quintana Roo, and Peten. Publication 543. Washington, DC: Carnegie Institution.

Rubin de la Borbolla, D.F. 1941. “Exploraciones arqueológicas en Michoacan, Tzintzuntzan, temporada III.” Revista Mexicana de Estudios Antropologicos 5: 5–20.

Ruz Lhullier, A. 1954. “Exploraciones en Palenque, 1952.” Anales del INAH 6: 79–110.

———. 1969. La Costa de campeche en los tiempos prehispanicos. Serie Investigaciones 18. Mexico City: INAH.

Sanders, W.T. 1956. The Central Mexican Symbiotic Region: A Study in Prehistoric Settlement Patterns in the New World. 23: 115–127. Viking Foundation Publications in Anthropology.

———. 1957. “Tierra y agua.” Ph D. dissertation, Harvard University.

Sanders, W. T., J.R. Parsons, and R.S. Santley. 1969. The Basin of Mexico: Ecological Processes in the Evolution of Civilization. New York: Academic Press.

Sanders, W. T., and B. Price. 1968. Mesoamerica: The Evolution of a Civilization. New York: Random House.

Schele, L. 1982. Maya Glyphs: The Verbs. Austin: University of Texas Press.

Schele, L., and D. Freidel. 1990. A Forest of Kings. New York: William Morrow.

Sejourné, L. 1959. Un palacio en la ciudad de los Dioses: Teotihuacan. Mexico City: Instituto Nacional de Antropología e Historia.

Spinden, H.J. 1913. A Study of Maya Art: Its Subject Matter and Historical Development. Memoirs 6. Cambridge, MA: Peabody Museum of Archaeology and Ethnology.

Stephens, J. L., and F. Catherwood. 1841. Incidents of Travel in Central America, Chiapas, and Yucatán. 2 vols. London.

Taylor, W.W. 1948. A Study of Archaeology. Memoir 69. American Anthropological Association.

Terra, H. de. 1946. “New Evidence for the Antiquity of Early Man in Mexico.” Revista Mexicana de Estudios Antropologicos 8: 69–88.

Thompson, J.E. 1933. Mexico before Cortes. New York, London: C. Scribner’s Sons.

———. 1935. Maya Chronology: The Correlation Question: Contributions to American Archaeology. Publication 456. Washington, DC: Carnegie Institution.

———. 1950. Maya Hieroglyphic Writing: An Introduction. Publication 589. Washington, DC: Carnegie Institution.

———. 1962. A Catalogue of Maya Hieroglyphs. Norman: University of Oklahoma Press.

Tolstoy, P. 1958. Surface Survey of the Northern Valley of Mexico: The Classic and Post-Classic Periods. Transactions of the American Philosophical Society 48, 5. Philadelphia: American Philosophical Society.

Vaillant, G.C. 1938. “A Correlation of Archaeological and Historical Sequences in the Valley of Mexico.” American Anthropologist 40: 535–573.

———. 1941. Aztecs of Mexico. Garden City, NY: Doubleday, Doran.

Valenzuela, J. 1938. “Las exploraciones efectuadas en Los Tuxtlas, Veracruz.” Anales del Museo Nacional de Mexico, 3:83–108. Mexico City.

Vega Sosa, C. 1979. El recinto sagrado de Mexico. Tenochtitlan, Mex: INAH.

Wauchope, R., ed. 1964–1971. Handbook of Middle American Indians. Austin: University of Texas Press.

Willey, G. R., and J. Sabloff. 1974. A History of American Archaeology. London: Thames and Hudson.

———. 1980. A History of American Archaeology. 2d ed. London: Thames and Hudson.

Minoan Civilation

See Evans, Sir Arthur; Knossos; Linear A/Linear B

Moche

Moche is the name of the dominant culture on the north coast of peru from the first to the seventh centuries a.d., known as the early intermediate period. The culture was first identified in the Moche Valley and was centered on the


Page 897

large pyramid sites of huaca del sol and Huaca de la Luna. During the course of Moche history, a distinctive pottery style developed, one that emphasized accurate observation of everyday life. Moche culture was also rich in other areas of the decorative arts.

A typical Mochica pottery effigy jar picturing a mother and child

(Burstein Collection/Corbis)

Uncertainty still surrounds the political organization of the Moche culture, which appears to have been based around social stratification. The erection of large pyramids, first at Huaca del Sol and later at Galindo and Pampa Grande, indicates that although the core territory of the Moche culture may have retreated from the coast in the early seventh century a.d., some continuity in forms of political organization may have continued. The cause of the downfall of the Moche is also widely debated. It has been argued that adverse weather patterns generated by the El Niño current attacked the fundamentals of the Moche economy; other people have suggested that Moche was adversely affected by the rise of the Huari state. Whatever the reason or reasons, it is clear that the Moche culture had been influenced by the earlier Chavín cultural forms and that it in turn influenced the Chimú and other cultures that followed it.

Tim Murray

See also

Sipan

References

Donnan C.B. 1976. Moche Art and Iconography. Los Angeles: Latin American Center, University of California–Los Angeles.

Mohenjo Daro

See Indus Civilization; South Asia

Monte Albán

A major site and center of Zapotec civilization in southern mexico, Monte Albán is a huge hilltop site adjacent to the modern city of Oaxaca. Monte Albán is located in the center of the three major arms of the Valley of Oaxaca and is surrounded by rugged mountains. The Zapotecs are members of an ethnic group that is still widespread in Oaxaca today, and there is no doubt that their ancestors built Monte Albán.

Prior to 500 b.c., the Valley of Oaxaca had seen a long period of cultural development that had given rise to a number of chiefdoms, each containing a central town with several hundred inhabitants and public ceremonial buildings surrounded by smaller agricultural villages. The settlement and demography of the valley changed radically in 500 b.c., however. Monte Albán was founded on top of a 400-meter-high hill on what had previously been bare land. The hill was leveled, and settlement began in three discrete localities on the hilltop. From this fact some scholars have argued that Monte Albán represents the coming together in a central place by the people of the three arms of the valley, and certainly, the valley and its preexisting towns and villages saw a temporary reduction in population after the founding of Monte Albán.

Over the following centuries, Monte Albán grew enormously in population and power, and it came to dominate the entire Valley of Oaxaca as well as lands beyond. There are some indications


Page 898

that this domination was not necessarily entirely peaceful—several hundred famous “danzante” (the term derived from the view of nineteenth-century explorers that the figures were dancers) sculptures dating to 500–200 b.c., probably illustrate captured individuals and perhaps represent communities brought under the sway of Monte Albán.

The ruins of Monte Albán in Mexico

(Gamma)

The height of Monte Albán’s power was between the third and early-eighth centuries a.d., and its culture at this time is often referred to as classic Zapotec civilization. This was the time when the huge central Mexican city of teotihuacán dominated the political map of ancient Mexico. Monte Albán was in contact with Teotihuacán, and indications are that the relationship was a smooth one, for some carved stones at Monte Albán show what appear to be peaceful emissaries arriving from Teotihuacán and being greeted by the Zapotec rulers of Monte Albán.

By a.d. 500, Monte Albán had a population of more than 20,000, with the vast majority of people living on artificial terraces on the hillside surrounding the ceremonial heart of the city. Higher up the hill, adjacent to the center, nobles lived in palace compounds, many of which included family tombs built underneath a central patio. The central, ceremonial part of Monte Albán is extremely impressive. Originally, an area measuring some 250 by 700 meters was cleared on the very summit of the 400-meter-high hill. Then a series of temples and other public structures was built in three parallel north-south rows, and at the northern end of these a huge palace complex was constructed. These buildings featured a type of architectural facade, widespread in mesoamerica at the time, called talud-tablero—a sloping base to each platform surmounted by vertical panels. The talud-tablero at Monte Albán is in a distinctive local style of architecture appropriately called “the classic Zapotec” style.

Sometime during the mid-eighth century Monte Albán went into decline, which has generally been linked with the decline of Teotihuacán shortly before. At the time, trade routes throughout Mesoamerica were disrupted, and perhaps there was no longer the need for a strong, centralized Monte Albán to act as a buffer to Teotihuacán’s might. Whatever the reason,


Page 899

by a.d. 900 Monte Albán was declining into ruin. Perhaps as many as 4,000 people were still living on the flanks of the hill, but the great palaces and temples were in disrepair. When Mixtec peoples invaded the Valley of Oaxaca during the fourteenth century, they settled at the base of the hill. They did find and use some of the earlier Zapotec tombs, scooping the old Zapotec inhabitants to one side and burying their own elite members there. One such tomb, with the prosaic designation Tomb 7, was particularly rich. The burial was that of a fourteenth-century Mixtec prince, and he was accompanied by several sacrificed servants as well as magnificent works of art in gold, silver, and precious stones.

Peter Mathews

See also

Maya Civilization

References

Blanton, R. 1978. Monte Albán: Settlement Patterns at the Ancient Zapotec Capital. New York: Academic Press.

Montelius, Gustaf Oscar Augustin

(1843–1921)

Born in Stockholm, sweden, and educated at Uppsala University, Montelius finished his Ph.D. in 1869. From 1863 to 1880 he worked at the Museum of National Antiquities in Stockholm in various capacities, and finally as senior executive officer. From 1907 to 1913 he was state antiquarian, head of the Central Board of Antiquities and the Museum of National Antiquities. Montelius was a fellow of the Swedish Academy and a member of its Nobel Prize Committee.

When Montelius started as a prehistorian in the mid-1860s knowledge of chronological details in European archaeology was almost nonexistent. In spite of a long research tradition, Scandinavian archaeology had not yet advanced beyond a division of the Stone Age into an earlier (Mesolithic) and a later (Neolithic) phase. There was a similar division of the Bronze Age into two stages, and a division of the Iron Age into three periods. In most other parts of Europe, prehistoric research had not even reached that level of chronological understanding. Consequently archaeologists were limited in their ability to interpret prehistoric life and society in any depth. Montelius clearly recognized this problem and throughout his career as an archaeologist he was engaged in creating reliable time scales for prehistoric Europe. No other single researcher did so much to develop traditional archaeological dating methods as Montelius. Largely because of his efforts and methodological examples, prehistoric archaeology in northern Europe by the end of the century had access to a fairly detailed and reliable chronology, both in relative and absolute terms. In fact, Montelius’s work left its mark on the development of prehistoric chronology in other parts of Europe as well as in the Near East.

As a prehistorian, Montelius did not have much interest in theory. He was primarily an empiricist and his strength lay in his supreme ability to collect information; to systematize, digest, and generalize great quantities of archaeological data; and to present his results in a clear and convincing way. Given his systematic nature, energy, and curiosity, it is remarkable that Montelius did not become a prominent excavator.

Aside from chronologies, Montelius was also interested in issues of prehistoric culture. He was an energetic popularizer. Many of his scientific works were edited for the general public, with less emphasis on chronological problems and more discussion of general cultural and social perspectives. He became a central figure in European archaeology. Many of his works were published in major European languages, and his extensive international network of contacts was facilitated by his proficiency in German, French, Italian, and English.

Bo Gräslund

See also

Classification

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 162–163.

Montfaucon, Bernard de

(1655–1741)

De Montfaucon was a French Benedictine monk, paleographer, philologist, and antiquary, who published several histories and


Page 900

translations from Greek. In 1685 de Montfaucon published an account of the excavation of a megalithic stone tomb at Cocherel that contained polished stone axes. He ascribed the tombs to a people who had no knowledge of iron, and in passing referred to the possibility of a three-age sequence—stone, copper, and iron—of human development. In reaching this conclusion he was undoubtedly influenced by contemporary archaeological research in England and Scandinavia.

From 1698–1701 de Montfaucon worked in the Vatican Library in Rome, publishing his travels and experiences in Diarium Italicum. For the next twenty years he prepared his monumental fifteen-volume L’antiquité expliquée et representée en figures (1722–1724), comprising an enormous amount of source material and iconographical data from the ancient world. His aim was to illustrate and describe the monuments of antiquity in order to explain them and attempt to reconstruct the past. It was both a scientific and an educational work—and de Montfaucon suggested that a serious student could take up to two years to do it justice. His work was to have an enormous impact on subsequent antiquarian studies and the beginnings of an archaeology based on illustration and interpretation.

Tim Murray

References

Schnapp, A. 1996. The Discovery of the Past. London: British Museum Press.

Morgan, Lewis Henry

(1818–1881)

Born in New York State, Lewis Henry Morgan studied law at Union College in Schenectady and moved to Rochester in 1844. He became wealthy through investments in railways and iron smelting and was thus able to devote all of his time to his scholarly interests after 1860. Morgan took part in the literary and scientific societies of his day, joining the American Association for the Advancement of Science in 1856, presiding over the newly created anthropology section in 1873, and becoming the association’s president in 1879. He was made a member of the National Academy of Sciences in 1875.

Morgan’s passion was for Native American Indian ethnology, and his first book, League of the Iroquois (1851), is still the best ethnography on the subject. He undertook fieldwork among the Ojibwa in Michigan, out of which grew modern kinship studies such as those outlined in Systems of Consanguinity and Affinity (1871). In Ancient Society, or Researches in the Line of Human Progress from Savagery through Barbarism to Civilization (1877), the influence of the evidence of human antiquity recently discovered in Europe moved Morgan in the direction of evolutionism.

The impact of his work was enormous—Karl Marx, Frederick Engels, John Lubbock, and Charles Darwin all read and considered it, and in the next generation, Lorimer Fison, the Australasianist; Adolph Bandelier, Mesoamerican and southwestern archaeologist and historian; and john wesley powell, head of the Bureau of American Ethnology and leading classifier of Native American languages in his day, were all Morgan’s students and successors. He was also a major influence on the outstanding anthropologists W.H.R. Rivers, A.R. Radcliffe-Brown, and Claude Lévi-Strauss.

Tim Murray

See also

United States of America, Prehistoric Archaeology

References

Morgan, L.H. 1964 Ancient Society. Ed. Leslie A. White. Cambridge, MA: Belknap Press.

Morley, Sylvanus Griswold

(1883–1948)

The son of a former military academician and mine owner, Sylvanus Morley corresponded with frederic ward putnam of Harvard University’s peabody museum from the age of fifteen. To please his father, Morley first studied to be a civil engineer but then began studying anthropology at Harvard. His earlier fascination with Egypt gave way, under Putnam and Alfred Tozzer’s encouragement, to an abiding interest in the Maya of Central America.

After his graduation from Harvard Morley was sent by the archaeological institute of america to the Yucatán in mexico to study linguistics. There he met Mesoamerican archaeologist Edward Thompson at the site of chichén Itzá.


Page 901

Other travels through the Yucatán convinced Morley to abandon linguistics for a career in archaeology. Back at Harvard in 1905 he studied anthropology under Tozzer and read Daniel Brinton’s Primer of Maya Hieroglyphics—his first exposure to a subject that would become his lifelong forte.

In 1907 Morley participated in edgar lee hewett’s field-methods school in archaeology in the Southwest, along with alfred v. kidder. His engineering training in areal survey proved to be invaluable, and he continued to work for Hewett until 1915, when he was hired by the Carnegie Institution’s new Department of Central American Archaeology. His first book, Introduction to the Study of the Maya Hieroglyphs, a synthesis of what was then known about maya epigraphy, was published in the same year. In the Supplementary Series in the Maya Inscriptions (1916) Morley brought together drawings of all lunar glyphs, thereby allowing John Edward Teeple to solve the riddle of the lunar count.

Over the next decade Morley searched and surveyed some of the most inaccessible parts of Mayan territory. Traveling by mule and camping with few creature comforts, surrounded by jungle, suffering from malaria, and surviving Mexican bandits, Morley visited Copan, Tulum, and Uaxactun. The artist william henry holmes and archaeologist Samuel Lothrop were part of his field team. From 1917 to 1919 he worked for U.S. naval intelligence in Washington, D.C., before returning to the field in 1919. Until 1922 Morley spent most of his time in the Petén looking for Mayan date inscriptions, and he visited costa rica and guatemala to study Mayan influences there. In 1920 he completed the Inscriptions of Copán, the first book to discuss in detail all the texts of a single site.

Morley’s available time for deciphering glyphs was seriously eroded by the constraints of field trips and lecture tours for the Carnegie Institution. He still managed to provide a number of the meanings for glyphs and demonstrated that almost every Mayan monument was erected to “mark the close of a katun (a period of time in the Mayan calendar) or one of its quarters.” Perhaps as important to Mayan archaeology as his scholarly work was his insistence that the public become aware of the achievements of the Maya. He delivered lectures throughout the United States and wrote popular articles on the maya civilization.

Morley’s plan of making a thorough study of the Maya at Chichén Itzá, which was why the Carnegie Institution had employed him, was never realized, for it was overtaken by his desire to find and decipher Mayan glyphs. As early as 1925 the institution began to consider a leadership change and a reorganization. Kidder was appointed as director of the new Division of Historical Research in an attempt to introduce a multidisciplinary strategy to the Mayan project. Morley continued his pioneering work on Mayan glyphs until 1947, when he became director of the Museum of New Mexico in Santa Fe.

Douglas R. Givens

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 323–324.

Morocco

See Maghreb

Mortillet, Gabriel de

(1821–1898)

Gabriel de Mortillet studied to be a priest in Grenoble and then went to Paris to study engineering. His fascination with geology and conchology (the study of shells) soon eclipsed his interest in engineering, and his radical socialist political beliefs led to his exile to Savoy, italy, in 1848. Four years later Mortillet cataloged the geological collections at the museum in Geneva, and in 1854 he moved back to Savoy to look after the museum in Annecy, until the province was annexed by france in 1857. From 1858 until 1863 Mortillet worked in Italy for the Lombard-Venetian Railway Company and began his research into prehistory, prompted by his interest in the discovery of Neolithic settlements in the lakes of switzerland.

In 1864 Mortillet returned to Paris and founded the prehistory review Les Materiaux pour l’Histoire Positive et Philosophique de l’Homme, becoming


Page 902

a conservator at the Musée des Antiquités Nationales at Saint-Germain-en-Laye in 1868. There, he drew up the classification of stone-tool technology whose denominations have remained standard until the present day; this work represents his major contribution to the science of prehistory in the nineteenth century. Mortillet argued against édouard lartet’s classification of Paleolithic material based on faunal assemblages and argued for classification based on stone-tool types.

From 1880 onward Mortillet was one of the prime movers of a group of scientists, mostly anthropologists, who called themselves “scientific materialists,” and between 1884 and 1887 he founded and ran the review L’Homme, in which their arguments and positions were promulgated. Mortillet became anticlerical and denounced the Catholic Church for its interpretations of scientific data, arguing for the separation of science and religion that became a political struggle for the separation of church and state. After 1870 and the defeat of France by the Prussians, his arguments took on a nationalist tone.

Mortillet also participated in the debate over the existence of an intelligent human ancestor in the Tertiary period, provoked by the discovery of incised bones and apparently worked flints in Tertiary soils. Some prehistorians, such as jean louis armand de quatrefages, argued for an intelligent human being created by God in the beginning. Mortillet, faithful to his concept of evolution, deduced from the flints the existence of a transitional creature between man and ape—the missing link, which he called anthropopithecus and to whom he devoted many pages in his book Le préhistorique (1883). His creation was replaced by eugene dubois’s Pithecanthropus erectus, discovered in Java in 1894, which destroyed the concept of evolution promulagated by Mortillet, suggesting that the transformation of species was neither as linear nor as simple as the French prehistorian had thought.

Mortillet’s philosophical beliefs also had a strong impact on the debate about prehistoric art and religion. He was certain that Paleolithic peoples were primitive and, as savages, on a lower rung of the ladder of biological and cultural development, far removed from modern people. However, discoveries of art objects, funeral practices, and cave-art galleries inevitably raised a few problems for a priori ideas about primitive beings. Mortillet refused to see any symbolic value in Paleolithic art and denied the existence of anything abstract. Eventually, as the evidence accumulated, Paleolithic art was recognized by other prehistorians such as emile cartailhac, breaking down the equation of the primitive with the barbarian.

In key academic positions for half a century, Mortillet was both a great theoretician and the leader of a school. A controlling influence, he helped to train, through his writing and teaching, a large proportion of the French prehistorians of the second generation and significantly assisted in establishing the discipline of prehistory in France.

Nathalie Richard; translated by Judith Braid

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 106–107.

Most na Soči

Most na Soči, also known as Sveta Lucija or Santa Lucia, is an early–Iron Age site in the subalpine area of western slovenia at the confluence of the rivers Soča (Isonzo), Idrijca, and Baca. The cemetery was extensively excavated between 1884 and 1902 by Carlo Marchesetti, the curator of the Trieste City Museum, and by Joseph Szombathy, the curator of the Naturhistorisches Museum in Vienna.

More than 6,400 graves were discovered during the excavations, making Most na Soči one of the largest prehistoric cemeteries in this part of Europe. The burial rite was almost exclusively cremation in a flat grave; only 10 percent of the cremation graves were deposited in urns. Grave goods comprised personal ornaments (fibulae, pins, bracelets, pendants, necklaces, etc.).

The cemetery is divided chronologically into six phases between the eighth and fourth centuries b.c. Weapons (spearheads and axes) were absent throughout most of this period, only appearing in the last phase, i.e., in the fourth century.


Page 903

Culturally, the community living in Most na Soči had strong ties with Paleovenetic groups in northeastern italy (especially with the Este group) and with the Dolenjska (lower Carniola) group in Slovenia.

The settlement was partially excavated between 1971 and 1982 by Drago Svoljsak, the curator of the Regional Museum in Nova Gorica. These excavations revealed thirty early–Iron Age houses as well as some later structures. In the early Iron Age, Most na Soči was an open settlement—which means that no defensive structures were recorded—divided into dwelling and craft sections (the latter including metallurgical activities).

Peter Turk

References

Gabrovec, S., and D. Svoljsak. 1983. Most na Soci I. Ljubljana: Narodni Museum.

Marchesetti, C. 1893. “Scavi nella necropoli di S. Lucia presso Tolmino.” Bolletino della Societa adriatica di scienze naturali in Trieste 15: 3–336.

Terzan B., F. Lo Schiavo, and N. Trampuz-Orel. 1984–1985. Most na Soci II. Ljubljana: Narodni Museum.

Moulin Quignon

Second only to the piltdown forgery, Moulin Quignon is one of the most celebrated frauds of prehistoric archaeology. By the end of 1859, the argument about whether human beings had a high antiquity (certainly extending back to the time of extinct animals) had been won by jacques boucher de perthes, hugh falconer, and others through the patient excavation of sites such as brixham cave and the reexamination of the English sites of kent’s cavern and Hoxne and the Somme River gravels in france. However, at none of those sites had the excavators been able to locate the bones of the oldest humans, and they based their arguments on the presence of artifacts in very old deposits.

Boucher de Perthes sought to solve this problem by offering his workmen the sum of 200 francs or the first human bones to be retrieved from his sites. On 23 March 1863, one of his workmen recovered a human tooth (in association with two axes). A week later, Boucher de Perthes’s joy knew no bounds when another tooth and the right half of a human lower jaw were retrieved from the same deposit.

Many of the scientists most directly concerned with the debate about high human antiquity flocked to the site, in particular armand de quatrefages, Falconer, john evans, and joseph prestwich. Early conviction that Boucher de Perthes had made a significant discovery was (on the English side at least) replaced by skepticism when Prestwich and Evans announced that some of the stone artifacts recovered from the site were fakes.

Falconer reexamined the tooth and the jaw and pronounced them modern, a conclusion that sparked a storm of controversy. In an attempt to resolve the dispute, édouard lartet proposed a committee of inquiry that would provide each side with the opportunity to state its case in open discussion. This event took place on 9 May 1863 and was attended by most of the disputants (with the exception of Boucher de Perthes). Argument raged about whether the stone tools were fakes (resolved in the negative after the committee visited the site on the 13 May and observed the excavation of more artifacts that Prestwich thought were genuine) and about whether the jaw was modern and had been introduced to the deposit (the argument favored by Falconer but not endorsed by the committee).

The matter did not end there. Returning to England, Falconer urged Prestwich and Evans to return to the site and excavate under controlled conditions. Evans arranged for Henry Keeping (the excavator of Brixham Cave) to visit the site (between 3 June and 6 June), and his assessment, reported by Evans and supported by Evans’s continued analysis of the previously excavated tools, was highly negative. Evans closed the circle by making a strong case that the jaw had been taken from the nearby site of Mesnières, which had been visited by one of the workmen from Moulin Quignon.

There was never any admission (certainly not by Boucher de Perthes) that there had been any fraud. Nonetheless, the evidence mounted by Falconer, Evans, and Prestwich about the jaw and the associated artifacts effectively consigned the remains to obscurity in the store of the


Page 904

Musée de l’Homme in Paris. Interesting questions continue to be unanswered. Who was to have profited from the fraud? Was it the workmen to get their 200 francs, Boucher de Perthes to obtain a crowning achievement and recognition, or Quatrefages (an opponent of Darwin), who could now demonstrate that from the time of earliest human occupation of the earth the physical form of human beings had hardly changed? Perhaps it was simply that both Boucher de Perthes and de Quatrefages seized an opportunity provided by the quarry workers, nothing more.

Tim Murray

References

Van Riper, A. Bowdoin. 1993. Men among the Mammoths: Victorian Science and the Discovery of Human Prehistory. Chicago: University of Chicago Press.

Moundville

Moundville, a site comprising twenty large mounds distributed around a central plaza, is located in Alabama. Considered by many people to be among the largest of such sites in the Mississippian culture, Moundville has been explored by antiquarians and archaeologists since the late 1860s. The first extensive excavations, undertaken by U.S. archaeologist Clarence B. Moore, occurred in 1905 and 1906.

The Great Mound at Moundville in Alabama

(Hulton Getty)

The site has proved to be exceptionally rich in material culture and in food remains, and these have, in conjunction with evidence of house plans and site layout, allowed archaeologists to construct a viable site history. Moundville was first occupied around a.d. 1050 and gradually grew in size, complexity, and importance over the next 350 to 400 years. The site is thought to have been abandoned around a.d. 1550, and it is now interpreted as being the most important residential, religious, and political center of the surrounding region.

Tim Murray

See also

Atwater, Caleb; United States of America, Prehistoric Archaeology


Page 905

References

Knight, Vernon J., Jr., and Vincas Steponaitis. 1998 Archaeology of the Moundville Chiefdom. Washington, DC: Smithsonian Institution Press.

Müller, Sophus Otto

(1846–1934)

Sophus Müller was born in Copenhagen, denmark, the son of a numismatist and museum director. Enrolling at Copenhagen University in 1864 to study classics, he attended jens jacob worsaae’s lectures on archaeology and read the work of English geologist charles lyell. After graduating in 1871 Müller worked as a teacher, but he gradually became associated with the collections in Copenhagen and with Worsaae, the curator of the Royal Museum of Nordic Antiquities (after 1892 the National Museum).

Müller begun to publish articles on the Danish Iron and Bronze Ages and traveled to the major museums and collections in central, western, and northern Europe. In 1878 he was employed as a scientific assistant to his father in the Department of Numismatics at the museum. He kept in contact with Worsaae and his group and participated in the activities of the museum. He also began publishing the Nordic Journal in Stockholm. In 1880 he received a Danish doctoral degree for his dissertation on animal ornamentation in Scandinavia.

In 1885 he became a curator at the Royal Museum and seven years later was named codirector of the new National Museum, with responsibility for prehistoric, ethnographic, and classical collections. During his tenure the National Museum assumed all the main tasks arising from archaeology’s emergence as a discipline: publications, the preparation of finds for exhibition or storage, excavations, inspections, conservation, and the training of the next generation of archaeologists. The teaching of archaeology disappeared from the university and was taken over the by National Museum. Remaining at the museum until his retirement in 1921, he effectively dictated and controlled Danish archaeology during this period.

Müller also had extensive excavation experience, and the context of the finds he worked on always played a paramount role in his analysis and interpretations. He was at times a publicist, and he was also well traveled. He was therefore familiar with much of the prehistoric material then known and housed in the main European museums and collections. From 1881 on he was secretary of the Royal Nordic Antiquaries Society and editor of its journal, Yearbook for Nordic Archaeology.

Müller is one of the key figures in the nineteenth-century development of the methods and theories of archaeology. His dispute with oscar montelius about typology has been characterized as the first methodological debate on such issues—an illustration opposing an essentially objective and subjective methodology and how each methodology could affect the discipline. Müller also defined several significant cultural sequences in Danish prehistory and laid a solid foundation for future studies. His works include various illustrated manuals, such as The Arrangement of Denmark’s Prehistoric Objects (1888–1895). Much of this work still constitutes the backbone of the discipline in Denmark, and researchers actively draw upon it today. Müller can be credited with establishing the fundamental themes of Danish archaeology—wide-ranging research, penetrating analysis, and a profound respect for source material.

Marie Louise Stig Sørensen

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 207–209.

Mulvaney, John

(1925– )

John Mulvaney is an Australian archaeologist who trained at Cambridge University after completing a history degree at the University of Melbourne. On his return to Australia Mulvaney followed the pioneering work of norman tindale and fred mccarthy at Fromm’s Landing and Kenniff Cave (among other sites). He noted that there was clear evidence for cultural change in prehistoric Australia, and his work at Kenniff Cave revealed conclusive evidence (through radiocarbon dating) of the Pleistocene occupation of Australia.


Page 906

Apart from this demonstration of high human antiquity in Australia, Mulvaney forged much of the agenda of Australian prehistoric archaeology in the 1970s with the publication of his Prehistory of Australia in 1969 (now in its third edition). Specifically interested in Australian prehistory as a central element in the story of Aboriginal Australia, Mulvaney championed the notion of archaeology and anthropology working together to enlighten non-Aboriginal Australians about the richness and variety of pre- (and post-) European life in Australia. Of equal importance was Mulvaney’s service to his profession through his membership in key government committees and investigations, his advocacy of the cause of preserving the human heritage of Australia, and his defense of the principles of liberal inquiry.

Tim Murray

References

Bonyhady, T., and T. Griffith, eds. 1996. Prehistory to Politics: John Mulvaney, the Humanities and the Public Intellectual. Carlton: Melbourne University Press.

Mycenae

See Greece

Myres, Sir John Linton

(1869–1954)

John L. Myres attended Winchester School and then New College, Oxford. After completing his undergraduate degree he became a fellow of Magdalen College, Oxford, and visited the Mediterranean in 1892, where he worked with sir john evans on Crete. By comparing Cretan vases with vase fragments found by sir william matthew flinders petrie in Egypt, Myres was able to argue for trade links between the ancient civilizations of Crete and Egypt. He joined the British School’s excavation of Palakastro and Petsofa on Crete and published his finds.

In 1894 Myres began excavating on cyprus at Kition, and with a German colleague, he wrote the catalog of the Cyprus Museum. In 1907 he became a professor of Greek and a lecturer in ancient geography at Liverpool University, but three years later he returned to Oxford as the new Wykeham Professor of Ancient History, a position he held until 1939. He wrote the popular study The Dawn of History in 1911 and contributed several chapters to the Cambridge Ancient History. During World War I his detailed knowledge of the geography and people of the eastern Mediterranean was put to use when he led raiding operations from a former royal yacht onto the coast of turkey. He was made a commander of the Royal Navy and was awarded the Order of the British Empire and the Greek Order of George I.

In 1927 on the death of sir arthur evans, Myres took on the task of completing the editing and publishing of the Linear B tablets from knossos, and he was pleased that when Michael Ventris deciphered it in 1952, Linear B proved to be Greek. In 1930 Myres’s best-known work—Who Were the Greeks?—was published, followed by Herodotus, Father of History and Geographical History in Greek Lands in 1953. In all these works he used not only the classics but also a multidisciplinary approach, combining ancient history, archaeology, geography, and anthropology. He was knighted in 1943 and won the Victoria Medal of the Royal Geographic Society in 1953. During World War II, once again using his great geographic knowledge of the eastern Mediterranean, he edited handbooks for naval intelligence. He was president of the Royal Anthroplogical Institute from 1928 to 1931, president of the Hellenic Society from 1935 to 1938, and chairman of the British School at Athens from 1934 to 1947.

Tim Murray

See also

Childe, Vere Gordon; Greece: Linear A/ Linear B

References

Myres, John Linton. 1943. Mediterranean Culture. Cambridge: Cambridge University Press.


Page 907

N

National Geographic Society

Founded in Washington, D.C., in 1888 with the object of fostering the development and dissemination of geographic knowledge, the National Geographic Society has made a significant contribution to archaeology through its publications and its Committee of Research and Exploration. Between 1912 and 1915 the society funded the work of Hiram Bingham at machu picchu, and between 1938 and 1946 it supported eight expeditions by Matthew Stirling that culminated with his excavation of the olmec site of la venta. Other highlights have been the work it supported at chichén itzá, the exploration of pueblo bonito by Neil Judd beginning in 1921, and the excavation of the Hellenistic site of Aphrodisias in turkey by Kenan Erim.

Notwithstanding its strong support of the archaeology of more recent periods, the society has made its greatest impact in the field of paleoanthropology. The most famous recipients of society funding since 1959 were louis leakey and mary leakey and, through Louis Leakey’s influence, the primatologists Jane Goodall and Diane Fossey.

National Geographic magazine and other society publications have also played an important role in reporting archaeological research to the public. As the society rightly acknowledges, the act of disseminating geographic knowledge has the capacity to make some archaeologists internationally famous. However, the magazine’s greatest impact on archaeology may well derive from the ways in which its staff writers and artists have sought to communicate the sense of archaeological research to nonspecialist audiences.

Tim Murray

See also

Maya Civilization

References

Bryan, C.D.B. 1997. The National Geographic Society: 100 Years of Adventure and Discovery. 2d ed. New York: Abrams.

National Museum of Slovenia

The National Museum of Slovenia (Narodni Muzej Slovenije) was founded in Ljubljana as the Krainisch Ständisches Museum by provincial orders of the Austrian province of Carniola in 1821. The museum’s name was changed to Krainisches Landesmuseum after confirmation by the Austrian Emperor Franz I in 1826, and its collections were opened to the public in 1831. After 1882 the name was changed to Krainisches Landesmuseum Rudolphinum (after the Austrian Archduke Rudolph, the heir to the throne). The museum was transferred to a new building in 1888, the most expensive building ever built for any cultural institution in the province of Carniola. After World War I and the formation of the kingdom of Serbs, Croats, and Slovenes (known as the kingdom of Yugoslavia after 1929), the museum was officially renamed Narodni Muzej (National Museum) in 1921. The museum has been called by its present name, Narodni Muzej Slovenije (National Museum of Slovenia) since 1997.

The museum was to be the central cultural and scientific institution in the province of Carniola, so it therefore embraced several functions: museum, exhibition place, research center, public library, gallery, public archive. It was meant to cover all the major fields representative of the province of Carniola: natural history,


Page 908

history, ethnography, art, crafts, etc. The encyclopedic nature of the museum is well reflected in the first museum guide published in 1836: minerals (6,064 pieces), birds (405 species), herbs (6,002 specimens), insects (1,476 butterflies and 1,200 beetles), local wood (108 specimens), local grapes (45 species), mammals (56 species), coins (over 8,000), craft pieces (357), antiques (324), paintings (17), and graphics (2,392 items). An ethnographic collection of objects of North American native peoples was even included. These first collections were almost exclusively donated.

Further developments in the twentieth century lead to a separation of the ethnographic, artistic, and natural history collections and archives into newly established institutions: the Ethnographic Museum of Slovenia was established in 1923, the National Gallery in 1933, the Natural History Museum in 1944, and the Central Archive of the Republic of Slovenia in 1946. Currently, the National Museum of Slovenia comprises three departments—archaeology, history and applied arts, and conservation and restoration—and two cabinets—numismatic and graphic. The museum was also equipped with a library from the very beginning, and together with the Lycaeum Library (which was transformed in 1850 into the Provincial Study Library, in 1919 into the State Study Library, and in 1945 into the National and University Library), the museum library is one of the oldest and the most important public and scientific libraries in slovenia. It contains more than 150,000 volumes, including numerous rare items from the sixteenth and seventeenth centuries.

Scientific and research issues and publications were initially governed by two societies. The first, the Verein des Krainischen Landes-Museum (Society of Provincial Museum of Carniola) was founded in 1839, later became the Musealverein für Krain (Museum Society of Carniola), was transformed into Muzejsko Društvo za Slovenijo (Museum Society of Slovenia) in 1919, and then became the Zgodovinsko Društvo za Slovenijo (Historical Society of Slovenia). The second society, the Historisches Verein für Krain (Historical Society of Carniola), was founded in 1843 and merged with the Museum Society in 1885. This was almost exclusively devoted to the study of natural history while the Historical Society dealt mainly with the study of local history.

The first guidebook was published in 1836 (Hohenwart 1836), the second was published after the museum moved to its new building (Deschmann, 1888), and guides to the cultural history and natural history collections were published in 1931 and 1933. Regular publications began with the bulletins of the Historical and Museum Societies (Mittheilungen des historischen Vereins für Krain 1–23 [1846–1868]; Mittheilungen des Museal-Vereins für Krain 1–20 [1866, 1889–1907]; Izvestja Muzejskega društva za Kranjsko 1–19 [1891–1909], and Glasnik Muzejskega društva za Slovenijo 1–26 [1919– 1945]). Other early periodicals included the journals Argo (1–10, 1892–1903), Carniola (1– 2, 1908–1909), and Carniola new series (1–9, 1910–1919). Today the museum regularly publishes two journals—Situla (since 1955) and Argo new series (since 1962); two series of monographs—Arheolo-ki katalogi (1955–1969) and Katalogi in monografije/Dissertationes et monographiae (since 1970); monographs on important archaeological sites and monuments in Slovenia; and since 1994, a new series, Viri—gradivo za materialno kulturo Slovencev [Sources for the Material Culture of Slovenes].

Natural history dominated the museum’s work in its first decades, and archaeology only gained in importance from the mid-1870s onward under the directorship of Carl Deschmann (1852–1888). In 1875, Deschmann began large-scale excavations of prehistoric pile-dwelling sites in the ljubljansko barje. These attracted great interest in archaeological and anthropological circles in Europe and provided a rich collection for display. The prehistoric collection was further enriched in the late 1870s when Deschmann extended his fieldwork to late prehistoric and Roman sites and created an exemplary collection of local prehistoric antiquities. Using his political influence as a former member of the parliament in Vienna, he successfully lobbied for the new museum building in which the new prehistoric collection had pride of place and was


Page 909

accompanied by a modern and systematic guide. In his last fifteen years as curator, Deschmann (a naturalist by profession) succeeded in applying high standards of systematization and research to prehistoric archaeology, extending its goals far beyond the antiquarianism and ethnocentrism practiced by many scholars, as well as by the Carniola Historical Society. With his fieldwork, archaeological studies, and organizational skills, he developed the museum to an exemplary level among all of the museums in the Austro-Hungarian Empire.

Subsequent curators broke with the natural history tradition. Alfons Müllner (1888–1903) reorganized the archaeological collection according to typological principles and consequently irreparably demolished the original grave-and-hoard contexts of the finds. He also published an important catalog of finds in 1900, which was considered to be the model publication for typological studies of artifacts in Austria. Müllner also significantly contributed to the development of the Roman collection in the museum. His successor, Walter Schmid (1905– 1909), applied a different, historical approach to archaeology. One of Schmid’s principal objectives was study of prehistoric and Roman settlement in the southeastern alpine area. He intensively excavated a number of archaeological sites, developing new standards for excavation and new agendas for archaeological studies in Slovenia.

In 1909, the provincial government failed to confirm Schmid’s directorship, and the museum and archaeology in general in Carniola were left without a professional archaeologist for nearly two decades. Museum directors and curators were either historians or ethnographers and were very much involved in the cultural and political life of the last years of the Austro-Hungarian Empire and, after 1919, with the newly constituted national and political entity of Slovenes within the kingdom of the Serbs, Croats, and Slovenes. rajko lozar, an archaeologist, ethnographer, and art historian who worked in the museum as an assistant curator and librarian (1928–1940) provides a good example. During his period as curator (1929– 1940), the museum gradually lost its central role in archaeological research in Slovenia. Although Lozar contributed some important archaeological studies, such as those on the history of Slovenian archaeology and early Slavonic pottery, much of his effort was devoted to other scientific, cultural, and political issues, and in 1940, he became director of the Ethnographic Museum of Slovenia. Schmid (at the Graz Museum from 1919) and Balduin Saria, professor of ancient history at the University of Ljubljana, were responsible for the major archaeological works and studies during the period between the two world wars.

The first years after World War II were marked by considerable structural changes in Slovene archaeology. New and national institutions were established in the late 1940s to plan the development of archaeology. The Department of Archaeology at the University of Ljubljana became the major archaeological educational institution, and the Institute of Archaeology at the Slovene Academy of Arts and Sciences became the major research institution for archaeology. The National Museum became the central museum institution in the newly created Republic of Slovenia.

One of the major problems for Slovenian archaeology in the late 1940s was the lack of well-trained, professional personnel. Almost all the prewar archaeologists had emigrated, and a new generation of archaeologists was needed. The role of reestablishing an archaeological service at the National Museum was given to jožef kastelic, who was its director between 1945 and 1969. The only active professional archaeologist among the archaeologists of the pre-1945 period who had stayed in Slovenia, he reorganized the museum into a number of specialized departments and pioneered archaeological research work at important sites such as the Slavonic cemetery at Bled and the early–Iron Age barrows at sticna. Kastelic also played an important part in establishing a regional museum network in Slovenia in the 1950s. He initiated the new series of Situla, Argo, and Arheolo-ki katalogi. Under his directorship, the National Museum became a central national institution and gradually reached a highly respected level in the international networks.


Page 910

stane gabrovec, head of the Archaeological Department at the National Museum (1948–1988) and an eminent prehistorian, began to research late–Bronze and Iron Age sites in Slovenia in the late 1940s. He also initiated a large-scale program, documenting numbers of Slovenian sites excavated during the Austro-Hungarian period and deposited in foreign museums. In less than two decades, Gabrovec succeeded in developing the chronology and cultural-history synthesis of the Bronze and Iron Ages of Slovenia and neighboring lands, and the prehistoric collection, once again, became the pride of the museum.

Developments after 1950s reflect a gradual rise in the complexity of the museum. Its rich archaeological collections were divided into prehistoric, Roman, and early mediaeval units, with each unit having specialized curators. Peter Petru, director of the National Museum from 1970 to 1983, continued and completed the organizational structure of the museum and also contributed much to the development of Roman archaeology in the museum. In the last decades of the twentieth century, the numismatic cabinet developed into one of the major regional reference centers for Celtic and Roman coinage.

Predrag Novakovic

References

Deschmann, K. 1888. Führer durch das Krainische Landes-Museum Rudolphinum in Laibach. Ljubljana.

Gabrovec, S. 1971. “Sto petdeset let arheologije v Narodnem muzeju.” Argo 10: 35–48.

Petru, P. 1971. “Misli ob stopetdesetletnici Narodnega muzeja.” Argo 10: 3–34.

Nautical Archaeology

The term nautical archaeology, as in the archaeology of ships, comes from the Greek word for ship (naos) and is used in preference to the terms marine or underwater archaeology.

Beginnings

Interest in ships of earlier times began at least as far back as the classical period when Jason’s famed Argo was supposedly preserved and displayed at a sanctuary of Poseidon in what is now Greece near the Isthmus of Corinth. Then, as today with the U.S.S. Constitution (“Old Ironsides”) in Boston and other historic vessels, there was the philosophical question of how much wood could be replaced before the ship would no longer be considered to be its original self. Also in the classical period, an old-fashioned vessel said to be similar to the one that had carried Theseus to Crete to slay the Minotaur was sailed annually from Athens to Delos for a religious festival. In the sixth century a.d., Procopius of Caesarea recorded a description of the ship of Aeneas, founder of Rome, that was said to be on display in a specially built shed on the bank of the Tiber River in the middle of the city. A fresco of a naval procession dating from around the middle of the second millennium b.c. that was uncovered on the Aegean island of Thera shows, according to some scholars, the practice of depicting or replicating watercraft from the still more distant past.

The conservation and replication of old ships are still elements of nautical archaeology, but the actual surveying for and excavation of ships of prior ages may have begun in the Renaissance. Traditional reports of two ancient vessels in Lake Nemi, seventeen miles southeast of Rome, led to salvage attempts by the architect Leon Battista Alberti in 1446. After having the wrecks examined by breath-holding Genoese divers, Alberti tried to raise and tow one of the hulks ashore with hooks lowered from a raft of barrels. Although the attempt was unsuccessful, he did recover a statue from one wreck. His failed salvage effort was followed in 1535 by more-detailed observations and measurements made by Francesco Demarchi, who dived in perhaps the earliest recorded diving suit to take samples of the ship’s wood while wearing a wooden helmet outfitted with a small crystal viewing plate.

Nineteenth Century

Three centuries later, in 1827, the engineer Annesio Fusconi, working from an eight-seat diving bell, raised artifacts from the Lake Nemi wrecks that eventually were acquired by the Vatican Museum. However, Fusconi, too, failed to raise either of the hulls.


Page 911

Early inventors of diving equipment in England soon became involved in nautical archaeology. In 1836, John Deane and William Edwards found the remains of Henry VIII’s warship Mary Rose, which sunk in 1545 off Portsmouth, England. During the next four years, they salvaged numerous artifacts, including a variety of armaments and some wooden hull remnants, many of which they recorded in exquisite watercolors.

Not all early nautical archaeology required diving. Remains of an earlier battleship, Henry V’s Grace Dieu, which had been launched in 1419, were reported in the mud of the Hamble River in Harold J. Osborne White’s 1859 Hampshire and Isle of Wight Directory but were not properly identified before the twentieth century. After an amateur’s crude excavation of the site in the 1870s, perhaps with explosives, the Hampshire Field Club in the last year of the nineteenth century removed some of the ship’s timbers to a museum in Winchester, England, where they were displayed as being from a “Danish galley.”

Other European discoveries followed that of the Grace Dieu. In 1864, part of a Roman hull of the second or third century a.d. was salvaged from the harbor in Marseille and fancifully named “Caesar’s galley.” Other parts of the hull, raised in the 1950s, showed its planks to be fastened edge-to-edge by mortise-and-tenon joints in the shell-first kind of construction now known to have been in fashion in the Mediterranean from at least the fourteenth century b.c. until around the eleventh century a.d. Most modern wooden hulls are built in the frame-first manner, in which planks are simply nailed to a pre-erected framework of keel, stem, sternpost, and frames (ribs).

A different tradition of shell-first hull construction existed in Northern Europe, and a great deal of research was conducted there in the nineteenth century. Instead of being joined edge to edge, the planks of these hulls overlapped one another like shingles, and in this case were fastened together by long metal nails driven through them from the outside and clenched over inside, coining the term clinker built.

The clinker-built hull of a great open war vessel from the second half of the fourth century a.d., deposited as an offering to the gods in a bog at Nydam in Schleswig, germany, was, in 1864, the first ancient ship excavated by an archaeologist. Less than two decades later, in 1880, a clinker-built, ninth-century ship found at Gokstad became the first of a number of Viking ships recovered from royal burials in Norway, where the clay soil remarkably preserves wood and iron. A replica of this ship crossed the Atlantic in 1893, an early example of experimental archaeology.

Far away in Africa, hot desert sands preserved hull timbers equally well. Five funerary boats from about 1,850 b.c., intentionally buried near the pyramid of Sesostris III at Dashur, were discovered in 1894 by the French archaeologist Jacques De Morgan. The planks of the ten-meter hulls were held together by mortise-and-tenon joints. Two of the hulls are now in the Cairo Museum, one is in the Field Museum in Chicago, and one is in the Carnegie Museum in Pittsburgh; one is missing, perhaps reburied at Dashur.

1900–1960

The first half of the twentieth century saw a dramatic increase in salvage by helmet divers. Although a Roman wreck found in 1900 by Greek sponge divers off the Aegean island of Antikythera gained notoriety mainly because of spectacular discoveries of bronze and marble Greek statues, and a unique astronomical instrument, a few planks were raised that showed mortise-and-tenon joinery. Concentration on statuary and pottery rather than hulls continued in the salvage of artifacts by Greek and Turkish sponge divers from another Roman wreck, at Mahdia off the coast of Tunisia, in the six years following its discovery in 1907. Although fragments of wood were raised in 1928 by the Greek sponge divers who salvaged famed bronze statues of Zeus or Poseidon and a jockey and horse off Cape Artemision, they were never properly studied. Nor were the fragments of wood netted by a fisherman three years earlier along with the bronze statue of a nude youth in the Bay of Marathon in the Aegean.

Detailed records of a hull of the Roman period had already been made at this early date,


Page 912

but not by divers. A ship built in the third century a.d. in northern Europe, but with Mediterranean-style mortise-and-tenon joints, was found underground during the construction of a new county hall in London in 1910. Horses dragged the carefully cradled hull to the London Museum where it has remained.

The final chapter in the story of Lake Nemi also involved dry-land archaeology. Two gigantic and once lavish “pleasure barges” from the time of the first-century emperor Caligula were finally exposed in the early 1930s after Benito Mussolini had the lake level lowered twenty meters by pumping its water into another lake over a four-year period. Both vessels were burned during World War II, but records show that their hull planks were mortise-and-tenon joined and then sheathed with lead over fabric. Because the hulls lay in a freshwater lake, without the marine borers that consume wood in most seas of the world, the lead must have served as a kind of caulking. The fresh water also preserved the wooden parts of the barges’ huge anchors, providing firsthand evidence for the use of the lead anchor stocks that are so frequently found in the Mediterranean, often with lead collars that prevented the anchors’ wooden arms from spreading out from their shanks.

Draining of the harbor at Kalmar in southeastern Sweden in the 1930s revealed more than a dozen wrecks, including a well-preserved clinker-built vessel of the thirteenth century. In North America, while the Lake Nemi barges were being studied and the Kalmar harbor was being drained, the diver L.F. Haggland buoyed to the surface of Lake Champlain in New York State Benedict Arnold’s flagship Royal Savage, which had been sunk by the British in 1776 during the American War of Independence, by tying empty metal drums to the ship’s hull and filling them with air on the lake bed. The following year, in 1935, Haggland returned for the better-preserved gondola Philadelphia, which had been lost in the same battle and is now displayed in the smithsonian institution in Washington, D.C.

Unfortunately, in the first half of the twentieth century clam-shell drags were sometimes lowered from the surface to dig violently into shipwrecks in an indiscriminate search for artifacts. Such was the case in the 1930s with several of the ships scuttled in the York River, Virginia, by General Cornwallis shortly before the decisive battle of Yorktown that ended the American War of Independence in 1781. Such, too, was the case in 1950 with a Roman wreck at Albenga, Italy, where the steel claws were guided by an observer in an underwater chamber who telephoned directions to operators on the surface.

Nor were divers needed in continuing work in northern Europe in the early 1900s. In 1904, a magnificent and beautifully preserved Viking ship of the early ninth century was excavated in a female burial mound at Oseberg, Norway, only thirty kilometers from Gokstad. In England, surveyors of the partly clinker-built hulk in the Hamble River concluded in 1933 that it was the Grace Dieu, an identification corroborated by tree-ring dating of the timbers that had been taken to the Winchester Museum at the end of the nineteenth century. Also in England, in 1939, the impression of a clinker-built ship was found in a royal burial mound, probably of a Saxon king, at sutton hoo in Suffolk; gold coins among the fabulous treasures in the burial date the grave to the seventh century a.d. And in 1946, the discovery of the first of three Bronze Age, plank-built boats of around 1500 b.c., in the Humber estuary at North Ferriby in Yorkshire, began a lifetime of work for the amateur archaeologist E.V. Wright, who demonstrated how the boats’ planks were sewn (or laced) together with branches of yew.

In Egypt, in 1954, archaeologists discovered a 4,500-year-old dismantled boat in a stone pit next to the great pyramid of Cheops at Giza. After spending years fitting together over a thousand pieces of wood, Ahmed Youssef Moustafa of the Egyptian Department of Antiquities had reconstructed for display at the pyramid a river craft, nearly forty-four meters long, built of massive cedar planks that were not fastened together by mortise-and-tenon joints but were laced together, like the planks of the Ferriby boats, except with ropes instead of yew branches. Lacking a keel and mast and with only a dozen paddles, the boat was probably designed to be towed from the bank of the Nile.


Page 913

Perfection of a self-contained underwater breathing apparatus (scuba) by Jacques-Yves Cousteau and Emile Gagnan in france in the 1940s revolutionized the study of ancient and historic shipwrecks by providing divers with the mobility they needed for the careful excavation of delicate ships’ hulls. A number of pioneering efforts conducted in the 1950s along the coasts of France and Italy introduced the regular use of airlifts (suction pipes) for removing overburden, air-filled lifting balloons for raising heavy objects to the surface, underwater photography, and even underwater television. In 1958, to aid in photographic mapping, Gianni Roghi, working with Nino Lamboglia, laid a tape grid over a Roman wreck at Spargi, a small island north of Sardinia; the tape was replaced in 1959 by rigid pipes.

Mistakes were unavoidably made along the way. Because careful archaeological plans were not kept, the site at Grand Congloué near Marseilles in France was thought to be that of a single Roman wreck whereas it is now recognized that it is instead one Roman wreck lying atop another of earlier date. Philippe Taillez, after his exemplary excavation of a Roman wreck near Le Titan in the same region, bemoaned the fact that diving archaeologists were not part of such excavations. Nevertheless, the nondiving archaeologists, especially Lamboglia in Italy and Fernand Benoit in France, who received finds and assessed information from the professional and amateur divers under their direction, began to pay close attention to the construction techniques of ancient ships. It became accepted that Roman ships were generally edge-joined with mortise-and-tenon joints and that hulls frequently were sheathed in lead.

Salvage mistakes were also made in North America. In 1956, the historian Edwin C. Bearss and colleagues, using a simple magnetic compass to detect a mass of iron, located the American Civil War ironclad Cairo in the Yazoo River, Mississippi, where it had lain in perfect condition since becoming, in 1862, the first vessel ever sunk by an electrically detonated mine. Beautifully preserved artifacts and what is left of the hull, which was mostly destroyed by misguided salvage methods in 1965 and a lack of prompt conservation, are displayed in the Vicksburg National Military Park.

Other wrecks, like those in the York River, were found by dragging. The Swedish engineer Anders Franzén, knowing that the Baltic Sea does not support ship worms, dragged the bottom of Stockholm’s harbor from 1953 until 1956 in a successful search for what he rightly guessed would be a perfectly preserved warship, the Vasa, which sank on its maiden voyage in 1627.

1960s

After 1960, the field of nautical archaeology expanded rapidly in a number of new directions. “Whitewater archaeology” began in Minnesota and canada when amateur divers found goods lost by fur traders who had unsuccessfully tried to shoot rapids in their canoes. These finds led to a long-term survey for other such goods by Robert C. Wheeler of the Minnesota Historical Society and Walter A. Kenyon of the Royal Ontario Museum.

Archaeologists explore an ancient shipwreck in the Mediterranean, June 1969.

(Hulton Getty)


Page 914

In 1961, the Vasa came to light for the first time since its loss more than three centuries earlier. Following the ship’s discovery in 1956, Swedish navy helmet divers spent three years digging tunnels under the ship and then passing through them huge steel cables that were attached to lifting pontoons on the surface. In a series of slow and deliberate moves, the pontoons were partially filled with water, the cables tightened, the pontoons pumped dry, and the Vasa brought ever closer to shore and the surface.

In Denmark, Ole Crumlin-Pedersen and Olaf Olesen had a coffer dam built in 1962 around five Viking ships sunk around a.d. 1000 to block part of the Roskilde Fjord. After water was pumped from the coffers, excavators could uncover and disassemble the ships by working from scaffolding placed over the mud. Peter Marsden used the same method to study a Roman ship found in 1962 in the Thames in London. In the same year, a fourteenth-century cog, or trading ship, was discovered during dredging operations in the harbor at Bremen, Germany.

Building on the experience of French and Italian pioneers, divers in 1960, working on a Bronze Age shipwreck twenty-seven meters deep near Cape Gelidonya, turkey, carried to completion for the first time the excavation of an ancient shipwreck on the seabed. It was also the first time that an excavation was directed by a diving archaeologist. Almost none of the hull had been preserved, but brushwood dunnage under part of a ton of metal cargo explained an ambiguous passage in Homer’s Odyssey. The ship’s large stone anchor, of Syro-Palestinian or Cypriot type, was found during a return to the site in 1994.

The Cape Gelidonya wreck had been discovered by Turkish sponge divers who guided the amateur archaeologist Peter Throckmorton to it, and it was excavated by a university of pennsylvania museum team. Throughout the remainder of the 1960s, the Pennsylvania group introduced new techniques of underwater survey and excavation while excavating two Byzantine shipwrecks off the coast of Turkey, also found by Throckmorton through interviews with Turkish sponge divers, off Yasslada near Bodrum.

The new techniques included using plane tables, metal grids with photo towers, and stereophotography to map sites; a submersible decompression chamber; the use of pure oxygen for routine decompression; an air-filled clear-plastic hemisphere that acted both as an on-site underwater telephone booth and as a refuge for divers in distress; and, as an underwater command center, a specially built two-person submersible, the Asherah, which was also used for taking underwater stereophotographs. Core samplers, metal detectors, and the normal array of lifting balloons and airlifts also came into play. From the resultant detailed site plans, Frederick van Doorninck was able to reconstruct the ships’ hulls accurately on paper, providing information from which J. Richard Steffy could build a series of research models.

The middle 1960s saw continuing work in italy. The amateur archaeologist Enrico Scandurra discovered and mapped a fifteenth-century Venetian galley that was part of a fleet moved over the mountains to Lake Garda, a feat requiring not only oars and sails but winches and as many as 2,000 oxen. The German Gerhard Kapitän and an Englishman, A.J. Parker, explored many wrecks around Sicily, including one at Marzamemi that carried the stone elements of a Byzantine church.

The 1967 discovery of an immense Roman amphora carrier at Madrague de Giens near Toulon in southern France led to a textbook excavation under the direction of Patrice Pomey and André Tchernia. The following year, Sidney Wignall and Colin Martin found in Blasket Sound, Ireland, the first of three Spanish Armada wrecks that would be studied by Martin, who worked at the Institute of Maritime Archaeology at the University of St. Andrews in Scotland.

In the 1960s, conservation was given an increasingly important role in ship excavation. Iron, for example, eventually corrodes and disappears in seawater, usually after becoming encrusted with a seabed concretion of calcium carbonate. Accurate casts of the original iron objects can be made by pouring plaster or, far better, liquid epoxy into the natural molds formed when the iron disappears and the calcium carbonate concretion remains.


Page 915

At the end of the 1960s, Michael and Susan Katzev from the University of Pennsylvania Museum team located and excavated a fourth-century classical Greek ship off Kyrenia, cyprus. They advanced the field of nautical archaeology by raising and preserving, for the first time in the Mediterranean, the ship’s hull, its planks fastened with pegged mortise-and-tenon joints. The hull was then reassembled for display and study by Richard Steffy, a task that lasted into the early 1970s.

Waterlogged wood, unless properly treated, will shrink and warp out of recognition when exposed to air. The Kyrenia ship was conserved with polyethylene glycol, as had been the restored Viking ships from Roskilde Fjord, the Vasa in Sweden, and three colonial bateaux raised at the beginning of the decade from Lake George, New York.

Survey techniques also improved. Many shipwrecks in the Mediterranean were initially spotted by local sponge divers, but in 1967, sonar and underwater television were used successfully for the first time to locate an ancient wreck, later examined from the submersible Asherah, eighty-five meters deep off the coast of Turkey. In England, Alexander McKee, working with Harold Edgerton’s subbottom sonar, relocated the Mary Rose, its position having been lost after the nineteenth-century salvage of some of its cannons. Magnetometers, which detect iron, proved equally successful in searches for more modern ships, which, even if built of wood, often carried large iron objects such as cannons and anchors. Unfortunately, scuba equipment and better search techniques also caused an increase in underwater treasure hunting and the looting of wrecks in the 1960s, especially in the waters around florida and the caribbean islands.

1970s

In the 1970s, surveys and excavations of high quality were conducted around the globe, starting in 1970 in England with the discovery and excavation of a clinker-built boat of around a.d. 950 at Graveney in Kent. Beginning in 1972, archaeologists from the Western Australian Museum, led by Jeremy Greene, not only excavated, published, and restored Dutch East Indiamen from their own waters, notably the Vergulde Draeck lost in 1656 and the Batavia in 1629, but traveled farther afield to study wrecks from Kenya to Thailand. Another Dutch East Indiaman, the Amsterdam, sunk deeply in sand in 1749 just off Hastings, England, was examined and sampled by Peter Marsden after its 1969 discovery—on those few days each year when it was revealed by exceptionally low tides.

The San Esteban, one of three ships driven aground on Padre Island, Texas, by a storm in 1554, was, between 1972 and 1976, the first Spanish treasure ship excavated archaeologically. One ship had already been destroyed by dredging operations in the 1940s, and another had been partly exploited by treasure hunters in 1967 before the Texas Antiquities Committee was formed to take on the job of excavating, under Carl Clausen, and conserving, under Donny Hamilton, what remained. These events led to a state law of protection for historic shipwrecks.

Veterans of the University of Pennsylvania team founded the Institute of Nautical Archaeology (INA) in 1972 and began projects on four continents. Excavation of a cargo of pottery lost around 1600 b.c. near Sheytan Deresi in Turkey was followed by the excavation of a ship sunk in the natural harbor of Serçe Limanl on the southwestern Turkish coast around a.d. 1025. The latter ship produced the largest collection of medieval Islamic glass in the world and is the earliest known example of a seagoing hull built in the frame-first manner. Elsewhere in the Mediterranean, INA, with the assistance of Sub Sea Oil Services of Milan, conducted the first excavation using saturation diving of a Hellenistic wreck off the island of Lipari north of Sicily.

In North America, under the direction of David Switzer, INA undertook the excavation of two ships, one American and the other British, sunk during the War of Independence. The American privateer Defence was excavated in Penobscot Bay, Maine, by Switzer in a joint project begun in 1975 with the Maine Maritime Academy and the Maine State Museum. An INA investigation in 1976 of a British ship scuttled by General Cornwallis at Yorktown led to the proposal that such ships should be excavated within coffer dams in which the murky water of


Page 916

the York River could be clarified by industrial filters, an idea Norman Scott had earlier suggested for other sites with zero visibility.

Elsewhere in the United States, the famed “cheesebox on a raft,” the Civil War ironclad Monitor, the first gunboat with a revolving turret, was located in 1973 seventy meters deep about seventeen miles off Cape Hatteras, North Carolina, by a Duke University team using sonar. Two years later, the archaeologists Gordon Watts, John Broadwater, and others visited the Monitor in the Harbor Branch Foundation’s Johnson-Sea-Link I, a submersible from which they could be launched into open water to swim around and examine the site.

The 1968–1969 dryland excavation of the steamboat Bertrand, sunk in 1865 twenty-five miles north of Omaha, Nebraska, in the Missouri River (which had since changed course), was supervised by U.S. National Park Service archaeologists. The project yielded not only a well-preserved hull but nearly 2 million artifacts, including bottles with their paper labels intact.

In Canada, the amateur archaeologist Daniel A. Nelson, after searching with side-scanning sonar in an area narrowed by archival research to thirty-two square miles, in 1973 located two warships sunk during the War of 1812, the Hamilton and the Scourge, ninety meters deep in Lake Champlain. Inspected and recorded from a research submarine and by a remotely operated vehicle (ROV), the ships proved to be almost perfectly preserved with upright masts, figureheads in place, and skeletons of the crew on the decks.

Pioneering work on ships in the Far East was conducted both on land and under water in the 1970s. At the port city of Quanzhou, china, a thirty-four-meter ship of the thirteenth century a.d. was discovered and excavated in 1973, and a fourteenth-century wreck with an immense collection of Chinese ceramics was excavated by the Korean navy after the ship was discovered near Shinan, Korea, by a fisherman in 1975. Both ships offered the surprise of V-shaped hulls from a time when scholars assumed that all Chinese ships were flat-bottomed.

In Mombasa, Kenya, Robin Piercy of INA began, in 1977, the first full-scale shipwreck excavation in East Africa on the remains of the Santo Antonio de Tanna, a Portuguese ship built at Goa and sunk in 1696 while trying to help relieve a siege of the Portuguese fort, Fort Jesus, by Omani Arabs. During the same period, Colin Martin continued excavating two Spanish ships—El Gran Grifón and La Trinidad Valencera—that had fled north around Scotland and Ireland following the defeat of the Spanish Armada in 1588.

1980s

A number of projects in the 1980s proved that wrecks could be found and at least partly recovered from any depth and at any temperature. In the first year of the decade, using sonar, a team led by Joe MacInnis discovered the well-preserved Breadalbane under two meters of surface ice at a depth of a hundred meters in Canada’s Northwest Passage. The British bark had been sunk by ice in 1853 while on a rescue mission for the ill-fated Franklin expedition of 1846. MacInnis’s team was able to explore the site in a one-person submersible, the WASP, lowered through a hole in the ice.

In 1985, a French-American team, searching an area of the North Atlantic 350 miles southeast of Newfoundland and 150 miles square, was able to locate and examine, at a depth of 4,000 meters, the “unsinkable” Titanic, a ship sunk by an iceberg on its maiden voyage in 1912 with a loss of 1,522 lives. Preliminary images of the wreck were seen via television from ROV, and in 1986, Robert Ballard of the Woods Hole Oceanographic Institute visually inspected the site from the submarine Alvin. After the discovery, amid some controversy, artifacts were raised from the ship by a French group for display.

Equally impressive was the discovery in 1987 of the SS Central American, lost 200 miles off Charleston, South Carolina, in 1857 in water a mile and a half deep. The Columbus-America Discovery Group, admittedly after the gold bullion the ship was known to be carrying, surveyed 1,400 square miles of ocean floor with sonar to locate the vessel and then retrieved much of the cargo and other artifacts with advanced robots. In the muddy York River, John Broadwater of the Virginia Department of Conservation and Historic Resources showed that


Page 917

archaeologists could work with excellent visibility by building a coffer dam around another of Cornwallis’s scuttled ships and filtering the water inside.

These spectacular tours de force did not mean that controlled excavations at lesser depths did not continue. In Red Bay, Labrador, Robert Grenier of Parks Canada directed the excavation, between 1980 and 1984, of the sixteenth-century Basque whaler San Juan and several small boats, including one of the ship’s whaleboats, probably the oldest and best specimen of an early boat used to hunt whales. To the south, Kevin Crisman and Arthur Cohen created a specialty of studying ships sunk during the War of 1812 in Lake Ontario and in Lake Champlain for the Champlain Maritime Society and the Vermont Division for Historic Preservation.

Anders Franzén returned to nautical archaeology in 1980 with the discovery of another well-preserved seventeenth-century Swedish warship, the Kronan. The Mary Rose, carefully excavated under the direction of Margaret Rule since 1979, was finally raised in 1982 but must undergo decades of chemical conservation before the remains of the hull are fully restored for public viewing. In the meantime, a stunning array of artifacts, including rare examples of English longbows, have already been conserved and are on display in Portsmouth, England; many have also been shown around the world in a traveling exhibit.

The most careful underwater excavation in the Caribbean was begun in 1982 when Donald H. Keith of the Institute of Nautical Archaeology undertook the excavation and conservation of what was then the oldest wreck known in the New World, presumably a Spanish vessel of the early fifteenth century, at Molasses Reef in the Turks and Caicos Islands. Keith explored other fifteenth-century wrecks in the Caribbean for INA before forming his own group, Ships of Discovery, which has established a museum for the Molasses Reef wreck on Grand Turk Island.

Also in 1982, Mensun Bound of MARE at Oxford University excavated a probable Etruscan wreck of around 600 b.c. at Giglio, an island off the southwestern coast of Tuscany in central Italy. In Turkey, the Institute of Nautical Archaeology, in a project that continued from 1983 into the 1990s, surveyed and excavated a fourteenth-century b.c. wreck that has produced fifteen tons of raw goods. These include the oldest known tin ingots, glass ingots, a wooden writing tablet, ebony logs, a fragmentary seagoing hull, ten tons of copper ingots, a unique gold scarab that once belonged to Egypt’s Queen Nefertiti, and pottery, seals, jewelry, and stone objects from half a dozen ancient civilizations. Twenty-four stone anchors were carried in the fifteen-meter hull made of fir planks fastened with pegged mortise-and-tenon joints. Lying between forty-four and sixty-one meters deep off Uluburun, near Ka in Turkey, it is the deepest site yet excavated by scuba divers.

Israeli archaeologists and divers had long been finding and mapping artifacts from the Bronze Age onward in the Mediterranean, including the bronze ram of a Hellenistic warship off Atlit on the coast of israel. A severe drought in 1985 lowered the level of the Sea of Galilee sufficiently to expose a fishing boat from the time of Christ. It was removed for conservation and study in early 1986 by Shelley Wachsmann.

In Egypt, a covered pit next to the great pyramid of Cheops was opened to reveal a second dismantled boat. And in 1987, the Abandoned Shipwreck Act, which was signed into law in the United States, removed historic shipwrecks in states’ waters from the jurisdiction of admiralty salvage law.

1990s

By the last decade of the twentieth century, nautical archaeology had become a respected subdiscipline of archaeology, and there were graduate programs devoted to training future specialists at St. Andrews University in Scotland; Texas A&M University, with which INA affiliated in 1976; East Carolina University in North Carolina, studying not only local wrecks but wrecks in Bermuda; Haifa University in Israel; the University of Copenhagen; and Bilkent University in Ankara, Turkey. Courses in nautical archaeology were also being offered from Australia to Oxford to the University of Texas.

Proceedings of conferences and journals devoted to the field have become commonplace.


Page 918

Laws to protect ancient and historic wrecks have been passed by an increasing number of states and nations, and an increasing number of state and national programs have been developed around the globe.

Splendid museums of nautical archaeology attract an increasing number of visitors. Noteworthy are those devoted to single ships (such as the Vasa, the Mary Rose, the Bremen cog, and the Molasses Reef Wreck) or groups of ships (for instance, in the Roskilde Museum in Denmark, the Bodrum Museum of Underwater Archaeology in Turkey, the Viking Ship Museum in Oslo, and the National Maritime Museum in Greenwich, England).

Results of fieldwork in progress were eagerly awaited from projects such as the Greek excavations of a Bronze Age wreck at Iria and an unexpectedly large fifth-century b.c. amphora carrier in the Northern Sporades in the Aegean Sea. There was also ongoing work on dozens of vessels revealed through land reclamation in the Netherlands, the excavation of early dynastic Egyptian boats found by the University of Pennsylvania in the sands at abydos, the conservation with sugar rather than polyethylene glycol of an early Spanish hull excavated in Cuba, and surveys conducted by INA from the Red Sea to the Persian Gulf to the Black Sea and by the Western Australian Museum throughout the Far East.

George Bass

References

Bass, G.F. 1970. 2d ed. Archaeology under Water. Harmondsworth, UK, and Baltimore: Penguin.

Bass, G. F., ed. 1972. A History of Seafaring Based on Underwater Archaeology. London and New York: Thames and Hudson and Walker.

———. 1988. Ships and Shipwrecks of the Americas. London and New York: Thames and Hudson.

Muckelroy, K., ed. 1980. Archeology under Water: An Atlas of the World’s Submerged Sites. New York and London: McGraw Hill.

Throckmorton, P., ed. 1987. The Sea Remembers: Shipwrecks and Archaeology. London and New York: Mitchell Beazley International and Weidenfeld and Nicolson.

Journals and Proceedings of Conferences

Archaeonautica. 1977– . Paris: Centre National de la Recherche Scientifique.

Bulletin of the Australian Institute for Maritime Archaeology. 1977– .

Institute of Nautical Archaeology (ina) Newsletter. 1973–1991. College Station, TX.

Institute of Nautical Archaeology (ina) Quarterly. 1991– . College Station, TX.

International Journal of Nautical Archaeology. 1972– . London: Academic Press.

Tropis. 1985– . Piraeus: Hellenic Institute for the Preservation of Nautical Tradition.

Underwater Archaeology Proceedings from the Society for Historical Archaeology Conference (1987– ) in the U.S. Pleasant Hill, CA.

Naville, Henri Edouard

(1844–1926)

Born in Geneva, switzerland, and educated at the University of Geneva; King’s College, London; and the universities of Bonn, Paris, and Berlin, Henri Edward Naville was a biblical scholar and philologist who studied under the great Egyptologist karl richard lepsius. Naville first visited Egypt in 1865 and copied the Horus texts at Edfu, a site in Upper Egypt. He later worked on the Solar texts and published four volumes of the Book of the Dead. The decipherment of these ancient texts and inscriptions enabled a chronology and history of ancient Egypt to be devised.

Naville was the first archaeologist to be employed by the egyptian exploration society (at that time the Egypt Exploration Fund), and he excavated at Tell el-Makhuta in 1883 and the Wadi Tumilat in 1885–1886, the western end of which was identified as the biblical land of Goshen. Between 1886 and 1889, Naville excavated at Bubastis on the southeastern Nile Delta and brought back many artifacts from there to the british museum, including a huge granite head of the pharaoh Amenemhat III. He then excavated another ten sites in the Nile Delta, including Herakleopolis, Mendes, and Tell Mukdam.

From 1893 to 1896, Naville worked in Upper Egypt finishing the excavation of Hatshepsut’s mortuary temple at Deir el-Bahari begun by auguste mariette, and his field assistants there included david hogarth and howard carter. In 1903, Naville returned to excavate the temple’s mounds, discovering tombs and


Page 919

the temple of King Menthuhotep II from the eleventh dynasty. Naville was the successor of earlier archaeologists such as heinrich schliemann, Mariette, and Gaston Maspero, who were interested in architectural ruins and large monuments, not in the smaller details or the kind of painstaking work of the younger generation of archaeologists in Egypt such as sir william matthew flinders petrie. Naville’s last excavation was at abydos in 1909, where he cleared the Osireion, which had been discovered by Petrie in 1902.

Naville was awarded many honors and distinctions from most European countries including his own, Switzerland, and he published many articles, reviews, and books on his work in Egypt.

Tim Murray

See also

Champollion, Jean-François; Egypt, Dynastic; French Archaeology in Egypt and the Middle East

References

Drower, M.S. 1995. Flinders Petrie: A Life in Archaeology. 2d ed. Madison: University of Wisconsin Press.

Nelson, Nels

(1875–1964)

Nels Nelson was a pioneering American archaeologist who was a great advocate and developer of new approaches to stratigraphic excavation. Taught by the great New World archaeologists max uhle and Alfred Kroeber, Nelson learned his craft excavating shell mounds on the California coast and participating in the excavation of Paleolithic cave sites in France and Spain. He undertook stratigraphic excavations in the southwestern United States after 1914, especially at San Cristobal Pueblo.

Tim Murray

See also

United States of America, Prehistoric Archaeology

References

Fitting, James E. 1973. The Development of North American Archaeology. University Park: Penn State University Press.

Willey, Gordon R., and Jeremy A. Sabloff. 1993. A History of American Archaeology. 3d ed. London: Thames and Hudson.

Netherlands

According to Dutch archaeological lore, archaeology became a scientific endeavor in the early years of the twentieth century when a young zoology graduate, albert egges van giffen, studied faunal remains unearthed during a study of terpen as indicators of prehistoric economies. Terpen (“terps”) are artificial mounds on the coastal wetlands of the Netherlands on which Iron Age and early medieval villages were built, and after the area was diked after a.d. 1000, they were exploited as sources of manure.

At the time, the only archaeological institution in the country was the State Museum of Antiquities in Leiden where the traditionalist Jan Hendrik Holwerda dominated Dutch archaeology. Inevitably, he and Van Giffen became enemies, and after some years of struggle, Holwerda and his museum faded away to be superseded by Van Giffen and the archaeological institute he had founded at the University of Groningen in the north of the country, right in the middle of terp-land. Because of Van Giffen, Dutch archaeology won international status, especially because of its meticulous excavation techniques, use of auxiliary sciences (botany, zoology, geology), and settlement excavations. Later, Van Giffen’s students ran archaeological institutes at every university in the country as well as staffing the State Archaeological Service. Today, almost all archaeological research in the Netherlands is directly or indirectly related to Van Giffen’s exploits.

In the late 1990s, that was still the majority view of the modernization of Dutch archaeology (e.g., Slofstra 1994), because when Van Giffen’s students became dominant in the late 1940s and early 1950s, their view of the discipline’s history became the founding myth of Dutch archaeology. However, the myth is mainly a repeat of Van Giffen’s arguments that he used in his attempt to bypass Holwerda between 1910 and 1915—a construct used in the battle for academic positions. Van Giffen and his students have retired or died now, so perhaps it is time to sketch a different picture.

Historians distinguish three periods of nation building in the Netherlands: the sixteenth and


Page 920

seventeenth centuries, before and during insurrection against and independence from the Hapsburg Empire; 1813–1830, after the French Revolution and occupation; and 1945–1960, after World War II and the German occupation. There was a general economic and cultural stagnation between 1835 and 1900 after which the economy took off during the period of political neutrality between Germany, France, and Great Britain (1900–1930). The economic slump and German occupation were followed by Anglo-American dominance and restoration (1930– 1965); growth and consolidation (1965–1980); economic stagnation again (1980–1990); and very slow recovery after 1990. The country had about 2 million inhabitants in 1775, 4 million by 1879, 8 million in 1931, and over 15 million in 1994.

Archaeological Sites in the Netherlands


Page 921

At the universities, the number of students started to increase rapidly in the 1950s with growing participation of middle-class groups after 1960. At first, that swell generated new academic jobs and ever more participation, but after 1970–1975, academic job opportunities tended to decrease, resulting in misemployment first and later substantial underemployment of later university trainees. The number of archaeological jobs closely followed suit, as did the number of academic and nonacademic archaeological institutes. Presently, heritage and rescue archaeology fare much better than academic archaeology in this respect.

An Institutional History

The State Museum of Antiquities in Leiden (Rijksmuseum van Oudheden, hereafter RMO) was the first public archaeological institution in the Netherlands, and its foundation in 1818 marked a shift from traditional to positivist thinking about the past. The museum has been and is active as a collector of antiquities from the Old World and in fieldwork in the Netherlands and abroad. The first director of the RMO, Caspar J.C. Reuvens, was also appointed professor of archaeology at Leiden State University in 1818, but that appointment was not a recognition of the subject in the Netherlands. “[Archaeology is] not so much a distinct, useful science, as it is a pleasant pastime… when not useless, then not really necessary” as one obituary of Reuven put it after his untimely death in 1835 (Byvanck-Quaries van Ufford 1984).

By and large, that was the dominant attitude toward archaeology in the Netherlands until well into the twentieth century. Accordingly, the chair was left vacant until A.E.J. Holwerda (1845–1923) was appointed to the chair of Archaeology, Ancient History, and Greek Antiquities. Later, Holwerda also became director of the RMO (1903–1919), and from there, he revived contact with the university. In 1907, Holwerda founded the Oudheidkundige Mededelingen van het Rijksmuseum van Oudheden as an outlet for the publications of the museum’s investigations, but even then, there was no continuity, and Holwerda’s successor at the university was an ancient historian who had no use for archaeology except as an illustrator of early events. In 1922, Alexander Byvanck, who had studied with Holwerda, succeeded to this chair. Byvanck pushed the appointment of assistants whose major interests were in classical archaeology, and that subject rapidly became well entrenched at Leiden University. In 1921, archaeology had been legally acknowledged as a separate discipline, and only then could a degree in archaeology be obtained.

Meanwhile, at the University of Utrecht, two classical philologists had been lecturing on archaeology. One of them, G. van Hoom, also lectured at Groningen from 1919 onward, thus paving the way for a chair of classical archaeology at that university in 1951. C.W. Vollgraff, the other Utrecht philologist, excavated the acropolis of Argos from 1903 until 1930 in a joint project with the French Archaeological School at Athens. He also participated in excavations of the Roman core of the city of Utrecht led by Van Giffen between 1934 and 1938. One of Vollgraff’s students, H.G. Beyen, became the first professor of classical archaeology at the University of Groningen.

When Leiden University was reopened in 1945 after its forced closure by the Germans in 1941, a separate chair of classical archaeology was finally established, and it was held by Byvanck until 1954. There were good and varied relations with the chair of art history (which is still named Art History and Archaeology) at the same university, and contact with the material products of the ancient world was maintained through yearly student excursions to the Mediterranean’s monumental sites. Only when H.A. A.P. Geertman was appointed in 1979 did interest in fieldwork reemerge.

At the University of Groningen, Van Giffen founded the Biological Archaeological Institute (hereafter BAI) in 1920. He also became an active consultant of local antiquarian committees and exercised great influence in the archaeological field in the northern Netherlands. Van Giffen was appointed professor of prehistory and Germanic archaeology in 1939, and in the 1950s he convinced the Groningen physicist and


Page 922

Nobel Laureate H. de Vries to set up a carbon–14 laboratory at that university, to be partially paid for by the BAI. The first readings were taken in 1952.

Van Giffen became professor of archaeology at the University of the City of Amsterdam in 1940, and there he successfully set up the Institute of Pre- and Proto-history in 1951. The University of Amsterdam’s chair of (classical) archaeology was established in 1928, and its first incumbent, G.A.S. Snijder, founded the Allard Pierson Museum of Archaeology in 1934 to display the classical antiquities collections of Lunsingh Scheurleer and Allard Pierson. Snijder had good relations with Germany and also with top Nazis in Holland during the German occupation. Appointed director of the Dutch branch of a Nazi foundation in 1943, he was convicted and dismissed after the war and moved to Germany.

Van Giffen’s main contribution concerned the institutionalization of archaeological research in the country. In the years before World War II, several so-called recognized local institutions had started to dig for archaeological artifacts for local museums, and this practice was regarded as a threat to the archaeological record by the more responsible people in the RMO at Leiden, the BAI at Groningen, and the civil service in the Hague. In 1939, F.C. Bursch and W.C. Braat, keepers at the RMO, recommended curbing this unwanted development by centrally organizing excavations, administration, registration, and preservation of finds and sites.

The government accordingly set up a state committee, which came into office in 1940; Van Giffen, Byvanck, and Van Wijngaarden, director of the RMO, were on the board. The RMO was recognized as both the central national museum and excavator while the BAI was nominated to be the academic and national excavator; regional museums and others were supposed to cooperate with these major institutions on a voluntary basis. A small bureau was installed at the RMO to act as the executive branch of the committee, and it was headed by Bursch, who held firm Nazi convictions and was oriented toward Germany in scientific matters. Bursch wanted a field survey to set up an archaeological monuments list, after a German model developed in Bonn, but he could not control the National Archaeological Service and most people simply ignored him because of his political views.

After the war, it was clear that the impoverished country could not support several archaeological institutes, and Van Giffen considered his peripherally situated BAI particularly vulnerable. With strong support from the Monument Council and the new Government of Reconstruction, he worked to establish a centralized archaeological service to avoid a proliferation of archaeological institutes all over the country. The Archaeological State Service (Rijksdienst voor Oudheidkundig Bodemonderzoek, hereafter ROB) was finally established in 1947 at Amersfoort, a city between Leiden (RMO) and Groningen (BAI). Many of the service’s intended aims have never been fulfilled; it is neither the only excavator nor an archaeological educator. In fact, since 1961, excavation licenses have been issued by the Monument Council, and academic archaeological training has continued and expanded at the various universities.

Between 1945 and 1947, few archaeologists were interested in preservation, not even Van Giffen, and excavation was apparently considered the single most important task of the professional archaeologist. The Provisional Monuments Act (drawn up by the government in 1946 to protect historical and archaeological monuments) took the Dutch archaeological world by surprise. A Provisional Monuments Council incorporated the existing Archaeological State Committee and its bureau without notice. In 1961, this Provisional Act was replaced by a comprehensive Monuments Act in which archaeological interests were considerably expanded and registration of the archaeological heritage of the Netherlands became the responsibility of the ROB. To that end, ROB archaeologists were appointed in every Dutch province: they check development plans, are consulted by local authorities, and initiate rescue excavations if necessary.

As a result of the Monuments Act and the activities of the ROB, it dawned on local authorities that modernization and reconstruction in inner cities is fairly destructive of medieval remains above and in the soil. In several old cities, archaeologists


Page 923

have been appointed to manage that heritage and to take care of at least the excavation, if not the preservation of ancient structures.

Early in the 1980s when job opportunities in archaeology were no longer rapidly expanding, several small bureaus were set up by unemployed young archaeologists who offered specialist expertise, mainly in fieldwork-related tasks: drawing, pollen analysis, bone determination, computer-aided analysis, reconnaissance, and survey. The most successful bureau is the Regional Archeologisch Archiverings Project (Regional Archaeological Filing Project, hereafter RAAP), which is loosely affiliated with the Amsterdam Prehistoric Institute, and the RAAP has achieved a powerful position as a commercial archaeological surveying bureau in the Netherlands and in central Europe. More than any other, this agency has become the center of technical innovation in archaeology, and many graduates aspire to a position within its ranks.

In the nineteenth century and well into the twentieth, Dutch archaeologists were trained in classical philology, and many were active in the classical countries of southern Europe as well as in the Netherlands. It was only after the legal recognition of archaeology as a discipline in its own right in 1921, and the consequent establishment of permanent chairs in the subject, that students were explicitly trained in archaeology. Initially, this training was after the student had earned a bachelor’s degree in classical arts, geography, geology, or ethnography, but after 1986, archaeology became a full undergraduate and postgraduate university training program.

As in other countries, prehistoric and classical archaeology have gradually separated in the Netherlands. Until 1930, all archaeology was aligned with ancient history (as at Leiden University) or art history (as at Amsterdam), and a training in classics was considered essential. Then an ecological bias came to be associated with prehistoric research, as conducted mainly at the BAI in Groningen, and historical archaeology became more text/art oriented in Amsterdam, Leiden, and Utrecht.

After World War II, the trend was reinforced by the founding of prehistoric archaeological institutes at Amsterdam and Leiden, which were led by students of Van Giffen who were more inclined toward fieldwork and ecological analysis than their historical colleagues. Like Bursch and Van Giffen, W.J. Glasbergen (Van Giffen’s successor at the Amsterdam Institute of Pre- and Proto-history from 1956 to 1979) attempted to make his institute the scientific branch of Dutch archaeology, mainly through a rapid expansion of its staff. The differences between the institutions were mutually elaborated and emphasized until 1980 when the threat of a reduction of funds and institutes made cooperation, at least in education, imperative. Today, all universities have joint basic training programs for undergraduates studying classical and prehistoric archaeology, but although a steady rapprochement is perceptible, it is not appreciated by everyone (e.g., Slofstra 1994; also Hodges 1990).

Several provincial and/or regional museums were founded in the Netherlands in the nineteenth century, generally in the wake of the establishment of local scientific salons, historical associations, or antiquarian societies. As was the case elsewhere in Europe, the nation building and nationalism of the bourgeoisie occurred hand in hand with ancestor veneration. Many of these museums are depositories of important and specialized collections. For instance, the Provincial Museum of Drenthe at Assen has an impressive set of peat corpses and bog sacrifices from the Iron Age. The top prehistoric, peri-Roman, and medieval objects, however, are in the RMO, which is the national repository for Dutch archaeology. The RMO also contains important collections of Egyptian, classical Greek, and Roman artifacts.

Attempts to regularly publish research reports have been made by the RMO. Reuvens co-operated with a well-known antiquarian in editing the journal Antiquiteiten (1819–1826), which had almost the same formula the English-language journal antiquity has today. Also between 1842 and 1846, and from 1855 to 1859, Mededeelingen were issued. A.E.J. Holwerda finally succeeded where his predecessors had failed, and from 1907 onward, the Oudheidkundige Mededelingen van het Rijksmuseum van Oudheden has appeared yearly. This publication is primarily filled with reports on research or acquisitions


Page 924

by the museum, and articles range from Dutch prehistoric excavations to discussions on Coptic grammar. Van Giffen’s BAI also began issuing an archaeological journal, Palaeohistoria, in 1953. It contains research reports on activities by the staff of that institute, both in the Netherlands and abroad—for example, in the Middle East and indonesia.

An important backbone of classical archaeology has been the Vereeniging tot Bevordering der Kennis van de Antieke Beschaving (Society for the Furtherance of Knowledge of Antique Civilization). From 1925 onward, the Bulletin of this society (presently called Bulletin Antieke Beschaving, or BABesch) has appeared yearly and is the major journal of Mediterranean archaeology in the Netherlands. There are more archaeological journals with a Dutch background, the larger ones being Berichten ROB (which reports on the research by the ROB), Helinivm (which caters to Dutch and Belgian audiences, mainly prehistory), Iranica Antiqua, Persica, Anatolica, and Bibliotheca Orientalis (concerned with Middle Eastern philology and archaeology), and Tijdschrift voor Mediterrane Archeologie (archaeology in the Mediterranean). Of the others, Analecta Praehistorica Leidensia (which appears irregularly) and Archaeological Dialogues (which has a theoretical orientation) should be mentioned.

Major Collections and the Archaeological Record

The major archaeological collection of the Netherlands is in the RMO. The origin of this collection lies in the first systematic display of antiquities in the Netherlands, begun in the early years of the sixteenth century, when the Baron of Wassenaar looted the Roman fortress of Brittenburg, which had emerged at the ancient mouth of the Rhine owing to natural excavations by the North Sea. In a contemporary chronicle, the Wassenaar lineage was said to have descended from the fortress’s Roman lord (Aurelius 1517), and almost two centuries later, that attribution was echoed and extended (Pars 1697). To further substantiate his claims, the baron also bought Roman artifacts from other places. The Wassenaar collection remained in the family’s Duivenvoorde Castle in Voorschoten (south of Leiden) and was enlarged over later centuries. Part of it is still there, but another part is now in the RMO in Leiden.

The antecedents of Batavian (the native Germanic dialect) were eagerly sought after the sixteenth and seventeenth centuries. The years of insurrection against the Hapsburg’s centralism and taxation resulted in the foundation of the Republic of the United Provinces of the Netherlands, and territorial claims were bolstered by reference to a mythical past. Reconstructions of Batavian society were published or painted, and the collection of antiquities kept pace with the political situation, tacitly forgoing local, native remains for objects from classical civilization that exemplified humanist and Renaissance ideas. One example among many stems from the early-seventeenth-century Antwerp painter Peter Paul Rubens who assembled classical statuary, which, after a detour to the collection of the Duke of Buckingham in London, was obtained by the Rotterdam brewer Reiner van der Wolff in 1660; today, part of the collection is in the RMO. In 1647, the Nehalennia sanctuary—the temple of a Romanized local goddess near the mouth of the river Scheidt—was exposed by the sea, and several altars were found on the beach. Ultimately, they ended up in the RMO.

Dutch collectors were also active in classical countries: a set of antique statues ultimately attributable to a Venice collector was bought by the Council of Holland in 1660, and early in the following century, an important collection of 150 classical marmora was bought by Gerard van Papenbroek at auction and bequeathed to Leiden University in 1743. This “cabinet of antiquities” was put on display in a specially constructed pavilion in that university’s Botanical Gardens, probably the first public exhibition of antiquities in the United Provinces. The Papenbroek collection is remarkable for its relatively complete documentation, and it, too, is now in the RMO. In the same period, another important collection was begun when the Duke of Thoms, a Dutch diplomat in Italy, published an extensive catalog of his large collection of gems and coins in 1740. This collection was purchased by the Prince of Orange in 1751, who passed it on to his heirs. Looted by the French in 1795 and later


Page 925

repatriated to the Netherlands, it constitutes the core of the collection of the newly founded Royal Numismatic Cabinet in the Hague.

There have been more private and public collections of classical artifacts, and most of them have found their way to the RMO or to local museums. Some of the Dutch merchant dynasties amassed extensive private collections of ancient and contemporary art, which are still kept in their city palaces. Occasionally, such collections are put into public trust, most notably the collections of Allard Pierson and Lunsingh Scheurleer, which have been handed over to the archaeological museum of the University of Amsterdam (now the Allard Pierson Museum), and the important Van Beuningen collection of medieval pottery, which has been donated to the Van Beuningen Museum in Rotterdam.

A few examples of the forgery and fraud that have existed throughout the history of archaeology in the Netherlands are in order. For instance, the reason for the collection of the sixteenth-century finds from the Brittenburg fortress was to construct a Roman pedigree for an aristocratic lineage, a fraudulent enterprise. In the 1840s, Janssen of the RMO excavated a “Neolithic” pit village near Hilversum, and it took a century for the finds to be recognized for what they were, nineteenth-century forgeries, perhaps by one of Janssen’s laborers. Famous among prehistoric fraud is Holwerda’s misidentification of late Bronze Age tree coffins as the wall blocks of wooden “dome graves,” based on a supposed analogy with Mycenaean tholoi (chamber tombs).

Several World War II finds that were later identified as probable forgeries by a Nazi bureau active in the Netherlands include “the Viking treasure” of Winsum (Elzinga 1975; Maarleveld and Pieper 1983). In the 1970s, news media ran stories about “the Vermaning hoax”—the Drenthe museum at Assen had for years been buying Paleolithic tools from the amateur archaeologist Tjerk Vermaning that were later recognized as forged. It was rumored that Vermaning was acting in good faith and that a conspiracy against official archaeology was behind the affair.

In the Netherlands—as elsewhere—interest in the archaeological record has never been very extensive. As Johan Picardt wrote (1660): “In the investigation of these antiquities of our home country, I do not find our compatriots very curious. They used to heed foreign, and external, more than indigenous histories. Yet I cannot understand or perceive that there are rarities or particularities in external histories, which we would not have, too, within our own country.” Indeed, both the general public and the government have been rather unconcerned. Only megalith graves have been protected since 1734, as a result of a provincial law to prevent their destruction during the construction of roads and dikes, and grave barrows, Celtic fields (late Bronze Age–early Iron Age field systems), and other early sites have been destroyed in agricultural reallotment schemes. The legacy of the Middle Ages—such as city houses and in places whole city quarters, sixteenth- and seventeenth-century city defenses, and even old windmills and dikes—have only recently been or are still threatened by city construction. Only the Monuments Act of 1961 provides a means to preserve selected parts of the archaeological record.

A Gallery of Dutch Archaeologists

Dutch names are mentioned in few of the overviews of archaeological history (for example, Hodder 1991; Trigger 1989), a reflection of the importance that Dutch archaeology has been accorded by the world. Nevertheless, from this local archaeology some names can be proposed as worthy of international stature, if only because of their impact, long after their death, on Dutch archaeology. Of particular importance are Caspar Reuvens, Jan Hendrik Holwerda, Albert Egges van Giffen, and Hendrik Beyen, but some lesser figures have played important roles as well.

Casper J.C. Reuvens (1793–1835) studied law and defended his dissertation at the University of Paris in 1813. A professor of classical art at the (now closed) college of Harderwijk, in 1818 he became the first director of the RMO and also the first professor of archaeology at Leiden University. His first excavations (1826–1834) were at Arentsburg near Voorburg on an estate bought by the government especially


Page 926

for the purpose of archaeological investigation. It was here that the Forum Hadriani of the Peutinger Map was thought to be situated, mainly because of the discovery of Roman remains in preceding centuries.

Although a literary man, Reuvens had a keen eye for technical detail, and he meticulously recorded his field observations—plans with different scales, carefully measured cross sections of walls, full leveling, and even perspective drawings of important aspects. Soil samples from his excavations were analyzed by chemists; cremations were analyzed by physicians. In other words, he was interested in the archaeological context, not solely or even mainly in objects, and he achieved a very high standard of fieldwork. Reuvens also worked on Iron Age field systems and had planned to excavate a megalith grave. His early death at the age of forty-two prevented that research, and it also prevented the foundation of a tradition of high quality fieldwork. Posthumously, the first archaeological map of the Netherlands was produced, based on his notes.

Willem Pleyte (1836–1903) was keeper and later director of the RMO. Educated as an Egyptologist, he had to teach himself Dutch archaeology, but he did so so thoroughly that he wrote the first synthesis of Dutch antiquities (Pleyte 1877–1903). His previous vocation is visible in that work, for one of the chapters is preceded by a frontispiece showing a pharaonic Egyptian for no obvious reason, and all the wonderful places in it were lithographed by Pleyte himself “after the original objects or photographs.” He interfered with the “conservation” practices of local authorities to such an extent that some denied further cooperation. For example, in his day, most megalithic graves were threatened by restorations, which were no doubt well meant. Covering mounds were removed, as they were considered to be dunes; tumbled and leaning stones were set upright; and capstones were straightened by the local authorities. Pleyte argued against such practices, and local authorities became considerably annoyed with him. Fortunately, there was also international opposition to such restorations, and at the 1874 Prehistoric Congress in Stockholm, it was specifically recommended that “the ruins of the megalith graves in Drenthe remain ruins and in that state be protected.” Soon afterward, the restorations ceased.

Jan Hendrik Holwerda (1873–1951) became a keeper at the RMO in 1904 and its director in 1919 when he succeeded his father, A.E.J. Holwerda. One of the son’s major accomplishments in the museum was a reorganization of the collections and documentation. He modernized exhibitions by putting reconstructions and models on display with original artifacts, and he wrote the accompanying guidebooks and appointed instructors to show visitors around. Holwerda wrote for a wider public than his contemporaries, and several of his books became quite popular, so much so that one can credit him with putting prehistory into Dutch schoolbooks. One major work was his Oudheidkundige Kaart van Nederland (1924; Archaeological Map of the Netherlands), which was followed by Nederland’s vroegste geschiedenis (1925; Netherlands’ Earliest History), the first attempt to systematize and present this knowledge to a wider public. In 1939, he retired from the Leiden Museum. His writings show that he believed that the archaeologists’ task was to describe people rather than draw up the typo-chronology of a certain class of artifacts.

In 1908, Holwerda joined the German archaeologist Carl Schuchardt, who was excavating the Roman castellum (fortified settlement) at Haltern, Germany, to be trained in the modern German field technique of wide area digging and the systematic registration of soil discolorations as vestiges of ancient timber structures. Holwerda was the first in Dutch archaeology to emphasize the necessity of large-scale settlement research, and with his early assistant (1912–1917) and later enemy Van Giffen, Holwerda turned Dutch archaeology into a field science. His first large-scale excavations were at the Arentsburg site (1910–1912), the same site Reuvens had excavated almost a century before him. Holwerda’s excavations were well below contemporary German standards, for he dug in narrow trenches, presumably to save time and money, and he conducted excavations all over the country, some bad by


Page 927

any standard and some good even by modern standards. However, given his aim of extensive excavation and the unaffordable amounts of (manual) labor required for that purpose, he could not have done better. Holwerda’s technical possibilities were not up to his theoretical insights. He never dug for curiosity’s sake or contingency alone; he always started off with a research question and set the feasibility of an excavation against the possibilities and the results to be obtained.

Holwerda had a lively interest in theoretical matters, he was much aware of developments in field techniques, he was a progressive museum director with a keen eye for the lay public, and importantly, he was never late in publishing his results. On the other hand, his obstinacy and his unwillingness to mend earlier opinions gradually isolated him from his contemporaries. His scientific inheritor, A.E. Remouchamps, died before he was able to write his thesis.

Albert Egges van Giffen (1884–1973) was a man of strong and lasting likes and dislikes. He had university training in botany and zoology and while still a graduate student (1908–1910), he was appointed to look after artifacts and bones being unearthed in ever-increasing quantities from terps. Some responsible people were becoming uneasy about the loss of old artifacts. Van Giffen did what he could, and in 1910 he was invited to join the RMO in Leiden because of his knowledge of terps. The museum recognized its responsibilities, but it lacked trained personnel—only Holwerda was considered a trained excavator, and he had other jobs to do. Van Giffen learned modern excavation techniques from Holwerda while taking part in the Arentsburg excavations as a volunteer.

Van Giffen took his degree at the University of Groningen and went to Leiden in 1912 where he was soon in conflict with Holwerda, accusing him of sloppiness because field drawings had to be “adapted” before publication. Holwerda in turn accused Van Giffen of withholding geological information. Van Giffen took this quarrel as far as the home secretary, and reports were written. In consequence, according to his biographer H.T. Waterbolk, Van Giffen had to abandon his hopes of ever becoming the director of the state museum. Fifty years later, at the end of his career, Van Giffen would still refer to his lost succession as the major disappointment of his life. Instead, a job in the Zoological Department at the University of Groningen was found for him, but he soon succeeded in founding an institute of his own, the BAI. When Holwerda retired in 1938, Van Giffen’s application to become the director of the RMO was turned down by the Department of Culture. Instead, Van Giffen became professor in prehistory and Germanic archaeology at Groningen and a professor of archaeology at the University of Amsterdam.

After World War II, he sought to centralize archaeological investigation into a single state service, and of course, that service was to be under his control and established in Groningen: “Above all the formation of the new service meant at long last a certain reparation for the wrong done to him as a young man in Leiden” (Sarfatij 1972, 77). He succeeded in the establishment of such a service (the ROB), but he did not succeed in the full centralization of everything archaeological in the Netherlands. From 1950 onward, Van Giffen became quite prickly toward deviating opinions. He left the ROB in 1950 after many quarrels, and in 1954, he retired from his professorships.

As lecturer and author Van Giffen was not exciting, yet in the field and in informal situations he could be interesting. He had many students, most notable among them his successor at Groningen, H.T. Waterbolk (1924); his successor at the University of Amsterdam, W. Glasbergen (1923–1979); and P.J.R. Modderman (1919) at Leiden University. Other students trained by him included P.V. van Stein Callenfels and W.J.A. Willems of the Archaeological Service of the Netherlands Indies. As an excavator. Van Giffen was brilliant, but he was not particularly good as a reporter, and the results of his most important excavation of the Ezinge terp have never been published—however, he is not alone in this respect.

The civil servant E.A. Kuipers is a curious figure in Dutch archaeology. Engaged in monument preservation on behalf of the government in the same years that Van Giffen and Holwerda


Page 928

were active, Kuipers was in the Department of the Interior when Van Giffen and Holwerda had their clashes (1914–1920). Kuipers subsequently went to the Department of Education and Science where Van Giffen’s succession to Holwerda was thwarted. After World War II, Kuipers was director of archaeology and nature preservation until 1952, the period when decisions concerning the foundation and scope of Van Giffen’s ROB were made. It is difficult to gauge Kuipers’s influence, for in the years 1939–1949, J.K. van der Haagen was head of his department, and the latter is generally credited with the decisive measures that led to the foundation of the State Service for Archaeological Investigations. With regard to van der Haagen, Kuipers said: “He wanted to centralize archaeological management, and to this end he drew up a whole series of legislations… Leiden [was to be] the hub” (Sarfatij 1972).

Carl W. Vollgraff (1876–1968) studied classical arts at the University of Brussels in Belgium and defended his thesis there in 1901. He was soon appointed private lecturer in Greek and Roman mythology at the University of Utrecht and started excavations in Greece that continued until 1930. He was appointed professor at Utrecht University in 1917 and may be considered “the father” of Dutch classical archaeology. Among his students, H.G. Beyen, C.H.E. Haspels, and G.A.S. Snijder need to be mentioned. They, in turn, tutored most of the presently active classical archaeologists. Vollgraff also participated in Van Giffen’s excavations of the Roman core of the city of Utrecht (1934–1938), and the results were published jointly. Vollgraff retired in 1948.

Until the 1970s, there was no real tradition of fieldwork in Dutch classical archaeology. In the years before the prehistoric institutes were established, before archaeology became differentiated into historic and prehistoric branches, students from classical arts departments were sometimes interested in classical (or Egyptian, or Mesopotamian, or biblical, or Indonesian) archaeology. One of them, A.W. Byvanck (1884–1970), started out as an art historian of Greek antiquity, and for a time he was keeper at the Museum Meermanno-Westrianum in the Hague. After he ascended to the chair of archaeology and ancient history in Leiden in 1922, he also studied Roman and Byzantine art. Gradually, Byvanck extended his interest toward local archaeology as well, and he was well acquainted with Van Giffen, whom he met in the State Committee for Archaeology. In 1941, Byvanck published a popular synthesis of Dutch archaeology. After the war, when Leiden University was reopened, a chair of archaeology was established separate from that of ancient history and Byvanck was appointed to it.

Hendrik G. Beyen (1901–1965) is a well-known Dutch classical archaeologist. From an artistic family, he studied ancient art with Vollgraff in Utrecht and wrote a dissertation on mural art in pompeii and herculaneum (1928). He became the first professor of classical archaeology at Groningen University (1951), with the support of Van Giffen. In 1954, Beyen transferred to Leiden (succeeding Byvanck) but retired in 1964. His short scientific life was devoted to art history, specifically in the realm of classical mural painting, and he was the first to describe the successive styles of Roman wall painting in Pompeii. After Beyen’s retirement, his work was continued by his students W.J. Th. Peters and F.L. Bastet. Architectural studies by members of the Dutch School in Rome (Th. Heres, E. Moormann) and by H. Geertman at Leiden may ultimately be credited to Beyen’s leadership. Organizationally, Beyen and the RMO director A. Klasens succeeded in the establishment of an Institute of Prehistory at Leiden University in 1962; the institute was directed by P.J.R. Modderman, one of Van Giffen’s students.

As far as can be ascertained, Van Giffen and his Groningen successor H.T. Waterbolk, Byvanck, and Beyen at Leiden; the RMO’s director Klasens and his predecessor Van Wijngaarden; W. Glazema (Van Giffen’s successor at the ROB) and W.A. van Es (managing director of the ROB in the 1960s and 1970s) were all on reasonably good terms. However, after the establishment of the ROB along lines inconsistent with Van Giffen’s ideas, and especially after the appointment of Glasbergen to the Amsterdam Institute of Pre- and Proto-history (1956–1979), tensions


Page 929

between prehistorians and art historical archaeologists increased. The former considered themselves to be the “real” scientific archaeologists while the art historical archaeologists regarded the prehistorians as newcomers who threatened funds and opportunities. The foundation of ARCHON, a government subsidizing agency (one of the suboffices of the Netherlands Organization for the Advancement of Pure Scientific Research), in 1981 was a major step toward easing these tensions. Classical, prehistoric, and other archaeologists met on commissions where research proposals were judged, and this work fostered a mutual understanding. The economic slump of 1980s set ceilings on university budgets, and this fact also resulted in closer cooperation as the various groups shared the burdens of student training.

A History of Dutch Archaeological Discussion

Most archaeologists are rather provincial in outlook, with little knowledge of problems elsewhere, and it is possible that nowhere has the universal ideology of positivism been achieved. Dutch archaeology is no exception, and historic-humanitarian (“culture historical”) rather than scientific leanings have been dominant. In the Netherlands, the study of the relation of material culture to society has involved a study of the relation of the Dutch archaeological record with previous Dutch cultures, and those Dutch archaeologists who worked elsewhere (Middle or Far East, Mediterranean) have related to their particular problems elsewhere in the same way. This situation held true until at least the 1970s.

In addition to the general provincialism of Dutch archaeology, there is the scientific influence of politically dominant neighbors. Thus, when France was dominant during much of the nineteenth century, references to French archaeology were frequent, and texts were written in French. With Germany in the political ascendancy, references (if any to non-Dutch texts) were to German writings, German congresses and training programs were attended, German ideas were copied, dedications were to German scholars, and texts were sometimes published in the German language. After World War II, when England and then the United States dominated the political scene, former German references were gradually replaced by English ones, and the general orientation, especially in prehistoric texts, became Anglo-Saxon and there was an almost complete ignorance of other—for example, French, Italian, or Russian—developments.

In Dutch classical archaeology, with its art history orientation, the same trend is present although slightly attenuated. The number of English references surpassed that of German texts only in 1980, and in prehistoric archaeology that index changed around 1970. Perhaps the languages in which the Dutch research is reported is even more eloquent. Before World War II, more than 90 percent of articles were in Dutch; during the war, only Dutch texts were offered; after the war, the percentage dropped from 60 percent in the 1950s to 15 percent in the 1990s, and in the same years, German texts decreased from 25 percent to 5 percent, and English texts rose from 10 percent to over 60 percent.

Whenever ideas of non-Anglo-Saxon scholars are discussed in the Netherlands, they have been introduced through English translations, even though the study of at least two foreign languages is compulsory in the universities. Thus, Italian archaeologist Bianchi-Bandinelli’s ideas are understood by only a handful of classical archaeologists, and French archaeologist andré leroi-gourhan and philosophers Foucault, Derrida, and Bourdieu only became known to prehistoric archaeologists when they were translated into English. The Russian archaeologist Leo Klejn is referenced only for his Current Anthropology contributions. Postmodernism is understood in its U.S./U.K. variant, with Ian Hodder and Michael Shanks as major leaders; Marxist (and other nondominant) archaeology are referenced rarely, if at all.

In Dutch mainstream prehistoric archaeology after the 1960s, the old (Childean) normative paradigm of archaeological culture as a recurrent set of archaeological traits was gradually replaced by a more anthropologically informed model of a systematically networked set of organizing subsystems of archaeological attributes (Bloemers and Van Dorp 1991; Slofstra 1994). A


Page 930

further development is visible in the Amsterdam Kempen Pioneer project, which began in the 1980s from an evolutionary and systems theoretical systems background but has evolved toward a historical anthropological framework. In other quarters, a history of science stance is evident. One of the research goals of the Leiden Pioneer project is the critical examination and analysis of the archaeological image of the Paleolithic period. Likewise, classical (now called Mediterranean) archaeology at Groningen is more fieldwork and less philological in its orientation, as are smaller, individual research undertakings at the major institutes throughout the country.

Archaeologists of provincial Rome are a possible exception, for their work has been less provincial than their name suggests. Early students (Reuvens, Holwerda) were well aware that the Netherlands was only a corner of the Roman Empire and that developments in that area should be related to more central regions. Of late, several studies connect the Roman colonization of the Low Countries to wider concerns of Roman home politics. For instance, Johan Bloemers, Willems, and Nico Roymans work on the interaction of the native population with the foreign occupation, has been informed by the world systems, dependency, and frontier theory ideas of Friedman, Galtung, and Wallerstein. The latter’s work belongs to the post-1970 period and should be seen in that light (e.g., Brandt and Slofstra 1983; Roymans 1990).

There are some isolated examples of attempts at a larger problematic. Holwerda (1910, 1925) challenged the evolutionism of his day as well as “the typological method” along lines similar to those Hans Eggers was to develop later (Eggers 1958). He was ignored, and there were no arguments. A few years later, when immigration as a cause for the appearance of a new type of pot in medieval Frisia was questioned by a historian, Dutch archaeologists, including Van Giffen and Holwerda, closed ranks, thus stifling a potentially informative discussion (Heidinga and Verhoeven 1992). In classical archaeology, Snijder (1934) did notable work on the origins of artistry. In Middle Eastern studies, H.J. Franken opened up a new approach to pottery research by employing artisan potters on his staff as a critique of traditional typology development.

Apart from these abstract and almost ignored problems, the theoretical discussion of Dutch archaeological practice has been mainly concerned with observational theories (Hodder 1994). Reuvens sought better observation by the introduction of geodetic methods in the registration and description of field monuments. Holwerda introduced Schuchardt’s ideas on soil traces and attempted to come to grips with settlement-sized archaeological sites, but his technical means were insufficient. Van Giffen transported plant anatomical methods of sectioning to archaeological fieldwork and invented the so-called quadrant method in order to obtain better insights into the structure of three-dimensional archaeological objects like barrows and even terps. The discussion about Holwerda’s ill-fated dome barrows redirected the interpretation of traces of tree coffins in burial mounds. With the gradual rise to dominance of Van Giffen, theoretical interests shifted toward typochronology and ecological context, with vague but frequent references to cultural developments elsewhere, which were introduced by migrations and diffusion of traits.

The project of Beyen and his successors involving the meticulous analysis of Roman wall painting resulted in a typochronological scheme that contributed to the foundation and operation of a radiocarbon laboratory at the University of Groningen. Modderman’s pioneering large-scale settlement excavations utilizing massive mechanical soil removal solved some of Holwerda’s observational problems, but did not eventuate in the questioning of cultural historical assumptions. Similarly, excavations in the delta peat district—first by Modderman, then by Glasbergen, and later by Modderman’s pupil Louwe Kooijmans—were aimed at sidestepping the effects of postdepositional erosion of archaeological vestiges common to regular, dry sites. Waterbolk’s version of Van Giffen’s culture area diagram (a kind of longue durée, Braudel’s long-time scale, history of an area of a few square miles; Van Giffen 1947) originated as a method to wed time to change in the artifactual


Page 931

repertory. It remained in vogue in Dutch archaeology for many years, even with different epistemological props. In these larger ventures, ever more diverse phenomena were incorporated (ecology, locational analysis, historical traditions), and discussion thus moved on to more abstract levels.

In the 1970s, several young archaeologists produced less narrow texts: Bloemers and Willems and their work on Romanization have already been mentioned; Sander Van der Leeuw did comparative work on pottery production (Van der Leeuw and Pritchard 1984); and Jan Slofstra (1994) and Van de Velde argued for a social archaeology, the former with an evolutionist/functionalist emphasis (e.g., Brandt and Slofstra 1983), the latter being more structuralist (e.g., Van de Velde 1979). Later, two task groups (“pioneer programs”) were set up, one to work on political developments in the Iron Age, Roman, and early medieval periods as a historical anthropological exercise, the other to attempt to integrate earth sciences with anthropological notions of the Paleolithic period of northern Europe.

No matter whether there were written records or not, archaeology has probably always been understood as ancient history in the Netherlands. Views regarding the means to write that history have varied as have the understandings of how such a history should read. A kings-and-battles approach is not feasible, as was clear even to Reuvens; however, a bourgeois emphasis on “high culture” (art, literature) has hampered Dutch archaeological discussion. A more general approach has recently been gaining ground. The means to read ancient history through archaeology have also varied considerably, with emphasis swinging repeatedly from objects toward context and back, and from observation to inferences—the increasing efficiency of soil removal (in the early years by crofters, in the twentieth century by vast numbers of unemployed people and later by mechanical equipment and technicians), which resulted in an ever-larger scale of field operations, has been utilized primarily by the empirically minded.

Finally, a word or two should be said about present archaeological practice in the Netherlands. Theorizing (or general critical discussion) began when it became clear that there was no simple one-to-one correspondence between Dutch archaeological data and Dutch archaeological history—as was still assumed tacitly or openly in the major field projects of the 1970s and 1980s. Probably, it was a matter of reflexivity emerging from repression: the implications of fieldwork had been authoritatively taught to be straightforward (“This is no archaeology,” a comment by an archaeologist working on david l. clarke’s Analytical Archaeology, may be considered typical for much of Dutch archaeology until recently). In its turn, the self-perceived peripheral nature of Dutch archaeology can be invoked. Archaeology was considered either a handmaiden of ancient history, a collector of objects for art history, or a consumer of the advances in ecological research, in each of which the numbers of scholars were many times larger than all the archaeologists combined.

In other words, the referent groups, or the intellectual debates to which Dutch archaeologists used to refer to, were external to the discipline. The archaeologists were not in a position to contribute substantially to the core debates nor were they in a position to establish a general discussion of their own. Only when the number of archaeologists had crossed a quantitative threshold (Van der Leeuw 1994), could internal discussion become effective: first, through the full implementation of a complete archaeological training program in 1986; second, when in archaeological academia distinction could be obtained by the additional deployment of a perceptibly different outlook; and third, through the fierce competition for junior jobs when too many students to be employed archaeologically took their degrees in the period after 1975. The discussion has been channeled through a yearly congress on theoretical archaeology and communicated to a wider audience through a semiannual journal, Archaeological Dialogues, which was first issued in 1994.

Some Other Dutch Archaeological Enterprises

Apart from provincial Roman, classical, and prehistoric archaeologists, there were others interested


Page 932

in other periods and other regions: Mesopotamia, Egypt, and, of course, the Dutch colonies in Southeast Asia and the Caribbean. Many of these scholars continued philological pursuits and were hardly interested in field archaeology, but several philologists have been and are active in excavation and survey programs.

In the Dutch East Indies (present-day Indonesia), an early pioneer was eugene dubois (1858– 1940), a physician and paleontologist who discovered the remains of Homo erectus (Pithecanthropus) on Java in 1891. Although work on these protohumans continues (by C. ter Haar, G.H.R. von Koenigswald, H.R. van Heekeren, and G.-J. Bartstra), the main interest of colonial archaeologists has been in the monumental remains of the classical Hindu period, most of them on Java (the Borobudur complex, the temples at Prambanan, etc.). These scholars came up with remarkably modern ideas on restoration as early as the 1910s and 1920s (especially N.J. Krom and Th. Van Erp; Bernet Kempers 1978). Some members of the Colonial Antiquities Service were sent to the Netherlands to be trained by Van Giffen (notably W.J.A. Willems and P.V. van Stein Callenfels), and they almost inevitably returned with prehistoric interests: for example, megaliths and the Hoabinh shell heaps. The Dutch did not set up a training program for prospective indigenous archaeologists.

After World War II and after Indonesian independence in 1949, the Archaeological Service of the Indonesian Republic was run by a Dutch planter and amateur archaeologist, H.R. van Heekeren, and he was succeeded by his Indonesian assistant and trainee, R.P. Soejono. Dutch interest in the archaeology of Indonesia has never been great. Bartstra of the University of Groningen has taken over the Paleolithic interests of Van Heekeren and has been cooperating with Soejono on the Pleistocene hominids in the archipelago since the 1970s.

In the Caribbean, the ethnologist J.P.B. de Josselin de Jong worked on Amerindian prehistory and did some small excavations on the islands of Aruba and Curaçao. Since the 1970s, was a more regular interest in the past of these Dutch colonies (including Surinam) on the part of archaeologists from Leiden University—E. Boerstra, A.H. Versteeg, C. Hofman, M. Hoogiand, each having had appropriate field training by Modderman.

Of the Dutch archaeologists who have been active in the Middle East, the best known is perhaps henri frankfort (1897–1954), an international figure who was born in Amsterdam. He worked with sir william matthew flinders petrie at the British School in Athens and with J.H. Breasted at the Chicago oriental institute, where he organized the multidisciplinary Diyala project in Iraq while simultaneously holding a professorship of Middle Eastern archaeology at the University of Amsterdam (1932–1939). Later, Frankfort went to the Warburg Institute in London to become professor of the history of preclassical antiquity at London University.

Another well-known name in Mesopotamian archaeology is M.N. van Loon, who also worked in the Chicago Oriental Institute before he was appointed professor in Amsterdam (1972–1987). Excavations at Tell Hammam in Syria are continued by D.J.W. Meijer, who presently works at Leiden. H.J. Franken, a theologian turned archaeologist, worked in Palestine at Deir Alla (where work is now carried on by G. van der Kooij). Franken also collaborated with kathleen kenyon at Jericho and Jerusalem and contributed to both the recording and the interpretation of tell stratigraphy and pottery studies by employing artisan potters in his institute. The Groningen BAI has also conducted investigations in this region (H. T. Waterbolk at Bouqras in Syria), as has the RMO (P. M.M.G. Akkermans at Tell Sabi Abyad in Syria; H. Schneider in Egypt).

Conclusions

This account has made it clear that Dutch archaeology is not primarily the development of Van Giffen’s ideas but, rather, that he was part of an important phase of an ongoing tradition. From the very beginning of academic archaeology, even from the first recorded excavation in the Netherlands (Titia Brongersma and Ludolf Smids at the Borger megalith grave in 1685), auxiliary sciences have systematically been called on to aid in or back up interpretation.


Page 933

Modern theorizing did not start with Van Giffen either, for several of his established predecessors (notably Reuvens and Holwerda) had been concerned with and active in discussions of field methodology. Indeed, Van Giffen’s empiricism overran the more abstract problem of evolutionism and Holwerda’s “typological method.” It was not until the 1970s that any such discussion was attempted again, and by then, the size of the archaeological community had grown and the audience had finally become sufficient to sustain discussion on more theoretical levels. This all amounts to the description of a healthy archaeological field in the Netherlands, especially since the split between prehistoric and historic archaeology seems to have been replaced by deeper concerns.

Pieter van de Velde

References

Addink-Samplonius, M., ed. 1983. Urnen delve—het opgravingsbedrijf artistiek bekeken. Dieren.

Aurelius, C. 1517. Die chronycke van Hollandt, Zeelandt ende Vrieslandt. Leiden. Commonly known as Divisie-Chronycke.

Bakker, J.A. 1979. The TRB West Group. Amsterdam: Albert Egges van Giffen Instituut voor Prae- en Protohistorie.

Bernet Kempers, August J. 1978. Herstel in eigen waarde—monumentenzorg in Indonesië. Zutphen: Walburg Pers.

Bloemers, Johan H. F., and T. van Dorp 1991. Pre-& protohistorie van de Lage Landen. Netherlands, De Haan: Open Universiteit.

Boersma, Johannes S., et al. 1976. Festoen. Groningen: H.D. Tjeenk Willink; Bussum: Fibula-Van Dishoeck.

Bogaers, J. E., W. Glasbergen, P. Glazema, and H.T. Waterbolk, eds. 1959. Honderd eeuwen Nederland. Special issue, Antiquity and Survival 11, no. 5–6.

Brandt, Roel, and Jan Slofstra, eds. 1983. Roman and Native in the Low Countries. Oxford, England: BAR International 184.

Brongers, A. 1989. “Giffen, A.E. van” and “Holwerda, J. H.” In Biografisch woordenboek van Nederland. Ed. J. Charite. Gravenhage: Nijhoff.

Brunsting, H. 1992. Oudheden met een verleden. Privately printed.

Byvanck, Alexander W. 1941. De voorgeschiedenis van Nederland. Leiden.

Byvanck-Quaries van Ufford, L. 1984. “De archeologie aan de Leidse Universiteit (van eind 19e tot midden 20e eeuw).” In Een universiteit herleeft, 125–139. Ed. W. Otterspeer. Leiden.

Daniel, G. 1981. A Short History of Archaeology. London: Thames and Hudson.

Eggers, Hans J. 1958. Einführung in die Vorgeschichte. Munich: R. Piper.

Elzinga, G.J. 1975. “Rondom de ‘Vikingschat van Winsum.’” De Vrije Fries 55: 82–122.

Halbertsma, H. 1992. Van Sneek naar Amersfoort: Hherinneringen van een oudheidkundige. Utrecht: Matrijs.

Heidinga, H. A., and A.A.A. Verhoeven. 1992. “Handel en wandel in de vroege middeleeuwen.” In Rotterdam Papers VII, 1–6. Ed. A. Carmiggelt. Rotterdam.

Hodder, Ian 1994. “The Dutch Experience Experienced from Britain.” Archaeological Dialogues 1, no. 1: 36–38.

Hodder, Ian, ed. 1991. Archaeological Theory in Europe: The Last Three Decades. London: Routledge.

Hodges, R. 1990. “Glyn Daniel: The Great Divide and the British Contribution to Italian Archaeology.” Accordia Research Papers 1: 83–94.

Holwerda, Jan Hendrick. 1910. De ontwikkeling der Praehistorisch-Romeinsche Archaeologie. Leiden.

———. 1925. Nederland’s vroegste geschiedenis. 2d. ed. Amsterdam: S.L. van Looy.

Hoogland, M. 1993. “The Setting.” In In Search of the Native Population of Pre-Columbian Saba, 5–25. Ed. C.L. Hofman. Leiden: Rijksuniversiteit te Leiden.

Louwe Kooijmans, L.P. 1976. Archaeologie in Nederland: Het hoe en waarom van opgraven. Hilversum.

Maarleveld, Th. J., and E.P. Pieper 1983. “Merkwaardige prehistorische beenfragmenten, nogmaals bekeken.” Oudheidkundige Mededelingen 64: 229–243.

Meijer, D.J.W. 1986. “De archeologie van West-Azie.” In Driehonderd jaar Oosterse Talen in Amsterdam, 74–80. Ed. J. de Roos, A. Schippers, and J.W. Wesselius. Amsterdam.

Pars, A. 1697. Catti aborigines Batavorum, dat is: De Katten, De Voorouders der Batavieren. Leiden.

Picardt, Johan. 1660. Korte beschryvinge van eenige vergetene en verborgene antiquiteten. Groningen.

Pleyte, W. 1877–1903. Nederlandsche Oudheden van de vroegste tijden tot Karel den Groote. 3 vols. Leiden.

Renfrew, C. 1980. “The Great Tradition versus the Great Divide: Archaeology as Anthropology?” American Journal of Archaeology 84: 287–298.


Page 934

Reuvens, C.J.C. 1818: De laudibus archaeologiae. Leiden.

Roymans, Nico. 1990. Tribal Societies in Northern Gaul. Amsterdam: University of Amsterdam.

Sarfatij, H. 1972. “Conversations about the Pre-and Protohistory of the State Service for Archaeological Investigations, Amersfoort.” Berichten ROB 22: 73–79.

Slofstra, Jan. 1994. “Recent Developments in Dutch Archaeology.” Archaeological Dialogues 1, no. 1: 9–33.

Snijder, G.A.S. 1934. “Das Wesen der kretischen Kunst: Versuch einer Deutung.” Jahrbuch des Deutschen Archäologische Instituts 317–338.

Trigger, B.G. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Van der Leeuw, Sander E. 1994. “Whispers from the Context of Real Life: Towards Pluriformity in Archaeology.” Archaeological Dialogues 1, no. 2: 133–164.

Van der Leeuw, Sander E., and Alison C. Pritchard, eds. 1984. The Many Dimensions of Pottery. Amsterdam: Universiteit van Amsterdam.

Van der Velde, P. 1979. On Bandkeramik Social Structure. Leiden.

Van der Woud, A. 1990. De Bataafse hut: Verschuivingen in het beeld van de geschiedenis (1750–1850). Amsterdam: Meulenhoff.

Van Es, W.A. 1972. “The Origin and Development of the State Service for Archaeological Investigations in the Netherlands.” Berichten ROB 22: 17–71.

Van Es, W. A., et al. 1973. Archeologie en historie. Bussum: Brunsting festschrift.

Van Gelder, H. E., P. Glazema, G.A. Bontekoe, H. Halbertsma, and W. Glasbergen, eds. 1947. Een kwart eeuw oudheidkundig bodemonderzoek in Nederland. Meppel: Boon. A.E. Van Giffen festschrift.

Van Giffen, Albert E. 1925. De hunebedden in Nederland. 3 vols. Utrecht.

———. 1930. Die Bauart der Einzelgräber: Beitrag our Kenntnis der älteren individuellen Grabhügelstrukturen in den Niederlanden. 2 vols. Leipzig: C. Kabitzsch.

———. 1947. Oudheidkundige perspectieven: In het bijzonder ten aanzien van de vaderlandsche prae- en protohistorie. Groningen/Batavia.

Waterbolk, H.T. 1973. “A. E. van Giffen, 1884–1973.” Palaeohistoria 15: 7–34. Obituary; includes curriculum vitae and full bibliography.

———. 1977. “Albert Egges van Giffen, 1884–1973.” In Jaarboek van de Maatschappij der Nederlandse Letterkunde te Leiden 1975–1976, 123–153.

Westendorp, N. 1815. “Verhandeling.” In Letter: En oudheidkundige verhandelingen van de Hollandsche Maatschappij der Wetenschappen te Haarlem, vol. 1.

Willems, W.J.H. 1986. Romans and Batavians: A Regional Study in the Dutch Eastern River Area. Amsterdam.

Zadoks-Josephus Jitta, A.N. 1938. Antieke cultuur in beeld. Antwerpen: De Sikkel.

New Zealand: Historical Archaeology

Culture contact, extractive industry, and urban domesticity are themes that dominate the archaeological history of New Zealand since 1769 when European exploration brought New Zealand into the historic era. Originating in the 1920s, public and academic interest in the field of historical archaeology in New Zealand has grown dramatically since the mid-1970s.

Archaeological interest in the prehistoric Maori occupants of the country developed within a few decades of the founding of the first European settlement in 1792, but it was almost 120 years before attention turned to the postcontact period. The earliest work focused on sites from the mid-nineteenth-century wars between the Maori and the colonists, the most important being Elsdon Best’s description of European redoubts, stockades, and blockhouses in the Wellington district (Best 1921) and his analysis of the manner in which Maori pa (earthwork fortifications) adapted to the introduction of muskets and artillery bombardment (Best 1927). These and other early works (see Smith 1990) concentrated on the description of surface features and reconstruction from historical sources rather than excavation. These works were also driven by the enthusiasm of individual scholars rather than by an institutionally based concern for the sites or the material culture of the historic period. Once the attention of those scholars turned elsewhere, historical archaeology in New Zealand became dormant.

The first excavation of a historic period site took place in 1959 at Orongo Bay, Gisborne, and was of a nineteenth-century Maori occupation


Page 935

overlying prehistoric deposits (Green and Pullar 1960). This project was followed by investigation of the British army’s mid-nineteenth-century Paremata Barracks just north of Wellington (Davis 1963), but most excavations during the 1960s were on Maori sites (Smith 1991). Many of these were investigated as part of projects led by archaeologists Les Groube in the Bay of Islands and Peter Coutts in Fiordland. These projects were concerned with documenting and explaining the processes of change in early historic Maori culture brought about by contact with Europeans. However a substantial number of the Maori sites were excavated by Trevor Hosking as part of the Tongariro Power Project, the first major development project in New Zealand to involve archaeological mitigation work. The high proportion of historic sites encountered during this project was one of the factors that lead the New Zealand Archaeological Association in 1966 to modify its national site recording scheme to include historic as well as prehistoric sites. With the major emphasis of this period on indigenous responses to culture contact, sites of immigrant cultures received minimal attention. Excavations were restricted to two examples of agricultural features and an armed constabulary redoubt while other research included the first recording of sites connected with the gold-mining industry.

During the early 1970s, attention began turning to the sites and material culture of the European colonists, and there were investigations of mission stations, whaling stations, early farmhouses, and sites of the forestry industry. However, the most significant developments took place in the second half of the 1970s when there was dramatic growth in the number of both excavations and publications in historical archaeology. One stimulus was the Historic Places Act of 1975, which gave protection to all archaeological sites 100 years or more in age. This act provided the means by which developers could be made to pay for site investigations and required the government-funded Historic Places Trust to take greater cognizance of historic sites than it had previously.

Two landmark projects in the development of New Zealand historical archaeology also began at this time. In 1977, archaeologist Nigel Prickett commenced a program of survey and excavation of fortifications associated with the Taranaki wars of the 1860s and 1870s (Prickett 1981). This was the first substantial attempt to excavate a coherent set of European sites and to describe and analyze the resulting material, and it also set out to place the Taranaki evidence within the broader contexts of imperial expansion and developments in the technology of warfare.

In the same year, archaeologist Neville Ritchie began the archaeological component of the Clutha Valley Development Project. Continuing for ten years, this project contributed the first detailed survey of one of New Zealand’s major historic gold-mining areas as well as excavations at some twenty-five historic period sites and a smaller number of prehistoric ones. These investigations focused on the archaeological remains of Chinese gold miners in the area and produced detailed descriptions of their living sites, material culture, and diet, which permitted assessment of the conservatism and adaptations of this discrete ethnic group (Ritchie 1986). This project is by far the largest yet undertaken in New Zealand, involving almost 20 percent of all the historic period sites excavated up to 1990 and just over 20 percent of all the publications on historical archaeology (Ritchie 1990).

With those two projects came an increasing institutional involvement in historical archaeology. Prickett conducted most of his research from the Taranaki Museum while Ritchie was employed by the Historic Places Trust and funded by the Ministry of Works and Development. Both men developed their research into doctoral dissertations, at Auckland and Otago universities respectively, and some of their excavations were used as field training schools for students from those institutions. However, apparent resistance from the academic community delayed the introduction of formal university courses in historical archaeology until the late 1980s.

The first half of the 1980s was the single most productive period so far in New Zealand historical archaeology, in large part because of the continuing activity of the Clutha Valley Development Project. Although there was some


Page 936

diversification into excavations of industrial sites and agricultural sites, and some for the cultural tourism industry, the major areas of growth were in the analysis of site content and site recording. Thorough descriptions of excavated assemblages, along with detailed analyses of fauna, various artifact classes, and site features make up almost a third of the published literature in the period (Smith 1990).

An even greater proportion of the literature reports on surveys of the distribution, form, and features of historic period sites in specific areas. These surveys are overwhelmingly dominated by gold-mining sites, reflecting in part the significance of this extractive industry in New Zealand’s economic and social life, from the alluvial gold rushes of the 1860s to the decline of hard-rock mining in the early decades of the twentieth century. However, this interest also reflects the growth of public archaeology. Funding of historical archaeology by government agencies had its origins in the late 1960s, but it was another decade before it became a routine component of government activities. By the early 1980s, nearly 70 percent of all site surveys were being undertaken by or for two government departments, the Forest Service and the Department of Lands and Survey. The main interest of those two departments concerned the management of their own lands, which included a considerable proportion of New Zealand’s main gold-mining areas.

There was a significant change in focus toward urban historical archaeology in the second half of the 1980s. Prior to 1986, there had been only four excavations on historic period sites in urban areas, but over the next four years more than half of all excavations were on urban sites, largely within the city of Auckland during a period of extensive urban redevelopment. Most of the excavations were funded by developers and undertaken by the Regional Archaeology Unit, which was established by Susan Bulmer of the Historic Places Trust and after public service restructuring in 1987 became part of the Department of Conservation. These excavations were focused on sites from the period between 1840, when the city was founded, and 1865, when the colony’s capital was shifted to Wellington. Excavated sites included major public buildings such as the original Parliament buildings and the first courthouse and jail, hotels, and early industrial sites as well as the cottages and houses of early residents (Macready 1991). Artifactual remains from these sites have derived predominantly from residential refuse and provide insight into early urban domestic life.

A decline in urban redevelopment by the end of the 1980s and the rising price of gold have seen the emphasis in fieldwork shift again from the urban sector to the mining industry. However, with the introduction of university courses in historical archaeology by Ian Smith at Otago and Rod Clough at Auckland, greater continuity has been maintained in research into the broader themes of culture contact, extractive industry, and urban domesticity.

Ian Smith

References

Best, E. 1921. “Old Redoubts, Blockhouses, and Stockades of the Wellington District.” Transactions of the New Zealand Institute 53: 14–28.

———. 1927. The Pa Maori. Dominion Museum Bulletin no. 6. New Zealand.

Davis, S. 1963. “A Note on the Excavation of the Barracks at Paremata.” In The Paremata Barracks, pp. 25–29. Ed. R.I.M. Burnett. New Zealand: Historic Places Trust Bulletin no. 4.

Green, R. C., and W.A. Pullar. 1960. “Excavations at Orongo Bay, Gisborne.” Journal of the Polynesian Society 69, no. 4: 332–353.

Macready, S. 1991. “A Review of Urban Historical Archaeology in Auckland to 1990.” Australian Journal of Historical Archaeology 9: 14–20.

Prickett, N. 1981. “The Archaeology of a Military Frontier: Taranaki, New Zealand, 1860–1881.” Ph.D. dissertation, University of Auckland.

Ritchie, N.A. 1986. “Archaeology and History of the Chinese in Southern New Zealand during the Nineteenth Century.” Ph.D. dissertation, University of Otago.

———. 1990. “The Clutha Valley Archaeological Project 1977–1987: A Summary Report.” Archaeology in New Zealand 33, no. 1: 4–20.

Smith, I.W.G. 1990. “Historical Archaeology in New Zealand: A Review and Bibliography.” New Zealand Journal of Archaeology 12: 85–119.

———. 1991. “The Development of Historical Archaeology in New Zealand, 1921–1990.” Australian Journal of Historical Archaeology 9: 6–13.


Page 937

New Zealand: Prehistoric Archaeology

Early Problems: 1769–1950
Natural History: 1769–1892

Initial research into the presence of the Maori in New Zealand was carried out by historians, philosophers, and scientists who studied aboriginal peoples as an aspect of natural history. In 1770, English explorer Captain James Cook and English botanist Joseph Banks noted similarities between the New Zealand Maori and the inhabitants of other South Seas Islands and concluded that both had a common origin to the west (Beaglehole 1962). By the time of his third voyage in 1777, Cook was able to discuss the distinctive features of Maori material culture (fortified villages, carved canoes, weapons, and ornaments) and the dissimilarities between Maori and eastern Polynesian cultures, such as the absence of the monumental stone marae (temples comprising a rectangular enclosure with a stone platform) he had seen in Tahiti (Reed and Reed 1969).

The presence of the giant ratite Dinornithiformes, or moa, in New Zealand was demonstrated by Richard Owen on the eve of the signing of the Treaty of Waitangi (Owen 1839), and knowledge that the extinct moa occurred in human habitation sites followed shortly after. Scientific demonstration of the association of moa and human remains came from the work of the German-trained geologist Julius von Haast (1872), though other scientists such as Walter Mantell and James Hector were also active at the same time.

Through the works of English geologist sir charles lyell (1869), Haast was influenced by John Lubbock’s (1865) division of human cultural development into the Paleolithic period, characterized by crudely chipped stone artifacts and extinct mammals such as the mastodon, and the more recent Neolithic period, containing polished stone implements. Haast assumed that the moa remains from human encampments in the South Island were of Pleistocene age and that the moas had been finally exterminated by a Paleolithic race who used only chipped stone implements. He initially identified this race with the Australian Aborigines but later accepted that its members were of Polynesian origin. He denied that these moa hunters were the ancestors of the Neolithic Maori, as the latter manufactured polished stone implements and used nephrite (greenstone), indicating that they had reached a higher state of civilization.

Haast’s views were challenged by Alexander McKay, whom Haast had employed to excavate Moabone Point Cave near Christchurch, New Zealand. McKay (1874) noted that moa bones and polished stone adzes occurred together and argued that this was proof that the moa hunters had a technology similar to that of the Maori. He concluded that whether or not the Maori had been responsible for the extinction of the moas depended on how old the sites were as well as on the date of first arrival of the Maori. Basing his estimate on the length of time required to produce the Maori population present in 1769, McKay suggested the Maori had probably been in New Zealand for about 1,350 years and furthermore that their first impact on the country was the extermination of the moa.

Traditional History: 1892–1950

The polynesian society was created in New Zealand in 1892, and its formation marked a split between the humanities and the natural sciences following the reorganization of science into specialized disciplines. Most of the research at the end of the nineteenth century and in the first half of the twentieth was carried out by a small number of professionals in museums or else was done on a part-time basis by interested individuals working for private firms or in public service. Although the Polynesian colonization of the Pacific archipelago was diffusionist by necessity, the study of Maori origins retained other aspects of the older natural history approach. In particular, changes in culture were invariably interpreted as the result of racial replacement. Innovative peoples were seen as emanating from a center as waves that left isolated peoples on the margins as the embodiment of these primordial events.


Page 938

Archeological Sites in New Zealand


Page 939

The idea that the existing Maori were the product of a mixture of darker Melanesians and a lighter race goes back to French explorer Julien-Marie Crozet’s observations of 1772 (Ling Roth 1891) and to naturalist J.R. Forster on Cook’s second voyage (Sorrenson 1979). Sir George Grey’s collections of Maori traditions contained references to the presence of an aboriginal people, thought to be represented by the contemporary Chatham Islanders, who were displaced by a later migration from “Hawaiki,” the original homeland of the Maori. Not all contemporary writers, however, accepted the idea that Maori oral legends could provide a reliable historical account (see Travers 1871).

The discovery of human artifacts with the extinct moa added credence to the idea of a pre-Maori population, and a sort of scientific seal of approval was given by the scholar S. Percy Scott (1893) who made an osteological comparison of Maori and (Chatham Island) Moriori craniums. He concluded that the existing Maori race was the result of a mixture of Melanesian and Polynesian types with the Melanesian or Papuan characteristics being greatest in the north of the North Island and least on the South Island.

The various threads of evidence bearing on these questions—Maori traditions, physical anthropology and archaeology, and a chronology provided by genealogical dating—were brought together in works of Percy Smith (1921) and Elsdon Best (1915) published in the Journal of the Polynesian Society. Smith created an elaborate migration scenario that began with the discovery of an uninhabited New Zealand by Polynesian chief Kupe I in a.d. 925 and the arrival of its first inhabitants a generation later. Subsequent voyages by chiefs Toi and Kupe II culminated in the arrival of “the great fleet” consisting of Tainui, Arawa, Takitimu, and Mataatua canoes in 1350. Smith and Best identified the first inhabitants as Maruiwi or Moriori, a dark-skinned people of mixed Melanesian and Polynesian ancestry who were expelled to the Chatham Islands by the later Polynesian immigrants. Both authors thought that their ultimate Polynesian origins were Vedic or Aryan.

It is fashionable to dismiss the assembling of Maori traditions into a comprehensive historical account as the product of inept Pakeha (a New Zealander of European origin) scholarship (Sorrenson 1979), but it was the Maori scholar Te Rangi Hiroa (Sir Peter Buck) who added to their popularity in works such as Vikings of the Sunrise (1938) and The Coming of the Maori (1949). Buck made use of both the culture-area and the age-area theories to organize his data. In his accounts, Buck’s Polynesians came from Asia via Micronesia, and it was from the latter that they settled the central Polynesian area of Samoa and the Society Islands, known in traditions as Hawaii. From this center, new developments appeared and spread to more distant areas, and as a result of overpopulation, marginal polynesia, including New Zealand, was settled from this hub.

Buck accepted the traditional accounts of earlier and later waves of migration but substituted an economic advantage, the possession of domestic animals and crops, for Smith’s racial one. Mimicking World War I terminology, Buck described the second wave of Polynesian migration as the main body of “the Polynesian expeditionary force,” arguing that the food plants and domestic animals were first developed and tested in the Society Islands and then carried to other parts of Polynesia. It was these domesticates, including the sweet potato, brought from South America by a Polynesian “unknown hero,” that allowed the full flower of Polynesian society to bloom. In the Coming of the Maori, Buck used Smith’s and Best’s chronology of settlement, linking the earliest immigrants with the moa hunters. The final settlement period was the time of the great fleet migration (a.d. 1350) when the kumara (“sweet potato”) and other food plants were successfully transferred from Polynesia to New Zealand.

The weakest link in Smith’s and Best’s scheme of racial replacement was the lack of any ethnological or archaeological evidence in its favor. This lack was explored by Henry Skinner, who received his ethnological training at Cambridge University from anthropologist Alfred C. Haddon. Skinner quickly revised his initial conclusion that the differences between a northern cultural area, where Maori art was curvilinear, and a southern cultural area, defined by more rectilinear art forms, might be explained by waves of immigrants, the first being from the west Pacific and a later wave from


Page 940

central and eastern Polynesia (Skinner 1921). Subsequently, Skinner maintained the Polynesian identity of all the prehistoric inhabitants of New Zealand. In 1924, Skinner drew attention to the presence of tanged adzes in New Zealand, the Chatham Islands, and Polynesia and also in those areas of Southeast Asia where Austronesian languages are spoken. In so doing, he substantiated his conclusions of the previous year (Skinner 1923) that the closest relationship of the Moriori culture (Chatham Islands) and the southern culture of the Maori was with eastern Polynesia.

Skinner’s insights were confirmed by ethnographer Edwin G. Burrows’s (1938) differentiation of Polynesia into a western cultural block (Samoa, Tonga, and neighboring islands) and eastern Polynesia, which joined the Society Islands with Hawaii, the Marquesas Islands, Easter Island, and New Zealand. Skinner employed the untrained but enthusiastic David Teviotdale as his archaeological collaborator, and Teviotdale’s collections of tanged adzes, fishhooks, bone and stone ornaments, and greenstone artifacts clearly demonstrated the association of Maori artifacts with moas at sites such as Waitaki, Shag River, and Little Papanui (Teviotdale 1932).

Culture-Historical Studies: 1950–1965

The excavation of thirty-six human burials at Wairau Bar, near Blenheim on the South Island, between 1939 and 1952 represents the introduction of culture-historical archaeology to New Zealand. Accompanying the human remains were grave goods, including parts of moa skeletons, moa egg “waterbottles,” tanged adzes, fishhooks, and necklaces of whale ivory “reels” and imitation whale teeth. The site also incorporated housing, areas for stone working, and cooking and midden dumping areas.

roger duff (1950) reformulated the ideas of Haast, Smith, Buck, and Skinner to argue that New Zealand’s prehistory could be divided into an early, or moa hunter, period of Maori culture, and a later period of Maori culture. Duff defined Maori culture in terms of the observations of Cook and the earliest ethnographers. He was, however, unable to accurately date the Wairau Bar burials or to demonstrate the chronological and stratigraphical relationships between his two culture periods. Consequently, Duff made use of the presence of tanged adzes and the age-area concepts of centers of innovation and marginal survival to argue that Wairau Bar dated from the earliest period of Hawaiki dispersals. Second, he used Smith’s chronology of the discovery of New Zealand in a.d. 950 and the arrival of the domestic plants kumara, taro, yams, and gourds with the great fleet in a.d. 1350 to both date and explain the development of the later Maori culture.

In 1955, Duff was able to announce a C-14 date of a.d. 1150 for Wairau Bar (Duff 1956). His predictions regarding the nature of the early period of eastern Polynesian culture were confirmed by Kenneth Emory and Yosihiko Sinoto of Hawaii’s Bishop Museum, who in 1964 discovered human burials at Maupiti in the Society Islands, which were associated with whale tooth pendants, fish lure shanks, and tanged adzes, items almost identical to those recovered in New Zealand.

Ideas of adaptation to the temperate New Zealand environment continued to run alongside ideas of migrations and racial or economic replacement as explanations for the development of the distinctive Maori material culture. Cook thought that the Maori houses reflected the cool New Zealand environment while Skinner (1924) explained divergences between Maori and eastern Polynesian art and culture as a response to the move from the tropics. Buck (1949) similarly maintained that local developments were responsible for the most distinctive Maori cultural items, including warm houses, clothing, and kumara storage pits. The use of large canoes and carved houses was stimulated by the availability of large trees while fortified pa, warfare, and curvilinear art forms were a response to the tribal rivalry and competition that took place after the arrival of the great fleet. Finally, Duff (1947) explained the terraced pa, the tangless rounded 2B adze, and greenstone ornaments, which he used to define his Maori period in terms of population growth and the innovative use of local materials.

The arrival of jack golson at Auckland University


Page 941

in 1954 marked a shift from individual- to university-based research following the expansion of tertiary education in New Zealand. Such expansions occurred first between 1950 and 1960 and again during the early 1970s. Golson worked in three ways to create a firm institutional and intellectual base for the discipline of archaeology in New Zealand. First, through the establishment of the New Zealand Archaeological Association, Golson reincorporated archaeology into the natural sciences (Golson 1956). Second, he (1959) used vere gordon childe’s concept of archaeological cultures to redefine Duff’s periods into an archaic phase of New Zealand eastern Polynesian culture followed by the classic Maori phase of New Zealand eastern Polynesian culture. Third, Golson embarked on a program of field recording and excavation to test both the validity of these two phases and the explanations for their differences. He sought to drive a clear division between the traditional explanations for cultural change put forward by Percy Smith and later by Roger Duff (racial replacement, economic replacement, and the great fleet) and archaeological explanations by restating them as a choice between diffusion, on the one hand, and local adaptation, on the other (Golson 1960, 1965).

Terraced volcanic cone, Mt. Wellington, Auckland

(Department of Anthropology, University of Auckland)

The initial results of Golson’s program were promising. First, after 1960, conferences of the New Zealand Archaeological Association (NZAA) were included as part of the New Zealand Science Congress and, in 1967, the NZAA became a member society of the Royal Society of New Zealand. Second, the NZAA site-recording scheme, set up with roger c. green, has proved to be an essential tool for research and heritage management more than thirty-five years. Third, a major blow against the traditional accounts of the past was struck with the publication of Andrew Sharp’s Ancient Voyagers in the Pacific in 1956. Sharp produced considerable evidence to argue that the settlement of Polynesia was the result of accidental voyages by isolated canoes rather than by any planned and systematic process of colonization as the great fleet traditions demanded. Golson did not directly attack the use of Maori traditions but separated the two theories of colonization as distinctive sources of knowledge of the past. In so doing, he successfully portrayed archaeology as the more reliable and scientific of the two. Finally, Golson and associated workers were able to define the content and characteristics of the archaic phase on the North Island of New Zealand through excavations on the Coromandel Peninsula and Motutapu Island.


Page 942

Other aspects of Golson’s program were less successful. The contribution of the natural sciences to the problem of chronology has been mixed, and the utility of using tree rings, tephrachronology, pollen analysis, and obsidian dating has yet to fully be proved. Even C-14 dating, which elsewhere has largely replaced artifact assemblages as a way of defining the space and time correlates of archaeological phenomena, has had limited usefulness in New Zealand (Shawcross 1969).

The precise definition of the classic Maori phase, the most recent period of New Zealand prehistory, has continued to be problematic. Owing to changes in Maori artifact curation (preservation of stone tools by the Maori) and site layout, the majority of late period archaeological sites in New Zealand (fortified pa, agricultural complexes of storage pits and terraces, and shell middens) contain few if any artifacts. Consequently, Golson, like his predecessors, had to rely on museum collections and ethnographic descriptions of Maori life to fill the role usually taken by artifact assemblages in the definition of cultures. His espousal of the processes of adaptation as a dynamic explanation for the differences between Maori culture and cultures elsewhere in Polynesia, and for the changes in Maori material culture over time, was at odds with his division of the New Zealand past into two distinct and static phases. Finally, Golson’s excavation of a late period ring-ditch pa at Kauri Point also proved to be inconclusive and revealed a complex construction sequence that did not fit well within the archaic/classic framework.

The archaeology of New Zealand’s South Island better suited the requirements of the culture-historical approach than did that of the North Island. On the South Island, which lies beyond the climatic limits of tropical Polynesian food crops, there are multiple early sites defined in terms of a distinctive archaic artifact assemblage (tanged adzes, harpoon points, ornaments, and one-piece fishhooks), and they often have cooking and refuse dumping areas that contain moa remains. Following the demise of the moa, the hunting and foraging economy of the South Island was reorganized to concentrate on shellfish, fish, and sea birds. Finally, archaeological and ethnographic evidence document the intrusion of classic culture from the North Island in terms of people, ideas, and artifacts—plain adzes, composite fishhooks, nephrite ornaments, bone flutes, toggles, and defended sites—(Anderson 1982). The South Island evidence points to the agricultural North Island for the origin of classic Maori culture, and this clear indication (of diffusion) made the difficulty of archaeologically defining the classic phase on the North Island even greater.

Using evidence for the presence of agriculture on the earliest North Island archaic sites, Golson and English archaeologist Peter Gathercole (1962) argued against Duff’s and Buck’s idea that the change from moa hunter to Maori was also an economic transformation from hunting to agriculture. Golson, however, despite his rejection of Duff’s great fleet hypothesis in favor of local development as the preferred explanation for culture change in New Zealand, still set himself the task of archaeologically documenting the moa hunter to the Maori sequence. This task was all the more remarkable because (in one guise or another) this sequence was formulated prior to the advent of culture-historical archaeology in New Zealand. Duff borrowed the conception from Buck’s The Coming of the Maori (1949), which was first published in 1925 but has antecedents in the works of Elsdon Best and Percy Smith and even back to the eighteenth century (Sorrenson 1979, 13).

Dissatisfaction with the division of New Zealand archaeology into the archaic and classic phases led to a number of reformulations. Drawing together the ideas of Richard Beardsley et al. (1956) on community patterning, paleobotanist Doug Yen’s (1961) sequence for the introduction of kumara to the cool New Zealand environment and paleo-geographer K.B. Cumberland’s (1962) scenario of recent climatic deterioration enabled Green (1963) to subdivide the archaic and classic into early, middle, and late phases.

Green’s six phases, which extended into the postcontact era, attempted to document an independent evolutionary progression for New Zealand. This effort followed robert j. braidwood in advancing through stages from dispersed


Page 943

hunter-forager (moa hunting) camps and low populations through to nuclear-centered pa with a large population supported by agriculture based on the storage of seed kumara. After his work encountered some criticism, Green (1974) largely abandoned his finer subdivisions of the archaic and classic but retained the explanatory scenario of an adaptation to deteriorating environmental circumstances, now humanly induced, as the motive behind the shift to systematic agriculture.

Pa defended by a ditch and bank system, Kauri Point, Katikati

(Department of Anthropology, University of Auckland)

Arguing that the extent of economic and cultural change during the prehistoric period had been overestimated, Leslie Groube (1964, 1967, 1969) launched an ambitious attack on the findings of Duff, Golson, and Green. Groube argued that the definition of Duff’s Maori period and that of Golson’s classic phase were compromised by the use of nineteenth-century ethnographic accounts, which masked the extent of change that closely followed the arrival of the Europeans. Noting that the least change had occurred on the South Island, the area with the greatest climatic contrast with island Polynesia, Groube suggested that the later Maori culture was little different than that introduced by the initial Polynesian settlers. The changes in adze forms and ornaments, on which the definition of the archaic and classic largely depended, were the result of stylistic rather than functional changes. He also argued that distinctive greenstone hei-tiki (small ornaments with a humanlike form), carved storage houses, and decorated meeting houses reflected post-European alterations in wealth, trading opportunities, and the availability of iron carving tools. Using kwang-chi chang’s (1958) division of settlements into households and communities to test Green’s model of evolution, Groube concluded that there was little evidence for a change from simple to complex settlements in New Zealand.

The attack on the archaeological credibility of Golson’s archaic and classic phases was effective, and it, together with the realization that the majority of North Island archaeological sites contained few if any portable artifacts that would enable the employment of the culture-historic method (Golson 1965; Terrell 1965), pushed New Zealand archaeologists to examine the archaeological record to see if other phenomena might do the job. Golson (1957), but


Page 944

most particularly Green (1963), advocated the use of nonartifactual evidence to establish the space and time coordinates of sites and prehistoric social entities. In quick succession, flaked stone artifacts (Shawcross 1964b), storage pits (Parker 1962; Shawcross 1964a), and shell middens (Davidson 1967) were tested and found to be poor indicators of either chronological periods or regional styles.

Additional attention was given to archaeological sites where artifacts might be better preserved, in particular swamp sites—such as Ngaroto (Shawcross 1968), Kauri Point (Shawcross (1976), Mangakaware (Bellwood 1978), and Kohika (Irwin 1975)—or artificial pa constructed out of shell in low-lying areas such as Oruarangi on the Hauraki Plains (Shawcross and Terrell 1966). The artifacts from these sites have contributed to the knowledge of artifact and carving styles, and they have proved to have an antiquity that has undercut many of Groube’s prescriptions for the classic phase. However, the specialized and rare nature of these sites has precluded the extension of these findings to other areas (Furey 1996).

Much attention has also been given to purifying the ethnographic and archaeological record of European influences in order to define a pristine classic Maori culture, an approach criticized by Stuart Bedford (1996). Artifact collections and observations made by the earliest visitors to New Zealand have been studied in detail (Salmond 1991; Shawcross 1970a), and some research has concentrated on archaeological sites known to have been occupied at the time of first contact such as Paeroa pa, which was mapped by Marion du Fresne in 1772 and destroyed by his men after du Fresne’s death. In almost every case, either the historically documented phase could not be identified or else it had been destroyed by subsequent occupation (Groube 1965).

Studies of Process: 1965–1999

Because of the short time depth of New Zealand prehistory, culture-historical archaeology in New Zealand has always included some study of the processes of change. After 1965, the lack of success in defining culture periods culminated in an explicit shift to the study of processes.

Regional and Thematic Studies

The appointment of English archaeologist Charles Higham and other archaeological staff members at Otago University in the 1960s initiated a fruitful period of regional studies. These began with Australian archaeologist Peter Coutt’s study of contact between Europeans and Maori in the Foveaux Straits region (Coutts 1969).

The Wairarapa Research Programme, initiated by Foss Leach and Helen Leach in 1969, marked a further stage in the development of a regional approach as a viable alternative to the definition of cultural periods (Leach 1976). This program, carried out at Palliser Bay in the Wairarapa, a marginal area for Maori agriculture on the northern side of Cook Strait, brought together studies of site distribution, settlement types, agriculture, house forms, shell midden content, stone artifacts, and traditional history (Leach and Leach 1979). It provided a model for similar regional studies that have been carried out for the Chatham Islands (Sutton 1982), Auckland (Davidson 1978; Irwin 1985), Northland (Sutton 1990), the Hauraki Plains (Phillips 2000), and the South Island (Anderson 1998). Such regional studies have not always escaped presenting their evidence within the culture-historical framework (see Prickett 1982), but for the most part, they have documented increases or decreases in the magnitude of human populations or changes in the complexity of regional, economic, or social organization for which the division of New Zealand prehistory into archaic or classic periods is largely irrelevant.

A number of studies, however, have continued to rely on adaptational or environmental explanations. Doug Sutton and Yvonne Marshall’s (1980) use of convergent adaptation to explain similarities between the Chatham Island Moriori, southern South Island Maori, and other southern foragers such as the Tasmanians is an example (see Anderson 1981). In a more recent study of the emergence of a northern Maori chiefdom, Sutton (1990) modified this stance by also considering sociopolitical and ideological factors. On the other hand, Atholl Anderson (1991) has returned to modeling the initial colonization of New Zealand in terms of the arrival


Page 945

of a small and highly mobile population that was stimulated by the rich environment to live more by hunting than by swidden agriculture, which involved effort in field preparation through cutting down and burning trees.

A major investigation of the various traits used by Duff, Golson, and Green to define their culture periods—e.g., material culture (including fishing gear, ornaments, adzes, and other stone artifacts), subsistence and technology, house and settlement forms, burials, warfare and pa design, and art styles—led New Zealand archaeologist Janet Davidson (1984) to conclude that changes in these traits took place at different times and in different places in response to quite different stimuli. Arguing that classic Maori culture could not have had a single point of origin, Davidson stressed that the polarization of New Zealand prehistory into the archaic and classic periods created insuperable difficulties for the explanation of the changes she had documented.

Thematic and regional projects in historical archaeology have been well documented by Ian Smith. Apart from Groube’s (1965) study of proto-historic settlement patterns in the Bay of Islands, major projects have included the excavation of sites affected by the central North Island Tongariro power scheme carried out by Hoskins, a study of culture contact sites in Fiordland (Coutts 1969), Prickett’s study of historic sites of the Taranaki wars (between Maori and the Crown), Neville Ritchie’s explorations of the Otago goldfields affected by the Clutha dam development project, and, finally, a program on sites affected by urban development in the Auckland region led by Bulmer and others (see I. Smith 1990).

The last two projects were initiated under the Historic Places Amendment Act of 1975, a monument to the work of Green that gave the New Zealand Historic Places Trust control of the destruction of archaeological sites. Since 1975, the number of archaeologists employed by public and private agencies has matched the combined total of archaeologists in the universities and museums (about eighteen). Salvage archaeological projects have resulted in new surveys of remote or forested areas and the detailed archaeological investigation of the layout of fortified, residential, agricultural, and colonial industrial sites (Clough 1990).

Economic and Ecological Archaeology

In an innovative series of studies of North Island shell middens, Wilfred Shawcross combined grahame clark’s economic approach with that of the Californian school of midden analysis (Heizer and Cook 1956). Using the interrelationships among site size, population, and the energy content of shell middens, Shawcross’s work ranged from a study of the length of time a small group might have occupied a site (Shawcross 1967b) to the potential of harbor shellfish resources to support a human population (Shawcross 1967a) to the carrying capacity of both the North and South Islands based on seaboard productivity (Shawcross 1970b) and, finally, to the use of shell middens to construct a thermodynamic model that would allow a comparison of an early and late period midden in terms of work and efficiency (Shawcross 1972).

Detailed investigations of midden content and shellfish gathering practices have also been carried out by Reg Nichol (1988) and Atholl Anderson (1973). Anderson’s study of prehistoric shellfish gathering behavior at Black Rocks, Palliser Bay, represents an early and probably independent use of ecological niche and optimal foraging models in New Zealand archaeology. Since 1978, Anderson has pursued the interaction of the prehistoric human population and moas in New Zealand. The results of this taphonomic and chronological study are correlated with the ecology of the moa and the distribution and contents of early archaeological sites to show the rapid extinction of the moa through hunting between 900 and 400 b.p. (Anderson 1989; Anderson, Allingham, and Smith 1996). Anderson and Smith (1996) argue that the early period of base settlements (villages), supported by localities rich in moas and seals, was a short-lived phenomenon and an unsustainable colonizing strategy. Villages reemerged on the southern part of the South Island in the later part of its prehistory as the result of an intrusion of peoples from the North Island who were equipped with a more highly organized


Page 946

exploitation strategy based upon stored foods and exchanges, including the payment of tribute to chiefs.

Chronological and Demographic Studies

In research on fortified pa, Groube (1964, 1970) plotted the regional distribution of chronological types based on their evolution from large, open-terraced pa to small pa that were heavily defended by multiple ditches, banks, and palisade posts. Initially, Groube explained this change in social terms as reflecting the breakdown of large tribal entities (and chieftainships?) into small, highly competitive descent groups. Chronology, demography, and resource stress were also included as factors. Groube argued that it would take 200 years or more for the population of a small group of colonists arriving in a.d. 1000 to reach about 25,000. After that, however, even moderate growth would take the population up to 100,000 by a.d. 1700. The thousands of fortified pa sites that dot the North Island landscape were the outcome of increasing competition for good-quality agricultural land within the zone of favorable climate. This was a form of resource stress through overpopulation that only had major effects during the final 200 years of New Zealand’s prehistory.

It was many years before the information on pa distribution and chronology would allow the testing of Groube’s hypotheses. Matt Schmidt (1996), using Anderson’s (1991) suggestions for chronometrical reliability, derived 72 robust dates from a series of 221 radiocarbon dates from ninety-six pa. These dates suggested, first, that pa sites appeared rather suddenly at about a.d. 1500 and, second, that Groube’s different classes of pa were spatially and chronologically coterminous. These conclusions repeated those of Geoffrey Irwin’s (1985) study of spatial and hierarchical relationships of the pa of Kaipara Harbor and elsewhere. Irwin found that there was evidence that the settlement system (of Pouto) went through a stress threshold during the late prehistoric period that resulted in a spate of pa building. Multiple small pa and a few massive ones indicative of a higher order of organization suggested that the pa building was a response to both internal division and external threat.

Anderson (1991), in an extensive review of the time of initial settlement of New Zealand based on radiocarbon dates, found little evidence for settlement earlier than a.d. 1200. He added that the possibility of a planned immigration by some hundreds of people could not be ruled out. Sutton (1987, 1994), by contrast, used indications of fire disturbance in New Zealand pollen cores to claim that initial settlement was substantially earlier than a.d. 800. Part of Sutton’s argument for an early date of colonization is based on life expectancy data and the implications of fertility and diet for population growth (Brewis, Malloy, and Sutton 1990).

Questions regarding the chronology of settlement and population growth in prehistoric New Zealand directly concern the time available for cultural processes. At present, the short chronology supports the idea of multiple settlement episodes and rapid and possibly intrusive changes in population, technology, and settlement patterns. The longer chronology supports arguments for the internal development of Pacific societies through evolutionary processes that led to the development of chiefly societies as a result of population increase, resource stress, agricultural intensification, or competition (Kirch and Green 1987).

Groube (1970) allied his model of population growth and resource stress with David Simmons’s attempt (Simmons 1976) to reinstate the status of Maori canoe traditions by shifting their location to voyages around and between the islands of New Zealand (see Orbell 1985). Linking the distribution of the highly defended “ring ditch” pa with the historic movements of the “Awa” peoples enabled Groube to claim that the exile and forced migration of this group followed a standard Polynesian response to overpopulation. Computer simulations (Levison, Ward, Webb 1973), experimental voyages (Finney 1977), and increased knowledge of Pacific archaeology and Polynesian sailing techniques (Irwin 1992) have led to a reassessment of Andrew Sharp’s pessimistic views. His model has now been replaced by the possibility of planned voyages, multiple episodes of discovery and colonization,


Page 947

and continuous interaction among the different islands of the Pacific. Matisoo-Smith and others (Matisoo-Smith et al. 1998) have presented an innovative attempt to examine these questions using mitochondrial DNA from rats that were fellow travelers on these voyages. Two results of these studies and the experimental voyages are a reinvigoration of Maori traditions linking canoe stories and genealogies with those of other Pacific communities (O’Regan 1987) and a renewal of the connection between Maori traditions and archaeology that has been severed since the 1960s.

There has been a renaissance in Maori cultural life stimulated in part by the “Te Maori” exhibition at the Metropolitan Museum of Art in New York, in 1985, the legal recognition given to the Treaty of Waitangi in 1986, and the granting of powers to the Waitangi Tribunal to examine Maori grievances against the Crown going back to the signing of the treaty in 1840. In the hearings of this tribunal, land, whakapapa (“genealogy”), and traditions have become central issues in the definition of Maori rights and being. Archaeologists have appeared for the plaintiffs and the Crown, and archaeological and traditional evidence has been reexamined in Maori claims for resource control, including the control of archaeological resources and their interpretation (Waitangi Tribunal 1988). Anderson, through his explorations of southern Maori ethnohistory and archaeology (Anderson 1998; Anderson, Allingham, Smith 1996), has made a significant contribution in this regard.

The Maori renaissance, the application of new archaeological techniques, a greater measure of protection for archaeological sites, plus a renewed optimism that the problems of New Zealand archaeology can be solved, either in the field or the laboratory, have led to a renewal of the discipline since 1980. If New Zealand archaeologists have bypassed rather than answered the questions posed by Cook in 1777, there has been in the meantime a great deal of testing and refinement of the terms of the questions and the exploration of diverse archaeological pathways toward their solution. Furthermore, there is now an environment where Pacific peoples, and the Maori in particular, continue a dialogue with archaeologists about the relevance of these questions in this third millennium of discovery.

Harry Allen

See also

New Zealand: Historical Archaeology

References

Anderson, A. 1973. “Archaeology and Behaviour: Prehistoric Subsistence Behaviour at Black Rocks Peninsula, Palliser Bay.” M.A. thesis, Department of Anthropology, University of Otago.

———. 1981. “The Value of High Latitude Models in South Pacific Archaeology.” New Zealand Journal of Archaeology 3: 143–160.

———. 1982. “North and Central Otago.” In The First Thousand Years: Regional Perspectives in New Zealand Archaeology, 112–128. Ed. N. Prickett. Palmerston North, New Zealand: Dunmore Press.

———. 1989. Prodigious Birds: Moas and Moa-hunting in Prehistoric New Zealand. Cambridge: Cambridge University Press.

———. 1991. “The Chronology of Colonization in New Zealand.” Antiquity 65: 767–795.

———. 1998. The Welcome of Strangers: An Ethnohistory of the Southern Maori, a.d. 1650–1850. Dunedin, New Zealand: University of Otago Press.

Anderson, A., and I. Smith. 1996. “Shag River Mouth as an Early Maori Village.” In Shag River Mouth: The Archaeology of an Early Southern Maori Village, 276–291. Ed. A. Anderson, M. Allingham, and I Smith. Canberra: ANH Publications, rspas, Australian National University.

Anderson, A., B. Allingham, and I. Smith, eds. 1996. Shag River Mouth: The Archaeology of an Early Southern Maori Village. Canberra: ANH Publications, rspas, Australian National University.

Beaglehole, J. C., ed. 1962. The Endeavour Journal of Joseph Banks 1768–1771. Sydney: Trustees of the Public Library of New South Wales in association with Angus and Robertson.

Beardsley, R. K., P. Holder, A.D. Krieger, B.J. Meggers, J.B. Rinaldo, and P. Kutsche. 1956. “Functional and Evolutionary Implications of Community Patterning.” American Antiquity 22: 133–158. Memoir 11.

Bedford, S. 1996. “Post-Contact Maori: The Ignored Component in New Zealand Archaeology.” Journal of the Polynesian Society 105: 411–439.


Page 948

Bellwood, P. 1978. Archaeological Research at Lake Mangakaware, Waikato, 1968–70. Monograph no. 9. New Zealand: New Zealand Archaeological Association.

Best, E. 1915. “Maori and Maruiwi.” Transactions of the New Zealand Institute 48: 435–447.

Brewis, A., M. Molloy, and D. Sutton. 1990. “Modelling the Prehistoric Maori Population.” American Journal of Physical Anthropology 81: 343–356.

Buck, P.H. [Te Rangi Hiroa] 1938. Vikings of the Sunrise. New York: Frederick A. Stokes.

———. 1949. The Coming of the Maori. Wellington: Whitcombe and Tombs. First published 1925.

Burrows, E.G. 1938. “Western Polynesia: A Study in Cultural Differentiation.” Etnologiska Studier 7: 1–192.

Chang, K.C. 1958. “Study of the Neolithic Social Grouping: Examples from the New World.” American Anthropologist 60: 298–334.

Clough, R. 1990. “Documents and Digs.” New Zealand Journal of Archaeology 12: 157–185.

Coutts, P. 1969. “Merger or Takeover? A Survey of the Effects of Contact between Europeans and Maori in the Foveaux Straits Region.” Journal of the Polynesian Society 78: 495–516.

Cumberland, K.B. 1962. “Climatic Change or Cultural Interference? New Zealand in Moahunter Times.” In Land and Livelihood: Geographical Essays in Honour of George Jobberns, 88–142. Ed. M. McCaskill. Christchurch: Geographical Society.

Davidson, J. 1967. “Midden Analysis and the Economic Approach in New Zealand Archaeology.” Records of the Auckland Institute and Museum 6: 203–228.

———. 1978. “Auckland Prehistory: A Review.” Records of the Auckland Institute and Museum 15: 1–14.

———. 1984. The Prehistory of New Zealand. Auckland: Longman Paul.

Duff, R. 1947. “The Evolution of Native Culture in New Zealand: Moa Hunters, Morioris, Maoris.” Mankind 3: 281–291, 313–322.

———. 1950. The Moa Hunter Period of Maori Culture. Wellington: Department of Internal Affairs.

———. 1956. “The Evolution of Polynesian Culture in New Zealand.” New Zealand Science Review 14: 147–151.

Emory, K. P., and Y. Sinoto. 1964. “Eastern Polynesian Burials at Maupiti (Society Islands).” Journal of the Polynesian Society 73: 143–160.

Finney, B. 1977. “Voyaging Canoes and the Settlement of Polynesia.” Science 196: 1277–1285.

Furey, L. 1996. Oruarangi: The Archaeology and Material Culture of a Hauraki Pa. Bulletin of the Auckland Institute and Museum no. 17. Auckland, New Zealand: Auckland Museum.

Golson, J. 1956. “New Zealand Archaeological Association, First Annual Conference.” Journal of the Polynesian Society 65: 77–81.

———. 1957. “Field Archaeology in New Zealand.” Journal of the Polynesian Society 66: 64–109.

———. 1959. “Culture Change in Prehistoric New Zealand.” In Anthropology in the South Seas, 29–74. Ed. J.D. Freeman and W.R. Geddes. New Plymouth: Thomas Avery.

———. 1960. “Archaeology, Tradition, and Myth in New Zealand Prehistory.” Journal of the Polynesian Society 69: 380–402.

———. 1965. “Some Considerations of the Role of Theory in New Zealand Archaeology.” New Zealand Archaeological Association Newsletter 8: 79–92.

Golson, J., and P. Gathercole. 1962. “The Last Decade in New Zealand Archaeology.” Antiquity 36: 168–174, 271–278.

Green, R.C. 1963. A Review of the Prehistoric Sequence of the Auckland Province. Monograph no. 2. Auckland: Auckland Archaeological Society and New Zealand Archaeological Association.

———. 1974. “Adaptation and Change in Maori Culture.” In Ecology and Biogeography in New Zealand, 1–44. Ed. G. Kuschel. The Hague: W. Junk.

Groube, L.M. 1964. “Settlement Pattern in Prehistoric New Zealand.” M.A. thesis, University of Auckland.

———. 1965. “Excavations on Paeroa Village, Bay of Islands.” Historic Places Trust Newsletter 9: 5–7.

———. 1967. “Models in Prehistory: A Consideration of the New Zealand Evidence.” Archaeology and Physical Anthropology in Oceania 2: 1–27.

———. 1969. “From Archaic to Classic Maori.” Auckland Student Geographer 6: 1–11.

———. 1970. “The Origin and Development of Earthwork Fortifications in the Pacific.” In Studies in Oceanic Culture History, 1:133–164. Ed. R. Green and M. Kelly. Pacific Anthropological Records 11. Honolulu: Bishop Museum, Department of Anthropology.

Haast, J. 1872. “Moas and Moa Hunters.” Transactions of the New Zealand Institute 4: 66–107.

Heizer, R., and S. Cook. 1956. “Some Aspects of


Page 949

the Quantitative Approach in Archaeology.” Southwestern Journal of Anthropology 12: 229–248.

Irwin, G. 1975. “The Kohika Site, Bay of Plenty.” Historical Review 23: 101–104.

———. 1985. Land, Pa, and Polity. Monograph no. 15. New Zealand: New Zealand Archaeological Association.

———. 1992. The Prehistoric Exploration and Colonisation of the Pacific. Cambridge: Cambridge University Press.

Kirch, P., and R. Green. 1987. “History, Phylogeny, and Evolution in Polynesia.” Current Anthropology 28: 431–456.

Leach, B.F. 1976. “Prehistoric Communities in Palliser Bay.” Ph.D. thesis, University of Otago, Dunedin.

Leach, B. F., and H.M. Leach, eds. 1979. Prehistoric Man in Palliser Bay. Bulletin no. 21. Auckland: National Museum of New Zealand.

Levison, M., R. Ward, and J. Webb. 1973. The Settlement of Polynesia: A Computer Simulation. Canberra: Australian National University Press.

Ling Roth, H., tr. 1891. Crozet’s Voyage to Tasmania, New Zealand, the Ladrone Islands, and the Philippines in the Years 1771–1772. London: Truslove and Shirley.

Lubbock, J. 1865. Prehistoric Times. London.

Lyell, C. 1869. Principles of Geology. 10th ed., rev. London: John Murray.

McKay, A. 1874. “On the Identity of the Moa Hunters with the Present Maori Race.” Transactions of the New Zealand Institute 7: 98–105.

Matisoo-Smith, L., R.M. Roberts, G.J. Irwin, J.S. Allen, D. Penny, and D.M. Lambert. 1998. “Patterns of Prehistoric Mobility in Polynesia Indicated by mtDNA from the Pacific Rat.” Proceedings of the National Academy of Science 95: 15145–15150.

Nichol, R. 1988. “Tipping the Feather against a Scale: Archaeozoology from the Tail of the Fish.” Ph.D. dissertation, Department of Anthropology, University of Auckland.

O’Regan, T. 1987. “Te Kupenga o Nga Tupuna.” In From the Beginning: The Archaeology of the Maori, 21–26. Ed. J. Wilson. Auckland: Penguin.

Orbell, M. 1985. Hawaiki: A New Approach to Maori Traditions. Publication no. 35. Christchurch: University of Canterbury.

Owen, R. 1839. “On the Bone of an Unknown Struthious Bird from New Zealand.” Proceedings of the Zoological Society of London 7: 169–171.

Parker, R.H. 1962. “Aspect and Phase on Skippers’ Ridge (Opito) and Kumara-Kaiamo (Urenui).” New Zealand Archaeological Association Newsletter 5: 222–232.

Phillips, C. 2000. Waihou Journeys: The Archaeology of Four Hundred Years of Maori Settlement. Auckland, New Zealand: University of Auckland Press.

Prickett, N., ed. 1982. The First Thousand Years: Regional Perspectives in New Zealand Archaeology. Palmerston North, New Zealand: Dunmore Press.

Reed, A. H., and A.W. Reed, eds. 1969. Captain Cook in New Zealand. 2d ed. Wellington: A.H. and A.W. Reed.

Salmond, A. 1991. Two Worlds: First Meetings between Maori and Europeans 1642–1772. Auckland: Viking.

Schmidt, M. 1996. “The Commencement of Pa Construction in New Zealand.” Journal of the Polynesian Society 105: 441–460.

Scott, J. 1893. “Contributions to the Osteology of the Aborigines of New Zealand and the Chatham Islands.” Transactions of the New Zealand Institute 26: 1–64.

Sharp, A. 1956. Ancient Voyagers in the Pacific. Wellington: Polynesian Society.

Shawcross, F.W. 1964a. “Archaeological Investigations at Ongari Point, Katikati, Bay of Plenty.” New Zealand Archaeological Association Newsletter 7: 79–97.

———. 1964b. “Stone Flake Industries in New Zealand.” Journal of the Polynesian Society 73: 7–25.

———. 1967a. “An Evaluation of the Theoretical Capacity of a New Zealand Harbour to Carry a Human Population.” Tane 13: 3–11.

———. 1967b. “An Investigation of Prehistoric Diet and Economy on a Coastal Site at Galatea Bay, New Zealand.” Proceedings at the Prehistoric Society 33: 107–131.

———. 1968. “The Ngaroto Site.” New Zealand Archaeological Association Newsletter 11: 2–29.

———. 1969. “Archaeology with a Short, Isolated Time-Scale: New Zealand.” World Archaeology 1: 184–199.

———. 1970a. “The Cambridge University Collection of Maori Artefacts Made on Captain Cook’s First Voyage.” Journal of the Polynesian Society 79: 305–348.

———. 1970b. “Ethnographic Economics and the Study of Population in Prehistoric New Zealand: Viewed through Archaeology.” Mankind 7: 279–291.

———. 1972. “Energy and Ecology: Thermodynamic Models in Archaeology.” In Models in Archaeology,


Page 950

577–622. Ed. D.L. Clarke. London: Methuen.

———. 1976. “Kauri Point Swamp: The Ethnographic Interpretation of a Prehistoric Site.” In Problems in Economic and Social Archaeology, 277–305. Ed. G. de G. Sieveking, I.H. Longworth, and K.E. Wilson. London: Duckworth.

Shawcross, F. W., and J. Terrell. 1966. “Paterangi and Oruarangi Swamp Pas.” Journal of the Polynesian Society 75: 404–429.

Simmons, D. 1976. The Great New Zealand Myth: A Study of the Discovery and Origin Traditions of the Maori. Wellington: Reed.

Skinner, H.D. 1921. “Culture Areas in New Zealand.” Journal of the Polynesian Society 30: 71–78.

———. 1923. “The Morioris of the Chatham Islands.” Memoirs of the Bernice P. Bishop Museum9 (1).

———. 1924. “The Origins and Relationships of Maori Material Culture and Decorative Art.” Journal of the Polynesian Society 33: 229–243.

Smith, I. 1990. “Historical Archaeology in New Zealand: A Review and Bibliography.” New Zealand Journal of Archaeology 12: 85–119.

Smith, S.P. 1921. Hawaiki: The Original Home of the Maoris. 4th ed. Auckland: Whitcombe and Tombs.

Sorrenson, M.P.K. 1979. Maori Origins and Migrations. Auckland, New Zealand: Auckland University Press.

Sutton, D. 1982. “Chatham Islands.” In The First Thousand Years: Regional Perspectives in New Zealand Archaeology, 160–178. Ed. N. Prickett. Palmerston North, New Zealand: Dunmore Press.

———. 1987. “A Paradigmatic Shift in Polynesian Prehistory: Implications for New Zealand.” New Zealand Journal of Archaeology 9: 135–155.

———. 1990. “Organisation and Ontology: The Origins of the Northern Maori Chiefdom, New Zealand.” Man 25: 667–692.

Sutton, D., ed. 1994. The Origins of the First New Zealanders. Auckland, New Zealand: Auckland University Press.

Sutton, D., and Y. Marshall. 1980. “Coastal Hunting in the Subantarctic Zone.” New Zealand Journal of Archaeology 2: 25–49.

Terrell, J. 1965. “Limitations on Archaeology in New Zealand.” New Zealand Archaeological Association Newsletter 8: 125–130.

Teviotdale, D. 1932. “The Material Culture of the Moa-Hunters of Murihiku.” Journal of the Polynesian Society 41: 81–120.

Travers, W.T.L. 1871. “Notes upon the Historical Value of the ‘Traditions of the New Zealanders,’ as collected by Sir George Grey, K.C.B., late Governor-in Chief of New Zealand.” Transactions of the New Zealand Institute 4: 51–62.

Waitangi Tribunal. 1988. Report of the Waitangi Tribunal on the Muriwhenua Fishing Claim (Wai–22). Waitangi Tribunal Reports no. 2. Wellington: Government Printing Office.

Yen, D.E. 1961. “The Adaptation of Kumara by the New Zealand Maori.” Journal of the Polynesian Society 70: 338–348.

Nicaragua

See Costa Rica and Nicaragua

Nilsson, Sven

(1787–1883)

The son of a farmer who was taught to read and write by his father, Sven Nilsson enrolled at Lund University in sweden in 1806 with the intention of becoming a priest. He finished a degree in theology but then studied philology, natural history, and philosophy. In 1812, Nilsson was offered a position at Lund’s natural history cabinet (or premuseum collection) as well as an associate professorship in natural history.

Through his work of classifying donations to the cabinet Nilsson became interested in fossil remains and research. He was elected to the Royal Swedish Academy of Sciences in 1812 and drew up plans for the academy’s transformation into the Swedish Museum of Natural History, where he was eventually a curator.

While he was working in the museum, Nilsson continued to study zoology, geology, and anatomy and finished a medical degree in 1818. In 1832, he returned to the University of Lund as a professor of zoology, and the natural history museum at Lund became the center for Swedish zoology. In Nilsson’s view, all natural-scientific research rested ultimately on careful comparisons, which made collecting decisive for the development of the sciences. He became a central figure in nineteenth-century Swedish zoology through his forty-year career as a university teacher and through the popularization of his scientific interests via lectures and publications. He was also one of the pioneers of the embryonic discipline of quaternary geology, linking geology, zoology, and archaeology to create a


Page 951

picture of the environment and living conditions in Sweden over long periods of time—the beginning of late-quaternary research.

Although Nilsson had collected archaeological artifacts since the 1820s and had participated in archaeological excavations as early as 1819, it was not until later in his career that he began to devote much of his time to archaeology, when he endeavored to translate a natural-science approach into a complex model of cultural development that could be measured empirically through technological change. Nilsson was the first to use comparative ethnography to elucidate cultural history—and thus he exercised great influence on the development of modern anthropology, particularly on American anthropologist lewis h. morgan and English ethnographer e. b. tylor. oscar montelius, who was critical of Nilsson in other contexts, believed that his cultural-evolutionary scheme and his comparative method had elevated antiquarian research into a science.

Nilsson began to lose prestige within the archaeological establishment mainly because his attempts to determine the origin of the Swedish Bronze Age led to chronological misjudgments. But his contributions were considerable: he provided a picture of prehistory that was more complex than any other; he clarified how flint tools were made, both through the use of experiments as well as through ethnographical and ethnological analogies; and he helped confirm and develop the three-age system. Perhaps most significant of all, however, was the fact that he showed how Stone Age societies had probably lived and demonstrated that the three-age system applied to Sweden as well as to denmark.

Johan Hegardt

See also

Hildebrand, Bror E.; Hildebrand, Hans; Thomsen, Christian J.; Worsaae, Jens Jacob

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1 ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 77–78.

Nimrud

Also known as Kalhu, Nimrud was an Assyrian city on the banks of the Tigris River quite close to nineveh. Made famous as a result of its excavation, initially by austen henry layard beginning in 1845 and later by sir max mallowan in 1954, Nimrud suffered fluctuating fortunes during its history. First established in the late second millennium b.c., the city was designated an imperial Assyrian city around 883 b.c. but shortly afterward lost that status to Khorsabad.

Phoenician bronze bowl from Nimrud

(Image Select)

But there had been time enough to produce the palaces, major sculptures (such as the winged bulls), and hundreds of cuneiform texts that were so enthusiastically excavated by Layard. The public exhibition of the results of his excavations in England after 1849 created a high level of public interest, which can in part be explained by the lure of spectacular objects. By the same token, Layard was quite aware of the powerful attraction of archaeological “proofs” of stories from the Old Testament (even though he managed to confuse Nimrud with the biblical Nineveh). In 1954, the site was systematically reexcavated in a somewhat less bravura manner by Mallowan, who had signal successes of his own, particularly in the recovery of the famous Nimrud ivories.

Tim Murray

See also

Mesopotamia

References

Layard, Austen Henry. 1849. Nineveh and Its Remains. London.

Mallowan, Max. 1978. The Nimrud Ivories. London: British Museum Publications.


Page 952

Nineveh

Nineveh, the great capital of the Assyrians on the river Tigris, became prominent around 700 b.c. during the reign of Sennacherib, who moved his capital there. Notwithstanding its great size and the magnificence of its architecture, Nineveh was sacked by the Medes and the Babylonians in 612 b.c.

First excavated by paul emile botta in 1842, the site is most famously associated with sir austen henry layard, who began excavating at Sennacherib’s Palace in 1846. Layard was fortunate in his assistant Hormuzd Rassam, and the latter developed into an excavator of skill and vigor and took over the excavations after Layard’s return to England in 1851. Between 1846 and 1851, during two major expeditions, spectacular examples of Neo-Assyrian art such as winged bulls and stone wall relief carvings were recovered and sent back to the british museum—which was the major sponsor of the work. Rassam later excavated the famous relief carvings of the royal lion hunt, which also grace that museum.

Of equal importance to the architecture and art works were the numerous cuneiform tablets that made up the Assyrian royal archives in the seventh century b.c., which have since been deciphered. Given the significance of the site, it is hardly surprising that it has attracted constant attention, including the valuable and technically excellent excavations undertaken by sir max mallowan in 1931 and 1932 and the postwar work of Iraqi archaelogists such as Manhal Jabr and the short tenure of the University of California, Berkeley, team under the direction of David Stronach (1987–1990).

Excavating a low-relief carving of the fish god, Dagon; drawing from Austen H. Layard, Discoveries in the Ruins of Nineveh and Babylon; with Travels in Arme-nia, Kurdistan, and the Desert (London, 1853)

(Ann Ronan Picture Library)

Tim Murray

See also

Mesopotamia

References

Russell, J.M. 1998. The Final Sack of Nineveh: The Discovery, Documentation, and Destruction of King Sennacherib’s Throne Room at Nineveh, Iraq. New Haven: Yale University Press.

Novgorod

Novgorod is an urban medieval site that served as the capital of northwestern russia from the twelfth to fifteenth centuries a.d. Located on the northern shore of Lake Ilmen in northwest Russia, Novgorod occupied a strategic position with access to the Volga and Dnieper Rivers and the Baltic Sea; therefore, it connected Russia, western Europe, Byzantium, and the Muslim East (Yanin et al. 1992). The territory of Novgorod, an early state, spread as far as the White Sea to the north and the Ural Mountains to the east, and the city served as the largest center of international and domestic trade in medieval Russia (Yanin 1990).

Archaeologists such as Elena Rybina and Valentin Yanin have conducted research at the site, adding to the 21,000 square meters excavated so far, which still represents less than 1 percent of the total area (Ostman 1997). The waterlogged conditions at the site contributed to the complete preservation of many organic remains such as wood, bone, leather, and birchbark, as well as houses, streets, and medieval topography. Archaeologists have been able to analyze


Page 953

individual households, including the homes of artists, craftspeople, nobles, and slaves (Rybina 2001).

A most interesting feature of medieval Novgorod was the existence of thousands of documents scratched onto birchbark pages (beresty), of which almost 1,000 have been recovered. These deal with a wide range of subjects and include peasant complaints, financial records, school exercises, notes on literature, and love letters. Other preserved objects include tools, weapons, musical instruments, toys, jewelry, clothes, and craft materials.

A medieval church in Novgorod, Russia

(Image Select)

Thalia Gray

See also

Medieval Europe

References

Birnbaum, H. 1996. Novgorod in Focus. Columbus, OH: Slavica Publishers.

Ostman, R. 1997. “‘Our Land Is Great and Rich, But There Is No Order in It’: Reevaluating the Process of State Formation in Russia.” Archaeological News 22: 73–91.

Rybina, E. 2000. “Novgorod.” Pp. 239–241 in Medieval Archaeology, An Encyclopedia. Ed. P.J. Crabtree. New York: Garland Publishing.

Yanin, V.L. 1990. “The Archaeology of Novgorod.” Scientific American 262, 2: 84–91.

Yanin, V.L. et al. 1992. The Archaeology of Novgorod, Russia. Society for Medieval Archaeology, Monograph Series 13. Lincoln.

Novo Mesto

A late prehistoric settlement and complex of burial sites in Dolenjska (lower Carniola) in slovenia, Novo Mesto is characterized by a number of cemeteries dated from the whole first millennium b.c. The settlement is located on the Marof and was probably occupied from the late–Bronze Age to Roman times. The first excavations of the cemeteries began at the end of the nineteenth century (by the Naturhistorisches Museum, Vienna, and the National Museum, Ljubljana). However, more intensive research was initiated by the Dolenjski Muzej (lower Carniola museum) in Novo Mesto from 1967 onward.

The Novo Mesto cemeteries date to three main periods: late–Bronze Age (ninth–eighth centuries b.c.), early–Iron Age (eighth–fourth centuries b.c.), and the late–Iron Age to the Roman period (third century b.c.–second century a.d). From the first period, the sites of Mestne njive, Kapiteljska njiva, and Brsljin contain some 400 urned cremation graves and were part of the Ljubljana Urnfield group. Grave goods consisted mostly of dress ornaments (fibulae, bracelets, pins) and ceramic vessels. Only a few graves contained weapons (axes, spearheads), razors, necklaces, knives, or glass beads.

The early–Iron Age sites of Kapiteljske njive and Kandija are made up of some twenty earthen barrows. The burial rite was inhumation (from few to seventy graves per barrow). Some rich princely graves of this period were recorded containing body armor, tripod, various helmet types, weapons, and decorated bronze vessels together with numerous warrior graves and graves with standard personal ornaments and ceramic vessels. In the early–Iron Age period, Novo Mesto was one of the most important centers of the Dolenjska (lower Carniola) group of the Hallstatt culture.

The late–Iron Age sites of Kapiteljske njive, Kandija, and Beletov vrt are characterized by cremation burials in flat cemeteries. Graves contain mostly middle and late la tène artifact types (swords with scabbards, shields, knives,


Page 954

belt pieces, fibulae, necklaces, bracelets, and pottery) and early Roman provincial objects.

Peter Turk

References

Knez T. 1986. Novo mesto I (Halstatski grobovi/Hallstatt Graves). Carniola Archaeologica no. 1.

———. 1992. Novo mesto II (Keltsko-rimsko grobisce Beletov vrt / Celtic-Roman Cemetery at Beletov vrt). Carniola Archaeologica no. 2.

———. 1993. Novo mesto III (Kapiteljska njiva—knezja gomila/Kapiteljska njiva—Princely Barrow). Carniola Archaeologica no. 3.

Nubia

Nubia is the name that has been given in modern times to a region that was known to ancient Egyptians and their neighbors as Kush (or Cush) and to Greeks and Romans as Aethiopia. Today, it comprises the most southerly part of Egypt and the adjoining northern part of the Republic of Sudan. Historically, however, the region has usually been both culturally and politically autonomous, neither wholly Egyptian nor wholly Sudanese. Its peoples speak languages of the African eastern Sudanic family and exhibit both racial and cultural characteristics that connect them with peoples further to the south in Africa as well as with their Egyptian neighbors. Nubia was the seat of the ancient Empire of Kush and later of medieval Christian kingdoms that successfully resisted the incursion of Islamic Egypt for a thousand years.

The northern boundary of Nubia since time immemorial has been at the First Cataract of the Nile, just upriver from the town of Aswan in Egypt. The peoples to the south of that point have always been and remain ethnically and linguistically different from the Egyptians. The southern limit of Nubia is more difficult to specify, for it has varied at different times in history. However, in the usage of archaeologists and culture historians, the term is generally synonymous with ancient Kush and Aethiopia; it designates that portion of the Nile Valley, upriver from Egypt, that was strongly affected by cultural and political currents from Egypt and the Mediterranean world. In that sense, the historic southern limit of Nubia should be placed somewhere to the south of modern Khartoum at the confluence of the Blue and White Nile Rivers.

The Nubian environment resembles that of Egypt in that the fertile Nile Valley is flanked, for most of its length, by totally lifeless deserts. Instead of a broad and continuous floodplain, however, the valley in Nubia contains only limited and disconnected patches of alluvium while elsewhere, bare granite or sandstone outcrops come right to the water’s edge. In most of the region, moreover, the Nile did not annually overflow its banks, and irrigation required the use of man-made lifting devices. The agricultural potential was, as a result, very much less than that of Egypt, and the population was proportionately smaller. The prosperity of ancient and medieval Nubian civilizations did not depend on agricultural fertility, as in the case of Egypt, but on the country’s position astride one of the world’s oldest and richest trade routes. Before the development of trans-Saharan caravan trade in the first century a.d., the Nile Valley represented the only secure corridor across the Sahara through which gold, ivory, slaves, and other coveted goods from the African interior could reach the Mediterranean Basin.

A Resume of Cultural History

The late Palaeolithic and early Neolithic cultures of Nubia conformed to a general pattern that has been observed all over the eastern Sahara. Although pottery made its appearance surprisingly early, other aspects of Neolithic cultural development lagged far behind contemporary developments in the Near East. As the Sahara gradually became drier and wild animal and bird life retreated to the Nile corridor, the abundance of aquatic and game resources seems to have actually retarded any heavy reliance on agriculture until near the end of the Neolithic period; similarly, the warm climate retarded the development of permanent housing. It was only during the time of “the copper age,” more or less contemporary with the beginnings of dynastic civilization in Egypt, that advanced Neolithic cultures made their appearance in Nubia.

The distinctive late Neolithic cultures of Nubia were first discovered as a result of excavations near Aswan in 1907. Because the finds corresponded to nothing previously known from Egypt, they were designated by the discoverer


Page 955

simply as the A-, B-, and C-Groups. The B-Group is no longer generally accepted as a distinct cultural horizon, but the categories of A-Group and C-Group remain in use down to the present day. Both cultures are known very largely from cemetery sites, and they are distinguished from each other partly by grave types and partly by their distinctive pottery wares. The graves of both horizons contain an abundance of Egyptian-made goods, including wheel-made pottery, copper implements and weapons, and faience ornaments, while the Nubian-made goods are mostly handmade pottery and objects of stone.

On the basis of imported Egyptian goods, the A-Group has been dated to a time corresponding to the late Egyptian Predynastic period and the First Dynasty (ca. 3600–3000 b.c.) while the C-Group coincides with the subsequent Egyptian dynasties down to the beginning of the New Kingdom (ca. 3000–1580 b.c.). Although there is evidence of a powerful but short-lived chiefdom during the time of the A-Group, the graves from both periods generally give evidence of an egalitarian society without marked distinctions of rank and without centralized political institutions. Subsistence depended primarily on cereal agriculture, although cattle raising also played an important role, especially in the C-Group. Settlements in both periods seem to have been small encampments of tents or of grass structures with rather irregular mud-brick houses appearing only late in the C-Group period. Nothing that can be interpreted as a religious structure has been identified from either period.

The Egyptian pharaohs traded regularly with Nubia from at least the Sixth Dynasty (ca. 2400 b.c.) onward, and there were intermittent raiding expeditions as well. During the Middle Kingdom (ca. 2000–1800 b.c.), the Egyptians took temporary possession of the northern part of the country and built a chain of enormous fortresses in order to protect their trade route to the south. However, this incursion had almost no effect on the indigenous C-Group culture, which did not begin to show evidence of Egyptianization until after the time when the Egyptian garrisons were withdrawn.

Remains of the A-Group and C-Group cultures have been found only in the northerly parts of the country, the region traditionally called Lower Nubia. Further to the south, a somewhat similar culture made its appearance at Kerma, near the Third Cataract of the Nile, around 2500 b.c. The earliest Kerma graves and pottery types were generally similar to those of the contemporary C-Group further north although distinguished by a few unique pottery types and by details of burial practice. But while the C-Group culture remained little changed for over a thousand years, Kerma rapidly developed into a powerful and autocratic chiefdom, which at times treated on equal terms with the Egyptian pharaohs. The culture reached its apogee in the time of the Egyptian Second Intermediate Period (ca. 1800–1580 b.c.), when the site of Kerma comprised an enormous sprawling townsite with houses, granaries, and workshops of mud brick as well as massive brick temples and a series of monumental royal tombs, some of which contained literally hundreds of sacrificial human burials.

Kerma was evidently the main depot for the shipment of Nubian goods to Egypt, and the power of its chiefs depended on the control of that trade. Finds within the townsite indicate that there was a resident colony of Egyptian artisans, shipping agents, and ambassadors, but the place was always independent of Egyptian political control. When the pharaohs withdrew their garrisons from the Lower Nubian forts, in the Second Intermediate Period, the Kerma rulers themselves took possession of the installations. Kamose, the last pharaoh of the Egyptian Seventeenth Dynasty, complained that he sat between an Asiatic (the Hyksos ruler in the north) and an African (the Kerma chieftain), each in possession of a slice of the Nile.

Some time shortly after 1580 b.c., the cultural and political autonomy of Nubia came to an abrupt end. Pharaoh Ahmose not only reoccupied the fortresses of Lower Nubia but extended Egyptian dominion upriver as far as the Fourth Cataract of the Nile. For the next five centuries, Nubia was to be an Egyptian colony administered by a viceroy called the King’s Son of Kush. The Kerma chiefdom as well as the independent C-Group polities of Lower Nubia


Page 956

were promptly extinguished, and authority passed entirely into the hands of Egyptian overlords. The fortresses of the Middle Kingdom were repaired and enlarged, and new towns and temples were built at strategic points. Napata, at the upstream limit of Egyptian control, was established as the administrative capital for the whole region, and an enormous temple was built to the god Amon there. This deity, known to Nubians as Amani, was to remain the principal state god of Nubia, as he was also in Egypt, for centuries to come.

Under the colonial regime the Nubian population was acculturated to Egyptian standards of dress, religion, and burial, and most vestiges of the indigenous cultural traditions disappeared. In later years, particularly in the Nineteenth and Twentieth Dynasties (ca. 1340–1085 b.c.), Nubian dignitaries were increasingly co-opted into the colonial administration itself, and the ethnic Egyptian population substantially declined.

Around 1000 b.c., beset by internal political troubles, the Egyptians withdrew as colonial masters from Nubia, but they left behind a typical postcolonial population that continued to follow Egyptian cultural practices and to worship Amon and other Egyptian gods. Political circumstances are obscure for about 200 years, after which time there arose a new indigenous monarchy based at Napata, evidently in alliance with the priests of Amon there. Perhaps a century afterward, one of the new Nubian rulers, a certain Kashta, took possession of Upper Egypt and was recognized as pharaoh there. His successor, Piye, conquered the whole of Egypt in 751 b.c. and became the first ruler of the Twenty-fifth Dynasty, known to historians as the Ethiopian Dynasty. The Nubian pharaohs ruled both Egypt and Nubia from a capital in Lower Egypt, but after death their bodies were returned to their homeland for burial in the great royal cemeteries at Napata. Piye adopted the Egyptian practice of building the royal tomb in the form of decorated, underground chambers surmounted by a pyramid, and this custom continued to be followed by all his successors until the final end of the dynasty a thousand years later.

Nubian rule in Egypt lasted just under a century and was terminated by a series of Assyrian invasions. Within their own country, however, the erstwhile pharaohs continued to maintain a pharaonic-style state and civilization for almost a millennium longer. Their domain was now officially called the Empire of Kush. The rulers kept up the worship of the Egyptian gods, built additional temples as well as pyramids, and for several centuries wrote their royal annals in hieroglyphic characters.

In time, the center of gravity in the Empire of Kush shifted to the south. A new royal capital was established at Meroe, some 300 miles upriver from the old capital of Napata. There a huge new temple of Amon and a walled palace complex were constructed, and all of the later rulers of Kush chose to build their pyramids there. The subsequent, later phase of Kushite civilization is usually referred to as Meroitic, after the new royal capital. Eventually, a new alphabetic form of writing, also called Meroitic, was developed. Unfortunately, it remains largely undeciphered at the present time.

The Alexandrian and Roman conquests of Egypt ushered in a new era of flourishing trade with the Mediterranean world, as is attested by the wealth of Greco-Roman goods found in the later Kushite royal tombs. A newly important commodity in the export trade was cotton, which was highly prized by the Greek and Roman settlers in Egypt but had not yet been introduced as a crop in the north. It was at this time, too, that Aethiopia and Meroe became known to Greek and Roman scholars through the writings of Herodotus, Strabo, Pliny, and other classical authors. Graffiti of many Greek and Roman visitors have been found in the temple ruins at Meroe and neighboring settlements.

In the earlier years of the Kushite Empire, the northern part of the country had become very much a political and economic backwater and seems in fact to have been largely depopulated. Then, in the last century b.c. and the first two centuries a.d., there was a virtual land rush of repopulation, possibly brought about by the introduction of the saqia (ox-driven waterwheel) for irrigation. The repopulated north soon became especially prosperous because of its advantageous position for trading with Roman Egypt, and at the same time, the south was


Page 957

being weakened by nomadic incursions and by the development of Red Sea maritime trade as an alternative to the Nile route. By the fourth century a.d., the Kushite temples in the south were dilapidated, and the last of the royal pyramids were small and unimpressive affairs of brick, while the northern region was near the peak of its prosperity.

The final demise of the Empire of Kush seems to have occurred early in the fourth century a.d., though both the date and the circumstances are obscure. Much of the territory of Meroe in the central Sudan was overrun by migrating seminomadic peoples from the west, and the region seems to have lapsed for a time into a state of tribal anarchy. In the region of Lower Nubia, however, a powerful local kingdom arose from the ashes of Kushite sovereignty, and it continued to maintain a flourishing trade with Byzantine Egypt. When its archaeological remains were first discovered in 1907, they were designated as the X-Group because they corresponded to no historically known entity in Egypt. Although the term is still sometimes used in archaeological literature, especially as a designation for pottery and grave types, the political entity and the cultural period are now more commonly referred to as the Ballana kingdom and culture after the locality near the Egyptian-Sudanese border where the rulers were buried. The Ballana monarchs continued to employ some of the iconography of the Kushite pharaohs and kept up the worship of the Egyptian and Kushite gods, but the art of Meroitic writing entirely disappeared. The Ballana culture, which endured into the sixth century a.d., represents the last surviving manifestation of ancient Egyptian civilization, long after its disappearance in Egypt itself.

In the middle of the sixth century, Christian missionaries appeared in Nubia, and within half a century they had succeeded in converting the whole country to the faith that by now had been long established both in Egypt to the north and in Abyssinia to the south. The missionaries encountered, and converted, three Nubian kingdoms: Nobadia (their name for the Ballana kingdom) in the north, Makouria in the region between the Third and Fourth Cataracts, and Alodia (afterward known to Arabs as Alwa) in the region around the confluence of the Blue and White Nile Rivers. Sometime in the eighth century, the kingdoms of Nobadia and Makouria were merged under a single ruler with a capital city at Dongola. Alodia, however, always remained independent, with its capital at Soba near modern Khartoum.

A section of the seventy-four frescoes depicting Christian scenes that were found in Nubia near the temples of abu simbel

(Hulton Getty)

In 642 a.d., Arab armies conquered Egypt and immediately attempted an invasion of Nubia as well. However, both this attempt and another incursion ten years later were successfully resisted, and the invaders then negotiated a treaty, called the Baqt, that left the Nubian kingdoms independent of Arab and Islamic control throughout the Middle Ages. As a result, Nubia remained Christian until near the end of the fifteenth century. The Nubians, like their coreligionists in Egypt and Syria, allied themselves with the Monophysite sect of Christianity, which meant that their church was under the


Page 958

Coptic patriarch of Alexandria rather than under the patriarch of Constantinople. However, the Nubians always used Greek rather than Coptic as their liturgical language.

Protected by the Baqt treaty, the medieval Nubians enjoyed once again a prosperous trade with Egypt throughout the Middle Ages. Relations were especially close with the Egyptian Fatimid Caliphate (969–1171), which was often on bad terms with other Islamic powers and depended heavily on the support of Nubian troops. In these circumstances of prolonged peace and prosperity, Nubian civilization flourished once again as it had in Kushite times, and there were major developments in architecture and art as well as in several crafts. As in earlier times, the most outstanding achievements were in the religious sphere, but iconography now always emphasized a heavenly rather than an earthly king. No royal monuments of any kind have been found from the entire medieval period, and the names of only a few of the kings are known, mainly from Arabic records. Nevertheless, the indigenous language (now usually called Old Nubian) was once again written, this time in a modified Greek alphabet. It was used mainly for administrative and commercial correspondence while religious documents were usually in Greek. There was also widespread literacy in Arabic as a result of the extensive trade with Egypt.

When the warlike Mamluks seized control in Egypt in 1250, they repudiated the Baqt treaty and began an intermittent series of military incursions into Nubia. At the same time, the monarchy at Dongola was weakened by dynastic quarrels, and local magnates began increasingly to assert their authority. The final blow to Nubia’s medieval civilization came from the massive Arab nomad migrations, some from Egypt and some directly from the Arabian peninsula, that overran the central Sudan in the fourteenth to sixteenth centuries. Many of the newcomers settled along the Nile and intermarried with the Nubian population; at the same time, they destroyed the older kingdoms and divided their territory up into a series of petty warring principalities after the fashion of Arab tribes.

Lower Nubia was largely spared from these ravages because of its total lack of pastoral resources, and a splinter Christian kingdom called Dotawo survived there until near the end of the fifteenth century. However, contact with the church in Egypt had been lost by this time, and Nubian Christianity gradually died out because of a lack of a trained priesthood. When the Ottoman Turks, who had conquered Egypt in 1517, added Lower Nubia to their dominions half a century later, they found no surviving trace either of the Dotawo kingdom or of an established church.

The centuries that followed were a time of political anarchy and economic and cultural impoverishment. Ottoman rule in the north was wholly extractive and corrupt while further to the south, warlike tribes and principalities formed a series of endlessly shifting coalitions. Meanwhile, the development of European maritime trade with the African coasts had almost wholly supplanted the Nile trade route. The written Nubian language and all the great architectural and artistic achievements of the medieval period were lost, and the mass of Nubians reverted to a purely subsistence economy and a condition of life hardly different from that of the Neolithic period. Many people clung to remnants of their older Christian faith, but there was no established religion until, in the seventeenth century, Islamic teachers from North and West Africa came as missionaries and established religious schools, mainly in the area around present-day Khartoum. In the prevailing cultural and ideological vacuum of the times, the new religion spread rapidly, laying the foundations for the basically Islamic civilization of northern Sudan today.

The Arab migrations set in motion a process of linguistic displacement as the indigenous Nubian languages gave way to Arabic. The process began in central Sudan, and from there has been spreading gradually northward down to the present day. As a result, the Nubian languages now survive only in Egyptian Nubia and the most northerly part of the Sudan. Today, the term Nubia is applied, in an ethnic and linguistic sense, only to the region where Nubian is still spoken, although archaeologists and culture historians continue to employ it in its older and broader sense.


Page 959
Early Archaeology in Nubia

Because of its historical connection with Egypt, Nubia has always been regarded by Egyptologists as part of “their” rightful domain. However, chaotic political conditions prevented any actual exploration in the country until the early nineteenth century when Nubia was once again annexed as an Egyptian colony. The Swiss explorer J.L. Burckhardt made the first full traverse of the country by any European in 1813, noting along the way a number of ruined Egyptian temples, including the huge rock-cut colossi of abu simbel. He was followed over the next three decades by several other explorer observers who left descriptions and sometimes woodcut illustrations of the major Nubian antiquities. Systematic and scientific investigation began, however, with the monumental work of karl richard lepsius, who between 1842 and 1845 copied all of the then-visible hieroglyphic inscriptions and reliefs on all of the ancient monuments both in Egypt and in Nubia as far south as the ruins of Meroe. His resulting five-volume Denkmaler aus Agypten und Athiopien (1849) remains today as the sole authoritative source for a great many monuments that have since been destroyed.

In the later nineteenth century, political conditions were again disturbed as a result of the Mahdist rebellion in the Sudan, and field investigation did not resume until after the Anglo-Egyptian reconquest in 1898. The highly publicized military campaign in the Sudan aroused a great deal of interest not only among the general public but among archaeologists, and within a decade of the reconquest, no fewer than nine expeditions took the field in the Egyptian and Sudanese portions of Nubia. In the years immediately following the reconquest, Wallis Budge of the british museum carried out a series of rather desultory excavations at several places in northern Sudan while James Breasted and a team from the University of Chicago’s oriental institute made photographic records of all the major temples and inscriptions in Nubia. A little later an expedition from the Vienna Academy of Sciences began work in the area just upstream from Aswan, and two expeditions, one from Oxford University and one from the university of pennsylvania museum, worked on sites in the Egyptian-Sudanese border area. Far to the south, a Liverpool University expedition began to excavate the royal palace compound at the city of Meroe, and an expedition privately financed by Sir Henry Wellcome, a pharmaceutical manufacturer, worked at Gebel Moya south of Khartoum. The architect Somers Clarke, also with private financing, undertook to record all of the medieval Christian remains of both Egypt and Nubia.

Although all the early expeditions, except that of Wellcome, were led by Egyptologists, it is noteworthy that they did not confine themselves to only the archaeological remains of the pharaonic periods. Several of them dug at sites of the Kushite period, and the Oxford and Pennsylvania groups, as well as Somers Clarke, also made major contributions to the study of medieval Nubian remains. There thus arose very early the idea that Nubian archaeology should be a unified study, embracing the whole history of the country, rather than being strictly divided between the Egyptologist and the medievalist, as was the case in Egypt. On the other hand, all of the early expeditions, except that of the Pennsylvania Museum, paid primary attention to monumental architectural remains, mainly of the pharaonic and Kushite periods, although several also did some excavation in cemeteries. There was a conspicuous neglect of townsites, which mostly appeared to be of medieval or later date and which, in any case, were not expected to yield attractive and intact objects for display.

The single most important turning point in the development of Nubian archaeology came about through an act of destruction. The Egyptian irrigation authorities had built a small dam on the Nile just above Aswan at the turn of the century, and in 1907, it was decided to enlarge it so as to create a lake almost 100 miles long. The region to be inundated included a substantial part of Lower Nubia and a number of its important temples as well an unknown, but presumably large, number of other sites. In advance of the destruction, the Egyptian Survey Department sponsored what was, in fact, the world’s first archaeological salvage program. It was called the Archaeological Survey of Nubia, although its


Page 960

mandate called for the excavation as well as the discovery and recording of all important sites.

The survey was active in the field for four seasons from 1907 to 1911. It was directed in the first season by george a. reisner and in the subsequent years by C.M. Firth. By its own reckoning, the team excavated 151 cemeteries and over 8,000 individual graves, of all periods from the predynastic to the late medieval. However, only about half a dozen sites other than cemeteries were investigated and only one with any thoroughness. Townsites were mostly bypassed because they appeared to be of recent date and the excavators believed that the later phases of Nubian history were adequately documented by historical records. Temples were also bypassed because, since the Aswan Reservoir was to be emptied every summer, the buildings would still be available for study during the summer months. However, a considerable amount of architectural consolidation was undertaken to protect the buildings from the effects of wave action and currents.

The major contribution of the Archaeological Survey of Nubia was the discovery of a whole series of previously unsuspected Nubian cultures that had no Egyptian counterparts. Because they were historically unrecorded, Reisner simply gave them letter designations: A-Group, B-Group, C-Group, and X-Group. The first three were believed to represent a developmental sequence, spanning a period from about 3400 to 1600 b.c., and the X-Group was a unique Nubian culture corresponding to the time of Byzantine rule in Egypt, ca. 350–600 a.d. These designations, except for B-Group, still remain in regular use among archaeologists working in Nubia.

Having developed the basic chronological framework for the understanding of early Nubian history, Reisner’s interest in the country was thoroughly aroused. In 1913 he asked for and received, on behalf of Harvard University and the Boston Museum of Fine Arts, a concession to excavate the great early Nubian necropolis at Kerma. When this work was completed in 1915, the Harvard-Boston expedition was granted a series of other concessions that eventually embraced all of the Kushite royal monuments at both Napata and Meroe as well as the great Middle Kingdom Egyptian fortresses in the area of the Second Cataract. These excavations occupied the Harvard-Boston expedition over a period of twenty years and formed by far the largest body of coordinated archaeological activity carried out in Nubia up to that time. The results provided the backbone for all later studies of the Kushite period.

In 1928, plans were made to heighten the dam at Aswan, an operation that would flood an additional 120 miles of the Nile Valley upriver as far as the Sudanese border. In advance of this destruction, a second archaeological survey was set in motion under the direction of walter b. emery. It was in the field from 1929 to 1934 and excavated a total of 76 cemeteries and about 2,400 individual graves. Once again, as in the first archaeological survey, the emphasis was almost wholly on mortuary remains, although the Emery team did excavate one Kushite townsite and one ancient Egyptian fortress. The major discovery of the second survey was the great X-Group of royal tombs at Ballana and Qustul near the Sudanese border, which showed for the first time that Lower Nubia after the fall of Kush had evolved a powerful chiefdom of its own.

Concurrently with this second survey, a number of distinguished Egyptologists and epigraphers were commissioned to draw up architectural plans and to copy all the inscriptions and reliefs in the temples that would be inundated by the newly enlarged reservoir. At the same time, a German expedition led by Georg Steindorff excavated a series of A-Group, C-Group, and pharaonic cemeteries in Egyptian Nubia while the Italian scholar Ugo Monneret de Villard undertook, at his own expense, a complete survey of all medieval Christian monuments from Aswan to Khartoum. Later in the 1930s, British expeditions from the egypt exploration society and Oxford University worked at several pharaonic and Kushite townsites and temple sites in northern Sudan.

Virtually all of the archaeological expeditions to Nubia before World War II were led by Egyptologists, and their work exhibits the typical characteristics of Egyptological archaeology. There was heavy emphasis on the excavation of


Page 961

monumental structures—fortresses, temples, and palaces—from the pharaonic and Kushite periods and also on the excavation of graves from all periods that would yield objects for museum display. Typically, an expedition worked at the same site for four or five seasons in succession, with a small team of European supervisory personnel and a very large native labor force. The quality of architectural recording and mapping was generally very high, since this work was done by trained specialists, but excavation controls were likely to be lax and written documentation poor. A few scholars like Somers Clarke, F. Ll. Griffith, and Monneret de Villard took a special interest in the numerous ruined churches of Nubia, but in other respects the medieval period was neglected. The numerous and well-preserved Christian Nubian townsites were considered too recent to be of interest, and cemeteries were wholly avoided once it was discovered that Christian Nubian graves contained no objects.

World War II brought an end to all archaeological work in Nubia for more than a decade, but when work by European expeditions resumed in the middle 1950s, British, French, Italian, and German expeditions all began excavating some of the pharaonic and Kushite monumental sites that had been bypassed earlier. At the same time, Sudan’s Government Antiquities Service made its first entry into the field and immediately enlarged the scope of Nubian archaeology by investigating both prehistoric (Paleolithic and Neolithic) remains and medieval townsites.

The High-Dam Campaign and After

At the end of the 1950s, the Egyptian government announced plans to build a new and much higher dam at Aswan, one that would back up the Nile waters for more than 100 miles into the territory of the Sudan and complete the final destruction of what had once been Lower Nubia. The new reservoir would not be emptied in the summer, as its predecessor was, and the sixteen major temples in Egyptian and Sudanese Nubia would therefore have to be either physically removed to higher ground or surrendered permanently to the lake’s waters. Both the Egyptian government and the newly independent Sudanese government (independent of Anglo-Egyptian rule since 1956) chose the former alternative, and the International Campaign to Save the Monuments of Nubia was launched, with great fanfare, in 1960. The United Nations Educational, Scientific, and Cultural Organization (UNESCO), with headquarters in Paris, agreed to provide overall coordination and to serve as a fund-collecting agency for the campaign, and throughout the next decade it generated a steady flow of publicity that served to focus world attention on the archaeology and culture history of Nubia.

Throughout the 1960s, the tremendous engineering feats of temple removal and reconstruction engaged the world’s attention, particularly in the case of the great rock-cut temple of abu simbel. It and most of the other Egyptian temples were taken apart and reassembled on higher ground along the lake shore, close to their original sites. The four temples of Sudanese Nubia were removed to the national capital at Khartoum, several hundred miles to the south of the lake area.

Although much less publicized, the Campaign to Save the Monuments of Nubia had also a purely archaeological component, which was and remains the largest coordinated body of archaeological work undertaken anywhere in the world. Between 1959 and 1970, when the new lake reached its full contour, no fewer than sixty expeditions, representing twenty-three different countries, took part in the effort to excavate the sites of Lower Nubia before their final destruction. The high-dam campaign, as it came to be known, in effect broke the monopoly of Egyptologists on the study of Nubian archaeology, for the new expeditions included a large number of European and American prehistorians as well as classicists, Africanists, and many other kinds of specialists. The newcomers brought new and often more-advanced excavation methods to the Nubian field as well as a new and more global cultural perspective.

The salvage campaigns were organized somewhat differently in Egypt and in the Sudan. In Egypt, the territory to be flooded was divided into parcels of more or less equal size, and these


Page 962

were awarded as excavation concessions to various foreign expeditions with the understanding that each expedition would dig whatever was encountered within its territory. This requirement was not always followed in practice, with the result that a number of important sites were destroyed with little or no investigation. The Egyptian Antiquities Service (now the Antiquities Organization) took one concession for itself but otherwise maintained no overall coordination of the work of other groups.

Although the area to be flooded in the Sudan was considerably smaller than that in Egypt, the archaeological challenge was substantially greater since this area had not been previously flooded as had much of Egyptian Nubia. The Sudan Antiquities Service (now the Directorate-General of Antiquities and National Museums) adopted a practice of giving each foreign expedition an individually negotiated concession including just those remains in which the archaeologists were particularly interested and for which they had the resources to carry out the job effectively. Under this procedure, only about one-third of the territory of Sudanese Nubia was awarded to foreign expeditions while the remainder was surveyed and excavated by a team from the Antiquities Service itself. The technical and supervisory personnel of the Antiquities Service team were actually provided by UNESCO, and the group’s operation has come to be known as “the UNESCO archaeological survey of Sudanese Nubia.” The team was headed for the first seven years by William Y. Adams and for three subsequent years by Anthony J. Mills.

The UNESCO-Sudanese team maintained a coordination and documentation center in the town of Wad Halfa, where a complete file was kept continually up to date of all the sites being recorded and excavated by all the expeditions. The team was thus able to arrange its own field priorities in such a way as to supplement rather than to duplicate the work of the foreign expeditions, concentrating especially on medieval sites and on very early sites that were of little interest to most other archaeologists at the time. It was hoped that the various separate parts of the Nubian campaign in the Sudan would, in the end, add up to something like a comprehensive, overall picture of Nubian cultural history with no significant gaps. The single most-outstanding achievement of the UNESCO-Sudanese team was to develop a cultural chronology for the thousand-year Christian Nubian period, including developmental typologies of pottery, house architecture, and church architecture.

Since Nubia in 1960 had already been the scene of extensive archaeological activity for half a century, it was inevitable that the high-dam campaign, for all its concentration of effort, should enlarge rather than drastically revise the previously known record. There was, however, one spectacular and wholly unexpected discovery: the buried cathedral at Faras with its well-preserved program of wall decoration. It was already well known, from the numerous standing church ruins in Nubia, that these buildings had once been elaborately decorated, but the ravages of time and Muslim vandalism had left only scraps of the paintings in most cases. The Faras Cathedral, however, had been sanded up and abandoned before the end of the Christian period, and thus a great many of its paintings were preserved intact. This find and the subsequent discovery of three other buried churches made it clear that medieval Nubia had developed its own elaborate and distinctive artistic tradition, different from that of Coptic Egypt. Medieval Nubian mural art has since become a major field of art history study.

Many of the archaeologists who took part in the high-dam campaign continued to work in Nubia in subsequent years, mainly in the areas upstream from the flooded northern portion of country. Particularly important have been the Swiss excavations at Kerma, a site first investigated by the Harvard-Boston expedition in 1913–1915. Although the earlier archaeologists concentrated on the great royal and noble tombs, the Swiss over a dozen years methodically uncovered an enormous townsite with a very long history, including numerous shrines, granaries, workshops, and palaces. Their work has revealed that the indigenous Nubian civilization before the area was overrun by the pharaohs had reached a much higher level of complexity and centralization than was previously thought.


Page 963

Equally important has been the continuing excavation at Qasr Ibrim in Egyptian Nubia, a fortified townsite originally situated so high above the Nile that the impounded lake waters have not quite reached it. Excavations conducted by a British expedition since 1963 have revealed that the place was a major political, administrative, and religious center in every successive Nubian civilization, from pharaonic times to the early nineteenth century. The elevated situation at Qasr Ibrim has resulted in the total preservation of organic materials, and the site has yielded literally thousands of inscribed documents in nine languages, from hieroglyphic to Turkish. Collectively, and in some cases individually, these have substantially revised the interpretation of many episodes and periods in Nubian history.

Also important have been a number of expeditions working on Paleolithic and Neolithic remains, not only in the Nile Valley but in the adjoining Eastern Desert and the Red Sea Hills. As a result of this work, it is now apparent that Neolithic cultures in the Sudan were much more diversified than was previously thought. There are, in addition, European and American expeditions working at the pharaonic and Kushite temples of Napata, at the townsites of Meroe and Naqa, at the old Christian Nubian capital cities of Dongola and Soba, and on medieval remains in the Third Cataract area. About a dozen major expeditions are working annually in the Sudan at the present time, only a minority of which are now led by Egyptologists. Although present-day techniques of excavation control and recording are vastly improved over those of earlier times, expeditions generally continue the older tradition of working for extended periods—often an indefinite number of years—at a single site. Their aim continues to be basically historical rather than problem focused: to recover everything possible about the history of a site rather than to address specific historical or theoretical questions.

In the broadest sense, the major achievement of the high-dam campaign and subsequent excavations has been the development of a new paradigm, or perspective, of Nubian cultural history. To a large extent, this is owing to the entry of anthropologists and prehistorians into what had previously been regarded as a field of Egyptology. Where earlier scholars since the time of Reisner had tended to see the successive phases of Nubian cultural development as evidence of the arrival of new peoples, or new foreign influences, the new perspective emphasizes the continuity of Nubian cultural development from beginning to end. This view is now generally accepted by the Nubian people themselves as well as by most of the scholars who study them. It provides the theoretical backbone for the newly developed discipline of Nubiology, which, unlike Egyptology, embraces all phases of Nubian history from the Stone Age to the present.

Thanks to its destruction by the successive Aswan dams and the attendant salvage campaigns, Lower Nubia is probably the most thoroughly investigated archaeological zone in the world. There was literally not a square yard of its territory, for a distance of over 300 miles, that was not at least examined from the surface at some time prior to its inundation. Although many sites were eventually destroyed without adequate excavation, the number that went wholly undiscovered was almost certainly very small. The amount of archaeology done in the three salvage campaigns is probably greater than would have been undertaken for several centuries had it not been for the coming inundation.

William Y. Adams

See also

Africa, Sahara; Egypt: Dynastic; Egypt: Predynastic

References

Adams, W.Y. 1984. Nubia: Corridor to Africa. 2d ed. London: Allen Lane.

Emery, W.B. 1965. Egypt in Nubia. London: Hutchinson.

Save-Soderbergh, T. 1987. Temples and Tombs of Ancient Nubia. London: Thames and Hudson.

Shinnie, P.L. 1967. Meroe. New York: Frederick A. Praeger.

Trigger, B.G. 1976. Nubia under the Pharaohs. London: Thames and Hudson.

Vantini, G. 1985. Cristianesimo nella Nubia antica. Verona: Museum Combonianum.

Wendorf, F., ed. 1968. The Prehistory of Nubia. Dallas: Southern Methodist University Press.


Page 964

Nyerup, Rasmus

(1759–1829)

During the early-nineteenth century, Copenhagen was the administrative and intellectual center of the joint kingdom of denmark and Norway, and, as in the rest of Europe, there was growing concern about the destruction of ancient monuments and archaeological sites. A royal collection of artifacts, or a Kunstkammer, was located in Christianborg, but it was unordered and overflowing with material. sweden had already passed legislation for the protection of its monuments and artifacts, and groups in Denmark and Norway became interested in similar legislation.

Professor Rasmus Nyerup researched these issues and traveled throughout Europe to find the best solutions. In 1801, he visited the Museum of French Monuments in Paris, which had been set up under the new republic, and was most impressed. In 1806, he published the results of his research and recommendations: Survey of the National Monuments of Antiquity Such as May Be Displayed in a Future National Museum, the last volume of which outlined his ideas as to how prehistoric material and later remains from Denmark and Norway should be exhibited in a museum similar to the one in Paris.

The defeat of the Danish by the English in 1801 and 1807 stimulated national enthusiasm for past greatness now perceived to be circumscribed by contemporary politics, and by 1806, Nyerup was beginning to receive the first contributions of archaeological material for a future national museum. In 1807, the first legislation for the protection of monuments and archaeological finds was enacted, and it provided for the setting up of a commission to advise on the foundation of a state museum. Nyerup became secretary and member of this commission.

By 1816, the job had become too big for him, and a young numismatist, with a deep interest in antiquity, the right connections, and a talent for classification, christian jurgensen thomsen, replaced him as secretary. Although it was Thomsen who gradually brought the Danish national collection into working order, which involved developing a whole new system of classification, it was Nyerup’s survey that helped Thomsen formulate the system. And it was Nyerup’s passion for, and knowledge of, antiquities that helped found the Danish National Museum, whose collections and scholars greatly contributed to the elucidation of prehistory, not only in Scandinavia, but also in Europe as a whole.

Tim Murray

References

Klindt-Jensen, O. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.


Page 965

O

Obermaier Grad, Hugo

(1877–1946)

Hugo Obermaier Grad was born into a traditional and cultured family fond of humanist studies and collecting. Between 1886 and 1895, Obermaier’s training alternated between the study of the classics (Greek and Latin) and reading the work of the archaeologist heinrich schliemann, which, combined with familiarity with Roman Bavarian antiquities, awoke his interest in archaeology. He then studied philosophy and theology and was ordained as a Catholic priest in 1900.

At the University of Vienna, Obermaier studied geology with A. Penck, anatomy and anthropology with C. Toldt, and prehistoric archaeology with M. Hörnes. In 1904, he obtained his Ph.D. Between 1904 and 1906, he completed his training in Paris where he was in contact with the great French prehistorians Lapparent, Gaudry, marcellin boule, emile cartailhac, Commont, and Capitan and studied French Paleolithic sites, museums, and private collections. It was here and at this time that he began to work with the French prehistorian and priest henri breuil. Indeed, Obermaier and Breuil shared the secretariat position in sessions of the Congrès International d’Anthropologie de Monaco in 1905.

In 1909, Obermaier visited spain for the first time, and he subsequently spent summers participating in the excavations and study of the art of important Cantabrian Paleolithic sites in the caves of Castillo (1910–1914, with Breuil and H. Alcalde del Río), at altamira (1925 on), and in La Pasiega as well as in the Pileta Cave, Málaga, among other sites.

From 1909 to 1911, Obermaier taught a course on the Primitive History of Man at the University of Vienna without giving up his cooperative work with French researchers. In 1911, he went to Paris to work with Boule and Breuil, who were directors of the Institut de Paléontologie Humaine founded by Prince Albert I of Monaco in 1910.

In view of the great importance of his research in Spain, the Real Academia de la Historia (Royal Academy of History) made Obermaier an honorary member in Munich in 1913. His connection with the Institut de Paléontologie was interrupted by the outbreak of World War I, but the Junta para la Ampliación de Estudios e Investigaciones Científicas (Board for the Expansion of Study and Scientific Research) offered him the post of assistant lecturer in the Museo de Ciencias Naturales (Museum of Natural Sciences) in Madrid while the Duke of Alba took him into his household as chaplain. From then until 1938, Obermaier worked in Spain and became a Spanish citizen in 1924. In 1922, at the request of the Philosophy and Arts Faculty of the Universidad Central (Central University) in Madrid, the chair of Primitive History of Man was created for him, and he was head of the section of the Museo Antropológico in Madrid until 1936.

In 1926, he was admitted to the Royal Academy of History, and he was made an honorary doctor by the universities of Friburg, Oporto, and Lisbon as well as the Skandinaviska Släkt Tudie Samfundet (Germanitas Genealogiae Gothica). He belonged to the Academy of Sciences of Bavaria and the Pontificia of the Nuovi Lincei of Rome. He was a member of the deutsches archäologisches institut (German


Page 966

Archaeological Institute) and a honorary member of the Prussian Academy of Sciences (both in Berlin), a honorary member of the Anthropological Society of Vienna, and a honorary fellow of the Royal Irish Academy.

In 1927, Obermaier founded, and directed until 1936, the monthly magazine Investigación y Progreso sponsored by the Center for Germano-Spanish Cultural Exchange, which published short papers on all fields of knowledge and research, mostly by German authors. Absent from Spain at the outbreak of the Civil War, he never resumed his academic career or residence there again. He was in Italy for a short time and then, in 1937, became a lecturer in prehistory at the Catholic University of Friburg in Germany, where he died.

Obermaier made important contributions to knowledge of Iberian prehistory in Europe, and to the development of the discipline of prehistory in Spain, through his teaching activity at the University of Madrid and through his research, which was primarily published in German and French. This research was concerned with Quaternary geology, the European Paleolithic period, Paleolithic rock art, and rock art during the postglacial period, both on the Iberian Peninsula and in Africa. He was responsible for the fundamental study of megalithic burial grounds, such as the dolmen of Matarrubilla (Seville) and the passage grave of Soto (Huelva).

Obermaier’s first work of synthesis, Der Mensch der Vorzeit (1931), was translated into Russian a year later. The books El hombre fósil (1916) and El hombre prehistórico y los orígenes de la humanidad (1932) have been fundamental references for the study of the Paleolithic period in Spain for several decades.

In Spain, Obermaier’s solid empirical training helped “to definitely overcome the distrust and prejudice which existed in academic circles with regard to Prehistory” (Peiro Martin and Pasamar Alzuria 1989–1990, 24). The introduction of Obermaier into these circles was additionally facilitated by his position as a Catholic author and by the sponsorship of the Duke of Alba. His most original contribution was his attempt to convert prehistory into paleoethnology by using ethnographic parallels. He was close to the historical-cultural school, but he did not consider it adequate for the study of the origins of human cultures (Obermaier 1926, 19). His paleoethnology was based on the community of ideas among peoples with the same degree of maturity, “how ever distant they were placed in space and in time” (Pairo Martin and Pasamar Alzuria 1989–1990, 27), and archaeological data. Some of the most important Spanish archaeologists were his pupils.

Isabel Martínez Navarrete

References

Ballesteros y Beretta, Antonio. 1926. “Discurso de contestación.” In Discursos leídos ante la Real Academia de la Historia en la recepción de Don Hugo Obermaier el 2 de Mayo de 1926, 103–117. Madrid: Imprenta Caro Raggio.

Bandi, H. G., and Maringer, J. 1953. “Das Werk Professor Dr. Hugo Obermaiers 1877–1946.” Eiszeitalter und Gegenmart 3: 136–143.

Breuil, H. 1950. “Hugo Obermaier (1877–1946).” Revue Archéologique, 6th ser., 35: 105–119.

Garcia Bellido, Antonio. 1947. Hugo Obermaier. Madrid: Imprenta y Editorial Maestre.

“Noticias.” 1935. Sociedad Española de Antropología, Etnografía y Prehistoria, Actas y Memorias 14: 311–312.

Obermaier, H. 1926. “La vida de nuestros antepasados cuaternarios en Europa.” In Discursos leídos ante la Real Academia de la Historia en la recepción de Don Hugo Obermaier el 2 de Mayo de 1926, 7–101. Ed. A. Ballesteros y Beretta. Madrid: Imprenta Caro Raggio.

Peiro Martin, Ignacio, and Gonzalo Pasamar Alzuria. 1989–1990. “El nacimiento en España de la Arqueología y la Prehistoria (Academicismo y profesionalización, 1856–1936).” Kalathos 9–10: 9–30.

Perez de Barradas, José. 1948. “Hugo Obermaier Grad.” Trabajos del Instituto “Bernardino de Sahagún” de Antropología y Etnología 6: 9–14.

Okladnikov, Aleksei Pavlovich

(1908– )

The son of a village schoolteacher, Aleksei Pavlovich Okladnikov was born in Siberia and developed an interest in the history, traditions, and folklore of that region. Okladnikov finished school in 1925 and entered the teacher-training


Page 967

institute in Irkutsk, majoring in history. Irktutsk was a center for Siberian studies, and Okladnikov became actively involved in archaeological-ethnographic and ethnological circles. A visit to the Lake Baikal area to survey archaeological sites and collect ethnographic material resulted in his first paper on the Neolithic period and set the direction of his future career. In 1928 he became chief of the ethnographic section of the Irkutsk Local Lore Museum, where he studied the collections and made many archaeological survey trips throughout Siberia, discovering the famous Fofanovo burial ground with its elaborate tombs from the Neolithic period and the Bronze Age.

During the 1930s, a number of hydroelectric projects resulted in a large archaeological surveys of the Angara and Lena Rivers and the Lake Baikal area, and there were many excavations of Neolithic and Bronze Age sites. Okladnikov participated in this work and was instrumental in writing the cultural history of the region from 5000 b.c. In 1934, he enrolled for further study at the State Academy in Leningrad under P. P. Yefimenko, the head of Paleolithic studies in the Soviet Union. In 1935, Okladnikov joined the Nizhne-Amur expedition, which provided evidence for the history of that western region of Siberia from early Neolithic times to the sixteenth century a.d.

From 1936 to 1940, Okladnikov researched the archaeology of the Angara River valley and discovered the famous Paleolithic site of Buret’, a complex of houses built from mammoth and rhinoceros bones, with reindeer antler roofs, containing stone and bone implements and decorative effigies carved from mammoth tusks. Together with the Mal’ta site, Buret’ represented the earliest stage of the Upper Neolithic period in eastern Siberia, dating from 2300 to 2100 b.c. In 1938 Okladnikov submitted his M.A. thesis on this research and later published it as The Neolithic and Bronze Age in the Lake Baikal Area (1955), in which he used ethnography and folklore in the interpretation of archaeological sources.

In 1938, Okladnikov took up the post of senior researcher at the Institute of the History of Material Culture at the Academy of Sciences and went to central Asia to study the Stone Age in Uzbekistan. He discovered a number of Paleolithic sites, including the famous cave site of Teshik-Tash in Tadjikistan, a multilevel Mousterian site containing the burial remains of a Neanderthal boy. This skeleton was the first Neanderthal burial to be found east of Palestine, and in 1950 Okladnikov received the Stalin Award for its discovery and excavation.

Okladnikov began to explore the archaeology and history of Yakutia—an immense and little understood part of Siberia—in 1940. Despite World War II and a lack of funds, he led a six-year expedition and amassed a huge body of data and artifacts, pushing back the known history of Yakutia by thousands of years and elucidating the ancient settlement patterns of Siberia, the origin of the Yakuts, and their relation to Turkic and Mongolian peoples. This was the basis of his Ph.D. thesis, which he completed in 1947, and his most famous book, Yakutia before Its Incorporation into the Russian State [History of Yakutia], the first volume of which was published in 1949 and published in English in 1970.

In 1946, Okladnikov took another expedition to the Okhotsk and Bering seacoast in eastern Siberia, and from 1947 to 1952, he traveled to central Asia to excavate Stone Age sites such as Djebel cave in Turkmenistan and Khodjaken cave in Uzbekistan. In 1949, he traveled to Mongolia for the first time and discovered Paleolithic sites near Uland Ude and Kharakhorin (Moiltyn-Am). From 1952 to 1962, Okladnikov was head of the Paleolithic and Neolithic section of the Leningrad branch of the Institute of Archaeology. During this time, he published extensively in scientific journals and continued to lead expeditions to Siberia and Central Asia.

He began studying the Russian Far East in 1953 and led expeditions there between 1953 and 1958, which resulted in his book The Soviet Far East in Antiquity: An Archaeological and Historical Study of the Maritime Region of the USSR, which was published in English in 1965. In 1961, Okladnikov became director of the humanities research department in Novosibirsk at the newly opened Siberian Branch of the USSR Academy of Sciences.

In 1964, he was elected member of the Academy of Sciences of the USSR, and in 1966, he


Page 968

became first director of the Institute of History, Philology, and Philosophy in Novosibirsk. During the 1960s and 1970s, Okladnikov edited and authored the History of Siberia, for which he received the USSR’s State Award in 1973. He returned to work in Soviet Mongolia and put forward a general scheme of the evolution of the Paleolithic period there. He also studied petroglyphs, discovering and examining thousands of them and publishing his interpretations. He supervised over forty doctoral dissertations, and his students now work in positions in archaeology across the whole of russia. He was awarded the Gold Medal of the Hero of Labor in 1978, on his seventieth birthday.

Ruslan S. Vasilevsky

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 579–580.

Olduvai Gorge

Located near the Serengeti Plain in northern Tanzania, Olduvai Gorge is an erosional feature connected to the Rift Valley of Africa. Discovered as a fossil locality by the Germans before World War I (notably by Wilhelm Kattwinkel [1866–1935] and Hans Reck [1886–1937]), Olduvai Gorge was taken up as a research area by louis b. leakey when Reck revisted the area with him between 1931 and 1932. Leakey and his wife, mary leakey, conducted regular fieldwork in the gorge over the next thirty years, but it was not until 1959 (with Mary Leakey’s discovery of the cranium of what Louis Leakey named Zinjanthropus boisei) that the spectacular discoveries which are synonymous with the place were made.

The landscape of the Olduvai Gorge

(Gallo Images/Corbis)

In many ways, Olduvai Gorge is an ideal fossil locality with a geological history spanning the last 2 million years and fossil-bearing sediments sandwiched by datable volcanic tuffs that have so far yielded australopithecines and early forms of the genus Homo (Homo habilis and Homo erectus). Notwithstanding its importance as a fossil locality, the sediments at Olduvai also contain a vitally important cross-sequence of early hominid stone technology. It is the type site of the Oldawan industry, the oldest yet discovered,


Page 969

and archaeologists have been able to trace the development of that industry through three phases (A, B, and C) on the site, and there is clear evidence of the replacement of these industries by the Acheulean around 1.4 million years ago.

Skulls discovered in Olduvai Gorge

(Gamma)

Work continued in the Olduvai Gorge after the death of Louis Leakey and the retirement of Mary Leakey from a leadership role at the site. Apart from being one of the world’s most significant localities for homind fossils, it is also one of the most important training grounds for the current leaders in paleoanthropology and Pleistocene archaeology.

Tim Murray

See also

Africa, East, Prehistory; Laetoli

References

Leakey, L. S. B., et al. 1965–1996. Olduvai Gorge. Cambridge: Cambridge University Press.

Sept, J. M. 1997. Investigating Olduvai: Archaeology of Human Origins. Interactive CD. Bloomington: Indiana University Press.

Olmec Civilization

The Olmec civilization is often called the “mother culture” of mesoamerica. The first complex society of the area, the Olmecs developed and formalized many of the great hallmarks of Mesoamerican civilization.

The term Olmec means “people of the land of rubber.” The name was applied by the aztecs to the people living on the southern edge of the Gulf of Mexico—a low-lying, hot, and humid region where rubber trees are native. When archaeological sites with colossal heads carved in basalt were discovered in the area, archaeologists thought that they were relatively recent in date. A few scholars, however, argued for a greater antiquity. With the advent of more refined dating techniques such as radiocarbon dating, the debate was settled: the florescence of Olmec culture dated from about 1200 to 400 b.c.

Many of the most famous Olmec sites are in the steamy lowlands along the southern coast of the Gulf of Mexico, which is where the colossal heads were first found. This area has been called by many scholars the “Olmec heartland,” and sites such as San Lorenzo and la venta are two of the best-known and most excavated of all Olmec sites. Olmec San Lorenzo flourished between about 1200 and 900 b.c. The main part of the site was a huge, partly human-built earth mound some 1,200 meters long by 800 meters wide, on top of which were constructed ceremonial mounds, ritual pools, and a stone drainage system. The huge stone heads and other sculptures (carved from boulders dragged from about 60 kilometers away as the crow flies) were originally set in groups atop the large mound. Some were found to have been intentionally buried in large trenches; recently some heads have been discovered where they were apparently stored for recarving. About 900 b.c. many of the stone monuments at San Lorenzo were defaced (it was presumably at this time that some were buried in trenches), and the site was largely abandoned.

La Venta’s florescence followed the decline of San Lorenzo and is dated from about 900 to 400 b.c. By that time the Olmecs had become master craftspeople in another medium, jade, which then became the most prized commodity throughout subsequent Mesoamerican cultures. La Venta suffered a fate similar to that of San Lorenzo: around 400 b.c. some of its monuments were smashed or defaced, and the site was abandoned.

The Olmec heartland was not the only place where the Olmec peoples flourished. Their presence in the highlands of central mexico is also attested at dozens of sites. Major highland Olmec sites included Chalcatzingo (ca. 1000–500 b.c.), just south of Mexico City, and another with the tongue-twister name of Teopantecuanitlan (ca. 900–600 b.c.). These


Page 970

and many other Olmec sites were strategically located to control important resources and trade and communication routes. The large numbers and sheer volume of imported objects in many such sites clearly offer evidence of the Olmecs’ ability to command resources from a wide area.

There are still many unanswered questions regarding the Olmecs. For example, was their widespread presence and influence based on political control, economic power, or the spread of an Olmec religion? All three possibilities have been proposed, but as yet there are no clear answers.

The Olmecs were wonderful artists and produced the first great art style of Mesoamerica. Their stone carvings great and small, their beautifully made and decorated ceramics, and their surviving paintings all are indicative of a mature and self-confident civilization. Many of their images are portraits of their gods, and major advances have been made in recent years in “deciphering” the Olmec pantheon. But other pieces are more personal, from the 20-ton portrait heads of their rulers to the smaller jade masks and other objects that have often been found in large numbers in caches.

What can be called classic Olmec civilization declined around 400 b.c., but the Olmec people survived. One of their achievements in later times was the development of a writing system. Traces indicating the first steps toward developing a script can be seen in monuments from La Venta, but evidence indicates that a full-fledged writing system was not used until near the time of Christ. This script, called epi-Olmec, has been brilliantly deciphered by two American scholars, John Justeson and Terrence Kaufman.

Peter Mathews

See also

Maya Civilization

References

Coe, Michael D., and Richard A. Diehl. 1980. In the Land of the Olmec. Austin: University of Texas Press.

Olorgesailie

Although this Acheulean site south of Nairobi, in Kenya, was first discovered by louis leakey and mary leakey, it is most famously associated with the work of glyn isaac, who excavated there in the 1960s and early 1970s. The site originally aroused considerable interest because of the extensive record of hand-axe manufacture noted by Isaac and because he argued that he had identified clear evidence of butchery there. One part of the site also exhibited a large number of gelada baboon remains near a concentration of hand-axes, which gave rise to some speculation about whether these animals had been killed by hominids. Isaac’s original interpretations of Olorgesaillie have been challenged on the basis that the sites are found in sandy stream channels, which at least makes it possible that the accumulations of stones and bones were not the direct result of hominid action.

Tim Murray

See also

Africa, East, Prehistory

References

Isaac, Glyn, with Barbara Isaac. 1977. Olorgesailie: Archaeological Studies of a Middle Pleistocene Lake Basin in Kenya. Chicago: University of Chicago Press.

Oriental Institute of Chicago

Founded in 1919 by the U.S. Egyptologist James Henry Breasted, with support from John F. Rockefeller, the Oriental Institute was the expression of a strong interest at the University of Chicago in the archaeology, history, and linguistics of the ancient Near East. Rockefeller’s generosity continued into the 1930s when the institute took possession of a purpose-built museum and an office and laboratory complex. But Breasted envisioned a greater role for the institute than simply being a repository of ancient artifacts; he believed it should also physically document the significant part played by Near Eastern civilizations in the evolution of western culture. Since its inception the Oriental Institute has been heavily involved in fieldwork throughout the Near East, and its staff members have been particularly active in the study of the ancient languages of the region, especially Assyrian and sumerian. In this regard, they have created dictionaries and advanced the systematic study


Page 971

of ancient texts through epigraphy (most notably in Egypt).

Tim Murray

See also

Albright, William F.; Egypt, Dynastic; Egypt, Predynastic; Iran; Israel; Jordan; Mesopotamia; Syro-Palestinian and Biblical Archaeology

Ozette Village

The Ozette Village is a Northwest North American coastal shell midden site on the Olympic Peninsula of Washington State. It was occupied for at least 2,000 years until the early-twentieth century, and a portion of the site was preserved intact by a catastrophic mudslide in protohistoric times.

The coastal shell middens of the Olympic Peninsula were first excavated in the early-twentieth century. Radiocarbon dates place the sites within the last 3,000 years. Like many of the coastal sites, Ozette is a shell midden, located at the top of Cape Alava, the westernmost tip of the continuous United States. The village was a multiseason and winter-use food processing site. The primary food resource was whale.

Although the site, composed of several locations between the mainland and the nearby offshore islands, may have been occupied for 2,000 years, a portion was covered in a catastrophic mudslide around 1500 a.d. A mudslide capped the site with a six- to ten-foot layer of clay, rendering a unique opportunity to study the native village on the Olympic Peninsula Pacific coast. Many food-processing remains were recovered at Ozette. Ozette is unique in the preservation resulting from the mudslide. Not only did the clay mud cover occur before contact with Europeans, but it also created a water-soaked environment for the contents of the houses it covered. The wet condition preserved materials such as fiber and wood, which would normally deteriorate very rapidly.

Scientists have been fascinated with the Northwest Coast cultures because of their elaborate development of a mostly sea animal– based subsistence that included hunting whales, sea lions, seals, and sea otters. As a result of the mudslide, Ozette provides a complete material record of village daily and seasonal life. Over 85 percent of the artifacts from Ozette were made of perishable materials that have not survived at other sites such as wood, plant fiber, and structural components.

Ozette was first test-excavated in 1967 by Richard D. Daugherty. Ozette was one of the five Makah Indian tribe villages on the Peninsula, located between a low ridge and a narrow beach facing the Bodeltah Islands. The Makah call themselves “people of the seagulls and rocks.” The area is rich in bird, fish, and mammal life. The Islands protect the shore and waters for canoeing and are part of the village site. Ozette has mainly sea mammal remains, including sea lions, harbor seals, and sea otters. Whale remains are the most abundant of all; over 75 percent of recovered faunal remains are from a few species of whale. The rich variety of sea life brought whales near the shore, where they were hunted from canoes by the Makah. Other abundant food and material resources included ducks, geese, shorebirds, and shellfish.

In the winter of 1947, Daugherty surveyed Ozette as part of an archaeological survey of the entire Pacific coast of Washington. Ethnographic studies were conducted in 1948 and 1949. In 1955 Stallard and Denman conducted a small test excavation at Ozette. In the summers of 1966 and 1967 Daugherty, Roald Fryxell, and Carl Gustafson tested all areas of the site; the earliest radiocarbon dates they received were 2010 +/- 190 years ago. In 1967 Area B, a recent longhouse area, was excavated on the sea bank edge. Normally perishable materials such as fiber matting, cordage, basketry, wooden wedges, and boxes were found in the test excavations. In 1970, storms uncovered more perishable artifacts on the bank edge. At that time, the Makah Tribal Council asked Daughtery to return and salvage the materials. From that point on, excavations were continued year-round until 1981. After initial testing, a singular excavation project was conducted for over ten years, in cooperation with with the Makah Indian Nation.

The sheer volume of well-preserved fragile artifacts from the site is overwhelming. A special processing and exhibit center was constructed just for Ozette materials. The location required


Page 972

many helicopter trips to the exhibit center with artifacts. Researchers traveled in by foot on a four-mile forest trail. A special system was developed using pressurized water to wash away the sterile clay layer. Delicate wooden artifacts were preserved in Carbo wax 1500 and water. Many artifacts were processed on-site and at the nearby Neah Bay. The Makah Indian Nation, including elders and youths, was heavily involved with the excavation. In 1979 the Makah Cultural Research Center opened to the public.

Danielle Greene

See also

United States of America, Prehistoric Archaeology

References

Samuels, Stephan R., ed. 1991. Ozette Archaeological Project Research Reports, Volume I: House Structure and Floor Midden. Seattle: Department of Anthropology, Washington State University, Pullman, and National Park Service, Pacific Northwest Regional Office.

Sturtevant, William C., vol. ed. 1990. Handbook of North American Indians: Northwest Coast, Volume 7. Washington, DC: Smithsonian Institution.

Thomas, David Hurst. 1989. Archaeology. Fort Worth: Holt, Rinehart and Winston.


Page 973

P

Palenque

Palenque is a classic Maya site and kingdom in the southern state of Chiapas in mexico. Its florescence was during the late classic period, ca. a.d. 600–800, and after its decline and abandonment it became enveloped by dense forest until it was rediscovered in the late-eighteenth century. During the nineteenth century, the beauty of its architecture and art made the site famous, and during the twentieth century, excavations and mapping at the site have revealed an extensive city. The discovery in 1952 of a royal tomb beneath the Temple of the Inscriptions at Palenque was one of the greatest Maya archaeological finds.

Palenque’s early history was not particularly stellar. A king list extending back to the early fifth century exists at the site, and some early remains have been found dating from Palenque’s early years. Nevertheless, most of Palenque’s archaeological remains excavated thus far date to the period after a.d. 600.

Shortly before and after that date, Palenque was devastated by a series of defeats in war. It appears that the capital itself was invaded, and a series of royal deaths around this time indicates that the kingdom was rocked to its foundations. The new king to emerge from this period of upheaval was a man called Hanab’-Pakal. He came to the throne in a.d. 615, at the age of twelve, and proceeded to guide his kingdom to a period of stability and power. By the time he died in 683, Palenque was one of the greatest kingdoms in the Maya area.

Hanab’-Pakal achieved that stability by consolidating the eastern frontier of his kingdom with military victories over his old enemies while a probable kinsman of his simultaneously extended the kingdom to the west. With his kingdom stabilized, Hanab’-Pakal turned his attention to his capital city and embarked on a major building program. Much of the palace at Palenque was his work, and he also began work on his most famous monument, the Temple of the Inscriptions. This temple pyramid, which contains the tomb of Hanab’-Pakal, has an interior stairway (filled in and covered in antiquity) leading to the temple above. Hanab’-Pakal was buried in a beautifully carved stone sarcophagus upon his death at the age of eighty.

Hanab’-Pakal was succeeded by his oldest son, Kan-Balam II, who extended his father’s building program, building most notably the famous “Group of the Cross,” an arrangement of three temples that are widely considered to be among the most elegant of all Maya buildings.

Palenque’s fortunes waxed and waned over the following decades, but by a.d. 800, the site was in decline. Late construction at Palenque consisted of such work as poorly built walls subdividing the elegant chambers of the palace—a sad conclusion to Palenque’s great architectural tradition.

In addition to its beautiful architecture (which features the widest corbeled vaults in the Maya area), Palenque is famous for its elegant art. Many of the temples have beautiful scenes in modeled stucco adorning their outer facades. Stone carving at Palenque was mostly done using flat panels of finely grained limestone rather than the upright, free-standing stelae that typify other sites. These panels were carved and then set on walls in the interior of buildings, so for the most part they have been


Page 974

beautifully preserved. The Tablet of the Cross, for example, is one of the masterpieces of Maya sculptural art. The central scene shows an episode from the Maya creation epic and is flanked by King Kan-Balam II portrayed on his accession day. The hieroglyphic text that accompanies the scene tells about the Maya creation before presenting a list of the kings of Palenque.

A pyramid in the ruins of Palenque

(Gamma)

Peter Mathews

See also

Mesoamerica

References

Schele, L., and P. Mathews. 1998. The Lode of Kings. New York: Scribners.

Paleolithic Archaeology

Paleolithic archaeology was born in the decades between 1840 and 1860 by the interweaving of a number of intellectual threads that gave meaning to the material relics of the distant past. These included the antiquarian tradition (literally, an interest in artifacts manufactured in the past), a long-standing idea of progress and development as a general human characteristic, the establishment of human antiquity, and the idea of evolution (i.e., descent with modification).

The Discovery of the Archaeological Record

Individuals in many societies have, throughout history, expressed an interest in the human past and its visible antiquities, but much of this was philosophical speculation removed from the study of the remains themselves. It was the European Renaissance that provided the foundations for a material study of the past. The classical writers discussed the ancestors of the northern Europeans, which led some renaissance scholars to speculate on the origin of European antiquities (Daniel 1975, 17). Some sixteenth-century scholars were able to travel to greece and italy and see classical antiquities for themselves. During this time, however, the focus was on art and architecture, on visible standing monuments rather than on buried remains.


Page 975

Interest in the classical world also stimulated an interest in the standing monuments of Europe—the henges, hill forts, and ancient churches—particularly by scholars who could not afford the cost of travel to Mediterranean Europe (Daniel 1975, 22). A romantic, barbarian past was created, bound up with an interest in natural history as taught by the great Swedish botanist Carolus Linnaeus.

By the late eighteenth century, antiquarian interest had extended to the excavation of Roman and pre-Roman remains, but as the Danish scholar rasmus nyerup bemoaned, the past seemed to be wrapped in a thick fog and was a period for which no measure of time was available (Daniel 1975, 38). Some indication of the problem can be gauged from john frere’s 1797 account of flint artifacts buried with bones of extinct animals. He illustrated two pieces, now recognized as hand-axes, and commented that they came from “a very remote period indeed; even beyond that of the present world” (cited in Grayson 1983, 57). However, while Frere appeared to argue for the existence of people who lived in a world not yet in its modern form (Grayson 1983, 59), it is likely that his notions of past times were simply those of the book of Genesis (Sackett 2000). The artifacts he had found had belonged to people who had lost the art of metalworking during the time before the biblical great flood and they, like the animals whose bones lay with their artifacts, had succumbed to the deluge.

Frere, like his contemporaries, faced the problem of imagining a history unrelated to that described in the records of the classical writers (Sackett 2000). Celtic-speaking Gauls, as described in the texts, might populate Europe, but if other societies had existed in the past, it was hard to imagine what they might have been like or when they might have existed. Frere lacked a method for recognizing that similar types of artifacts and monuments cluster in time and space and that a culture history could be constructed from this information. It took sixty years for such methods to be developed and the significance of his finds to be recognized.

The method that Frere lacked was developed by christian thomsen, curator of the Danish National Museum. Thomsen sorted artifacts according to the material from which they were made. Although this was not a new technique (the historian Vedel-Simonsen had already proposed such a method [Daniel 1975, 40]), under Thomsen the technique won wide acceptance. Not only could artifacts be separated by raw materials, but the groups of artifacts that resulted suggested to another Danish archaeologist, sven nilsson, that an age of stone was followed by an age of bronze and then by an age of iron (Daniel 1975, 42). Nilsson found functional analogues for antiquities in the objects used by modern-day peoples outside Europe (Daniel 1975, 48).

The eighteenth-century Enlightenment ideal of universal human progress seemed to have a material representation, one that the archaeologist jens jacob worsaae was able to establish in stratigraphic excavations using the recently established laws of superimposition. Materials changed through time but so did artifact form and decoration. Nilsson and Worsaae applied the methods of Linnaeus to artifacts and thereby developed the forerunner to the typological method as well as seriation (Daniel 1975, 47). Worsaae’s Copenhagen museum guide of 1836 was probably the most important archaeological work produced in the first half of the nineteenth century since it laid down the principles of a prehistoric archaeology (Daniel 1975, 45).

One of the reasons why Frere’s discovery of 1797 caused so little comment was that scholars had been attempting to identify humans contemporary with the biblical flood for many years (Schnapp and Kristiansen 1999). The evidence for human antiquity existed, but the concepts and methods needed to make sense of it were not in place until midway through the nineteenth century. First, it was critical that artifacts be recognized for what they were: the product of human modification of natural materials. Human remains were also potentially important, but compared to artifacts, such remains are rare in the archaeological record. Although differentiating artifacts from natural objects continued to be a problem in some cases, artifacts were recognized as such by the end of the eighteenth century, at least partly as a result of European worldwide colonization and parallels between


Page 976

modern “primitive” peoples and prehistoric Europeans (Trigger 1989, 52).

Second, stratigraphy and the law of superimposition were essential concepts if a method were to be developed that could be used to order events that had occurred in the past. This method was also in place by the end of the eighteenth century. However, the ordering of levels on their own provided only localized sequences, and the third method to be developed linked strata identified in different places according to their fossil content. English geologist William Smith assigned relative ages to rocks based on their fossil contents in 1816 and argued for orderly deposition over a long period of time, but the great French anatomist, Georges Cuvier, who collected and described fossil animals at the end of the eighteenth century, had laid the basis for the approach (Schnapp and Kristiansen 1999).

The fourth method was based on the recognition that geological deposits in Europe contained both the remains of extinct animals and artifacts of human manufacture. Cuvier recognized the former based on his discoveries in the Paris basin, and he proposed that the earth had passed through a series of stages in which every successive landscape and plant and animal community was replaced by another, each one coming closer to the modern world (Sackett 2000). Each stage was separated by a geological catastrophe with people present only in the most recent period—the Holocene (from 10,000 years ago). This scheme was the one into which evidence for human antiquity was fitted during the first half of the nineteenth century. Cuvier estimated that the last catastrophe, which separated the Pleistocene from the Holocene, was dated some 5,000–6,000 years ago. At the hands of British geologists—first Jameson, then Parkinson, and finally Buckland—this final catastrophe quickly became associated with the biblical flood (Grayson 1983, 59). Thus, in Great Britain, more so than in Continental Europe, the lack of human remains until the Holocene period took on theological as well as geological significance (Grayson 1983, 98).

Opposition to the catastrophist theories of Cuvier and Buckland can be found in the work of James Hutton, who published the forerunner of a uniformitarian theory in 1785 (Daniel 1975, 37). However, the development of an effective alternative to catastrophism is associated with charles lyell, who argued during the early nineteenth century that the processes responsible for the formation of the geological record operated in a uniform way and at a uniform rate (Daniel 1975, 38). Catastrophes were unnecessary to explain the history of the world, for the conditions existing in the past were essentially the same as those that existed in modern times. Therefore, the deposits that william buckland attributed to the flood were the result of geological processes operating over a long period of time, and the extinction of animals whose bones appeared in these deposits must also have occurred in the remote past (Grayson 1983, 82).

However, Lyell did not accept a great antiquity for humanity. Like the catastrophists, he supported a notion that humans are unique in the world and appeared late in its history (Sackett 2000). In fact, by removing the link between deposits containing the remains of extinct animals on the one hand and the biblical concept of the flood on the other, Lyell removed the need to discover human remains dating from the period after Adam and Eve had been expelled into the world but before the deluge (Grayson 1983, 70). The remains of extinct animals now suggested a much older age for the premodern world than had been previously imagined. If humans appeared only in the modern world, their remains should not appear in ancient deposits, and those few instances that appeared to contradict this position were dismissed as the result of a fluvial mixing of deposits—a particular problem in limestone caves (Grayson 1983, 71).

Geological deposits with the remains of extinct animals occur in three forms in Europe: caves, rock shelters, and gravel terraces (Sackett 2000). Of the three, caves (i.e., large cavities in limestone bedrock) were the most often investigated in the first half of the nineteenth century. These frequently contained substantial deposits of animal bones but only limited artifacts. More substantial artifact deposits awaited archaeological research on the rock overhangs in the limestone cliffs running along the valley


Page 977

edges, but such investigations did not begin in earnest until the second half of the nineteenth century. Gravel terraces were formed from water-laid sediments and contained a stratigraphic record of artifacts and animal bones, but this record was not as substantial as that found in caves (Sackett 2000).

A series of investigations in the late eighteenth and early nineteenth centuries reported the association of human remains or artifacts with the remains of extinct animals, but in each case doubts were cast on the stratigraphic integrity of the finds since they derived from limestone caves known to be affected by water movement. Thus, after French archaeologist Torunal discovered human bones associated with the bones of extinct animals at Grotte de Bize (a cave in southwest France) his colleague Serres claimed that both sets of bones were in the same state of preservation, but a committee led by Cuvier that evaluated the finds dismissed the suggestion. Belgian archaeologist philippe schmerling, excavating a number of caves near Liege in Belgium, uncovered human remains as well as many artifacts associated with rhinoceros and mammoth bones, but reports of these finds were not taken seriously by contemporary scholars (Daniel 1975, 33–35; Sackett 2000).

At kent’s cavern in southern England, excavated by amateur archaeologist John MacEnery between 1825 and 1829, artifacts were discovered associated with rhinoceros remains beneath a stalagmite floor. At first MacEnery concluded that the associations were real, thereby demonstrating human antiquity, but after discussions with Buckland he became convinced that they were the result of postdepositional admixture (Grayson 1983, 75–76). Buckland himself sought an explanation for human remains from Goats’ Hole Cave in Paviland (England) that would enable him to associate both the human remains and the artifacts he found with the Roman-British period (Daniel 1975, 37; Grayson 1983, 67).

The Establishment of High Human Antiquity

Although the number of discoveries of artifacts associated with bones of extinct animals continued to mount, the demonstration of high human antiquity required that the stratigraphic integrity of deposits be accepted. This first occurred at two locations: in the Somme gravel terraces in northern France and at brixham cave in England. From 1837 onward, inspired by the earlier studies of French archaeologist Picard, jacques boucher de perthes collected artifacts and the bones of extinct animals from the Somme River gravels. He published his findings in Antiquités celtiques et antédiluviennes in 1847, describing the stratigraphic position and integrity of his discoveries (Daniel 1975, 58; Grayson 1983, 119). However, intertwined with his stratigraphic observations were a range of speculative assertions that did little to further the acceptance of his views by his contemporaries. He assigned symbolic significance to many of the artifacts he discovered and interpreted them all according to a catastrophist theory that would have been more at home in the late eighteenth century than in the 1840s (Grayson 1983, 126; Sackett 2000).

In 1858, a grant was given to amateur geologist william pengelly to excavate the newly discovered cave at Brixham in search of paleontological samples. The project was supervised by a group of eminent British geologists: joseph prestwich, Lyell, hugh falconer, Richard Owen, and R. Godwin-Austen. Excavations revealed the bones of extinct animals, but unexpectedly, thirty-six artifacts were also recovered beneath a stalagmitic layer three to eight inches thick. Their discovery sparked a variety of explanations, but these were quickly unified as the result of a visit by Falconer to the sites of Boucher de Perthes in 1858. Impressed by what he saw at the Somme excavations, Falconer encouraged Lyell, Prestwich, and Godwin-Austin, together with the antiquarian Henry Flower and sir john evans, to also visit the sites of Boucher de Perthes. As a result of these visits, Prestwich and Evans were able to photograph a hand-axe in situ, associated with the bones of extinct animals at st. acheul in northern France (Daniel 1975, 58; Grayson 1983, 172–176; Sackett 2000).

In 1859, Prestwich read a paper to the Royal Society recalling Frere’s work at Hoxne and describing how Pengelly’s work at Brixham and


Page 978

the discoveries of Boucher de Perthes in the Somme had convinced him of high human antiquity. Evans read a similar paper to the society of antiquaries of london (Daniel 1975, 58). A number of French scholars supported the British proposals. édouard lartet, for instance, almost immediately thereafter published the results of a study of cut marks on the bones of extinct animals that suggested the presence of humans in the remote past. The speed of his publication suggested that he had accepted high human antiquity sometime before the 1859 consensus (Sackett 2000).

The year 1859 also marked the publication of Charles Darwin’s Origin of Species, but the two events were not connected. Darwin’s theory of evolution to explain human ancestry was owing to Thomas Henry Huxley, who had published Man’s Place in Nature in 1863 (Daniel 1975, 65), and Darwin’s theory dealt with descent with modification, that is, successive generations of a species over time change in form, character, and behavior. The establishment of high human antiquity demonstrated that humans, like other animal species, had a long history on earth, which inevitably led to questions about the nature of human evolution.

The intellectual climate had changed considerably before 1859 as a result of debates between supporters of monogenesis and polygenesis. Those who supported a theory of monogenesis suggested that all humans belonged to a single species, and this was the prevailing view during the late eighteenth and early nineteenth centuries. However, after the 1840s, scholars who believed in multiple human species, or polygenesis, were able to use archaeological discoveries made in Egypt to argue that different human races were in existence as early as 2500 b.c. If a pre-1859 biblical chronology was accepted for the antiquity of humanity, there remained insufficient time for human racial differences to occur. Morton was able to use this evidence in support of the case of polygenesis (Grayson 1983, 158). In attempting to refute this position, monogenesists like Pickard were forced to abandon the biblical chronology to provide sufficient time for the development of racial differences. Therefore, well before 1859, many scholars were convinced that the Bible was inadequate as a source for determining human antiquity.

Early Years of the Discipline: 1860–1880

Three challenges dominated archaeological research following the acceptance of high human antiquity: establishing the validity of the three-age system; explaining progress in terms of economic, social, and political factors; and relating patterns of technological change in the archaeological record to human evolution.

French archaeologists proposed two ages of stone, the période de la pierre taillée (flaked-stone tools) and the période de la pierre polie (polished-stone tools), and these periods were adopted by Sir John Lubbock (lord avebury) in his book Pre-historic Times (1865). He applied the term Paleolithic to the period when artifacts were deposited with the remains of mammoths, cave bears, and rhinoceros, and the term Neolithic was applied to the period when polished stone artifacts were made. Such technological changes could be demonstrated through stratigraphic excavation and showed a pattern of increasing complexity through time—thus illustrating the universality of human progress.

By the 1860s, the twofold division had been increased to four based on the excavations of Lartet and henry christy in the Dordogne region of southern france (Lartet and Christy 1865–1875), where Lartet provided stratigraphic evidence for their existence based on associated animal remains. The cave period of the aurochs, or bison, was preceded by the reindeer period, the woolly mammoth and rhinoceros period, and finally the cave-bear period. To these Garrigou added earlier periods based on the presence of warm climate fauna. Finds from the Somme River gravel terraces associated with such fauna suggested that the people there lived mainly in open sites. The great bear and mammoth periods were characterized by both rock-shelter and open-site deposits (Daniel 1975, 100).

In his use of paleontological categories as a basis for organizing archaeological materials, Lartet was well ahead of his time (Daniel 1975, 101). Indeed, the book by Lartet and Christy (1865–1875) on their Dordogne research reads


Page 979

like an ambitious attempt at paleoethnology (Sackett 2000). However, it was not a direction that was followed for very long, and French archaeologist gabriel de mortillet reformulated Lartet’s scheme, substituting archaeological names for the paleontological descriptions.

The hippopotamus age became the Chellean, later renamed the Abbevillian. Much of the great bear and mammoth age was classified as Mousterian, named after the site of le moustier in central France. De Mortillet identified the mammoth period with the site of Aurignac and called it Aurignacian. The reindeer age was divided into two, the earliest ultimately named the Solutrian after the site of solutré in eastern France, and the later named after la madeleine in central France (Daniel 1975, 103). However, even though site names had replaced the names of animals as labels, the scheme still owed much to paleontology. Each stage was thought of as an epoch, a vaguely defined temporal phase, rather than as an artifact complex (Sackett 1991). It was easy, therefore, to relate a unilinear succession of technological change to a unilinear theory of human evolution (Trigger 1989, 95–97).

The idea that all human groups passed through the same stages of cultural development, albeit not at the same time nor at the same rate, provided the rationale for using more-primitive living human groups to model the lifestyles of prehistoric groups with similar technologies. This analogy also provided an answer to the problem of explaining progress in terms of economic, social, and political factors. Huxley (1863) suggested that the Australian Aborigines could be used to flesh out reconstructions of the Neanderthals and their Middle Paleolithic tool kits (Trigger 1989, 113) while Lubbock (1865) applied descriptions of the Eskimo lifestyle to paint a picture of long-extinct Upper Paleolithic communities (Trigger 1989, 115).

By the 1880s, the Enlightenment ideal of universal human progress had been replaced by the idea that differences between cultural groups had deep-seated biological origins. As nationalism was encouraged, so was the search for the biological roots of those national characteristics, and racial factors replaced environmental ones as explanations for the different historical trajectories of different cultural groups (Trigger 1989, 111). Darwinian evolution seemed to equate with these ideas and helped to lay the foundations for a form of cultural evolutionism in which natural selection was invoked to explain both the differences between cultures and the biological capacity for culture. Thus, the sequence of stone artifact technologies described by Paleolithic archaeologists seemingly provided the tangible evidence needed to document the evolution of modern human societies (Sackett 1991).

Artifacts as Cultural Markers

Toward the end of the nineteenth century, a growing European nationalism fostered an interest in the history and archaeology of particular ethnic groups and focused attention on the archaeology of more recent time periods. By now, archaeologists had documented far more variation in material culture assemblages than could be accommodated comfortably within a unilinear evolutionary framework. In seeking to explain this variation, a resemblance was noted between the patterning of archaeological assemblages and differences in the material cultures of living peoples, with the diffusion of ideas contributing to the creation of distinct culture areas (Robertshaw 1990; Sackett 1981; Trigger 1989, 122).

Those observations laid the foundations for an explanatory model that was to dominate Neolithic, Bronze, and Iron Age archaeological research for much of the twentieth century. The model’s development can be traced through the work of oscar montelius on typology and seriation (Trigger 1989, 158), gustaf kossinna on material remains used to track the history of ethnic groups (Trigger 1989, 163), and the late-nineteenth-century German ethnologists who established the association between material remains and ethnic groups, but it is perhaps best exemplified by the work of English archaeologist vere gordon childe (Childe 1925).

Childe sought to identify recurring sets of material remains whose spatial and temporal boundaries could be used to define the boundaries between prehistoric cultures. Those prehistoric cultures were considered analogous to


Page 980

ethnological cultures (e.g., Childe 1925, 1929). Therefore, change and variation in the material record could be explained in terms of the diffusion of ideas, the migrations of peoples, and/or the adaptation of a particular ethnic group to a particular set of environmental and social circumstances (e.g., Childe 1928, 1936). Artifact analysis thus consisted of the sorting of assemblages into formal types and the tracking of the spatial and temporal distribution of recurring sets of types in order to identify a prehistoric culture. Functional inferences could be made about those recurring morphologies, providing information about the adjustments that different societies made to prevailing environmental conditions (Trigger 1989, 172).

These ideas were not immediately transferred to studies of the Paleolithic record, partly because students of the Paleolithic period maintained an interest in the evolution of human behavior and partly because the existing database did not lend itself easily to the task of identifying particular ethnic groups. For many portions of the record, little change and variation were noted in either stone technology or the types of artifact forms produced. Instead, Paleolithic archaeologists were more interested in documenting a sequence of technological changes that could be related back to the fossil record, thus providing tangible evidence for the evolution of modern human behavioral capacities.

However, the schemes proposed at the end of the nineteenth century to replace de Mortillet’s scheme reflected a growing awareness of the inadequacy of a single unilineal scheme for all of the Paleolithic record (Daniel 1975, 124). If it was a universal scheme, the archaeological evidence from outside France should show the same sequence of epochs, but continued archaeological investigations revealed an increasing regional diversity. Clearly, units of classification were needed that dealt with geographic as well as with temporal differences.

henri breuil’s paper of 1912 foreshadowed the breakup of the epoch system. In that paper, Breuil introduced a complex subdivision of the Upper Paleolithic, with three divisions of the Aurignacian and Solutrean followed by six divisions of the Magdalenian (Daniel 1975, 232). He thought the Upper Paleolithic was distinct from the Middle and Lower Paleolithic and a product of a diverse set of modern human races, all from outside Europe. Although the French Aurignacian might appear as a lineal succession of assemblages, it did not represent a unilineal evolutionary sequence (Sackett 1991).

Breuil conducted research outside France, particularly in eastern Europe but also in the Near East and China, and became convinced that regional variation in the types of artifacts found in the archaeological record was the result of the coexistence of contemporary groups (Daniel 1975, 240). Demonstrating that core, flake, and blade assemblages did not always follow in a neat temporal sequence, he was able to argue, for example, that overlap between Acheulean hand-axe and pebble-tool technologies meant the coexistence of different cultural traditions (e.g., Breuil 1939). This and other studies laid the foundation for the so-called parallel phyla model, which dominated European research for the next two to three decades (Movius 1953; Trigger 1989, 155).

Given the time span of the Paleolithic record, it is not surprising that parallel phyla came to be viewed not just as the coexistence of major cultural traditions but as the material record of different biological groups (races) or different types of human ancestors (i.e., different species). denis peyrony (1933, 1936), for instance, developed a rigid scheme for the French Upper Paleolithic with Aurignacian and Perigordian assemblages manufactured by distinct races of Homo sapiens (Sackett 1991).

The old idea of epochs, which was still apparent in the textbooks of the 1920s, gave way to parallel phyla in the textbooks of the 1930s as can be seen by comparing Miles Burkitt’s 1921 Prehistory with his 1933 The Old Stone Age (Daniel 1975, 244). Childe’s The Dawn of European Civilisation was published in 1925, and that work can be credited with much of the impetus for a change in the concept of culture.

Also of significance was the broadening of the Paleolithic database, particularly the discovery of Paleolithic records outside Europe (Daniel 1975, 9). The French had been involved in archaeology in North Africa at an early stage, and


Page 981

in the first half of the twentieth century, knowledge of North African prehistory was extended by the work of Sandford and Arkell (1929, 1933, 1939) in the Nile Valley, gertrude caton-thompson (1934) at Kharga Oasis in Egypt, and charles mcburney and R. W. Hey (1955) in Cyrenaica in what is now eastern Libya.

Initial work in the Near East was carried out by Godefroy Zumoffen between 1897 and 1900, and he was followed by Henry Neuville (1934, 1951) and Francis Turville-Petre (1932). However, the most significant excavations were by Neuville, Stékelis, and dorothy garrod (Garrod and Bate 1937) at Skhul, el-Wad, and et-Tabun in Israel.

In 1926, louis s. leakey began research in the Rift Valley of Africa for sites. In his Stone Age Cultures of Kenya Colony (1931) Leakey used European terminology to describe the African industries. Astley John Hilary Goodwin and Clarence Van Riet Lowe (1929) developed the first lasting African terminology based on their assessment of archaeological materials on the terraces of the Vaal River valley. They introduced the classic tripartite sequence of early, middle, and late Stone Age, which was applied widely in Africa during the 1930s and 1940s (Fagan 1981). However, Europe, not Africa, was seen as the source for new ideas. The Sahara acted as a significant barrier preventing movement from south to north and allowing only “higher” cultures to move north to south (Deacon 1990).

Parallel Phyla after World War II

Explanation for change according to the parallel phyla scheme was found in diffusion and migration, sometimes leading to quite dramatic explanations for supposed major changes in the artifact record. A species difference, for instance, was proposed to account for the change from the Mousterian to the initial Upper Paleolithic by both Burkitt in 1933 and Leakey in 1934 (Isaac 1972b).

After World War II, the French archaeologist françois bordes and his colleague Maurice Bourgon developed a new approach to the description, analysis, and interpretation of Lower and Middle Paleolithic artifact assemblages. This approach, which was to become enormously influential (Bordes 1950; Bordes and Bourgon 1951), separated the description of an artifact assemblage from the description of the artifacts it contained and distinguished the description of artifact forms from the description of the techniques involved in their production. The Bordes approach thus removed the circularity inherent in the work of Breuil and Peyrony, who had relied on certain diagnostic artifact types (type fossils) to simultaneously describe the content of an assemblage and assign it a position in an evolutionary scheme (Sackett 1981). Although developed initially to describe French Lower and Middle Paleolithic assemblages, Bordes’s approach soon became the accepted method for characterizing assemblages from other parts of Europe as well as those from North Africa, the Middle East, and Asia.

Bordes used a common set of attributes to describe sixty-three different tool types that were recurring features of Middle Paleolithic assemblages. These attributes included the location of the retouched edges on the tool blank, the type of retouch applied to those edges, the number of retouched edges, and their shapes (Bordes 1961a, 1961b). The great majority of artifacts recovered from Lower and Middle Paleolithic sites could be classified using this typological scheme.

There are several reasons for the rapid and widespread acceptance of Bordes’s methodology. First, the classificatory scheme on which it was based proved applicable to Lower and Middle Paleolithic artifact assemblages from many different contexts in many different regions. Second, artifact assemblages were not characterized solely on the basis of a few, apparently diagnostic, tool types. Third, the methodology facilitated comparisons between assemblages. Not only were they described using the same set of tool types, but Bordes introduced a simple statistical method for describing the composition of artifact assemblages that showed how the percentage frequency of each tool type found in an assemblage altered in response to changes in the percentage frequencies. Fourth, because it provided a way of examining spatial and temporal variation in the co-occurrence of artifact


Page 982

types, Bordes’s method broadened the range of interpretative possibilities. Finally, the conclusion that variation in contemporaneous artifact assemblages reflected the existence of established cultural traditions brought Paleolithic archaeology closer to the explanatory frameworks being applied under the influence of Childe.

Functional Approaches

At the same time that Bordes was discussing cultural traditions, other archaeologists were exploring the possibility that recurring assemblage types might represent seasonal or functional differences in activities undertaken at different sites (e.g., Binford and Binford 1966; Clark 1959; Freeman 1966; McBurney 1950; Oakley 1952, 18). Of these, lewis binford’s study became the best known because of a lively debate between Binford and Bordes (e.g., Binford 1973; Bordes 1973; Bordes and de Sonneville-Bordes 1970), a debate that arose from fundamentally different views about the type of behavioral information preserved in the archaeological record.

Bordes argued that variation in material remains reflected ethnic or cultural groupings. Binford argued that differences in the activities undertaken in different parts of the landscape, at different times of the year, were such pervasive features of hunter-gatherer societies that they must have been major influences on the composition of past material culture assemblages. At the heart of the debate lay the problem of disentangling the effects of functional and stylistic differences on the composition of artifact assemblages and of deciding which artifact attributes were stylistic or functional in origin.

Although the debate between Bordes and Binford dominated the literature for a time, there were archaeologists working on other time periods who were keen to explore the interpretative implications of new data being generated, not only by an expanding archaeological record but also by the incorporation of new techniques. For example, in a discussion of the implications of new dating techniques for the interpretation of the archaeological data, glyn isaac (1972a) noted that there are orders of magnitude of difference in the geographic and temporal distributions of Lower and Middle Paleolithic assemblages when compared with those recovered from the Upper Paleolithic record.

Isaac suggested that these differences could relate to the evolution of specific behavioral capacities and that different explanations for the existence of patterned variation in artifact assemblages might be sought for different portions of the record. For example, he postulated that while Upper Paleolithic artifacts may have served as cultural markers, this could not be considered an appropriate explanation for the similarities and differences exhibited, for example, by Acheulean artifact assemblages, simply on the basis of the spatial and temporal scale of the documented pattern of variation. This observation, coupled with the long-standing suggestion that the Upper Paleolithic record marked the establishment of modern human populations and a unique set of behavioral traits (e.g., Burkitt 1955, 143–161; McBurney 1950), was reinforced by studies of many different components of that record (e.g., Binford 1973; Mellars 1989).

From the 1960s to the Present

In the last four decades of the twentieth century, another shift occurred in the way Paleolithic archaeologists ascribed meaning to the succession of stone technologies first documented in the late nineteenth century. Even during the 1950s, a number of archaeologists working with the earliest Paleolithic record had expressed dissatisfaction with the multiple phyla concept (Isaac 1972b), opting instead for an explanation that involved relating assemblage differences to different activities between sites (e.g., Clark 1950, 1959; Howell and Clark 1963; Kleindienst 1961). Following this lead, archaeologists once again became interested in the comparative method as a means for learning about human evolutionary history.

During the late nineteenth century, evolutionists like Darwin, Huxley, and Haeckel had begun to ask questions about the kind of ancestor that had given rise to humans. In trying to answer the question, they attempted to identify the closest living relatives to humans and drew up a list of human-versus-ape characteristics.


Page 983

Common characteristics could then be attributed to the last common ancestor and evolutionary scenarios developed to identify the critical changes that had led to the development of modern humans. Darwin, for instance, argued that movement to the ground, bipedal locomotion, which freed the hands, and natural selection resulting from an adaptive system involving tool use, social cooperation, and warfare were all critical components leading to the development of modern humans. Paleolithic archaeologists were faced with the challenge of finding supporting evidence for such scenarios.

During the 1940s, the new evolutionary synthesis had finally done away with goal-directed change by integrating natural selection and migration with mutation and chance. Washburn (1951a, 1951b) integrated this new evolutionary theory into physical anthropology, shifting the emphasis from descriptive anatomy to the analysis of adaptation. In one of the first studies to come from the new physical anthropology, Bartholomew and Joseph B. Birdsell (1953) proposed that the loss of the estrus cycle and continuing mutual sexual attraction among humans demonstrated that the long surviving family was central to human society. These two men suggested that early hominid groups formed stable family groups providing parental care to dependent young. Following physical anthropologist raymond dart’s (1949) suggestion that Australopithecines were dependent on tools for hunting and butchering animals, they proposed that sexual dimorphism was associated with competition among males for females and that aggressive hunting behavior was derived from this dimorphism (Zihlman 1997).

Studies like that of Bartholomew and Birdsell, together with work by Dart, suggested a feedback between large brains, bipedalism, and tool use. Although it is now known that Dart’s interpretation of the Makapansgat faunal assemblage (literally, the animal bones that were excavated at the site) was in error (Brain 1981), his work, together with that of other scholars, set out a methodology for extracting behavioral information from the material debris left in archaeological sites. In the years since 1960, archaeologists have used evolutionary theory to generate different scenarios that can be tested against the Paleolithic record. The best-known example of this research is Isaac’s food-sharing hypothesis.

Isaac noted two major differences between apes and humans: humans may feed as they forage as apes do, but apes do not regularly postpone food consumption until they have returned to their home base; also, humans actively share food as they acquire it (Isaac 1978). Based on these observations, Isaac hypothesised that the HAS and KBS sites at Koobi Fora (East Africa, Kenya) were formed by hominids carrying stones and bones to a site. These differences in turn suggested the existence of provisioning, the existence of home bases, and the sexual division of labor early in human prehistory.

Beginning in the 1940s, African archaeologists also changed the way they excavated sites. The first excavation of a “living floor” by Louis Leakey and mary leakey occurred at olorgesailie in 1943 (Fagan 1981), and it was followed by similar excavations at Isimila by F. Clark Howell (Howell, Cole, and Kleindienst 1962) and Kalambo Falls by j. desmond clark (Clark 1969, 1974).

At Isimila, Howell emphasized artifact variation within one stratigraphic horizon, thereby challenging the concept of progressive typological and morphological development through time (Gowlett 1990). Interest in defining living floors spread from Africa to Eurasia (Isaac 1972b), and a series of excavations in Europe and the Middle East were conducted at a range of sites: for example, Torralba-Ambrona (Howell 1966), Latamne (Clark 1966), Vértesszöllös (Kretzoi and Vértes 1965), ‘Ubeidiya (Stekelis 1966), and Terra Amata (de Lumley 1969). In the Dordogne region in France, Hallam L. Movius (1974) selected Abri Pataud for excavation and adopted a strategy that would allow for the exposure of horizontal surfaces of contemporary occupation.

Conclusion

Among the more recent Paleolithic studies, some seek to provide a more detailed investigation of the patterns of similarity and difference which characterize each division of the record


Page 984

and the exploration of different behavioral interpretations for the patterns exhibited by each of those divisions. Thus, the division of the record that was devised by the late-nineteenth-century and early-twentieth-century archaeologists, which was based on changes in stone technology, is now being used to document, at least in a broad sense, the evolution of specific behavioral capacities (e.g., Mithen 1996). Current research is aimed at providing more detailed accounts of the ways in which artifacts were made in different time periods (e.g., Böeda 1988), of the factors that contributed to the recurring artifact forms being produced (e.g., Dibble 1987), and to variations in the composition of contemporaneous artifact assemblages as a basis for identifying the behavioral information encapsulated by that particular stone technology (e.g., Jones 1994). Yet despite the methodological innovations, the greatly extended chronology, and the greatly expanded geographic scope of Paleolithic archaeology, there are many aspects of the subject that would be familiar to its late-nineteenth- and early-twentieth-century practitioners. As always, the challenge for Paleolithic archaeologists is to reconstruct the behavior of our ancestors in their own terms.

Simon Holdaway and Nicola Stern

References

Bartholomew, G. A., and J. B. Birdsell. 1953. “Ecology of the Protohominids.” American Anthropologist 55: 481–498.

Binford, L. R. 1973. “Interassemblage Variability: The Mousterian and the ‘Functional’ Argument.” In The Explanation of Culture Change, 227–254. Ed. C. Renfrew. London: Duckworth.

Binford, L. R., and S. R. Binford. 1966. “A Preliminary Analysis of Functional Variability in the Mousterian of Levallois Facies.” American Anthropologist 68: 238–295.

Boëda, E. 1988. “Le Concept levallois et évaluation de son champ d’application.” In L’Homme de Néandertal, vol. 4, La Technique, 13–26. Ed. M. Otte. Liege: Études et Recherches Archéologiques de l’Université de Liège.

Bordes, F. 1950. “Principes d’une méthode d’étude des techniques de débitage et de la typologie du Paléolithique ancien et moyen.” L’Anthropologie 54: 19–34.

———. 1961a. “Mousterian Cultures in France.” Science 134: 803–810.

———. 1961b. Typologie du paléolithique ancien et moyen. Publications de l’Institut de Préhistoire de Bordeaux, mémoire 1. Bordeaux: Delmas.

———. 1973. “On the Chronology and Contemporaneity of Different Palaeolithic Cultures in France.” In The Explanation of Culture Change, 217–226. Ed. C. Renfrew. London: Duckworth.

Bordes, F., and M. Bourgon. 1951. “Le Complexe moustérien: Moustérien, levalloisien et tayacien.” L’Anthropologie 55: 1–23.

Bordes, F., and D. de Sonneville-Bordes. 1970. “The Significance of Variability in Palaeolithic Assemblages.” World Archaeology 2: 61–73.

Boucher de Perthes, J. 1847. Antiquités celtiques antédiluviennes: Mémoire sur l’industrie primitive et les arts à leur origine. Vol. 1. Paris: Treuttel and Wurtz.

Brain, C. K. 1981. The Hunters or the Hunted: An Introduction to African Cave Taphonomy. Chicago: University of Chicago Press.

Breuil, H. 1912. “Les sub-divisions du Paléolithique Supérieur.” Congrés International d’Anthropologie.

———. 1939. “The Pleistocene Succession in the Somme Valley.” Proceedings of the Prehistoric Society 5: 33–38.

Burkitt, M. C. 1921. Prehistory: A Study of Early Cultures in Europe and the Mediterranean Basin. Cambridge: Cambridge University Press.

———. 1933. The Old Stone Age. New York: Macmillan; Cambridge: Cambridge University Press.

———. 1955. The Old Stone Age: A Study of Palaeolithic Times. 3d ed. London: Bowes and Bowes.

Caton-Thompson, G. 1934. “Recent Discoveries in Kharga Oasis, Egypt.” In Proceedings of the First Congress of Prehistoric and Protohistoric Sciences, 74. London: Oxford University Press.

Childe, V. G. 1925. The Dawn of European Civilisation. London: Kegan Paul.

———. 1928. The Most Ancient East: The Oriental Prelude to European Prehistory. London: Kegan Paul.

———. 1929. The Danube in Prehistory. Oxford: Oxford University Press.

———. 1936. Man Makes Himself. London: Watts.

Clark, J. Desmond. 1950. The Stone Age Cultures of Northern Rhodesia. Claremont, Cape: South African Archaeological Society.

———. 1959. “Further Excavations at Broken


Page 985

Hill, Northern Rhodesia.” Journal of the Royal Anthropological Institute 89: 201–232.

———. 1966. “Acheulian Occupation Sites in the Middle East and Africa: A Study in Cultural Variability.” In Recent Studies in Paleoanthropology, 202–229. Ed. J. D. Clark and F. C. Howell. American Anthropologist Special Publication, vol. 68.

———. 1969. Kalambo Falls Prehistoric Site. Vol. 1, The Geology, Palaeoecology, and Detailed Stratigraphy of the Excavations. Cambridge: Cambridge University Press.

———. 1974. Kalambo Falls Prehistoric Site. Vol. 2, The Late Prehistoric Remains. Cambridge: Cambridge University Press.

Daniel, G. 1975. A Hundred and Fifty Years of Archaeology. London: Duckworth.

Dart, R. 1949. “The Predatory Implemental Technique of Australopithecus.” American Journal of Physical Anthropology new ser. 7: 1–38.

Deacon, J. 1990. “Weaving the Fabric of Stone Age Research in Southern Africa”. In A History of African Archaeology, 39–58. Ed. P. Robertshaw. London: James Curry.

Dibble, H. L. 1987. “The Interpretation of Middle Paleolithic Scraper Morphology.” American Antiquity 52: 109–117.

Fagan, B. M. 1981. “Two Hundred and Four Years of African Archaeology.” In Towards a History of Archaeology, 42–51. Ed. G. Daniel. London: Thames and Hudson.

Freeman, L. 1966. “The Nature of Mousterian Facies in Cantabrian Spain.” American Anthropologist 68: 230–237.

Garrod, D., and D. M. A. Bate. 1937. The Stone Age of Mount Carmel: Excavations at the Wady el-Mughara. Vol. 1. Oxford: Clarendon Press.

Goodwin, Astley John Hilary, and Clarence Van Riet Lowe. 1929. “The Stone Age Cultures of South Africa.” Annals of the South African Museum 27: 1–289.

Gowlett, J. A. J. 1990. “Archaeological Studies of Human Origins and Early Prehistory in Africa.” In A History of African Archaeology, 13–38. Ed. P. Robertshaw. London: James Curry.

Grayson, D. K. 1983. The Establishment of Human Antiquity. New York: Academic Press.

Howell, F. C. 1966. “Observations on the Earlier Phases of the European Lower Palaeolithic.” American Anthropologist 68, no. 2: 88–201.

Howell, F. C., and J. D. Clark. 1963. “Acheulian Hunter-Gatherers of Sub-Saharan Africa.” In African Ecology and Human Evolution. Ed. F. C. Howell and Boulière. Chicago: Aldine.

Howell, F. C., G. H. Cole, and M. R. Kleindienst. 1962. “Isimila, an Acheulean Occupation Site in the Iringa Highlands, Southern Highlands Province, Tanganyika.” In Actes du Ive Congrès Panafricain de Préhistoire. Ed. G. Mortelmans and J. Nenquin. Tervuren.

Huxley, T. H. 1863. Man’s Place in Nature and Other Anthropological Essays. New York: Appleton and Company.

Isaac, G. 1972a. “Chronology and the Tempo of Cultural Change during the Pleistocene.” In Calibration of Hominoid Evolution, 381–430. Ed. W. W. Bishop and J. A. Miller. Edinburgh: Academic Press.

———. 1972b. “Early Phases of Human Behaviour: Models in Lower Palaeolithic Archaeology.” In Models in Archaeology, 167–199. Ed. D. L. Clarke. London: Metheun.

———. 1978. “Food-sharing Behavior of Proto Hominids.” Scientific American 238, no. 4: 90–108.

Jones, P. R. 1994. “Results of Experimental Work in Relation to the Stone Industries of Olduvai Gorge.” In Olduvai Gorge, vol. 5, Excavations in Beds III, IV, and the Masek Beds, 1968–1971, 254–298. Ed. M. D. Leakey and D. A. Roe. Cambridge: Cambridge University Press.

Kleindienst, M. 1961. “Variability within the Late Acheulian Assemblage in Eastern Africa.” South African Archaeological Bulletin 16: 35–52.

Kretzoi, M., and L. Vértes. 1965. “Upper Biharian (Inter Mindel) Pebble Industry Occupation Site in Western Hungary.” Current Anthropology 6: 74–87.

Lartet, E., and H. Christy. 1865–1875. Reliquiae Aquitanicae: Being Contributions to the Archaeology and Palaeontology of Perigord and the Adjoining Provinces of Southern France. London and Edinburgh: T. Rupert Jones.

Leakey, L. S. B. 1931. The Stone Age Cultures of Kenya Colony. London: Cambridge University Press.

———. 1934 Adam’s Ancestors. London: Methuen.

Lubbock, J. 1865. Pre-historic Times, as Illustrated by Ancient Remains and the Manners and Customs of Modern Savages. London: Williams and Norgate.

Lumley, H. de. 1969. “A Paleolithic Camp at Nice.” Scientific American 220, no. 5: 42–50.

McBurney, C. B. M. 1950. “The Geographical Study of the Older Palaeolithic Stages in Europe.” Proceedings of the Prehistoric Society 16: 163–183.


Page 986

McBurney, C. B. M., and R.W. Hey. 1955. Prehistory and Pleistocene Geology in Cyrenaican Libya. Cambridge: Cambridge University Press.

Mellars, P. A. 1989. “Major Issues in the Emergence of Modern Humans.” Current Anthropology 30: 349–385.

Mithen, S. 1996. The Prehistory of the Mind: A Search for the Origins of Art, Religion, and Science. London: Thames and Hudson.

Mortillet, G. de. 1873. “Classification des diverses périodes de l’age de la Pierre.” In Comptes Rendus de la VIe Congrès Internationale d’Anthropologie et d’Archéologie Préhistorique, Brussels (1872), 432–456.

Movius, H. L. 1953. “Old World Prehistory: Paleolithic.” In Anthropology Today: An Encyclopedic Inventory, 163–192. Ed. A. L. Kroeber. Chicago: University of Chicago Press.

———. 1974. “The Abri Pataud Program of the French Upper Palaeolithic in Retrospect.” In Archaeological Researches in Retrospect. Ed. G. R. Willey. Cambridge: Winthrop.

Neuville, R. 1934. “La préhistoire de Palestine.” Revue Biblique 43: 237–259.

———. 1951. Le Paléolithique et le Mésolithique du Désert de Judée. Archives de l’Institut de Paléontologie Humaine no. 24. Paris: Masson et Cie.

Oakley, K. P. 1952. “Swanscombe Man.” Proceedings of the Geologists’ Association 63: 271–300.

Peyrony, D. 1933. “Les industries ‘aurignaciennes’ dans le bassin de la Vézère.” Bulletin de la Société Préhistorique Française 32: 418–443.

———. 1936. “Le Périgordien et l’Aurignacien: Nouvelles observations.” Bulletin de la Société Préhistorique Française 33: 616–619.

Robertshaw, P. 1990. “The Development of Archaeology in East Africa.” In A History of African Archaeology, 78–94. Ed. P. Robertshaw. London: James Curry.

Sackett, J. R. 1981. “From de Mortillet to Bordes: A Century of French Paleolithic Research.” In Towards a History of Archaeology, 85–99. Ed. G. Daniel. London: Thames and Hudson.

———. 1991. “Straight Archaeology French Style: The Phylogenetic Paradigm in Historic Perspective.” In Perspectives on the Past: Theoretical Biases in Mediterranean Hunter-Gatherer Research, 109–139. Ed. G. A. Clark. Philadelphia: University of Pennsylvania Press.

———. 2000. “Human Antiquity and the Old Stone Age: The Nineteenth Century Background to Paleoanthropology.” Evolutionary Anthropology 9: 37–49.

Sandford, K. S., and A. J. Arkell. 1929. Palaeolithic Man and the Nile-Faiyum Divide. Chicago: Oriental Institute.

———. 1933. Palaeolithic Man and the Nile Valley in Nubia and Upper Egypt. Chicago: Oriental Institute.

———. 1939. Palaeolithic Man and the Nile Valley in Lower Egypt. Chicago: Oriental Institute.

Schnapp, A., and K. Kristiansen. 1999. “Discovering the Past.” In Companion Encyclopedia of Archaeology, 1:3–47. Ed. G. Barker. London: Routledge.

Stekelis, M. 1966. Archaeological Excavations at ‘Ubeidiya 1960–1963. Jerusalem: Israel Academy of Sciences and Humanities.

Trigger, B. G. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Turville-Petre, F. 1932. “Excavations in the Mugharet el-Kebara.” Journal of the Royal Anthropological Institute 62: 271–276.

Washburn, S. L. 1951a. “The Analysis of Primate Evolution with Particular Reference to the Origin of Man.” Cold Spring Harbor Symposium on Quantitative Biology 15: 67–77.

———. 1951b. “The New Physical Anthropology.” Transactions of the New York Academy of Science 13, no. 2: 298–304.

Zihlman, A. 1997. “The Paleolithic Glass Ceiling.” In Women in Human Evolution, 91–113. Ed. L. D. Hager. London: Routledge.

Palestine

See Israel; Syro-Palestinian and Biblical Archaeology

Palynology in Archaeological Research

Archaeological palynology is the study of ancient pollen that is preserved in a few particular archaeological deposits or in natural deposits that can be related to archaeological events by dating. The on-site study of pollen from archaeological deposits can show what the vegetation around the site was like or what plant materials were deposited there. The off-site study of pollen from natural deposits such as lake sediments can show what the effects of human activity were on the surrounding landscape at various times.


Page 987
Beginnings: Landscape Change, Dating, and Archaeology

The first application of pollen analysis was to explore vegetation history in the 1920s, first in sweden by the geologist Lennart von Post (Erdtman 1967). The new science spread rapidly throughout northern and central Europe (including Russia) so that by 1927 more than 150 papers had been published (Erdtman 1927). In Great Britain, following Gunnar Erdtman (1924), a. j. h. godwin and M. E. Godwin (1933; H. Godwin 1940) began a long tradition of pollen analysis with archaeological connections. As pollen analysis developed in Europe (Faegri 1981), a significant development was the division of pollen diagrams into zones representing time phases with characteristic pollen records, first in denmark (Jessen 1935) and then somewhat similar schemes in other places such as Britain (Godwin 1940). These zonations provided the basis for the initial use of pollen analysis, as they provided a means of dating suitable sediments that was used for the next twenty years until the advent of radiocarbon dating. Erdtman listed the publications on palynology in the journal Geologiska Foreningens I Stockholm Forhandlingar each year from 1927 to 1955, thus providing thorough coverage of the early literature.

The Effects of Human Settlements on Past Landscapes

Early research worked out vegetation history, mostly that of woodlands, from the study mainly of tree and shrub pollen. This developed into study of the influences of climate and human activity on past vegetation (Bertsch 1928). Refinements in technique led to the identification of more types of pollen, particularly those of herbs, many of which (such as weeds) are important indicators of past human activity (Firbas 1934); for example, cereal pollen indicates farming (Firbas 1937). These refinements permitted the interpretation of certain features seen in pollen diagrams from natural deposits as the faint traces of the activities of the first farmers in the Neolithic period in Denmark (Iversen 1941) and in Norway (Faegri 1944).

One such feature is the elm decline, which is a noticeable and widespread reduction in elm pollen at a particular point in many pollen diagrams that is used to divide the Atlantic pollen zone from the succeeding subboreal one. There has been much discussion over the years whether the elm decline was caused by human activity, climatic change, or other factors.

Many pollen diagrams also show changes just above (after) the decline horizon, and Iversen (1941) elegantly showed that these probably represent prehistoric episodes of woodland clearance, farming, and abandonment, which he termed Landnam. The pattern of landscape change as a result of human activity has since been studied and dated in detail up to the present.

Recent archaeological palynology in central Europe has concentrated on particular aspects of archaeology, such as the detailed history of vegetation change as a result of human activity near a particular settlement area, such as H.-J. Beug’s (1992) study in northern Germany, covering the period from the Neolithic period to the Middle Ages, in which the cereals wheat, barley, oats, rye, and millet are distinguished. Other work has concentrated upon a particular culture, such as A. J. Kalis’s (1988) work on the early Neolithic Linearbandkeramik, also in Germany.

Another development of archaeological palynology since the 1960s has been its extension to drier regions with fewer suitable deposits, such as the lands bordering the Mediterranean. Here the effects of human occupation are expressed rather differently when compared with human occupation effects further north. Beug (1962) worked on sites in Croatia while S. Bottema and H. Woldring (1990) have summarized results from the eastern Mediterranean region, K.-E. Behre (1990) those from the Near East, and A. C. Stevenson (1985) those from the western Mediterranean. In these areas, woodland disturbance swiftly led to its replacement by evergreen woods and then by scrub. Some typical crops such as Olea (“olive”) and Vitis (“vine”) are also recorded.

In North America, archaeological aspects of pollen analysis from natural sites have also been a minor interest compared with quaternary vegetation change as a whole. The effects of human


Page 988

activity have often been slighter than in Europe, and therefore harder to detect and to separate from other factors such as climate. E. T. Burden, J. H. McAndrews, and G. Norris (1986) succeeded in showing the vegetation changes caused first by Native Americans and then by European settlers (characterized by the presence of Plantago lanceolata, an alien in North America), in Ontario, canada.

Other parts of the world have been less intensively studied. In Central America, D. J. Rue (1987) has conducted archaeologically oriented palynology, and others have done so elsewhere; for example, R. L. Clark (1983) in Australia, N. Fuji (1990) in japan, and Y. V. Kuzmin (1992) in eastern russia. Although there are many other pollen results from different parts of the world, only few of them have sufficient detail with regard to data and chronology to be very useful for archaeological research.

Pollen Analyses of Wet Archaeological Deposits

K. Bertsch (1926) pioneered on-site archaeological applications of pollen analysis in Germany, and H. Harri (1929) did so in switzerland on waterlogged lake shore settlements. This kind of work has been done by a few other researchers, such as W. Beijerinck (1931), who carried out on-site studies of settlement mounds (terpen) in the netherlands that included pollen analyses.

Many of the later developments have been made by researchers concentrating on one particular aspect of archaeological palynology in a particular region. Where archaeological deposits were wet enough for good pollen preservation, pollen analysis could be done on the occupation deposits themselves, as in the case of occupation mounds in northern Germany (Korber-Grohne 1967).

Further work has been done on lakeshore settlements around the Alps, which provide wet sediments closely linked with the occupation of the sites. At Seeberg-Burgaschisee-Sud, one pollen diagram was obtained from a sediment profile going through the archaeological occupation layer itself, and others were obtained from profiles through natural deposits at increasing distances from the settlement, thus tracing the decreasing effects of occupation at increasing distances from the site itself (Welten 1967). This site also provided rare evidence of leafy branches having been brought to the site for fodder, evidence obtained from pollen records of plants that are in flower when the leaves are fully developed such as Tilia (lime), Acer (maple), and Hedera (ivy).

Wet archaeological sediments have also been studied from deposits from wells (Dauber, Fietz, and Lang 1955; Firbas 1930), ditches, etc., at otherwise dry archaeological sites. Coprolites (fecal remains), mostly from dogs, have been analyzed in Europe (Paap 1976) along with a number of other archaeological materials (Greig 1982), including human feces (Knights, Dickson, Dickson, and Breeze 1983).

Waterlogged archaeological deposits in which pollen is preserved often also contain other remains such as the seeds of plants, remains of insects, and eggs of parasitic worms. The study of a range of biological remains from a particular deposit can provide complementary results on past environments, for example the research on Lindow Man, a prehistoric bog body found in Cheshire, in England (Stead, Bourke, and Brothwell 1986).

Pollen Analyses of Dry Archaeological Deposits

Certain soil conditions can preserve pollen. Acid soils, for example, inhibit the processes of decay. Some archaeological features such as burial mounds or structures built from turf sod have buried ancient soil surfaces together with the preserved pollen content. Such soil pollen has been extensively studied in Britain by G. W. Dimbleby (1962) and in the Netherlands by H. T. Waterbolk (1950) and by A. J. Havinga (1963).

Cave sediments have been studied by M. van Campo and andré leroi-gourhan (1956) as well as a number of other workers in France. Some archaeological objects may themselves contain pollen and even contribute to its preservation by the presence of metal corrosion products, for example, the remains of honey or mead in a bronze container found in southern Germany and studied by U. Korber-Grohne (1985).


Page 989

In the United States, archaeological pollen analysis has involved much work on coprolites, often preserved in dry conditions in arid environments. Some work began in the 1960s, such as that by E. O. Callen and T. W. M. Cameron (1960), P. S. Martin and F. W. Sharrock (1964), and J. Schoenwetter (1962). Human fecal material from latrine pits has also been studied (Reinhard, Mrozowski, and Orloski 1986). The results yield much information about the diets of the people concerned, both Native American and European.

Syntheses of Results

As sufficient results have accumulated in particular regions, they have been synthesized into regional accounts of landscape change including archaeological considerations, as, for example, those covering central and northern Europe (Firbas 1949–1952), the British Isles (Godwin 1956), and the Netherlands (van Zeist 1967). Further work has resulted in highly detailed regional studies, for example, in northern Germany and southern Scandinavia (Muller-Wille, Dorfler, Meier, and Kroll 1988), southern Germany (Kuster 1988), poland (Ralska-Jasiewiczowa 1977), and a summary of Europe (Behre 1988). Useful collected works have been published on subjects such as human impact in pollen results (Behre, ed. 1986), and on archaeological palynology (Dimbleby 1985; Renault-Misovsky, Bui-Thui-Mai, and Giraud 1985).

James Greig

See also

United States of America, Prehistoric Archaeology

References

Behre, K.-E. 1988. “The Role of Man in European Vegetation History.” In Vegetation History. Ed. B. Huntley and T. Webb III. Dordrecht: Kluwer.

———. 1990. “Some Reflections on Anthropogenic Indicators and the Record of Prehistoric Occupation Phases in Pollen Diagrams from the Near East.” In Man’s Role in the Shaping of the Eastern Mediterranean Landscape. Ed. S. Bottema, G. EntjeNieborg, and W. van Zeist. Rotterdam: Balkema.

Behre, K.-E., ed. 1986. Anthropogenic Indicators in Pollen Diagrams. Rotterdam: Balkema.

Beijerinck, W. 1931. De subfossile plantenresten in de terpen van Friesland en Groningen. 3. Overige macro-en microresten, Wageningen, 64 pp.

Bertsch, K. 1926. “Die Pflanzenreste aus der Kulturschichte der neolithischen Siedlung Riedsachen bei Schussenried.” Schriften der Verein fur Geschichte des Bodensees und seiner Umgebung 54.

———. 1928. “Klima, Pflanzendecke, und Besiedlung Mitteleuropas in vor-und fruhgeschichtlicher Zeit nach de Ergebnissen der pollenanalytischen Forschung.” Bericht der romisch-germanischen Kommission 18.

Beug, H.-J. 1962. “Uber die ersten anthropogenen Vegetationsveranderungen in Suddalmatien an Hand eines neuen Pollendiagramms von ‘Malo Jezero’ auf Mlhet.” Veroffentlichungen des geobotanischen Instituts ETH Rubel (Zurich) 37: 9–15.

———. 1992. “Vegetionsgeschichtliche Untersuchungen uber die Besiedlung im unteren Eichsfeld, Landkreis Gottingen, vom fruhen Neolithikum bis zum Mittelalter.” Neue Ausgrabungen und Forschungen I Niedersachsen 20: 261–339.

Bottema, S., and H. Woldring. 1990. “Anthropogenic Indicators in the Pollen Record of the Eastern Mediterranean.” In Man’s Role in the Shaping of the East Mediterranean Landscape, 231–264. Ed. S. Bottema, G. Entjes-Nieborg, and W. van Zeist. Rotterdam: Balkema.

Burden, E. T., J. H. McAndrews, and G. Norris. 1986. “Palynology of Indian and European Forest Clearance and Farming in Lake Sediment Cores from Awanda Provincial Park, Ontario.” Canadian Journal of Earth Sciences 23: 43–51.

Callen, E. O., and T. W. M. Cameron. 1960. “A Prehistoric Diet Revealed in Coprolites.” New Scientist 8, no. 190: 35–40.

Campo, M. van, and A. Leroi-Gourhan. 1956. “Note préliminaire à l’étude des pollen fossiles de différents niveaux de grottes d’Arcy-sur-Cure.” Bulletin du Museum, 2d. ser., 28: 326–330.

Clark, R. L. 1983. “Pollen and Charcoal Evidence for the Effects of Aboriginal Burning on the Vegetation of Australia.” Archaeology in Oceania 18: 32–37.

Dauber, A., A. Fietz, and K. Lang. 1955. “Romische Brunnen in Pforzheim.” Beitrage zur naturkundlichen Forschung im Sudwestdeutschand 14: 43–56.

Dimbleby, G. W. 1955. “Pollen Analysis as an Aid to the Dating of Prehistoric Monuments.” Proceedings of the Prehistoric Society 20: 231–236.


Page 990

———. 1962. “The Development of British Heathlands and Their Soils.” Oxford Forestry Memoirs 23.

———. 1985. The Palynology of Archaeological Sites. London: Academic Press.

Erdtman, G. 1924. “Studies in the Micropalaeontology of Post-Glacial Deposits in Northern Scotland and the Scotch Isles.” Journal of the Linnean Society B 46: 449–504.

———. 1927. “Literature on Pollen Statistics Published before 1927.” Geologiska Foreningens I Stockholm Forhandlingar 49: 196–211.

———. 1967. “Glimpses of Palynology 1916– 1966.” Review of Palaeobotany and Palynology 1: 23–29.

Faegri, K. 1944. “On the Introduction of Agriculture to Western Norway.” Geologiska Foreningens I Stockholm Forhandlingar 66: 449–462.

———. 1981. “Some Pages of the History of Pollen Analysis.” Striae 14: 42–47.

Firbas, F. 1930. “Eine Flora aus dem Brunnenschlamm des Romerkastells Zugmantel.” Saalburg Jahrbuch 7: 75–78.

———. 1934. “Uber die Bestimmung der Walddichte und der Vegetation waldloser Gebiete mit Hilfe der Pollenanalyse.” Planta 22: 109–145.

———. 1937. “Der pollenanalytische Nachweis des Getreidebaus.” Zeitschrift fur Botanik 31: 447–478.

———. 1949–1952. Spat-und nacheiszeitliche Waldegeschichte Mitteleuropas. Parts 1 and 2. Jena: Fischer.

Fuji, N. 1990. “Impacted Community of Palaeovegetation around the Middle Neolithic Mawaki Site, Noto Peninsular, Japan.” iNQUA Newsletter 3: 40–43.

Godwin, H. 1940. “Pollen Analysis and Forest History of England and Wales.” New Phytologist 39, no. 4: 370–400.

———. 1956. History of the British Flora. Cambridge: Cambridge University Press.

Godwin, H., and M. E. Godwin. 1933. “British Maglemose Harpoon Sites.” Antiquity 7: 36–49.

Greig, J. 1982. “The Interpretation of Pollen Spectra from Urban Archaeological Deposits.” In Environmental Archaeology in the Urban Context, 47–65. Ed. A. R. Hall and H. K. Kenward. Council for British Archaeology Research Report no. 42.

Harri, H. 1929. “Blutenstaubuntersuchung bei der bronzezeitlichen Siedlung ‘Sumpf’ bei Zug.” Zuger Neujahrsblatt.

Havinga, A. J. 1963. “A Palynological Investigation of Soil Profiles Developed in Cover Sand.” Mededelingen van de Landbouw-hogeschool te Wageningen, Nederland 63: 1–92.

Hevley, R. H. 1964. “Pollen Analysis of Quaternary Archaeological and Lacustrine Sediments from the Colorado Plateau.” Ph.D. dissertation, University of Arizona, Tucson.

Iversen, J. 1941. “Landnam I Danmarks Stenalder” [Land Occupation in Denmark’s Stone Age]. Danmarks geologiske Underogelse, 2 Rakke, 66. Reprinted in 1964.

———. 1973. “The Development of Denmark’s Nature since the Last Glacial.” Danmarks geologiske Undersogelse, Række 5, no. 7c.

Jessen, K. 1935. “Archaeological Dating in the History of North Jutland’s Vegetation.” Acta Archaeologica 5: 185–214.

Kalis, A. J. 1988. “Zur Umwelt des Fruhneolithischen Menschen: Ein Beitrag der Pollenanalyse.” In Der prahistorische Mensch und seine Umwelt, 125–137. Ed. H.-J. Kuster. Forschungen und Berichte zur Vor- und Fruhgeschichte in Baden-Wurttemberg 31.

Knights, B. A., C. A. Dickson, J. H. Dickson, and D. J. Breeze. 1983. “Evidence Concerning the Roman Military Diet at Bearsden, Scotland, in the Second Century a.d.” Journal of Archaeological Science 10: 139–152.

Korber-Grohne, U. 1967. Geobotanische Untersuchungen auf der Feddersen Wierde. Wiesbaden: Steiner.

———. 1985. “Die biologischen Reste aus dem hallstattzeitlichedn Furstengrab von Hochdorf, Gemeinde Eberdingen (Kreis Ludwigsburg).” Forschungen und Berichte zur Vor-und Fruhgeschichte in Baden-Wurttemberg 19: 87–164.

Kuster, H.-J. 1988. Vom Werden einer Kulturlandschaft: Vegetationsgeschichtliche Studien am Auerberg (Sudbayern). Weinheim: Acta Humaniora.

Kuzmin, Y. V. 1992. “Human Impact on Landscapes in the Past (the Far East USSR).” In Abstracts, Eighth International Palynological Congress, Aix-en-Provence, 81.

Martin, P. S., and F. W. Sharrock. 1964. “Pollen Analysis of Prehistoric Human Faeces: A New Approach to Ethnobotany.” American Antiquity 30: 168–180.

Moe, D., K. Kihno, and R. Pirrus. 1992. “Anthropogenic Disturbance of Vegetation in Estonia through the Holocene Based on Some Selected Pollen Diagrams: A Preliminary Survey.” PACT 37: 79–95.


Page 991

Muller-Wille, M., W. Dorfler, D. Meier, and H. Kroll. 1988. “The Transformation of Rural Society, Economy, and Landscape during the First Millennium a.d.: Archaeological and Palaeobotanical Contributions from North Germany and South Scandinavia.” Geografiska Annaler 70B: 53–68.

Papp, N. 1976. “Preliminary Results of the Investigation of Prehistoric Faeces from West Friesland (Prov. Noord-Holland).” Berichte van de Rijkdienst voor het Oudheidkundig Bodemonderzoek 25: 127–132.

Ralska-Jasiewiczowa, M. 1977. “Impact of Prehistoric Man on Natural Vegetation Recorded in Pollen Diagrams from Different Regions of Poland.” Folia Quaternaria 49: 75–91.

Reinhard, K., S. A. Mrozowski, and K. A. Orloski. 1986. “Privies, Pollen, Parasites, and Seeds: A Biological Nexus in Historical Archaeology.” masca Journal 4, no. 1: 31–36.

Renault-Misovsky, J., Bui-Thui-Mai, and M. Giraud. 1985. Palynologie Archeologique. Paris: CNRS.

Rue, D. J. 1987. “Early Agriculture and Early Postclassic Maya Occupation in Western Honduras.” Nature 326: 285–286.

Schoenwetter, J. 1962. “Pollen Analysis of Eighteen Archaeological Sites in Arizona and New Mexico.” In P. S. Martin et al., Chapters in the Prehistory of Eastern Arizona, Fieldiana: Anthropology 53: 168–209.

Stead, I. M., J. B. Bourke, and D. Brothwell, eds. 1986. Lindow Man, the Body in the Bog. London: British Museum.

Stevenson, A. C. 1985. “Studies in the Vegetation History of Southwest Spain, Part II: Palynolotical Investigations at Laguna de las Madres, SW Spain.” Journal of Biogeography 12: 293–314.

Waterbolk, H. T. 1950. “Palynological Investigations of Burial Mounds.” Congres International des Sciences Prehistoriques et Protohistoriques Zurich 130–133.

Welten, M. 1967. “Bemerken zur Palaobotanischen Untersuchung von vorgeschichtlichen Feuchtbodenwohnplatzen und Erganzungen zur pollenanalytischen Untersuchung von Burgaschisee-Sud.” Acta Bernensia 2: 9–20.

Zeist, W. van. 1967. “Archaeology and Palynology in the Netherlands.” Review of Palaeobotany and Palynology 4: 45–65.

Panama

Before World War I Panamanian archaeology was known largely through grave goods collected by dilettantes in Panama’s western isthmus. Museum studies focused on the Chiriquí culture (now known as Gran Chiriquí) (Haberland 1984). Paleolithic stone tools from a Caribbean valley (along the Río Obispo) and shard scatters in Darién forests (Cana) were soon forgotten. A 1915 exhibition of pottery from Coclé included polychrome vessels that were rare in Chiriquí tombs, and in their designs German archaeologist max uhle (1924) saw Maya influences. Soon after, freelance writer Alpheus Hyatt Verrill drove disorderly trenches through the El Caño site, mistakenly believing that a volcanic eruption had destroyed a temple there. The sculpted and unsculpted monoliths of the site in fact belonged to a ceremonial center, which has been largely overlooked by professional archaeologists. In the early 1930s Harvard University sent archaeologists Henry Roberts and Samuel K. Lothrop to Sitio Conte; they excavated 59 graves in which mostly adult males were buried with large quantities of pottery and personal ornaments, including more than 1,000 metal objects. In 1940 J. Alden Mason excavated a further 41 graves.

Lothrop derived Panama’s second archaeological culture—Coclé—from Sitio Conte’s mortuary arts and believed it spanned a period of 190 years before the Spanish conquest (a.d. 1330–1520). He assumed that Sitio Conte’s hinterland was the Coclé culture’s epicenter, from which its influences emanated to neighboring regions. He thought that most pottery and jewelry was made locally and that a few objects were imports from colombia and ecuador. Influenced by the Spanish chronicler Fernández de Oviedo, he proposed that the richest graves belonged to hereditary chiefs and nobles and the more modest ones to commoners and slaves.

In 1927 Swedish archaeologist Sigvald Linné traveled by boat with Baron Nordenskiöld to the Pearl Islands, the Darién, and the Caribbean coast east of the Calovébora River. Although his mandate was to search for contacts with “higher” cultures and for evidence of transisthmian migrations, Linné intuitively laid the foundations


Page 992

for Panamanian pottery sequences. He noted that painted shards associated with rectangular houses in the area were most similar to Verrill’s finds from Coclé and that round houses contained a different pottery style (now known to be more recent). Precisely identified mollusk remains provided insights about food procurement and trade. But neither Lothrop’s team nor Linné sieved for other faunal or plant materials.

Top left: Gordon Willey (foreground) and Charles R. McGimsey III (on bank) at the Cerro Girón (AG-2) site, Coclé Province, 1952; top right: Junius Bird sieving materials at Cueva de los Ladrones, Coclé Province, 1974; center: Dolores Piperno and Paulo De Oliveira take sediment samples from the Laguna de San Carlos, Coclé Province, 1997; bottom left: Anthony Ranere and Olga Linares excavating at the preceramic Cerro Mangote site, Coclé Province, 1979; bottom right: Luís Alberto Sánchez and Adrián Badilla (right) excavate a shaft tomb with multiple secondary burials at Cerro Juan Díaz, Los Santos Province, 1992.

(Richard Cooke)

Soon after World War II Matthew Stirling and gordon willey surveyed the coastal plains of Coclé and the Azuero Peninsula and excavated at cemeteries and dwelling sites. Willey and John Ladd applied pottery seriation to stratified middens and identified painted pottery styles antecedent to and later than Sitio Conte’s mortuary sample; a large cemetery at El Hatillo (heavily looted in the 1960s) definitely postdated most Sitio Conte graves. Stirling’s brief helicopter and canoe surveys revealed cave burials and dwelling sites in the Caribbean, at Utivé, in the Coclé highlands, on the Panama Bay islands, and at Barriles in highland Chiriquí, where stone statues of double human figures and massive metates (stone slabs used to grind vegetable material) were evidence for a looted ceremonial center.

In a continental context the most significant postwar research concerned older coastal sites associated with fossil Holocene landforms. In 1954 American archaeologists Gordon Willey and Charles McGimsey identified a simple red-painted and incised pottery style (Monagrillo) among Parita Bay shell middens. McGimsey trenched a preceramic shell deposit (Cerro Mangote) and associated its unifacially flaked and ground stone tools and primary and secondary


Page 993

burials with Panama’s first radiocarbon date (4860 ± 110 b.c.). Later a date of 2090 ± 70 b.c. was obtained on charcoal from the Monagrillo type-site (He-5). Willey and McGimsey inferred that preceramic and ceramic populations were preagricultural hunter-fisher-gatherers with a littoral focus. Their macroscopic analysis of sediments and the distribution of shell species through time spawned an accurate model of coastal progradation and habitat use.

The amateur Isthmian Archaeology Society became active in the 1950s, and some of its members wrote careful reports. At Playa Venado hundreds of graves were excavated, some under Lothrop’s guidance. A few contained gold jewelry, whose social and temporal contexts were usually not revealed. Lothrop’s contention that some skeletons were mutilated and sacrificed requires verification by modern bio-anthropology. In 1998 Luís Sánchez compared Playa Venado pottery in U.S. museums to samples excavated in the 1990s at Cerro Juan Díaz and confirmed that most of Playa Venado’s polychrome pottery corresponds stylistically to the Cubitá (a.d. 500–750) and Conte (a.d. 700–850) styles of the Gran Coclé semiotic tradition. Shell and bone jewelry and burial practices have close parallels at Cerro Juan Díaz for the same time period. Contact among littoral populations around Panama Bay appears to have been strong from about a.d. 500 to 850, when Spondylus shell was an important exchange commodity.

In the 1960s archaeologists’ opinions about external connections were influenced by james ford’s formative paradigm, which argued for constant contact among American littoral populations (Ford 1969). One result of this mode of thought was the Interrelationships of New World Cultures project, whose Panama Pacific branch was directed by McGimsey, accompanied by the Panamanian Olga Linares. In 1961 sixty sites along the Chiriquí coast and islands were recorded, twelve of which were tested. In the late 1950s and early 1960s Wolfgang Haberland studied Chiriquí mortuary sites and described their pottery. Linares established three ceramic phases for the Gulf of Chiriquí, from about a.d. 300 to 1520. The following year researchers from the program tested sites in the Gulf of Montijo and the Darién, including deep shellmounds at Mariato.

The “New Archaeology” convinced Linares that research in the Neotropics should be more than Fordian seriation based on arbitrary stratigraphy. She designed a multidisciplinary program for testing hypotheses concerning the origins, dispersal, and economies of the past and present Native Americans of Panama and costa rica. Archaeological sediments were sieved, excavations followed natural stratigraphy, and features were cleared. Systematic surveys used subsurface testing. Linares chose three regions with contrasting ecologies—the Aguacate Peninsula on the Caribbean coast, the environs of the 3,400-meter-high Barú volcano, and the central Chiriquí coast. Anthony J. Ranere’s simultaneous discovery of preceramic deposits (dated to 4600–350 b.c.) at four Pacific-side foothill rock shelters showed that not all small-scale preagricultural peoples in tropical America were coastal. He proposed the “Tropical Forest Archaic” as an alternative to Willey’s “Northwestern South American Littoral Tradition,” which then included Cerro Mangote and Monagrillo (He-5) (Linares and Ranere 1980; Ranere 1975; Willey 1971).

Linares hypothesized that maize-based agriculture developed originally in the Pacific foothills and spread to the Pacific highlands, coast, and islands in the first millennium b.c. (Linares 1977a). Her own surveys—and Catherine Shelton’s later survey in the Chiriquí Viejo and Chiriquí Rivers—indicated that highland farming villages coalesced into two territories dominated in the lower chiefdom by Barriles and in the upper one by Sitio Pittí. Volcanic ash atop house features at Sitio Pittí from a.d. 300 indicated that an eruption caused the abandonment of settlements in the upper chiefdom but occupation continued around Barriles (Linares, Sheets, and Rosenthal 1975). Excavations at Cerro Brujo on the Caribbean coast revealed two occupations. Pottery modes in the thin basal level were similar to those manufactured on the Pacific slopes between about a.d. 400 and 600. Linares therefore surmised that highland peoples migrated to the western Caribbean coast at this time; subsequently, settlement patterns, material culture, and subsistence


Page 994

economy on both watersheds diverged, although constant exchange favored cross-cordilleran social contacts. Caribbean populations grew little maize, lived in impermanent hamlets, and exploited coastal resources and forest-edge mammals. Pacific populations, by contrast, congregated in larger and more permanent villages, were more stratified socially, and depended more heavily on maize.

In the late 1960s the military government appointed Panamanian anthropologist Reina Torres de Araúz to run the National Heritage Department of the government. In that position she constrained amateur archaeology, built a new anthropology museum, and set up research and conservation programs. Constitutional reforms in 1972 improved legislation for site protection, and Panamanian Gladys de Brizuela and London University graduate Richard Cooke were contracted to direct salvage excavations. Panamanian university teams carried out systematic surveys and test excavations east of the Panama Canal and discovered new pottery types. Their work confirmed the existence of a Gran Darién material culture that diverged from that of Gran Coclé after about a.d. 700 (Cooke 1998). The Gran Darién culture sequence, however, remains very poorly dated. From 1979 to 1981 extensive excavations were conducted by Cooke and Beatriz Rovira in the Old Quarter of the “new” (post–a.d. 1673) Panama City; in the 1990s the Panama Viejo Patronage excavated at “old” Panama City (Panamá la Vieja), where Rovira’s research team has uncovered pre-Columbian remains under the sixteenth-century colonial occupation.

Some research in the 1960s and 1970s continued the regional culture-history tradition established in former decades. From 1967 to 1970 French archaeologist Alain Ichon surveyed the Tonosí Valley on the Azuero Peninsula. He used stratified (but arbitrarily divided) midden and mortuary samples to establish a four-phase ceramic sequence, which highlighted many similarities and some differences between that area and Parita Bay. He also discovered ritual-cum-defensive hilltop sites. Cooke’s 1969–1971 survey and test excavations in western Coclé refined the ceramic sequence proposed by Lothrop, Willey, and Ladd. He argued that the Gran Coclé culture was not the product of diffusion from an epicenter but rather the consequence of continual interaction among culturally related polities dispersed across central Panama (Cooke 1984, 1985). Ichon gave greater explanatory weight to extraisthmian impacts and established that metallurgy had appeared in Panama coevally with the Tonosí polychrome style (a.d. 200–500). Linares (1977b) reanalyzed Sitio Conte art and proposed that Gran Coclé chiefs won power through personal prowess in war and politics, rather than through inherited status. Drolet conducted a systematic survey along the Costa Arriba de Colón and found evidence for specialized stone-tool manufacture at Ronsuao.

Linares’s western Panama project benefited from the expertise of paleobotanists C. Earle Smith and Walton Galinat and zooarchaeologists Donald K. Grayson, Elizabeth Wing, and Richard White. One keystone paper argued that Cerro Brujo’s Caribbean residents hunted in forest gardens (Linares 1976). Another compared Caribbean and Pacific fishing strategies (Wing 1980). At Sitio Sierra (from 1971 to 1975) Cooke recovered copious data on hunting and fishing around Parita Bay from about a.d. 200 to the conquest and initiated a Neotropical vertebrate skeleton collection (Cooke 1992; Cooke and Ranere 1999). Robert Bird’s study of Sitio Sierra maize macroremains complemented Galinat’s evaluation of highland Chiriquí cobs and kernels (Bird 1980, 1984; Galinat 1980). Clearly, by a.d. 1–500, four- to twelve-rowed dent and flour corns were being consumed intensively in Pacific-side settlements in Panama.

In the 1970s and 1980s new models were proposed for the lifeways and interrelations of small-scale societies that lacked fine pottery, statuary, and goldwork. junius b. bird searched for late-glacial (Paleo-Indian) sites around manmade Lake Madden, where amateurs earlier collected a Clovis-like whole fluted point and a fishtail–like broken fluted point. Bird did not find Paleo-Indian materials in situ, although simultaneous surface collections recovered additional fluted points. In 1974 Bird and Cooke failed to locate Paleo-Indian materials at the


Page 995

Cueva de los Ladrones (Coclé), but they did discover preceramic deposits with a unifacial stone industry (5000–2000 b.c.) lying over other deposits with Monagrillo ceramics (2500–1000 b.c.). The year before, Anthony Ranere recorded a similar sequence and materials at the Aguadulce Shelter. These discoveries of inland sites around Parita Bay rekindled interest in coastal Monagrillo and Cerro Mangote, where, in 1975 and 1979, Ranere and Linares executed careful tests by a coring survey of the Parita Bay littoral. They verified and refined Willey’s coastal progradation sequence, improved radiocarbon dating, and, aided by Patricia Hansell’s study of shellfish exploitation, vastly improved the database relevant to subsistence economy.

Linares and Ranere began this project believing that Parita Bay preceramic and early-ceramic peoples were not farmers. But for her 1975 master’s thesis, Dolores Piperno found maize phytoliths at the Aguadulce Shelter associated with Monagrillo potsherds. That maize was also cultivated in preceramic times was apparent from pollen and phytolith analyses of column samples obtained in 1981 at Cueva de los Ladrones. The hypothesis that Pacific Panamanian populations adopted farming and cultivated domesticated maize and root crops long before the development of sedentary, nucleated villages with stone statuary, clay vessels, and metal jewelry was fortified by Piperno’s analysis of archaeological sediments from the Cueva de los Vampiros, the Los Santanas rock shelter, and, more recently, the Aguadulce Shelter, which she retested with Ranere in 1998. Also in 1998, Piperno and Irene Holst discovered starch grains from maize, yuca, sweet potatoes, squashes, and arrowroot embedded in late-preceramic and early-ceramic (5000–1000 b.c.) grinding stones. Lynette Norr, who has undertaken a detailed study of stable carbon and nitrogen isotopes in Panamanian pre-Columbian skeletons, has confirmed the heavy consumption of maize and coastal resources at Parita Bay sites, including Sitio Sierra, La Mula–Sarigua, Cerro Juan Díaz, and Cerro Mangote. Discrepancies between bone-collagen radiocarbon dates and the stratigraphic position of Cerro Mangote’s burials, however, await clarification. Norr is currently reassessing the Zapotal site, discovered by Willey, in order to determine whether it was a fishing camp or a more permanent (agricultural) settlement.

Until the 1980s site surveying in Panama relied on intuition, geography, and visibility. From 1981 to 1986 researchers in the Proyecto Santa María used randomly selected, 0.5-kilometer-wide linear transects and purposive foot surveys to sample a 184,000-square-kilometer watershed in central Panama. Small tests were excavated in stratified rock shelters (Cooke and Ranere 1999). An early-preceramic component (8000–5000 b.c.) was added to the Gran Coclé sequence, and evidence was found for late-glacial occupation, both at the Corona rock shelter and in cores extracted from Lake La Yeguada, where pollen, phytolith, and charcoal distributions alluded to human-induced burning and clearance of late-glacial-stage Quercus-Ilex montane forests after about 9000 b.c. In 1988 Ranere discovered new Paleo-Indian locations at Lake Madden and La Mula–Sarigua, where Clovis-like tools were manufactured from outcropping agate (Ranere and Cooke 1991, 1996). A 1998 lakeshore survey of Lake La Yeguada by Georges Pearson (1999) supported the sediment record for early human activity by locating several quarry sites with bifacially worked chalcedony tools, including one fluted point.

The collation of paleoecological and archaeological data vouched for the continuous occupation of the Santa María drainage after about 9000 b.c., the initiation of plant cultivation during the early Holocene (8000–2500 b.c., when the climate became wetter and warmer), and the nucleation of farming populations in colluvial bottomlands at the end of the first millennium b.c. In 1988 Hansell recorded a 50- to 80-hectare village at La Mula–Sarigua, where specialized grinding and cutting stone tools were associated with a new polychrome pottery style (La Mula). This pottery has recently been well dated at the Cerro Juan Díaz site to between 250 b.c. and a.d. 200.


Page 996

Panama

The Proyecto Santa María also demonstrated that early-ceramic and preceramic populations were dispersed across the watershed and not restricted


Page 997

to lowland habitats. At La Yeguada slashing and burning of the seasonally dry forests peaked around 5000 b.c. Piperno’s phytolith analysis of cores from Lake Gatún, whose pollen distributions were studied in the 1960s by Alexandra Bartlett and Elso Barghoorn, suggested that farming populations in the central Caribbean opened forest clearings between 3000 and 2000 b.c. Her hypothesis is supported by John Griggs’s 1990–1999 surveys in the very humid Coclé del Norte and Belén basins. Griggs identified second-millennium-b.c. activities with Monagrillo-style pottery in stratified rock shelters and open sites. He also demonstrated that later ceramic-using populations were most closely related to populations located on the opposite side of the mountain chain, thus adding credence to the importance of transcordilleran social contact for maintaining material cultural homogeneity. Sediment cores taken in the 1990s from the Cana swamp in eastern Darién indicated that pre-Columbian farmers were practicing slash-and-burn agriculture in this now-forested area by 2000 b.c. Both there and at La Yeguada, forests reoccupied disturbed landscapes at about the time the Spanish invaded Panama. In 1997 Laurel Breece found archaeological evidence for native populations living around the early colonial town of Natá in Coclé Province.

In sum, archaeology currently suggests that strong local and regional integrative processes characterized intercommunity relations in pre-Columbian Panama for millennia. They included continual exchange, fluctuating alliances, and small-scale migrations in response to ecological and/or political pressures. External contacts and perhaps some population movement are evident in new technologies imported from outside the isthmus, such as metallurgy and, probably, pottery, as well as the presence of certain plant cultigens (e.g., maize and yuca). In the 1960s and 1970s geographer Carl Sauer and anthropologist Mary Helms popularized the hypotheses that fine arts and crafts (especially those using cast gold) were imported from Colombia and that Panamanian elites made long-distance journeys in order to obtain scarce objects and esoteric knowledge. Archaeology suggests, however, that the closest contacts were among neighbors. People in Panamanian political territories located near coasts and productive colluvial soils were apparently quite self-sufficient in terms of daily commodities but less so in terms of sumptuary or symbolic ones. Ongoing excavations at Cerro Juan Díaz have demonstrated that some valuable items, such as shells for personal ornaments, were imported—but from no more than 100 kilometers away.

Archaeology also lends support to human population genetics and historical linguistics in suggesting that the precontact populations of Panama descended, for the most part, from late-glacial and early-Holocene colonists, rather than from waves of more recent immigrants from continental areas. In later prehistory (after about a.d. 700) three broad cultural units can be identified on the basis of pottery distributions: Gran Chiriquí, Gran Coclé, and Gran Darién. Their internal and external boundaries were tenuous, however, and waxed and waned over time and space in response to shifting economic emphases and, probably, the consequences of population fission and fusion. None can be related with confidence to modern ethnic groups or languages. But it is very likely that polities encountered by the Spanish when they arrived on the isthmus represented, in part or in whole, antecedent segments of the much-reduced population that survived conquest and assimilation and currently lives on or very near the isthmus of Panama.

Richard Cooke

References

Bird, R. McK. 1980. “Maize Evolution from 500 B.C. to the Present.” Biotropica 12: 30–41.

———. 1984. “South American Maize in Central America?” In Pre-Columbian Plant Migration, 39–65. Ed. D. Z. Stone. Papers of the Peabody Museum of Archaeology and Ethnology 76. Cambridge, MA: Harvard.

Cooke, R. G. 1984. “Archaeological Research in Central and Eastern Panama: A Review of Some Problems.” In The Archaeology of Lower Central America, 263–302. Ed. F. W. Lange and D. Z. Stone. Albuquerque: University of New Mexico Press, School for American Research.


Page 998

———. 1985. “Ancient Painted Pottery from Central Panama.” Archaeology July-August: 33–39.

———. 1992. “Prehistoric Nearshore and Littoral Fishing in the Eastern Tropical Pacific: An Ichthyological Evaluation.” World Archaeology 6: 1–49.

———. 1998. “Cupica (Chocó): A Reassessment of Gerardo Reichel-Dalmatoff’s Fieldwork in a Poorly Studied Region of the American Tropics.” In Recent Advances in the Archaeology of the Northern Andes, 91–106. Ed. J. S. Raymond and A. Oyuela. UCLA Institute of Archaeology Monograph 39. Los Angeles.

Cooke, R. G., and A. J. Ranere. 1999. “Pre-Columbian Fishing on the Pacific Coast of Panama.” In Pacific Latin America in Prehistory: The Evolution of Archaic and Formative Cultures, 103–122. Ed. M. Blake. Pullman: Washington State University Press.

Ford, J. A. 1969. “A Comparison of Formative Cultures in the Americas.” Smithsonian Contributions to Knowledge 11. Washington, DC.

Galinat, W. C. 1980. “The Archeological Maize Remains from Volcan, Panama—A Comparative Perspective.” In Adaptive Radiations in Prehistoric Panama, 175–180. Ed. O. F. Linares and A. J. Ranere. Peabody Museum Monographs 5. Cambridge, MA: Harvard University Press.

Haberland, W. 1984. “The Archaeology of Greater Chiriquí.” In The Archaeology of Lower Central America, 233–254. Ed. F. W. Lange and D. Z. Stone. Albuquerque: University of New Mexico Press.

Linares, O. F. 1976. “Garden Hunting in the American Tropics.” Human Ecology 4: 331–349.

———. 1977a. “Adaptive Strategies in Western Panama.” World Archaeology 8: 304–319.

———. 1977b. “Ecology and the Arts in Ancient Panama: On the Development of Rank and Symbolism in the Central Provinces.” Studies in Precolumbian Art and Archaeology 17, Dumbarton Oaks, Washington, DC.

Linares, O. F., and A. J. Ranere, eds. 1980. Adaptive Radiations in Prehistoric Panama. Peabody Museum Monographs 5. Cambridge, MA: Harvard University Press.

Linares, O. F., P. D. Sheets, and E. J. Rosenthal. 1975. “Prehistoric Agriculture in Tropical Highlands.” Science 187: 137–145.

Lothrop, S. K. 1937. “Coclé: An Archaeological Study of Central Panama, Part 1.” Memoirs of the Peabody Museum of Archaeology and Ethnology 7.

———. 1938. “Coclé: An Archaeological Study of Central Panama, Part 2.” Memoirs of the Peabody Museum of Archaeology and Ethnology 8.

Pearson, Georges. 1999. “Isthmus Be Here Somewhere.” Anthropology News 40, 6: 22.

Ranere, A. J. 1975. “Toolmaking and Tool Use among the Preceramic Peoples of Panama.” In Lithic Technology, 173–210. Ed. E. S. Swanson. The Hague: Mouton.

Ranere, A. J., and R. G. Cooke. 1991. “Paleo-Indian Occupation in the Central American Tropics.” In Clovis: Origins and Adaptations, 237–253. Ed. R. Bonnichsen and K. L. Turnmire. Corvallis, OR: Center for the Study of the First Americans.

———. 1996. “Stone Tools and Cultural Boundaries in Prehistoric Panama: An Initial.” In Paths to Central American Prehistory, 49–77. Ed. F. W. Lange. Niwot: University Press of Colorado.

Uhle, M. 1924. “Cronología y relaciones de las antiguas civilivizaciones panameñas.” Boletín de la Academia Nacional de Historia, Quito 9: 24–26.

Willey, G. R. 1971. An Introduction to American Archaeology, vol. 2, South America. Englewood Cliffs, NJ: Prentice-Hall.

Wing, E. S. 1980. “Aquatic Fauna and Reptiles from the Atlantic and Pacific Sites.” In Adaptive Radiations in Prehistoric Panama, 194–215. Ed. O. F. Linares and A. J. Ranere. Peabody Museum Monographs 5. Cambridge, MA: Harvard University Press.

Paphos

An area on the flat lands near the sea in the modern Cypriot city of Paphos has been designated a world heritage site because of the quality and quantity of archaeological material, primarily from the Hellenistic and Roman periods, to be found there. Large rock-cut tombs of the Hellenistic period (the so-called tombs of the kings) demonstrate architectural links with Alexandria. Nea Paphos was the administrative center of cyprus in the Roman period. Excavated public buildings of this period include an odeon with adjacent agora, a temple of Asklepios, and a theater. Villas of the period, excavated by a Polish team under A. W. Daszewski, are decorated with fine mosaics. One of these (the house of Theseus) may have been the villa of the Roman governor. Recent expansion of the modern city and hotel construction in the


Page 999

area have placed severe stress on the archaeological resources, so the Department of Antiquities is constantly engaged in rescue excavations and related mitigation programs.

Palaepaphos, 15 kilometers east of Nea Paphos, was an important center in earlier periods and the center of the ancient cult of Aphrodite. This area has been extensively explored by a long series of archaeologists, including some working for the Cyprus Exploration Fund (1888), T. B. Mitford and J. H. Iliffe (1950– 1953), and David Rupp’s long-running Canadian Palaepaphos Survey Project. Material from a late–Bronze Age sanctuary at the site was reused in the construction of the Roman Temple of Aphrodite and subsequently in the building of a medieval sugar mill. Excavations since 1966 by F.-G. Maier have covered a variety of sites, including the siege mound used by the Persians when they besieged and took the city in the fifth century b.c.

David Frankel

Papua New Guinea and Melanesia

Historical Background

One of the central theaters of anthropological research for a century, Melanesia has been systematically explored archaeologically only since the 1950s. Before that time, collections of Melanesian material culture were made, sometimes haphazardly, by explorers, sailors, missionaries, government officials, and anthropologists. Such collections sometimes included archaeological materials, which have subsequently taken on great scientific value. These materials have formed, with written descriptions of traditional Melanesian behavior by the same explorers and anthropologists, a rich ethnographic background on which some of the central themes of Melanesian archaeology have been predicated.

The University of Auckland in New Zealand was influential in opening up archaeology in the eastern Melanesian islands in the 1950s, and there is a similar connection between the 1960s development in Australian universities of formal archaeology courses and research into Australian archaeology and the development of archaeological research in western Melanesia. Fundamental to these developments was the appointment of jack golson to the Australian National University in the early 1960s. Within a couple of years of arriving in Australia, Golson, already experienced in Pacific archaeology from a previous appointment at the University of Auckland, had graduate students working in the New Guinea Highlands, the Bismarck Archipelago, and further afield in New Caledonia and Tonga.

In the Melanesian islands a compelling theme for investigation already existed, comprising some disparate and dated threads of evidence that had recently come together: decorated potsherds collected in the early 1900s by a German missionary on Watom Island, off the coast of New Britain, and deposited in the Musée de l’Homme in Paris; a 1920s expedition to Tongatapu in western polynesia where similar pottery excavated by American archaeologist W.C. McKern from midden sites went unrecognized; and the recovery of more of this pottery in the 1940s on the Île des Pins off New Caledonia by J. Avias, who recognized the similarity of the designs on his material and those on the Watom shards.

Not long afterward, E.W. Gifford, from the University of California, led archaeological expeditions to Fiji and then to New Caledonia where he excavated more decorated pottery from a site called Lapita, first reported in 1917 by Frenchman M. Piroutet. Charcoal from the site was submitted for dating by the new radiocarbon technique and produced surprisingly old dates of 2500–3000 b.p. Gifford recognized that a distinctive, highly decorated, and almost identical form of pottery, now called Lapita after Gifford’s New Caledonian site, occurred in sites stretching from the Bismarck Archipelago to Tonga.

It was a small and inevitable step to link evidence from Lapita sites to long-standing questions concerning Polynesian origins first posed by English explorer Captain James Cook. Golson, himself involved in Lapita research in the second half of the 1950s from his Auckland base, proposed in 1961 that a “community of cultures,” stretching the length of Melanesia and


Page 1000

recognized by the commonality of Lapita pottery in the sites, could be identified as the ancestors of the historic western Polynesian cultures. Accordingly, to further substantiate this view, Golson, now at the Australian National University, dispatched graduate students to Watom, the Île des Pins, and Tonga to carry out more detailed excavations.

A second thread of Melanesian archaeology was simultaneously evolving in Papua New Guinea. In 1959, the anthropologist Ralph Bulmer worked in the New Guinea Highlands with his archaeologist wife, Sue Bulmer, and it was she who conducted the first professional excavations in that country. The combination of an archaeologist and an anthropologist interested in biology and ecology as well as prehistory resulted in their seminal joint article, “The Prehistory of the Australian New Guinea Highlands,” in a special issue of American Anthropologist in 1964. Meanwhile, the first Pleistocene date for human occupation in Australia had been announced. New Guinea, part of the same landmass during lowered Pleistocene sea levels, was one potential route of human entry onto this huge continent. Researchers set out to develop spatial and chronological frameworks for humans in the highlands, a direct counterpart to similar exploratory archaeology being initiated in northern Australia at that time.

In 1968, Ralph Bulmer became Foundation Professor of Anthropology at the newly formed University of Papua New Guinea, and he appointed Jim Allen to a lectureship in prehistory the following year. Sue Bulmer and Allen began projects delineating the prehistory of Port Moresby, which helped facilitate a further series of Australian National University graduate projects along the south Papuan coast. By the end of the 1970s, this area was, archaeologically, the best known region in Papua New Guinea.

From the beginning, systematic archaeology in Melanesia separated along colonialist lines, with Australian scholars taking the lead in Papua New Guinea, the French in New Caledonia and Vanuatu (then the New Hebrides), and the New Zealanders in the Solomon Islands and Fiji. Of course, such a generalized division of interests always has exceptions, and a smattering of American and other scholars also contributed. Today, the territorial prerogatives have fragmented as indigenous archaeologists have taken over the responsibility for their histories through a strong system of museums and cultural centers in each of the Melanesian nations. Outside archaeologists interact with them and each other on the basis of specialized research interests facilitated by regular specialized conferences within the region. Several large-scale projects, such as the Southeast Solomons Culture History Project of the early 1970s and the Lapita Homeland Project of the mid-1980s, have shown the value of multipersonnel approaches to this geographically disparate region, and a number of current projects are now using the same team-based and interdisciplinary strategy.

Such a developmental process of research has not yet produced a coherent regional prehistory for Melanesia. Lapita, an exception, is a recognizable archaeological horizon that makes archaeological sense and comprehensible narrative history, factors that explain the time and effort put into Lapita research and the emphasis put on it in syntheses of Pacific prehistory. Post-Lapita archaeology, on the other hand, too often consists only of lists of poorly described ceramic types and other artifacts from sites that frequently depend heavily on local ethnographies for coherence. If there are behavioral themes linking the later archaeologies of the separate island groups, they are yet to be convincingly articulated. At the same time, a number of researchers have sought to come to terms with the particular constraints of their oceanic world by developing theoretical perspectives, whether culture-historical, sociopolitical, economic, or ecological, that are quite advanced for the relative infancy of their subject.

Pre-Lapita

Modern humans crossed from island southeast asia into the Australasian region some time before 40,000 b.p. Homo erectus had reached Java a million years earlier but had failed to cross the water barriers further east. The biogeographical boundary called the Wallace line separated the primates, carnivores, elephants, and ungulates of Asia and the terrestrial marsupial fauna of


Page 1001

Australia and New Guinea. Claims that humans have lived in Australia for well in excess of 40,000 years are currently under scrutiny, but a continuous sequence of occupied sites in both Australia and New Guinea only occurs from about 40,000 b.p. onward. Although some people think one entry route might be a move from Timor to the western Australian shore, continuities between plant species and tropical marine faunas suggest New Guinea as the “logical biotic pathway” of initial colonization.

The themes of Pleistocene and early-Holocene archaeology are dictated by the diverse environmental backgrounds of western Melanesia. The continental island of New Guinea is dominated by a steep central cordillera rising in some places to 4,000 meters. Because of rainfall patterns and cloud cover, Pleistocene colonists likely settled the series of intermontane valleys that range between 1,200 and 2,400 meters. These settlers encountered many plants and animals foreign to people accustomed to the tropical coasts, as variations in altitude produced distinct vegetational zones, each with distinctive floral and faunal distributions. The subsistence patterns reflected in excavated sites like the Nombe rock shelter reflect a strategy of hunting and collecting across these different zones.

Although the oldest site on the New Guinea coast, on uplifted coral terraces on the Huon Peninsula, has yielded dates of ca. 40,000 b.p. or a little older, the earliest evidence of humans in the highlands is later, ca. 30,000 b.p., which may reflect the profound behavioral shifts required to colonize these uplands. The forests and grasslands contained mainly small game animals, but Pleistocene New Guinea was also home to a small number of large mammals, all now extinct. At Nombe, four megafaunal species—all forest browsers—existed between ca. 25,000 and ca. 14,000 years ago, but the excavator is ambivalent as to whether the bones are in the site through human action or whether the animals died there by natural causes.

In contrast to game species, the New Guinea Highlands possesses a huge array of plants, including about 200 that today are used for food. Little direct evidence exists for the development of artificial microenvironments to promote the growth of useful plants, plant processing, and perhaps plant storage, but these processes probably developed from the beginning of settlement. The Huon Peninsula site, Nombe, Kosipe, and a range of other early sites have produced a variety of tanged, waisted, and grooved axes, both flaked and ground. These tools were arguably used to thin forest patches by trimming and ring barking in order to promote the growth of useful plants. Early forest burning reflected in the pollen records supports this interpretation.

There are thus hints of a long progression that culminated in a distinctive highlands agriculture that appeared around 9000–6000 b.p. at Kuk in the Wahgi Valley in the highlands of New Guinea. A series of evolutionary stages of garden technology has been developed for the site, each stage reflecting sophisticated hydraulic practices involving both drainage and irrigation, and the series culminated in the familiar root crop/arboriculture systems present in the highlands today. Associated pig husbandry is reflected in the archaeological record between 5000 and 6000 b.p. with some claims going back to 10,000 b.p.

Apart from the obvious physical contrasts between montane and island settlement, the movement into the Bismarck Archipelago first involved humans in adapting to the simplified terrestrial ecology of an oceanic world. New Guinea today supports a total of fifty-two terrestrial mammals of sufficient size to represent potential game; the number shrinks to six in New Britain and New Ireland, of which at least two were probably carried there by humans. Bird and plant numbers also reduce dramatically. People were dependent upon a restricted range of natural resources, the majority of them coastal, which could not support more than low numbers of humans in the long term.

The initial colonists adopted strategies that compensated for this reduced range of edible plants and terrestrial animals by high mobility across a large territory. Such mobility was predicated on safe, durable, and maneuverable watercraft, which took people to the scattered resources rather than moving such resources to the people. However, as population, local resource


Page 1002

knowledge, and extractive efficiencies increased, moving resources to the people increased.

Tectonic uplift and deep submarine contours along the north coast of New Ireland allow a rare glimpse into late Pleistocene coastal adaptations in the region. Two limestone cave sites, Buang Merebak and Matenkupkum, about 140 kilometers apart, were initially occupied ca. 32,000–35,000 years ago. Both have extensive marine-shell midden deposits, and both contain fish bones that date from the beginning of occupation. Shell-fishing strategies from both sites indicate that initially, people targeted the larger species, which provided the best returns, and it is clear that periods of human absence were sufficiently long to allow for regeneration of the species. Later, a more intensive use of the shell resources diminished the availability of these larger species, which were then supplemented by a greater variety of smaller species.

Prehistoric drainage ditches for gardens in swampland in the Wahgi Valley, Papua New Guinea. Excavations at the Kuk site have yielded evidence of hydraulic controls for horticulture ca. 9000 B.C.

(J. Golson)

People moved both inland and further east. About 36,000 years ago, outcroppings of limestone cherts (a kind of sedimentary rock used for making stone tools) were quarried at two locations in the vicinity of Yombon, about thirty kilometers inland from the southwestern coast of New Britain, which reflects the systematic discovery and exploitation of useful resources in the region at an early date. Kilu Cave in the northern Solomons Island chain was occupied sporadically between 29,000 b.p. and ca. 20,000 b.p. Stone tools from this site carry residues of Colocasia and Alocasia taro in quantities sufficient to suggest that cultivated taro forms with large tubers, the product of prior human selection, were being processed.

Reaching the Solomon Islands required a sea journey about twice that of any prior necessary crossing between mainland Southeast Asia and the Bismarck Archipelago. This journey was also the first without two-way intervisibility—at a point in the journey the voyagers were unable to see where they were going or where they had been. But by 21,000 b.p., people had reached Manus Island in the Admiralties group, and this voyage, over 200 kilometers whether attempted


Page 1003

from New Guinea or New Ireland, required that 60 to 90 kilometers be traversed totally out of the sight of any land. This is apparently the earliest known example of true seafaring anywhere in the world.

By 20,000 b.p., the change to moving resources to people is reflected in the appearance of obsidian from a New Britain source 350 kilometers away in two New Ireland sites. An introduced animal, the cuscus (Phalanger orientalis), also occurred in both sites at this time. This marsupial, which became an established species on New Ireland and an important food source, is the earliest of a series of animal translocations in the region and raises the possibility that useful plants and nut-bearing trees were also moved about well before the end of the Pleistocene period.

The sporadic use of caves in New Ireland in the early-Holocene period raises the contentious question of whether people were more dependent on cultivated plants and were settling down there around 8,000–10,000 years ago, as in the New Guinea Highlands. Lacking the complex evidence of later Lapita sites, some researchers continue to dismiss the various strands of supporting evidence that have emerged. These include further residues of taro and yam on various stone tools, including elaborate stemmed and hafted obsidian and chert items; the presence of domesticated Canarium nut shells in various island sites where wild forms were not endemic; several sites where up to twelve nut species indicate the presence of arboriculture; increasingly extensive distributions of obsidian from its several sources both east in the Bismarck Archipelago and west along the north coast of New Guinea; the appearance of stone and edge-ground axes, earth ovens in several sites, and pig remains in two lowland sites; and changing settlement patterns involving beachside, coastal, and inland open sites as well as caves and rock shelters on smaller offshore islands and atolls. It is thought that the model of gradual economic intensification reflected in these developments requires more substantial food productive systems than those provided solely by hunting and gathering.

Lapita

Beginning about 3500 b.p., an influx of Austronesian language speakers bringing exotic items of material culture from Southeast Asia transformed the history of the Melanesian peoples. The distinctions between the Lapita and what preceded it are so great that early researchers saw this migration of Polynesians-to-be as having little interaction with existing Melanesians other than bringing them agriculture, sailing technology, pottery, complex shell technologies, obsidian trading, prestige exchange, the pig, the chicken, and other benefits of their more complex society. Some researchers still hold such a view, but others now propose more interactive and integrative models that suggest the success and spread of Lapita depended on a greater economic and organizational parity between the indigenous groups and the new arrivals than previously thought. However, the new material culture, so dominant archaeologically, has acted to mask the prior levels of indigenous development. The island populations were ready for and receptive to the changes brought by Lapita. The mainland culture of New Guinea seems to have been bypassed or was more resistant since no Lapita-type sites occur there.

Lapita people almost immediately breached the previous barrier to Pacific expansion at the end of the main Solomons chain to occupy outlying islands in the southeastern Solomons, settle Vanuatu and New Caledonia, and reach Fiji, Tonga, and Samoa. The implication that a new sailing technology existed, specifically the double-hulled canoe, is strong. In any case, new spheres of influence beyond the Bismarck Archipelago added new dimensions of oceanic distance to Melanesian relationships, distances that provided the basis for the diversity that would develop in Melanesian societies.

An increased number of sites from this period may reflect higher populations, more-sedentary settlements in coastal and inland sites, a higher visibility of sites with pottery, or combinations of all three possibilities. The introduced technology of pottery-making looms large in all assessments of Lapita. Apart from a single claim for earlier Melanesian pottery from


Page 1004

the Sepik area of New Guinea, Lapita pottery is the first introduction of this technology to Melanesia. However, while characteristics of Lapita pottery can be found in Southeast Asia, such similarities are at present more generic than specific, not clearly antecedent in time, or both. Any clear Lapita pottery trail into the Pacific begins in the Bismarck Archipelago. Plain and decorated pots occur, with decoration being so elaborate that its presence in sites separated by thousands of miles must reflect a historically related and almost certainly socially interactive group, especially when much of the pottery seems to have been produced on a local or island level. If the pots themselves did not move far, the trading of obsidian was more extensive (although perhaps no more intensive) than in earlier times and appears to reflect a local continuity in both production and exchange.

Dentate-stamped shard of Lapita pottery from Babase Island, New Ireland Province, late second millennium B.C.

(G. Summerhayes)

Despite claims for Pleistocene house sites in the New Guinea Highlands, Lapita sites provide us with the first clear archaeological indications of villages. No Lapita open sites have earlier preceramic deposits, and several have revealed evidence of stilt houses built over lagoons. Typically, Lapita sites contain extensive and diverse types of shell tools and ornaments, including adzes, fishhooks, vegetable peelers, armshells, and beads. Some sites have yielded diverse plant remains, and pig, dog, and fish and shellfish are typically present. Although the Lapita people were fishing agriculturists, they did not transfer rice cultivation from Southeast Asia, remaining instead dependent on root crops and fruit and nut trees.

Very little is known of Lapita social organization, and the few Lapita burials known are without grave goods. Arguments have been made for Lapita shell ornaments representing items of prestige exchange, and linguistic reconstructions suggest that some form of hierarchical structure existed. Strong and lasting social frameworks able to function at a distance seem fundamental to the transformation represented by Lapita.

Post-Lapita

Conventionally, the Lapita tradition is thought to have ended by about 2000 b.p., although various researchers have argued for both earlier and later terminal dates because the Lapita period was not static. Its stamped pottery is most elaborate in both decoration and vessel form in the earliest centuries in western Melanesia, subsequently simplifying through time and across space. The range of pot shapes diminishes, dentate


Page 1005

stamping becomes coarser, and gradually this decoration technique is replaced by incising and appliqué techniques and, more frequently, undecorated pots, although the latter always formed some component of the Lapita pottery style, even in its earliest period. Fluctuations in the nature and extent of the overseas movements of obsidian from sources in the Manus and New Britain and other goods also occurred during the Lapita period. Put most simply, an initially large areal system gradually became a series of more-localized and probably more-specialized areal systems that gradually disconnected from each other.

Throughout island Melanesia, subsequent widespread incised and applied relief pottery traditions demonstrate local evolution. In some areas pottery technology eventually disappeared altogether, whereas in other areas particular villages or groups of villages became specialized pottery producers. In some localities the earliest local styles of incised and applied relief pottery may be directly descended from Lapita; in others they appear disconnected.

The south coast of Papua provides one example of local development. There, the people remained steadfastly aceramic throughout the Lapita development, but about 2000 b.p. Austronesian settlers occupied beaches, headlands, offshore islands, and even some inland locations along 800 kilometers of coastline. In something of a Lapita replay, the earliest sites were linked by similar elaborately decorated pottery, obsidian from Fergusson Island in the D’Entrecasteaux Group to the east, stone adzes, and a range of elaborate shell and bone artifacts. Over the next 800 years, successive related ceramic styles occurred at various points along the coast, although local developments gradually took separate paths, and in 1200 b.p., new and different pottery styles appeared and the extent of the obsidian trade diminished.

The occupants of the small offshore island of Mailu not only gradually monopolized pottery production in their area but, by the time of European contact, engaged in warfare to monopolize the use of large trading canoes—and thus long-distance trade—in the region. A similar but distinct specialized trading system developed around Port Moresby, an area of low seasonal rainfall and infertile soil. There, the Motu people in different villages specialized in pottery and shell bead manufacture and traded year-round up and down the coast and inland, with both Austronesian and non-Austronesian villages alike, in order to satisfy their subsistence requirements. The largest expedition each year shipped up to 20,000 clay pots 400 kilometers to the Papuan Gulf to exchange for hundreds of tons of sago and canoe hulls unavailable in the expedition’s own district. This specialized system developed over some 400 years and involved coastal villages that ranged in size from several hundred to more than 1,000 people, all operating without hereditary or hierarchical social systems.

By the time of European contact, trading systems such as the one just described not only circled the coastline of New Guinea but also linked many small island groups throughout island Melanesia. Most of the systems fulfilled the dual functions of providing subsistence and social prestige for traders and recipients alike. Although Melanesia is known anthropologically for its less-structured big-man systems, hierarchical structures with hereditary chiefs are also known both ethnographically and archaeologically.

In the late 1960s and early 1970s, the French archaeologist Jose Garanger reconstructed the late, aceramic period of Vanuatu history by excavating chiefs’ burials remembered in local oral histories. One of the most dramatic was that of Chief Roy Mata, possibly a Polynesian immigrant, who arrived on the island of Efate 400 to 600 years ago and subjugated the local populations there and on nearby islands. He was buried on the small nearby island of Retoka with great ceremony, together with near relatives and members of clans owing him allegiance. Some apparently sacrificed themselves; others were sacrificed by force. The exact number of retainers buried with him is not clear, but there were at least fifty. The excavations tallied closely with oral traditions. Roy Mata’s body was surrounded by individuals and embracing couples, all highly decorated with shell valuables, pigs tusks, whale-tooth beads, and crocodile-tooth and calcite pendants. There were also


Page 1006

secondary burials, which suggests that deceased clansmen were re-interred with their chief.

Whether the lack of rigid hierarchical social structures over large parts of Melanesia prevented the dense populations of agriculturists, like those in the New Guinea Highlands, or complex maritime traders, like those in island Melanesia, from achieving the transformation to city-states as elsewhere in the world remains a matter of debate. In neither case did any particular group control both a stable agricultural base and access to wealth accumulation through trade, which some people believe are requisites for such transformations. Especially in the case of island Melanesia, the emergence of maritime societies followed a gradual and logical adaptation to an oceanic world that had more limited terrestrial resources than homelands to the west. This evolution was clearly aided and added to by movements of people and technologies into the region from further west, coupled with increasing local complexity and specialization if not long-term stability.

Jim Allen

References

Spriggs, M. 1997. The Island Melanesians. Oxford: Blackwell.

Parrot, André

(1901–1980)

André Parrot first studied theology and then, as a result of art history lessons at the École du louvre, became interested in the ancient Near East. He spent a year at the École Biblique et Archéologique in Jerusalem and then excavated at Nerab in northern Syria in 1926. In 1927, he excavated at Balbeck in Lebanon, and in 1931, he worked at the Sumerian site of Telloh, where he was director of excavations from 1931 to 1933.

Parrot began excavating Tell Senkere, the site of ancient Larsa, in 1933, but political problems with the Iraqis caused him to begin to excavate the Mesopotamian site of Mari in southeastern Syria instead; he was to direct excavations there until 1961. Mari was a city founded in the early third millenium and had a long settlement history until the late first millenium b.c. Parrot discovered major temple and palace complexes and major archives from the Old Babylonian period of the early-eighteenth century b.c.

Parrot’s association with the Louvre continued throughout his career. He was appointed conservator, then chief conservator, of the Department of Near Eastern Antiquities, and during his time there, he completely reorganized the Near Eastern galleries. He was appointed director of the museum in 1965. He published on the history of art and biblical history, demonstrating links between the biblical world and other Near Eastern civilizations.

Tim Murray

See also

French Archaeology in Egypt and the Middle East

References

Parrot, André. 1976. L’Archéologie. Paris: Seghers.

Peabody Museum of Archaeology and Ethnology

The Peabody Museum, a part of Harvard University in Cambridge, Massachusetts, has been an active sponsor of field archaeology since its founding in 1866. It has undertaken significant field research in the Maya area, lower Central America, the southwestern and southeastern sections of the United States, and the early prehistory of Europe and Asia. The first academic department to grant a Ph.D. in archaeology in North America, the Peabody Museum has provided an institutional base for the development of culture-historical archaeology and the direct historical approach.

The Peabody Museum helped shape the discipline of archaeology in North America. Its initial constitution called for special attention to “the early races of the American Continent,” an orientation reflected in its original name, the Peabody Museum of American Archaeology and Ethnology. Forty years were to pass before the museum undertook serious archaeological exploration outside the Americas, and during that time, the museum underwent significant changes in organization that were of fundamental importance both to its changing orientation and to its impact on training in archaeology in the United States.


Page 1007

Curtis Hinsley (1985) argues that the museum began as a platform at Harvard University for Darwinian evolution, a concept that was resolutely resisted by Louis Agassiz of Harvard’s Museum of Comparative Zoology. When Agassiz refused an endowment from the business-man George Peabody, O. C. Marsh, Peabody’s nephew, persuaded Peabody to support the founding of a new museum for the study of American archaeology and ethnology. From 1866 to 1887, the Peabody Museum occupied an uneasy position vis-à-vis its institutional host. Although it was affiliated with Harvard, it was neither a teaching body nor fully incorporated into the university. It suffered from the lack of a disciplinary base within the university—or even in the United States in the days before academic archaeology developed. Hinsley notes that Jeffries Wyman, the first curator of the museum, refused an appointment to the professorship funded by the original endowment, an act that delayed the museum’s development of a teaching presence in a community defined by teaching.

One of the major factors in the movement of the museum toward greater integration, and hence status, within the university was the appointment in 1874 of frederic ward putnam as curator, the chief executive position in the museum. A former student of Agassiz who had split with his professor over the theory of evolution, Putnam overcame the resistance of Agassiz’s supporters and became the first Peabody Professor of American Archaeology and Ethnology in 1887. His appointment made it possible to teach archaeology, and supervise graduate students, just as financial support for the museum was growing.

During its early years, the Peabody’s trustees represented the social and business circles of eastern Massachusetts but not the leaders of Boston society. Hinsley identifies the appointment of F. M. Weld, a prominent Bostonian, to head the first visiting committee for the museum in 1889 as a turning point in drawing support from the more influential members of the community. Among the new patrons was Charles Pickering Bowditch, who encouraged and financially supported programs of research on Central America. In 1896, the legislature of Massachusetts approved the transfer of the assets of the Peabody Museum to Harvard and thus the museum became fully integrated into the university.

The Peabody’s archaeological research programs responded to changes through time in the museum’s academic staffing and support from the community and the growth it fostered in the discipline of archaeology. Under its first curator, research was restricted to the eastern United States and relied on independent research affiliates with no formal ties to the museum and variable training. Putnam ushered in a period of extension of fieldwork efforts. Still, the staff of the museum was limited, and much of the fieldwork was carried out by affiliates. With Putnam’s appointment to teach in 1887, greater control over training became a possibility, and during the remainder of Putnam’s tenure as curator, students gradually displaced affiliated researchers as the supervisors of the Peabody’s archaeological work.

On its fiftieth anniversary in 1917, the Peabody was poised to dominate archaeology in the United States. It had in place a full complement of specialists in world prehistory and a corresponding presence in field archaeology throughout the world. As the earliest degree-granting institution in U.S. archaeology, the museum spread its methodological approaches and theoretical orientations to other institutions staffed by Harvard graduates. The change in the title of the chief officer of the museum from curator to director in 1913, which J. O. Brew (1966) notes, coincided with the construction of a new building and paralleled the growth in the roster of curators who came to spearhead the teaching and fieldwork of the museum. Putnam’s successors had less influence over the direction of the museum’s research, which was now controlled by the professional staff. These specialists pursued largely independent concerns dictated by the different emphases in their own subfields. As a result, the Peabody Museum became an increasingly global institution whose research efforts were only loosely linked together by the dominant approach that has come, in retrospect, to be called culture history.

Jeffries Wyman had, through the sponsorship of research affiliates, involved the Peabody as a


Page 1008

participant in the intense controversy surrounding the identity of the builders of earthen mounds throughout the Ohio River Valley and southeastern United States. When Putnam assumed the direction of the museum, he worked on mound sites in the eastern United States and encouraged affiliated researchers to investigate the same field. Putnam was conscious of setting standards for a new generation of archaeologists in his approach to field excavation and documentation. He was also deeply involved in the search for evidence for the early peopling of the Americas, in effect, trying to develop a long prehistory like the European Paleolithic. From 1875 to 1913, the museum sponsored affiliated research directed toward this goal, which Hinsley notes was received poorly within the emerging archaeological profession.

Putnam also expanded the scope of the museum’s field research, with affiliates conducting excavations in the western United States, mexico, and Nicaragua. Although the use of affiliated researchers allowed the museum to expand the sphere of its activities, these independent explorers were not trained in Putnam’s methods, and their availability was usually a chance offshoot of other activities. Development of the museum’s own research program lagged until the establishment of an academic department with Putnam’s professorial appointment in 1887. The financial support Charles Bowditch offered at the same time determined that the archaeology of the Maya would be an early focus of the program.

At first, the financial resources supported affiliated researchers, beginning with Edward H. Thompson, who worked for the museum between 1888 and 1908, but by 1891, Putnam had a trained graduate student, John G. Owens, and sent him to head a project to investigate the site of Copan in Honduras. Owens’s death while at the site placed the project engineer, George Byron Gordon, in charge and delayed the full realization of the goal of having Harvard-trained researchers conduct Central American fieldwork. Still, the precedent had been established.

Curtis Hinsley (1984) has reviewed the long search for a student who could carry out the goals Bowditch and Putnam envisaged for the museum in the Maya area, a search that culminated in selection of Alfred M. Tozzer. After 1905, the Peabody’s exploration of the Maya area was taken over by a generation of students that included Tozzer, sylvanus g. morley, Herbert J. Spinden, and R. E. Merwin. The mandate they worked under was Bowditch’s desire to illuminate the writing and calendar systems of the ancient Maya, which led to an emphasis on the exploration of sites that yielded inscribed monuments.

Bowditch’s resources made the orderly development of a research program in Central America possible. The patronage of Mary Hemenway, although more limited, was of similar importance to the museum. A fellowship funded by Hemenway was added to the museum’s endowments in 1890, and according to Edwin Wade and Lea McChesney (1980), Hemenway’s interests included both living cultures and archaeological sites of the U.S. Southwest. After her death in 1894, a collection of archaeological and ethnographic Pueblo pottery purchased with her funding in 1892 was left to the museum, and parts of the collection were placed on exhibit and thus available for study by the first generation of Harvard students to specialize in the cultures of the Southwest. Among these was alfred v. kidder, who supervised the first Peabody field research on the Pueblos from 1908 to 1914. From 1914 through 1929, the Peabody maintained a presence in the Southwest with excavations directed by Kidder and the museum’s assistant director, S. J. Guernsey. Peabody’s archaeology in this area stressed continuity between past and present and contributed to the developing culture area and direct historic approaches of U.S. archaeology.

Although the Americas were both the original focus and the strength of the museum, the Peabody made its first foray outside the Americas in 1900, and new research efforts were launched by museum staff members between 1914 and 1916 in England, the Near East, and Egypt. J. O. Brew notes that World War I cut short the development of the Peabody’s presence in these areas, and when the research was renewed, it was in cooperation with the American School of Prehistoric Research (ASPR), which was founded in 1921.


Page 1009

Perhaps because of the financial support provided by Bowditch, the Peabody’s work in Central and South America was the first to fully integrate student training and research. The establishment in 1914, under Sylvanus Morley’s direction, of a program in Maya research by the Carnegie Institution of Washington, D.C. (CIW) provided opportunities for students trained by A. M. Tozzer to work in the Maya area but also effectively prevented the Peabody from continuing its own field research there. A precedent for work in lower Central America had been set by the museum’s sponsorship of work in Nicaragua in the 1870s and 1880s and non-Maya Honduras in the 1890s.

Between 1917 and 1929, Peabody researchers undertook exploratory trips to costa rica, Nicaragua, Honduras, and areas of guatemala and mexico not directly under investigation by the CIW. As Hinsley notes, the Maya had given the museum a suitably civilized, and hence worthy, subject for research. The discovery of spectacular burials at the site of Sitio Conte in panama provided another object of study, a Central American civilization that boasted a rich tradition of gold working. Under Tozzer, the Peabody expanded its efforts in Central and South American prehistory, from non-Maya Honduras to the Andes, through work by students and curatorial associates, themselves usually ex-students. Tozzer’s central concern was to establish chronologies, exemplified in his own study of the site of chichén itzá employing stylistic seriation. His students sketched the outlines of culture-historical sequences for much of Central and South America.

Even without the strong presence that Tozzer had exercised and the patronage support that Bowditch had provided, the archaeology of Europe and Asia developed as a new strength of the Peabody after 1921. Brew credits the ASPR with revitalizing the Peabody’s interest in this field, noting that it provided field opportunities for students. Among them were the later principal investigators of Peabody-sponsored projects between 1929 and 1939 in southeastern Europe, the Middle East, and India. A stable institutional base for European archaeology within the museum was provided by curator Hugh O’Neill Hencken, who directed projects in Ireland and italy beginning in 1931.

The Peabody’s original interest in North American archaeology was also supported by new curatorial and professorial staff active in the 1930s and 1940s. J. O. Brew carried out research in the western United States beginning in 1931, especially in the Pueblo area, that served as a training ground for students. Philip Phillips institutionalized the museum’s involvement in the archaeology of the Southeast, establishing the Lower Mississippi Survey (LMS) in 1933. The LMS took a systematic regional approach to site location and the construction of culture history.

In 1937, students working in the western United States reopened for the Peabody the long dormant issue of the antiquity of human occupation of the Americas. Undoubtedly this development owed some of its inspiration to a new acceptance of the topic sparked by the early dating of the Folsom tradition in 1926, which made respectable the concerns that Hinsley notes had been an embarrassment for Putnam at the turn of the century. It also reflected the influence of a global approach in archaeological training at the Peabody. The Peabody’s specialist in Old World paleolithic archaeology, Hallam Movius, began his research on early sites for the museum in Burma and Java in 1937. Following World War II, he continued his research with investigation of Mousterian sites in Uzbekistan and of the Abri Pataud in france. Familiarity through his teaching with the outlines of the European and Asian record facilitated the approach by students of the prehistory of the Americas to what had long been an ignored issue.

The Peabody Museum, by providing training for a substantial proportion of the academic archaeologists working in North America before 1950, effectively acted as one of the forces providing coherence to the discipline. This coherence was given literal form with the publication in 1953 and 1955 of sections of what became gordon willey’s and Philip Phillip’s Method and Theory in American Archaeology (1958). The work of Tozzer’s successor in the Central American field and the Peabody’s curator for the southeastern United States, the book systematized the framework of North American archaeology,


Page 1010

then experiencing institutional growth in the postwar expansion of anthropology.

Although begun as a challenge on the doorstep of North America’s most influential anti-Darwinian scientist, Peabody’s archaeology was remarkably free from overt evolutionary theory. Instead, the museum explored continuity between archaeological and contemporary cultures in Central America and the Southwest. This research thus exemplified the contradictions in the culture-historical approach that Bruce Trigger has identified in A History of Archaeological Thought (1978). A historian of archaeology, Trigger points to the influence on American archaeology of anthropologist Frans Boas’s resistance to evolutionary anthropology, conjoined with an increasing awareness of the particularity of local archaeological remains, in fostering a preoccupation with classification, definition of culture areas, and construction of chronologies. As in U.S. archaeology generally, when the Peabody’s archaeology grew to cover a global reach, the collation of culture-historical sequences substituted for an analysis of change.

A similar critique had been made from within Harvard by walter w. taylor, whose dissertation was based on Peabody-sponsored fieldwork in northern Mexico in 1938 and 1939, in A Study of Archaeology published in 1948. Trigger argues that Taylor was one of several scholars to move at about the same time toward being more concerned with functional and behavioral questions. Such questions were part of a general trend in U.S. archaeology toward a renewed concern with process and with cultural evolution that gained support in the 1950s and became widespread in the 1960s. In the development of what came to be called “new archaeology,” the formerly dominant voice of the Peabody was remarkably quiet. Like other anthropology departments with institutional roots in museums, Harvard persevered in its established practice of investigating the spatial and chronological extent of archaeological cultures. The carefully amassed collections, representative of different culture areas from around the world that formed the core of the museum, were installed for the benefit of advanced students in world prehistory. They were not suitable for the concerns of the systemic and functional studies launched under the new banner and awaited a new generation of archaeologists concerned with issues, such as materials sourcing and symbolic analysis, that could be addressed with individual objects.

Rosemary Joyce

See also

Maya Civilization; United States of America, Prehistoric Archaeology

References

Primary Sources

The object collections of the Peabody Museum, including over 2 million (estimated) archaeological items, are accompanied in collections files by documentation of both the original acquisition and the later study of the collections. The object collections are complemented by a photographic collection of over half a million items. The Peabody Museum Archives include papers from a number of the central characters in the history of the museum and papers from various research expeditions sponsored by the museum. The archives also include all the records of the Maya program of the Carnegie Institution of Washington, D.C., which were turned over to the museum following the termination of the program. Other papers relating to the early history of the Peabody Museum, including the papers of Frederick Ward Putnam, are in the archives of Harvard University.

Secondary Sources

Brew, J. O. 1966. People and Projects of the Peabody Museum, 1866–1966. Cambridge, MA: Peabody Museum.

Brew, J. O., ed. 1968. One Hundred Years of Anthropology. Cambridge, MA: Harvard University Press.

Hinsley, C. 1984. “Wanted: One Good Man to Discover Central American History.” Harvard Magazine 87, no. 2: 64A–64H.

———. 1985. “From Shell-heaps to Stelae: Early Anthropology at the Peabody Museum.” In Objects and Others: Essays on Museums and Material Culture, pp. 49–74. Vol. 3 of History of Anthropology. Ed. G. Stocking. Madison: University of Wisconsin Press.

Wade, E., and L. S. McChesney. 1980. America’s Great Lost Expedition: The Thomas Keam Collection of Hopi Pottery from the Second Hemenway Expedition, 1890–1894. Phoenix: Heard Museum.


Page 1011

Peake, Harold John Edward

(1867–1946)

The son of a church minister, Harold John Edward Peake was trained in estate management and developed an interest in changes in the history of land tenure and land use. He spent some time on a ranch in British Columbia, canada, where he studied prehistoric pastoralism, and he then studied art and ceramics in japan and china.

Peake returned to England in 1899 and became curator of the Newbury Museum, which became well known for its prehistory exhibits of implements, pots, potsherds, and maps. Peake’s catalog of 17,000 prehistoric British bronze implements was deposited in the British Library in recognition of its significance. Peake was interested in the evidence of the human past in relation to the environment of the time and its impact on people. His book The Bronze Age and the Celtic World (1922) attempted to link archaeology and linguistics while The English Village, published in the same year, was a study of social evolution. He regularly contributed to the Royal Anthropological Institute’s journal.

Peake became well known for his literary collaborations with Professor herbert j. fleure, such as the ten-volume Corridors of Time, written between 1927 and 1936, which provided economic interpretations of the archaeological record. In these volumes, Peake contributed specifically to the debate about the beginning of cereal cultivation in northern mesopotamia during the Neolithic period and to questions on the origins of metallurgy.

Peake was a member of the council of the Royal Anthropological Institute and president of the institute between 1926 and 1928. He received the Huxley Medal in 1940.

Tim Murray

Pei Wenzhong

(1904–1982)

Pei Wenzhong was born in Hebei Province in northern china, the son of a primary schoolteacher who was involved in local anti-illiteracy campaigns. As a young man, Pei became politically active in the areas of better education and wholesale reform of China’s traditional social institutions.

In 1921, Pei was admitted to Beijing University to study geology, and in 1927 he graduated with a major in paleogeology. The following year he went to work in Hebei Province at the site of Pleistocene fossiliferous fissures at Zhoukoudian, where an international team of scientists had been endeavoring since 1921 to uncover evidence of some of China’s earliest human occupants. Beginning in 1929, Pei became field supervisor of the Zhoukoudian excavations, and at the end of the year made the most important discovery of his long career—the first skull of Homo erectus found on Chinese soil. This specimen, later known popularly as Peking man, formed the basis for a thorough reinterpretation of human evolution in eastern Asia.

At Zhoukoudian, Pei was influenced by such scholars as the Canadian anatomist Davidson Black, the U.S. anthropologist Franz Weidenreich, the French Jesuit archaeologist henri breuil and geologist and vertebrate paleontologist Pierre Teilhard de Chardin, and the Swedish archaeologist j. gunnar andersson. The Zhoukoudian excavations from 1921 to 1937 became, in fact, a model not only of multidisciplinary science but also of multinational collegiality.

Pei’s discovery of the Homo erectus cranium at Zhoukoudian catalyzed his lifelong interest in China’s Pleistocene prehistory, and from 1929 to 1935, under his guidance, many important localities at Zhoukoudian were discovered and excavated. These included the earliest archaeological material at the site (500,000 years old), the first unequivocal stone artifacts in association with fossil humans in China, and evidence of the use of fire dating back more than 300,000 years. In 1935, Pei enrolled at the University of Paris to study for his doctorate under Breuil’s direction. Pei completed his degree, returned to Beijing in 1937, and took charge of the Cenozoic research laboratory there. In 1938, he joined the Communist Party.

From 1949 until 1953, Pei was head of the museums division of the Bureau of Social and Cultural Affairs under the Ministry of Culture in the new People’s Republic of China. In 1957, he transferred to the Chinese Academy of Sciences and assumed the title of reseacher in the academy’s Institute of Vertebrate Paleontology


Page 1012

and Paleoanthropology. In 1963, he was appointed director of the Paleoanthropological Research Laboratory, and from 1979 until his death he was chairman of the Beijing Natural History Museum. During the 1950s and 1960s, Pei excavated sites and analyzed archaeological material from all over China—including the Upper Pleistocene site of Dingcun in Shanxi Province, the Paleolithic site of Guanyin cave in southern China—and from all periods, including the Neolithic and dynastic. These expeditions not only generated much of the information on which the current understanding of early Chinese prehistory rests, they also provided opportunities for the training of most of China’s cadre of professional paleoanthropologists until the 1970s.

John Olsen

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1. Ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 449–450.

Pengelly, William

(1812–1894)

Born in Cornwall, England, the son of a sea captain, William Pengelly was the product of a village school and self-education. He began teaching, opened his own school, and was involved with the politics of improving education and ensuring universal access to it. He helped to found the Mechanics Institute (1837) and the Natural History Society (1844), both in his home town of Torquay, and the Devonshire Association for the Advancement of Literature, Science, and Art (1862). He became a private tutor of mathematics and geology and a popular public lecturer on those subjects.

Pengelly’s principal interest was in the geology of Devonshire, early human history, and the antiquity of humanity, and he published articles on these subjects in the journals of the Royal Society, the Geological Society of London, and the British Association for the Advancement of Science. In 1846, Pengelly began to reexplore the prehistoric cave site at kent’s cavern, which had been excavated by amateur archaeologist Father MacEnery in 1825, where Paleolithic artifacts and the remains of extinct animals had been found beneath an undisturbed stalagmite floor. Pengelly systematically reexcavated the cave floor and found large numbers of stone and bone tools. Although the results converted Pengelly to the belief in a longer period for human antiquity, they were discounted by others.

In 1858, he explored and excavated brixham cave with the paleontologist hugh falconer under the auspices of the Royal and Geological Societies of London. They unearthed the bones of several extinct fossil animals and flint knives and thus provided convincing proof of high human antiquity. Pengelly became a fellow of the Geological Society in 1850 and received its Lyell Medal in 1886. In 1863, he was elected to the Royal Society.

Tim Murray

Persepolis

Situated 58 kilometers from Shiraz in southwestern iran, Persepolis was developed mainly by the Persian king Darius I around 500 b.c. and destroyed by Alexander the Great in 330 b.c. Long visited by travelers and explorers, Persepolis was first systematically excavated by Ernst Herzfeld from 1931 to 1939 and later studied by E. F. Schmidt for the oriental institute of chicago. Subsequent work has been undertaken by the Iranian Archaeological Service, directed by Andre Godard initially and then by Ali Sami. The site is an architectural masterpiece made up of a series of terraces, gateways, palaces, and staircases, the most famous of which contains exquisite carvings of people (from all parts of the Persian Empire) bearing tribute to the “Great King”—Darius I. At the head of this staircase is the Gate of All Nations built by Xerxes I, but the most magnificent structure is the Apadana (or Hall of Audience) built by Darius I and Xerxes I. Excavations and restoration work continue at the site today.

Detail of carvings on the palace of the Persian king Xerxes I

(Image Select)

Tim Murray

See also

French Archaeology in Egypt and the Middle East


Page 1013

Persia

See Iran

Peru

Investigation into Peru’s pre-inca past began during the early colonial period in the sixteenth century. The writings of Pedro Cieza de León record his visit around 1550 to the Guamanga Valley, now called Ayacucho, where he observed and described the ruins of Huari. The Indian residents of the area ascribed the ruins to an ancient race of people who had lived in the area long before the Inca conquest. Cieza, a very observant chronicler, noted that the walls of the ruins were deteriorating and showed signs of great age. Additionally, he noted that the plans of the buildings were distinctly different from those of the Inca constructions. Later, when he visited the ruins of Tiahuanaco at the south end of Lake Titicaca, Cieza drew similar conclusions about the antiquity of that now-famous site and proposed that Huari and Tiahuanaco were part of a culture that existed in the Andes before the Incas. In linking these two sites, Cieza anticipated what is commonly accepted among Andean scholars today, but his thinking was not recognized for another 400 years.

It was not until the middle of the nineteenth century that scholars again took more than a fleeting interest in Peru’s prehistory. Tschudi, visiting Peru from Switzerland between 1848 and 1852, became interested in the many ruins to be found everywhere in the valleys of the Peruvian coastal desert. He was particularly attracted to the massive adobe-walled structures of chan chan, the capital of the Chimu empire, and one of those structures now bears his name in honor of his pioneering work at the site.

In 1850, Antonio Raimondi, a famous figure in Peruvian history, arrived in Peru from Italy. During the many years that Raimondi spent in Peru, he traveled widely and explored nearly every part of Peru’s very diverse geography. He wrote copiously about what he observed, and much of what he wrote was published in 1874 in his book El Peru. In the course of his travels he encountered many archaeological sites, the most noteworthy of which was the now-famous site of Chavín de Huantar, and one of that site’s most important monuments is called the Raimondi Stone.


Page 1014

Peruvian Archaeological Sites


Page 1015

Contemporary with Raimondi, E. George Squier arrived in Peru in 1863 as cultural attaché to the U.S. embassy there. Squier, an archaeologist and the former publisher of a newspaper, was known in North America for his publications on mounds of the eastern United States, and his duties at the embassy were apparently very light, as he found time to travel widely throughout much of Peru. He visited many of the archaeological sites along the coast of Peru, including Chan Chan and Pachacamac, but his most extended journey took him from the far southern coast of Peru up to the Altiplano surrounding Lake Titicaca, north to Cuzco, and then back to Lima. His 1877 account of his journeys, Peru: Incidents of Travel and Exploration in the Land of the Incas, is richly illustrated with detailed drawings of the many sites he visited and descriptive narratives of his observations.

The first systematic excavations in Peru were carried out in the 1870s by two German geologists, W. Reiss and A. Stübel, who salvaged the destructive activities of grave robbers (huaqueros in Peru) at the site of Ancón just north of Lima. During his stay in Peru, Stübel traveled to Bolivia and visited Tiahuanaco and recorded the architecture and stone sculptures there. Back in Germany, max uhle, eventually to be regarded by many as “the father of Peruvian archaeology,” studied Stübel’s notes and established that the Tiahuanaco style not only preceded the Inca conquest of the Altiplano, as Cieza had proposed, but was also older than the kingdoms that the Incas conquered.

Uhle arrived in Peru in the 1890s and began his prolific career. His early work focused on archaeological sites near Lima, notably the site of Pachacamac. This huge urban center, whose Inca temples had been an early target of Spanish vandalism, was known as the most important Inca center on the coast. Uhle’s 1896 excavations at Pachacamac revealed earlier periods of construction and occupation, and in defining a ceramic chronology for the site Uhle recognized ceramics that bore Tiahuanaco-style design elements. Through further analysis he was able to define a four-phase chronology: pre-Tiahuanaco, Tiahuanaco, post-Tiahuanaco, and Inca. The Inca and Tiahuanaco styles, he argued, reflected broadly distributed horizon styles in the central Andes. Uhle’s chronology constitutes the basic framework of the chronology still used today in Peru.

Beginning in 1900, much of Uhle’s research in Peru was financed by the University of California as well as some other institutions in the United States. With such support he excavated in the moche Valley, principally at the Huaca de La Luna site; on the south coast near Ica; and on the central coast at Ancón and in the area surrounding Lima. In each region he defined ceramic styles and used these to build chronological sequences, most of which have stood the test of time. Uhle’s connection with Berkeley brought him into contact with American anthropologist Alfred Kroeber, who became fascinated with the ceramic assemblages that Uhle deposited in the museum at Berkeley. The elaborate art styles from coastal Peru, organized chronologically, gave Kroeber an excellent basis for examining some of his ideas about the development of art and civilization. This interest eventually took Kroeber to Peru, where he became involved in field research on both the south and north coasts.

Gold Chimu mask from Peru

(Image Select)

Although Uhle is often referred to as “the father of Peruvian archaeology,” many archaeologists, especially those of Peruvian birth, would


Page 1016

give that title to julio c. tello. Tello, of humble origins from the Peruvian highlands, began his career in the early decades of the twentieth century and eventually became director of the Museo Nacional de Antropología y Arqueología in Lima, the most prestigious position for an archaeologist in Peru. Though sometimes criticized for a lack of scientific rigor, Tello brought an intelligent, imaginative mind to Peruvian archaeology. He was more concerned with the big picture of Peruvian prehistory and less with the minutiae of the chronology.

Tello was the first to appreciate the widespread distribution of chavín art and iconography. Because of its early date, Tello proposed that Chavín was the oldest of Peru’s civilizations and that it constituted “the mother culture” from which all later Peruvian civilizations developed, a perspective eventually accepted by most Andean scholars. Tello also identified tropical forest creatures in Chavín iconography, which he used to bolster his argument that Peruvian civilization derived more from the eastern Andes and upper Amazon than it did from the coastal setting.

The University of California, Berkeley, continued to be deeply involved in Peruvian archaeology through the 1930s and 1940s, sustained by Kroeber’s interest and that of his students, several of whom, notably Anna Gayton, Lila O’Neal, and william duncan strong, became involved in field research and museum studies. In the mid-1940s, with support from the newly founded Institute for Andean Research, Strong, now a professor at Colombia University, brought together several prominent archaeologists to carry out an intensive cooperative project in the virú valley of Peru.

The list of participating archaeologists reads like a page from who’s who in American archaeology of the time: Strong, junius bird, Donald Collier, Wendell Bennett, gordon willey, james ford, and Clifford Evans. The project benefited from the influence, support, and hospitality of Rafael Larco Hoyle, a wealthy landowner and avocational archaeologist from the north coast of Peru. Larco had amassed a huge private collection of north coast antiquities (many now on display at the Larco Herrera Museum in Lima), and one of Larco’s interests was to try to infer daily life among the ancient populations of the north coast through a detailed study of the scenes depicted on the pottery. With the encouragement of the archaeologists participating in the Virú project, however, he turned his attention to chronology and developed a chronological seriation of Moche stirrup-spout bottles, which with some refinements stands today as the core chronology for that period on the north coast.

Larco hosted a Chiclín conference in 1947 that brought together the participants of the Virú project and resulted in an edited volume, A Reappraisal of Peruvian Archaeology, published as a memoir of the society for american archaeology in 1948. The aspects of the Virú project that had the most long-lasting impact were the Virú Valley survey and settlement pattern study carried out by Gordon Willey, widely regarded as a seminal work, and Junius Bird’s excavation of Huaca Prieta, which for the first time revealed the existence of preceramic, sedentary fisher-farmer settlements on the coast of Peru. The complete report of Bird’s findings was not published until after his death, but his discovery stimulated research on the Peruvian preceramic by Edward Lanning, Thomas Patterson, and eventually Michael Moseley, who proposed that Peruvian civilization was founded on a maritime economy.

As important as the VirúValley project was the meticulous, detailed research on south coast ceramic styles carried out by a group of scholars at Berkeley under the direction of John Rowe. Building on the work of Uhle and Kroeber, by the end of the 1950s this group had worked out detailed chronological seriations for the south coast, which, they argued, allowed them in some cases to discriminate fifty-year segments of time. Using this seriated sequence and the horizon styles worked out by Uhle, John Rowe produced a six-period master sequence for Peru in 1962, and it continues to be used today as the favored chronological framework.

By the late 1950s, the broad outline of Peruvian culture history had been laid out. Most of the research, however, had been carried out on the coast, so despite the fact that both the Huari and Inca empires had their capitals in the highlands,


Page 1017

the prehistory of the highland region was interpreted through a coastal filter. Tello had tried to turn the attention of archeologists toward the highlands and the tropical forest regions. Indeed, in the 1930s he rediscovered the site of Huari, and in the late 1940s, Willey, Collier, and Rowe visited the site and published a short note on their perceptive observations. In addition, Bennett carried out test excavations in 1953 and produced a general map of Huari.

A tomb of one of the last of the Mochicas

(Gamma)

It was not until the 1960s and 1970s, however, that a substantive understanding of Huari and its connection to Tiahuanaco began to emerge, thanks to the research of Luis Lumbreras, Menzel, Isbell, and others. Chavín, despite its possible role as the founding civilization of Peru, was known almost entirely from its coastal manifestations—though Bennett and Tello had each carried out investigations at Chavín de Huantar. Again, excavations in the 1960s and 1970s began to redress this imbalance. John Rowe carried out a study of meaning and stylistic change in stone sculpture at Chavín de Huantar; Lumbreras and Amat carried out excavations at Chavín de Huantar; archaeologists from the University of Tokyo carried out extensive surveys and excavations in the upper Huallaga Valley; Lathrap, together with students from the University of Illinois, initiated a program of research in the tropical forest regions; and Richard Burger completed further investigations at Chavín de Huantar and the surrounding region.

Surprisingly, almost no archaeological research on Inca sites had been carried out, the exceptions being Uhle’s excavations at Pachacamac and Rowe’s survey of Inca sites around Cuzco. In the mid-1960s, however, the Huanuco project was initiated, and it integrated ethnohistoric research carried out by John Murra and archaeological survey and excavations under the direction of Donald Thompson and Craig Morris. This project, for the first time, provided insight into the functioning of a provincial Inca administrative center.

Many research projects were carried out during the latter half of the twentieth century, despite the fact that much research was curtailed by the terrorist activities of the Sendero Luminoso (Shining Path) group. Notable for the size and number of people involved were the


Page 1018

Moche–Chan Chan project directed by Michael Moseley and the Ayacucho botanical project under the direction of Richard MacNeish. Looting of the rich, accessible coastal sites continues, despite international efforts to stop it, and like the drug trade, it will almost certainly continue as long as there is a market in North America and Europe for Peruvian antiquities.

J. Scott Raymond

References

Burger, Richard. 1989. “An Overview of Peruvian Archaeology: 1976–1986.” Annual Review of Anthropology 18: 37–69.

Isbell, William, and Gordon McEwan. 1991. “A History of Huari Studies and Introduction to Current Interpretations.” In Huari Administrative Structure: Prehistoric Monumental Architecture and State Government, 1–17. Ed. W. Isbell and G. McEwan. Washington, DC: Dumbarton Oaks.

Rowe, John Howland. 1954. Max Uhle, 1856–1944: A Memoir of the Father of Peruvian Archaeology. Berkeley: University of California Press.

Petrie, Sir William Matthew Flinders

(1853–1942)

William Matthew Flinders Petrie’s father, William Petrie, was a civil engineer, and his mother was the daughter of the explorer Matthew Flinders. Delicate as a child, Petrie was educated at home in England and showed early precocity in science and mathematics. As a boy he collected Greek and Roman coins, and in his teens and early twenties made triangulation surveys of earthworks and hill forts and, with his father’s help, measured Stonehenge. His first visit to Egypt was in 1880. Living in a rock tomb and undertaking, almost single-handedly, a survey of the entire pyramid field, Petrie’s meticulous measurement of the interior of the Great Pyramid disproved a current theory that it had been built under divine inspiration.

In 1884, Petrie was employed by the recently formed egypt exploration society (then the Egypt Exploration Fund; EEF) to dig for that group. For his excavations of Tanis (1884) and Naucratis and Daphnae (1885–1886) he adopted an entirely new approach to Egyptian archaeology. Excavators had hitherto employed forced-labor gangs, driven by overseers, and had been concerned only with recovering monumental pieces, inscribed blocks, and museum exhibits—everything else was discarded. Petrie chose and supervised his own workforce, rewarding workers for their finds—which otherwise might have gone to dealers.

Maintaining that pottery was a key to the age of a deposit, and that much could be learned from hitherto discarded objects even if broken, he began to assemble his own collection, the nucleus of what was to become a teaching museum. From 1888 to 1890 he dug in the Fayyum in Lower Egypt, penetrating the pyramids of Illahun and Hawara. Among his finds were many mummy portraits of the Roman period and a workmen’s village with a wealth of domestic objects. In June 1890 he excavated Tel el Hesy for the Palestine Exploration Fund, and for the first time he dated strata of occupation by the pottery, some of which he was familiar with from Egypt. Back in Egypt, important finds at Meydum (1891) and Tell el amarna (1892) brought him his first honorary doctorate.

As a result of the will of Amelia Edwards, founder of the EEF and a novelist who had been his friend and supporter, Petrie became the occupant of the first Chair of Egyptology in Great Britain, at University College, London, in 1892. He was expected to excavate in Egypt every winter, training students in archaeological method. With his first student, James Quibell, he found archaic statuary of a hitherto unknown type at Coptos in 1893. The next year they dug the first predynastic cemetery in Egypt (later Petrie was to devise a chronological sequence for the graves by a remarkable statistical method of his own). After three years in abydos (1900–1904), where he excavated the royal tombs of the earliest dynasties, and a winter in the copper-mining area of Sinai, he left the EEF’s employment for the second time and founded the British School of Archaeology in Egypt. His wife, Hilda, whom he married in 1896, was his constant companion and right hand in the field, and she labored at home to raise funds and find new subscribers for their work; their camps, run on a shoestring, were a byword for spartan living.


Page 1019

During the 1914–1918 war, Petrie remained in London arranging and partly cataloging his museum. This large collection, augmented every year by objects found or bought in Egypt, had been bought by University College in 1913. As the Petrie Museum, it is today a teaching collection without rival. In 1920, Petrie returned to Egypt to dig for a few years more; in 1926, he moved his work to Palestine, where he excavated between 1926 and 1934 three large tells near the Egyptian frontier. In 1934, at the age of eighty-one, he retired from the chair at University College and two years later went to live in Jerusalem, where he died. He had dug over 50 sites and written over 100 books and over l,000 articles and reviews. He held five honorary doctorates, was made a fellow of both the Royal Society (1902) and the British Academy (1904), and was knighted in 1923.

sir william matthew flinders petrie

(Image Select)

Margaret S. Drower

See also

Egypt: Dynastic; Egypt: Predynastic

References

For References, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 231–232.

Peyrony, Denis

(1869–1954)

Originally a school teacher, Denis Peyrony became the excavator of major French Paleolithic sites such as la Ferrasie, laugerie haute, and le moustier. Peyrony used a version of the type-fossil approach to lithic classification to establish relative chronologies in French stone tool technology, which did not always accord with the linear evolutionary sequences proposed by édouard lartet and gabriel de mortillet. Indeed, Peyrony’s argument that the Aurignacian and the Perigordian lithic traditions were contemporaneous was a major step toward identifying the existence of geographical (if not “cultural”) variability in Paleolithic technologies.

Tim Murray

See also

France; Lithic Analysis

References

Ministère de la Culture. 1990. Lartet, Breuil, Peyrony, et les autres. Paris: Ministère de la culture.


Page 1020

Philippines

The Philippines, lying at the eastern margin of mainland Asia (see Map 1), has been a crossroad for the movements of peoples and ideas from the mainland to the Pacific islands since prehistoric times. Manila likewise has been the key entrepôt of maritime trade and commerce, notably during the almost 250 years (from 1564 to 1815) when the Manila galleons sailed the Pacific Ocean between Manila and Mexico.

Philippine archaeological resources, both on land and under water, are abundant and phenomenal. Archaeological sites range from the earliest indirect evidence for the presence of man in Cagayan Valley, northern Luzon, during the Middle Pleistocene to sixteenth-century dugout wooden coffin burials in northeastern Mindanao. Recent archaeological finds in the country also indicate the existence of complex societies in the northern, central, and southern Philippines, the latter dating as early as the ninth century a.d.

Important archaeological discoveries also include a flotilla of plank-built and edge-pegged wooden boats found in a waterlogged environment that range in date from the fourth to the thirteenth centuries a.d. Throughout Southeast Asia and, indeed, the world at this time, only in the Philippines are such prehistoric boats known to exist.

The history of archaeology in the Philippines elucidates the rich and varied archaeological wealth of the country, as well as the pivotal roles that pioneering individuals played in the evolution, history, and growth of archaeology in the country. For convenience, this updated history is presented in periods that parallel the political administrations of the archipelago from the sixteenth century to the present: the Spanish Period (1521–1898); the American Period (1898–1946); the post–World War II era and the 1950s; the l960s; the 1970s; the 1980s; and the 1990s to the present. Space limitations allow the inclusion of only the most important archaeological discoveries since the 1960s.

The Spanish Period (1521–1898)

Although Ferdinand Magellan reached the Philippines on March 16, 1521, Spanish colonization of the archipelago did not begin in earnest until 1565. The Spanish explorers and colonizers noted the variety of Philippine cultures and languages. The early Spanish chroniclers of Philippine society and culture were generally members of religious orders; they primarily wrote ethnographic reports intended for Spain’s ruling monarch or their own religious superiors.

The early Spanish writings were mostly descriptive in character, depicting, in varying details, the physical appearances and lifeways of the Filipinos as observed by the writers. At a later time a great deal of linguistic studies were conducted and subsequently published together with the ethnographic reports. Several chroniclers reported on archaeological discoveries, including Antonio de Morga, the vice–governor general of the Philippines in the seventeenth century who, in his Sucesos de las Islas Filipinas, noted ancient artifacts found by farmers in Luzon.

The only recorded important archaeological reconnaisance undertaken in the archipelago during the Spanish period was conducted in 1881 by Alfred Marche, a French archaeologist who systematically explored the central Philippines and discovered numerous sites. He collected varied archaeological specimens, mainly porcelains and stonewares recovered primarily from burial caves. The majority of his collections are now kept at the Musée de l’Homme in Paris. Marche’s exploration activities at Marinduque Island (see Map 2) became “the most successful Philippine archaeological expedition recorded from Spanish times” (Beyer 1947, 260).

An Austrian, professor Ferdinand Blumentritt, also published a series of articles about the Philippines and its people around this time. Cursory exploration of caves and open archaeological sites were undertaken in several areas in the Philippines between 1860 and 1881, including those by the German traveler Feodor Jagor in 1860 and J. Montano and Paul Rey between 1879 and 1881.


Page 1021

Map 1. The Philippines in their Southeast Asian setting

In 1894 José P. Rizal, the national hero of the Philippines, reported on polished stone tools that he encountered and correctly identified at Dapitan, Mindanao, the place where he was exiled by the Spanish authorities in Manila. Having become acquainted with early works in scientific archaeology while he was studying in Spain and Germany (Evangelista 1962; Solheim 1981), he appropriately noted that these tools had been used by the prehistoric ancestors of the Filipinos.


Page 1022

Map 2. Land archaeological sites in the Philippines

The American Period (1898–1946)

The Philippines were occupied by the United States in 1898, and the U.S. administration of the archipelago began a year later. President William McKinley created the Taft Commission in 1900 in an attempt to craft proper legislation for the Philippines. The commission, in turn, established the Bureau of Non-Christian Tribes.


Page 1023

This bureau, which changed names through the years, was placed under different institutions and was eventually abolished.

In 1901 the first government museum was created, designated as the Insular Museum of Ethnology, Natural History, and Commerce, and was placed under the Bureau of Non-Christian Tribes. In the course of its existence the museum went through various changes, but it was never abolished. Today, it is a government bureau within the Department of Education, Culture, and Sports and is now officially called the National Museum.

Considered the founder of Philippine archaeology, henry otley beyer (1883–1966), an American from Iowa, arrived in Manila in 1905 to join the civil service. His pioneering works resulted in much of what was known about Philippine prehistory. Three years with the Philippine Bureau of Education found him among the Ifugao of northern Luzon, serving as a schoolteacher and documenting their lifeways. In 1914 he founded the Department of Anthropology at the University of the Philippines, and his first writing on Philippine archaeology came out in 1921. As head of the anthropology department, Beyer studied the racial and cultural history of the country.

From 1922 to 1925 Carl Guthe from the University of Michigan led an archaeological expedition to the central Philippines. Guthe was the first trained archaeologist to work in the archipelago, and his exploration activities focused on the collection of ceramics in the hope that these materials would shed light on the early maritime trade between the Philippines and mainland Southeast Asia. He identified 542 archaeological sites and collected more than 30 cubic tons of archaeological specimens, which are now are kept at the University Museum of the University of Michigan.

Early 1926 saw Beyer’s first involvement in field archaeology, via the accidental discovery of major prehistoric sites at Novaliches during the construction of a dam for the water supply of Manila. Beyer’s ensuing investigation was to be the start of the Rizal-Bulacan Archaeological Survey. By the middle of 1930 excavation activities had also reached Bulacan Province, and in five years of work a total of 120 sites had been identified, with the collection of almost half a million specimens.

Personnel of the National Museum conducted surveys and excavations during the 1930s. In 1934 Ricardo E. Galang, the first Filipino-trained archaeologist, spent two months excavating fourteenth- to fifteenth-century sites at Calatagan, Batangas. In 1938 he investigated a jar burial at San Narciso, Quezon. He recorded a total of six jar burial and midden sites in the area and recovered associated materials of shell bracelets, beads, and ceramics.

In 1938 Generoso Maceda, another staff member of the National Museum, identified a jar burial site in Pilar, Sorsogon Province, in southern Luzon. Twenty-four jars containing artifacts were excavated in three sites (Evangelista 1962, 21). In 1940 Olov Janse, a Swedish-American archaeologist with support from Harvard University, conducted archaeological excavations in the Calatagan sites. Working in three sites, he excavated a total of sixty-six graves, the results of which were published in the annual report of the smithsonian institution (Janse 1946).

There was a complete cessation of archaeological activities during the Japanese occupation of the archipelago (1941–1945). Beyer, who was under conditional internment, was assisted by Tadao Kano, a Japanese civilian assigned to protect museums in the Philippines. The Japanese allowed Beyer to continue working at the museum of the University of the Philippines and at the Institute of Ethnology and Archaeology, which enabled him to pursue his research writing and complete the final sections of his major postwar publications (Evangelista 1962; Jocano 1975; Solheim 1981).

Post-World War II and the 1950s

An increased interest in the beginnings of Philippine society and culture developed in the years after World War II, and archaeology as a course was included in the curriculum at the University of the Philippines. Beyer’s research writings during the war years resulted in two important publications, his “Outline Review of Philippine Archaeology by Islands and Provinces” and his Philippine and East Asian Archaeology, and Its Relation


Page 1024

to the Origin of the Pacific Islands Population (Beyer 1947, 1948). These major works are invaluable as references for archaeologists working in the Philippines to this date.

Archaeological exploration and excavation activities resumed in the l950s, led by two Americans, Wilhelm G. Solheim II and Robert B. Fox. Both were pivotal in arousing the interest of a number of Filipinos to pursue careers in archaeology. With an M.A. in anthropology from the University of California, Solheim published his first work on Philippine prehistory and archaeology in 1951. He conducted archaeological excavations from 1951 to 1953 in Masbate Island with two Filipino students, Alfredo E. Evangelista and E. Arsenio Manuel. Archaeological data generated from the excavations there were collated with the archaeological materials from the Guthe collection recovered in the 1920s from the central Philippines, resulting in The Archaeology of the Central Philippines: A Study Chiefly of the Iron Age and Its Relationships (Solheim 1964).

Fox (1918–1985) wrote avidly and extensively about Philippine ethnology, archaeology, and natural history from the late 1940s until 1973. He stayed in the Philippines after his service with the U.S. Navy during the war. With B.A. and M.A. degrees in anthropology, Fox was active in Philippine ethnography before focusing his attention on the archipelago’s prehistory.

Major fieldwork in the 1950s was undertaken through the National Museum under the direction of Fox, working with Evangelista and several other members of the museum staff. In 1956 Fox and Evangelista excavated the Sorsogon Province of southern Luzon. A jar burial/stone-tool assemblage was encountered; the sites range in date from 2900 to 2000 b.p.

The most extensive archaeological project in the middle of the 1950s was the Calatagan, Batangas, Archaeological Project south of Manila led by Fox. Over 500 pre-Spanish graves were excavated in a number of burial sites, resulting in the recovery of thousands of trade ceramics—Chinese and Siamese porcelains and stonewares of the late-fourteenth to early-sixteenth centuries a.d. Extended primary burials were revealed as well as secondary burials in jars, with some graves exhibiting evidence of teeth filing and ornamentations. It is unfortunate that the 1950s excavations at Calatagan would witness the start of widespread pothunting activities, which continue to this day.

The 1960s

Fox led major archaeological activities for the National Museum from 1962 to 1966 in a number of caves along the west coast of Palawan, known collectively as the tabon caves. Work in this area resulted in the discovery of late-Pleistocene human fossil remains and associated stone implements. Going back to over 30,000 years ago, six successive periods of prehistoric occupation were found. The C-14 dates available for the Tabon Caves range from 30,500±1100 b.p. and 9250±250 b.p. At nearby Manunggul Cave an earthenware burial jar was found with incised and hematite-painted designs about the shoulder and cover (the latter having a ship-of-the-dead motif dating from 890 to 710 b.c.); it is now one of the country’s National Cultural Treasures.

The preliminary results of the archaeological work at the Tabon Caves were published by Fox in 1970. This work included information on human bone fragments that, although recovered from a disturbed area of the caves, have been dated from 22,000 to 24,000 years ago—still the earliest evidence for Homo sapiens in the Philippines.

In 1966 significant archaeological sites were discovered right in the city of Manila. Known as the Santa Ana Sites, they exhibited both habitations and burials that “date more than 400 years before the arrival of the Spaniards in Manila” (Fox and Legaspi 1977, 1). The main burial site excavated was originally an archaeological mound on which the present Santa Ana Church was built, and the associated tradeware ceramics recovered from the burials date from the late eleventh to the fourteenth centuries a.d.

In 1967 cursory underwater archaeological activities were undertaken by the National Museum and the Times-Mirror-Taliba, a now-defunct newspaper outfit, in Albay, 500 kilometers south of Manila (see Map 3). Believed to be a Spanish galleon, the ship was found 40 to 65 meters below the surface. In addition to two large


Page 1025

anchors with a forging date of 1649, each weighing about 3 tons, other items recovered included a bronze butterfly hinge, pottery sherds, copper plates and nails, chain links, capstans, plankings and the center bolt of an auxilliary mast (Lopez 1967). Underwater archaeological activities by the National Museum were not started again until 1982 (see The 1980s, below).

Map 3. Underwater archaeological sites in the Philippines

In 1969 limited archaeological excavations of the shell middens at the Balobok Rockshelter, Sanga Sanga, Tawi Tawi Province in the southern Philippines were undertaken by Alexander Spoehr of the University of Pittsburgh (Spoehr 1973). Recovered at this site were polished shell adzes made from the giant clam Tridacna gigas and red-slipped earthenware shards with impressed


Page 1026

designs. C-14 dating of shells recovered from this site resulted in dates ranging from 8000 to 6500 b.p. Shell adzes were also noted from Duyong Cave, Palawan, in the Ryukus Islands, and on other Pacific islands.

The 1970s

The 1970s saw a profusion of archaeological research undertaken by both Filipino and foreign archaeologists. The elephant fossil sites in Cagayan Valley, northern Luzon, which had previously been reported, were explored and excavated in the 1970s by the National Museum. Led by Fox, the research uncovered hundreds of fossilized remains of mammals such as elephas, stegodon, rhinoceros, crocodile, giant tortoise, pig, and deer, as well as flaked and cobblestone tools (Fox and Peralta 1972). The first three large mammals in this group are now extinct in the Philippines.

Encumbered by geological problems in the open sites of Cagayan Valley, Richard Shutler Jr., then with the University of Iowa, was crucial in sending to the country a succession of geologists and geomorphologists from Iowa State University. Led by Carl Vondra in 1977, these researchers defined the Plio-Pleistocene terrestrial sequence in the Cagayan Valley basin, demonstrating the in situ association of artifacts and Pleistocene fauna, the age of artifacts, and the Plio-Pleistocene environments in the valley. Geological research has since solved the majority of the problems of the Pleistocene geology of the area, but the debate over the age of the artifacts still continues.

In 1972 Solheim and A. M. Legaspi led an archaeological survey of coastal southeastern Mindanao, a joint project of the National Museum and the University of Hawaii (Solheim, Legaspi, and Neri 1979). The Talikod rock-shelter sites, where flaked shell and stone tools were recovered, are the earliest sites recorded from the survey, with dates ranging from 7620 ±120 b.p. and 3950±90 b.p.

Two ethno-archaeology studies were undertaken in the 1970s. The first was conducted by Bion and Agnes Griffin among the Agta Negritos in the Sierra Madre range of northeastern Luzon from 1974 to 1976. With the goal of providing models for adjustments to hunting and gathering in wet and seasonal environments, the researchers hoped that the results of the study might be utilized for an archaeological understanding of hunters in tropical settings.

William Longacre of the University of Arizona directed an ethno-archaeological study in pottery-making villages in Kalinga Apayao, northern Luzon. Designed to provide data directly relevant to archaeological methods for inferring patterns of behavior and organization of peoples who lived in the past, the project, now in its third decade, has revealed significant insights into the manufacture, distribution, uses, breakages, and discarding of ceramics and how these and other material culture relate to human behavior.

From 1977 to 1978 archaeological surveys and limited excavations were undertaken in Iloilo Province, Panay, in the central Philippines. Australian archaeologists from the Victoria Archaeological Survey, led by Peter Coutts, focused their research on the establishment of a regional sequence, on the study of tradeware ceramics on Panay Island, on the recording of local pottery-making traditions and their trading networks, and on the collection of osteological materials for comparative studies.

While the geologists were working out the problems at the open sites at Cagayan Valley, the National Museum archaeologists concentrated their research activities in Penablanca, about 15 kilometers east of the Pleistocene open sites. Led by Wilfred Ronquillo and R. A. Santiago, exploration activities in the limestone area resulted in the recording of over 100 caves and rock shelters, eight of which have since been excavated. Basically aimed at elucidating the structure and distribution of the stone-tool industries in the area, the technological and functional analyses of the lithic flaked tools and debitage recovered from the excavations of Rabel Cave (ranging from 4900 to 3000 b.p.) indicated the generalized functions of the flake tools, which made them ideal for use as maintenance tools; the manufacture of the stone flaked tools involved a percussion method without core preparation.

In 1977 Barbara Thiel, then a graduate student at the University of Illinois, excavated two caves at Penablanca, Cagayan Province—Arku


Page 1027

and Musang Caves. Arku Cave, a burial site with six different types of secondary burials, has an earliest date of 3300 b.p. Musang was both a habitation and a burial site, but the dating from this site is problematic.

Excavation plan of Bhutuan boat 5

In 1978 Richard Shutler conducted limited excavations at Andarayan, Solana, Cagayan Province, where he discovered direct evidence for early rice cultivation in the Philippines. Used as tempering material for the pottery, the rice husks and stem portions were dated through the use of accelerator mass spectrometry (AMS), resulting in a date of 3240±160 years b.p. The context of the discovery suggests that it is a product of dry cultivation. Studies by rice expert T.T. Chang of the International Rice Research Institute in the Philippines indicate that the samples are intermediate between cultivated rice (O. sativa) and its immediate wild relatives (O. rufipogon Griff. or O. nivara Sharma and Shastry).

Cagayan Valley is also known to have extensive shell-midden archaeological sites, extending from the mouth of the Cagayan River to a distance of 45 kilometers upriver. The shell-midden sites are found in varied locations, such as along the Cagayan River bank, in limestone hills, in inland areas, and in coastal sand dunes. Led by Japanese archaeologists Y. Aoyagi, H. Ogawa, and K. Tanaka, the Cagayan Shell Midden Proiect was undertaken jointly with archaeologists from the National Museum.

In late 1976 one of the most important finds in Philippine archaeology was made in Butuan City, Agusan del Norte, in northeastern Mindanao. As a result of illegal pothunting activities, prehistoric wooden boats were found and subsequently recovered and conserved. To date, a total of eight such boats are known to exist.

The first two Butuan boats recovered date to a.d. 320 and a.d. 1250, respectively; the third dates to a.d. 990. All the boats recovered thus far average 15 meters in length and 3 meters across the beam. The excavated boats exhibit the characteristic edged-pegged method of construction, which is typical of Southeast Asian boat-making technology. The planks are of one continuous piece, carved to shape and made of hardwood. The planks are pegged to the keel every 12 centimeters by hardwood pins or dowels (see drawing above).

The location of the two wooden boats appears to have been a former shoreline. Initially, two boats were excavated, and a third was retrieved in 1986. The most distinctive feature of the wooden planks is a succession of flat and rectangular protrusions or lugs that were carved from the same wooden plank on the upper side, that is, on the inside of the boats. Placed exactly opposite one another on each plank, these lugs are 78 centimeters apart and have holes along their edges through which cords or lashings can be passed. The use of these lugs was confirmed


Page 1028

by the recovery of cordage of palm fibers. Their presence indicates that an older ship-building method was used. The Butuan archaeological assemblage points to a complex society in this area, indicated by craft specialization (such as wood, bone, and shell working, pottery manufacture, bead reworking, and metallurgy—specifically gold working) and the capability to participate in long-distance trade.

In 1979 an archaeological program led by Karl Hutterer of the University of Michigan started an interdisciplinary project focused on the prehistoric social and cultural development of a small geographical area in Negros Oriental. Known as the Bais Anthropological Project, the research, participated in by graduate students from Michigan, generated archaeological, ethnographic, biological, and geological data used to provide an overall understanding of prehistoric and present-day societies in Negros.

The 1980s

Archaeologists from the National Museum were busy during the 1980s. Although limited in manpower, the museum is the only institution that undertakes full-time archaeological research activities in the country. One of its priority activities is rescue archaeology, which involves the investigation of caves prior to the mining of bat droppings for use as fertilizer.

In 1981 archaeological exploration activities started at the limestone formation of Anda, in the island province of Bohol in the central Philippines. Designed to explicate the island adaptation of prehistoric man, this project, led by Santiago, resulted in the discovery of over 130 caves and rock shelters, the majority of which are archaeological sites. A number of caves exhibit wooden coffin burials as well as rich prehistoric habitation and burial sites.

Museum archaeologists were active in various areas in the country, such as Laurel, Batangas; Ma-ug, Prosperidad, Agusan del Norte; and Polillo Island, Quezon Province. Important archaeological data were generated from the continuation of the excavations at the Butuan sites in northeastern Mindanao, where primary extended burials indicate teeth filing and blackening.

Laura Junker, Hutterer’s former student and now a professor of anthropology at Vanderbilt University, did research in Tanjay, Negros Oriental, in the central Philippines. Concentrating on the operation of control over the distribution of prestige goods, tradewares, and earthenware ceramics, Junker used archaeological and ethnohistoric data to test the hypothesis that early Philippine chiefdoms’ participation in Southeast Asian luxury goods trade during the tenth to the sixteenth centuries a.d. was strongly linked to centralized control of a complex intraregional system of production, exchange, and resource mobilization.

In the 1980s numerous underwater archaeolgical sites were worked by the National Museum. The various shipwrecks found in Philippine territorial waters include Spanish, English, American, and Asian craft, usually with portions of the cargo still intact. The tradeware ceramics help date the ships and cargo. The associated archaeological materials have added new insights into the history of the trade from the ninth to the eighteenth centuries, as well as the nature of the trade and the societies that produced, bartered, and used the goods.

In the majority of cases the sites explored and excavated were worked as joint ventures with private entities. The shipwrecks studied include: one believed to be a merchant boat, found in 1982 on the southeast coast of Marinduque Island, about 150 kilometers south of Manila; a probable local watercraft found in 1983 at Puerto Galera, Mindoro Island; and a sixteenth-century wreck found in 1985 at the Royal Captain Shoal, a coral reef west of Palawan Island. The archaeological materials recovered from this site include porcelain plates, saucers, bowls, cups; boxes and box covers; blue-and-white, pear-shaped, terra-cotta bottles; jarlets; jars; over 200 beads; 33 identical gongs; and bronze, iron, and copper objects. The tradewares recovered from the wreck point to the Wan Li period (1573–1620).

It was also in 1985 when the Griffin, an East India Company vessel, was excavated northwest of Basilan Island in the southern Philippines. Along with numerous Chinese tradeware ceramics, the few metal objects found include


Page 1029

iron ingots used as ballast, iron tools in the form of adzes, cannonballs, lead sheets used to line the wooden tea crates, lead musketballs, teapots, a Chinese coin of copper alloy, shoes and belt buckles of copper alloy and gilt bronze, and other objects used for daily life on board the ship.

In 1986 the exploration for the sunken galleon San José was started off the waters of Lubang Island, Mindoro Province. Only portions of the ship’s planks, numerous shards of blue-and-white chocolate cups, and fragments of bronze, iron, and copper materials were recovered.

The 1990s to the Present

Important archaeological discoveries were made in the 1990s. In 1991 earthenware potteries with covers exhibiting anthropomorphic motifs were excavated at Ayub Cave, Pinol, Maitum, Sarangani Province. Led by E. Z. Dizon, the analysis of the potteries, designed and formed like human figures with varied and distinct facial expressions, indicates that they were used as covers for multiple secondary burial jars. Typologically the jars and the associated materials found date to the Metal Age period in the Philippines, around 500 b.c. to 500 a.d.

The year 1991 also marked the start of an archaeological survey for the Spanish warship San Diego, which sank off Fortune Island on December 14, 1600. A joint project of the National Museum and World Wide First, Inc., the excavation found the wreck at a depth of about 50 meters below the sea’s surface. Two seasons of underwater archaeological excavation were undertaken, resulting in the recovery of over 34,000 archaeological items, including tradeware porcelains and stonewares, earthenware vessels, metal artifacts, and various organic materials.

The archaeological materials recovered from the San Diego site include more than 500 blue-and-white Chinese ceramics in the form of plates, dishes, bottles, kendis (spouted water containers), and boxes that may be ascribed to the Ming dynasty, specifically to the Wan Li period; more than 750 Chinese, Thai, Burmese, and Spanish or Mexican stoneware jars; over seventy Philippine-made earthenware potteries influenced by European stylistic forms and types; parts of Japanese samurai swords; 14 bronze cannons of different types and sizes; parts of European muskets; stone and lead cannonballs; metal navigational instruments and implements; silver coins; 2 iron anchors; animal bones and the teeth of pigs and chickens; and seed and shell remains of prunes, chestnuts, and coconut.

Noteworthy among the metal finds are a navigational compass and a maritime astrolabe. Also retrieved from the site is a block of hardened resin that was noted in historical accounts to have been used for caulking and for making fire in stoves. A summary of the excavations and finds is presented in C. Valdes’s Saga of the San Diego, published in 1993.

In the northernmost islands of the Philippines, the Ijangs (megalithic structures situated in elevated hills, indicating evidence of fortification) were confirmed through archaeological explorations and limited excavations. Led by Dizon and Santiago, the cursory archaeological activities indicate that the structures closely resemble the castles reported from Okinawa and date to the twelfth century a.d. These recent finds may prove crucial in the understanding of the formation of sociopolitical complexities in the Philippines.

This concise history of archaeology in the Philippines records the fascinating story of the search for the prehistoric beginnings of the archipelago, which is inextricably linked with mainland Southeast Asia and the Pacific islands. Although it may seem that archaeological activities in the country are adequate, there are still countless archaeological sites in the country that need proper assessment, excavation, and management. Unfortunately, these important and nonrenewable components of the country’s cultural resources are also subject to plunder, nearsighted exploitation, and vandalism. Properly managed and protected, these archaeological resources have educational, recreational, and tourism potential. Without doubt, they are worth protecting for the enrichment and enjoyment of succeeding generations.

Wilfredo P. Ronquillo

See also

Island Southeast Asia


Page 1030

References

Aoyagi, Y. 1983. “General Survey in Northern Luzon.” Pp. 69–87 in Batan Island and Northern Luzon. Kumamoto: University of Kumamoto, Faculty of Letters.

Aoyagi, Y., M. L. Aguilera Jr., H. Ogawa, and K. Tanaka. 1986. “The Shell Midden in the Lower Reaches of the Cagayan River.” Journal of Sophia Asian Studies 4: 45–91.

Aoyagi, Y., and K. Tanaka. 1985. “Some Problems of the Shell Mound Potteries Found in the Lower Reaches of Cagayan River, Northern Luzon.” Journal of Sophia Asian Studies 3: 81–129.

Beyer, H. O. 1936. “The Prehistoric Philippines.” Encyclopedia of the Philippines. 8: 21–62.

———. 1947. “Outline Review of Philippine Archaeology by Islands and Provinces.” Philippine Journal of Science 77, nos. 3 and 4: 205–374.

———. 1948. Philippine and East Asian Archaeology, and Its Relation to the Origin of the Pacific Islands Population. Bulletin 29. Quezon City: National Research Council of the Philippines.

———. 1956. New Finds of Fossil Mammals from the Pleistocene Strata of the Philippines. Bulletin 41. Quezon City: National Research Council of the Philippines.

Coutts, P. J. F. 1983. An Archaeological Perspective of Panay Island, Philippines. Humanities Series No. 13. Cebu City: University of San Carlos Publications.

———. 1986. “Survey of the Griffin Wreck Site.” Manila: Ms. National Museum.

Cummins, J. S., ed. and trans. 1971. Sucesos de las Islas Filipinas by Antonio de Morga, 1559–1636. Second Series No. 140. London: Hakluyt Society at the University Press.

Dizon, E. Z. 1988. “An Iron Age in the Philippines? A Critical Examination.” Ph.D. diss., Department of Anthropology, University of Pennsylvania. Ann Arbor, MI: University Microfilms International 8816166.

Dizon, E. Z., L. Bauzon, A. P. Bautista, J. M. Aguilera, R. Paular, A. Orogo, and A. de la Torre. 1992. “Second Status Report on the Archaeological Project in Placer, Surigao Del Norte, N.E. Mindanao, Philippines.” Manila: Ms. National Museum.

Dizon, E. Z., and R. A. Santiago. 1994. “Preliminary Report on the Archaeological Explorations in Batan and Sabtang Islands, Batanes Province, Philippines.” Manila: Ms. National Museum.

Evangelista, A. E. 1962. “Philippine Archaeology up to 1950.” Science Review 3, no. 9: 17–22.

———. 1967. “H. O. Beyer’s Philippine Neolithic in the Context of Postwar Discoveries in Local Archaeology.” Pp. 63–87 in Studies in Philippine Anthropology. Ed. Mario D. Zamora. Quezon City: Alemar Phoenix.

Fox, R. B., and A. Legaspi. 1977. Excavations at Sta. Ana. Manila: National Museum of the Philippines.

Fox, R. B. and J. T. Peralta. 1972. “Preliminary Report on the Palaeolithic Archaeology of Cagayan Valley, Philippines and the Cabalwanian Industry.” Pp. 100–147 in Proceedings of the First Regional Seminar on Southeast Asian Prehistory and Archaeology. Manila: National Museum.

Hutterer, K. L., and W. K. MacDonald, eds. 1982. Houses Built on Scattered Poles. Cebu City: University of San Carlos.

Janse, O. R. T. 1946. “Archaeology in the Philippine Islands.” Smithsonian Institution Annual Report: 345–360. 15 plates.

Jocano. F. L. 1975. Philippine Prehistory: An Anthropological Review of the Beginnings of Filipino Society and Culture. Diliman, Quezon City: Philippine Center for Advanced Studies, University of the Philippines System.

Junker, L. 1990. “Long-Distance Trade and the Development of Socio-Political Complexity in Philippine Cheifdoms of the First Millennium to Mid-Second Millennium a.d.” Ph.D. diss., Department of Anthropology, Michigan University. University Microfilms.

Longacre, W. A. 1981. “Kalinga Pottery, an Ethnoarchaeological Study.” Pp. 49–66 in Patterns of the Past: Studies in Honour of David C. Clarke Eds. I. Hodder, G. Isaac and N. Hammond. Cambridge: Cambridge University Press.

Lopez, P. T., Jr. 1967. Marine Archaeology in the Philippines. Manila: Ms. National Museum.

Nicolas, N. C. 1986. “Preliminary Report: Griffin Underwater Archaeological Excavation Project.” Manila: Ms. National Museum.

Ogawa, H. 1993. “Lal-Lo Shell Middens on the Lower Cagayan River, Northern Luzon, Philippines.” Journal of Southeast Asian Archaeology 13. Tokyo: Japan Society for Southeast Asian Archaeology.

Ronquillo, W. P. 1981. “The Technological and Functional Analyses of Lithic Flake Tools from Rabel Cave, Northern Luzon, Philippines.” Anthropological Papers No. 13. Manila: National Museum.

Ronquillo, W. P., and R. A. Santiago. 1977. “Archaeological Cave and Open Site Explorations


Page 1031

at Penablanca, Cagayan Province.” Manila: Ms. National Museum.

Solheim, W. G., II. 1964. The Archaeology of Central Philippines: A Study Chiefly of the Iron Age and Its Relationships. Monograph 10. Manila: Monographs of the National Institute of Science and Technology.

———. 1981. “Philippine Prehistory.” Pp. 17–83 in The People and Art of the Philippines. Los Angeles: Museum of Cultural History, University of California, Los Angeles.

Solheim, W. G., II, A. M. Legaspi, and J. S. Neri. 1979. Archaeological Survey in Southeastern Mindanao. Monograph 8. Manila: National Museum.

Spoehr, A. 1973. Zamboanga and Sulu: An Archaeological Approach to Ethnic Diversity. Ethnology Monograph 1. Pittsburgh, PA: Department of Anthropology, University of Pittsburgh.

Thiel, B. 1980. “Excavations in the Pinacanauan Valley, Northern Luzon.” Bulletin of the Indo-Pacific Prehistory Association 2: 40–48.

Valdes, C., ed. 1993. Saga of the San Diego. Manila: Concerned Citizens for the National Museum, Inc.

Pieridou, Angeliki

(1918–1973)

Angeliki Pieridou studied archaeology at the University of Athens and worked for many years in the Cyprus Museum. She was involved in a variety of archaeological projects in cyprus, especially of later antiquity. She was especially important in pioneering research on Cypriot folk arts and crafts.

David Frankel

References

Iacovou, M. 1996. “Angeliki Pieridou 1918–1973.” Chronologio-Ergographia. Nicosia.

Piette, Edouard

(1827–1906)

One of the most influential French Paleolithic archaelogists of the nineteenth century, Edouard Piette gained fame as the excavator of the major cave site of le mas d’azil in the French Pyrenées, where a single sequence linking the Upper Paleolithic and the Mesolithic was identified for the first time. He named the linking assemblage Azilian (after the site). A keen student of Paleolithic art, Piette acquired a great collection of portable art (i.e., art that was moveable as opposed to Paleolithic art on cave walls), particularly the bones of animals that had been incised. He gave this collection (as well as his collection of ancient stone tools) to the French Museum of Antiquities at Saint Germain-en-Laye, where it is displayed as a unity.

Tim Murray

See also

Lithic Analysis

References

Musée des Antiquités Nationales. 1964. Collection Piette: Art mobilier préhistorique. Paris: Editions des musées nationaux.

Piggott, Stuart

(1910–1996)

stuart piggott is one of a small group of extremely influential archaeologists who began their careers between the First and Second World Wars and who went on to dominate British and European archaeology in the decades after 1945. The breadth of his interests are exceptional, and although his views have been the subject of considerable criticism in recent years, his work is still valued today.

Piggott’s initial area of interest was the Neolithic period of Great Britain, and between 1930 and 1950 he defined the principal monument and artifact types, the chronological sequence, and the regional characteristics of the period. This work culminated in his definitive account of the period, Neolithic Cultures of the British Isles (1954). His approach in this work was distinctive and was characterized by detailed description, accompanied by very fine illustration, and a minimalist approach to social interpretation. It was an attempt at objectivity designed to extract accurate information for a scientific understanding of prehistoric societies. Piggott acknowledged the influence of o. g. s. crawford and Alexander Keiller in his early development, and the scientific rigor of both of those methodical Scotsmen clearly influenced Piggott’s approach.

World War II was a turning point in Piggott’s career. It marked an end to his employment as Keiller’s research assistant at avebury and a broadening of his archaeological interests. During the war he was sent to India, and when not


Page 1032

working on aerial photographic interpretation he was able to do a considerable amount of research on the early prehistory of the subcontinent, which resulted in the publication of several books and papers.

On returning to Britain, he became the new Abercromby Professor in Edinburgh, a post that brought with it a commitment to fieldwork in Scotland and an incentive to research the broader field of European archaeology. The former resulted in the excavation of several important Neolithic sites. The latter led to the publication of a synthetic study of ancient Europe, which examined themes covering prehistory from the introduction of agriculture.

Ultimately, these two imperatives changed the direction of Piggott’s interests. He became more interested in later prehistory and, in particular, the development of wheeled transport and the significance of Celtic art and religion. Interest in wagons, chariots, and horses was a theme that brought together many of his European interests, charting the movement of peoples and the rise and fall of political elites.

Piggott continued as the Abercromby Professor in Edinburgh until his retirement in 1978. After that time, he carried on writing, and a large number of books and papers appeared on many subjects, not just those discussed above. He also developed his interest in the history of British archaeology. In this area, he originally focused on the figure of william stukeley, an individual with an important role in the understanding of the Neolithic period at Avebury, but he later expanded his work to cover the antiquarian imagination of the sixteenth, seventeenth, and eighteenth centuries.

As his career progressed, Piggott became more and more aware of the limits of archaeological inference. He realized that much of his earlier speculation on the Neolithic period was inaccurate, which was emphasized by the radiocarbon revolution that undermined the typological chronology he had striven so hard to construct. He therefore narrowed the range of his interests in the later part of his career to emphasize the history of archaeology and the technological development of transportation.

Niall Sharples

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 630–633.

Piltdown Forgery

The Piltdown man, one of the most famous forgeries in the history of paleoanthropology, was a composite of a skull and associated skeletal remains discovered in a gravel pit in East Sussex, England. The skull (named after Piltdown Common where it was found) was first unveiled at a meeting of the Geological Society of London in 1912 by Charles Dawson, the discoverer, and Arthur Smith Woodward of the British Museum of Natural History, the professional paleontologist who backed its legitimacy and importance. Based on excavations made at the site by Dawson, Smith, Woodward, and others, crude stone tools (or eoliths) were thought to have been found in association with the remains of an animal that had a large brain but an apelike jaw with “modern” teeth. Coming at a time when skeletal evidence of the physical evolution of human beings was extremely rare, especially from really remote antiquity, the Piltdown discovery gained great notoriety.

Model of the Piltdown “skull,” in fact a re-creation from parts of two animals

(Ann Ronan Picture Library)

As Frank Spencer (1990) has noted, however, from the very first the Piltdown remains were regarded as problematic by some people, but a clear understanding of just how problematic they really were was only gradually revealed. As


Page 1033

time passed, and other discoveries of fossil hominids were made in Asia and Africa that were dramatically different from Piltdown, the English remains came to be seen as being anomalous rather than of very great interest. It was not until 1953 that the Oxford physical anthropologist J. S. Weiner reanalyzed the remains and concluded that the braincase and jaw were from separate animals—a suspicion confirmed by fluorine testing. Further analysis demonstrated that the jaw was that of an ape and that the teeth had been deliberately altered and stained to match the color of the braincase fragments. By 1955, the entire Piltdown collection was rejected as fraudulent.

Of course, the revelation of fraud requires the identification of the forger, and this topic has become one of the most enduring detective stories in the history of physical anthropology. The list of suspects ranges from the obvious (such as Dawson) to the truly surprising (eminent physical anthropologist Sir Arthur Keith) and has included most of the people who were in any way associated with the forgery. In the absence of a signed confession by the forger, we are left with a range of probabilities. Although these may not be enough to obtain a conviction in a court of law, there is every reason to believe that there was a greater purpose to the forgery than to simply hoax the scientific community.

Tim Murray

References

Spencer, Frank. 1990. Piltdown: A Scientific Forgery. London: Oxford University Press.

Pincevent

The site of Pincevent in france lies near the village of Montereau in the southeastern part of the Paris basin. It is situated on the River Seine, between its confluence with the river Yonne and its confluence with the river Loing, in a landscape of high plateaus and wide valley systems. Its immediate surroundings were quarried for gravel from 1926 onward, but its archaeological potential was recognized only thirty years later when occasional finds began drawing the attention of local collectors.

Between 1956 and 1964, volunteers made several attempts at recording and salvaging some of the abundant remains from both prehistoric and historic times. In 1963, several Magdalenian hearths were unearthed, provoking the local suspension of gravel extraction through the intervention of the Association Française pour L’étude du Quaternaire and the Société Préhistorique Française in 1964. The site was acquired by the Ministère des Affaires Culturelles, which enabled a team from the Centre de Recherches Préhistoriques of the University of Paris to initiate a comprehensive archaeological investigation, which was partly subsidized by the Centre National de la Recherche Scientifique. The excavations at Pincevent have become famous for their detailed and rigorous execution, setting a precedent for archaeological fieldwork that is still valid today. They were directed by andré leroi-gourhan until 1985 and continued by his team, including, among others, Pierre Bodu and Claudine Karlin.

Although finds suggest that the locale of Pincevent was the setting for human activities during at least parts of the late Pleistocene and the Holocene periods, research has focused on the Magdalenian remains. These assemblages owe their excellent preservation to a gentle incorporation into a two-meter-thick sequence of clays and silts deposited through the occasional flooding of the river Seine. They consist of scattered lithics, bone fragments, and clasts (archaeological debris) punctuated by hearths and are generally interpreted as representing a number of activity sites created by Magdalenian people in the context of (possibly seasonal) reindeer hunting. Two assemblages, those of habitation number one and section thirty-six, are the focus of two major publications.

The archaeological phenomenon of Pincevent is very much a product of the history of the discipline of French archaeology and of the persons involved in the excavations and subsequent research. Leroi-Gourhan’s background in ethnography and anthropology, and his belief that material culture is as meaningful a cultural manifestation as linguistic expressions, led him to adopt an ethnographic approach to the Magdalenian


Page 1034

remains at Pincevent. The excavations, consisting of extensive horizontal exposures, were designed to obtain information on site structure, which was treated as representing a number of settlement floors. Casts were made by Michel Brézillon of entire excavation surfaces, replicating the spatial arrangements of the archaeological remains. Ethnographic case studies were employed to illuminate butchery patterns, and the lithics were subjected to technological analysis and refitting studies to gain insight into the chaînes opératoires (“operational sequences”). These were taken to be forms of expression of mind and language and were therefore of vital importance for the study of cognitive evolution.

In the last decades, many researchers have been involved in analyzing and (re)interpreting aspects of the Magdalenian remains from Pincevent. Refitting and technological studies have been claimed to yield information on the age, gender, and social contexts of the Magdalenian people that visited Pincevent. Several spatial analyses have been conducted; most notably, the hut structures that were tentatively reconstructed by the excavator are now rejected by many archaeologists. Raw material analyses have provided insight into the movement of material, placing Pincevent within a wider regional framework.

Since excavation commenced at the site of Pincevent, it has increasingly acquired a model status, the influence of which reaches far beyond the boundaries of both French and paleolithic archaeology. The meticulous excavation through extensive horizontal exposures and the detailed recording practices have become models for archaeological fieldwork, and the interpretations of the structure of the site have become models for the interpretation of site structure elsewhere. Above all, however, the site of Pincevent has become the archetypal archaeological site. It has provided archaeologists with a template of what an ideal archaeological site looks like and has been used to judge the interpretative potential of other sites. Particular importance is assigned to archaeological configurations stemming from limited time spans of activity owing to rapid burial and to minimal postdepositional disturbance as a result of gentle burial in fine-grained sediments. This template betrays an enduring preoccupation with the ethnographic analysis of archaeological sites. However, discrepancies between the ethnographic approaches applied to it and the structure of the site, despite its excellent preservation and excavation, make Pincevent an important locus for a critique of current frameworks for archaeological interpretation.

Josara de Lange

References

Leroi-Gourhan, André, and Michel Brézillon. 1966. “L’habitation magdalénienne no. 1 de Pincevent près Montereau (Seine-et-Marne).” Gallia Préhistoire 9, no. 2: 263–385.

———. 1972. Fouilles de Pincevent: Essai d’analyse éthnographique d’un habitat magdalénien. Seventh supplement to Gallia Prehistoire. Paris.

Pitt Rivers, Augustus

(1827–1900)

Augustus Pitt Rivers was born Henry Lane Fox, and it was when he succeeded to the large estate of his cousin that he took the Pitt Rivers name. He began his career in the army in 1845 and thus traveled to Malta and Scutari in the Crimea during the 1850s, to Canada during the American Civil War in 1861, and to Ireland from 1862 to 1866, where he was assistant quartermaster-general in Cork.

Pitt Rivers’s interest in archaeology, and in ethnography and collecting ethnographic material, was initially stimulated by the Great Exhibition of 1851 in London and his own collection became his life’s passion. He was part of an upper-class, well-educated group of people who interacted socially with, or were related to, the scientists and social scientists of the day, such as Herbert Spencer and John Stuart Mill. Pitt Rivers was an an early convert to Darwinism and through membership in the Ethnological Society of London became friends with the antiquarian and politician Sir John Lubbock (lord avebury), later his son-in-law, and the philosopher and politician Thomas Henry Huxley.

While stationed in Ireland, Pitt Rivers explored and surveyed the local historic circular forts or raths, promontory forts, ogham stones


Page 1035

(stones with Celtic inscriptions), and some medieval antiquities, and in 1864 he was elected fellow of the society of antiquaries of london. On his return from Ireland three years later, he began his archaeological fieldwork in earnest, and for the next thirteen years he surveyed and excavated in Yorkshire and at the hill forts and in the flint mines of Sussex Downs. He field-walked in Oxfordshire and Wiltshire, he discovered Paleolithic implements and animal bones in the drift gravels of the Thames Valley, and he excavated barrows at Guildford and Brighton in southern England. He also traveled abroad and undertook archaeological fieldwork in france and denmark.

Pitt Rivers joined the Anthropological Society of London in 1865 and in 1868 was general secretary of the International Archaeological Congress that met at Norwich and London. In 1871, he helped to form the Anthropological Institute—he was later to serve as its president—and he became a fellow of the Royal Society in 1876. By 1874, his collection of ethnographic material had grown to 14,000 pieces, which he loaned to the British Museum of Natural History to educate the public. In 1884, this collection was given to Oxford University and became the basis of the Pitt Rivers Museum. In 1880, on his inheritance of Lord Rivers’s estates, he visited Egypt, where he met sir william matthew flinders petrie and discovered Paleolithic remains in the drift gravels of the Valley of the Kings.

In 1882, General Pitt Rivers retired from the army. For the remaining years of his life, his archaeological work was divided between a notable series of excavations at Cranborne Chase, mostly on his own property, and his official duties as the first inspector of ancient monuments. Lubbock’s Ancient Monuments Protection Act of 1882 provided for an inspector to effect the legislation, and Pitt Rivers undertook seven journeys of inspection between 1883 and 1889, primarily in highland Britain, surveying and sketching monuments.

At Cranborne Chase, Pitt Rivers supervised the excavations of a Neolithic barrow, several round barrows, and Bronze Age enclosures; the hill fort of Winkelbury; the Romano-British settlements of Woodcutts and Rotherley; the linear ditches Bokerley Dyke and in Wiltshire, Wansdyke; and the medieval King John’s house, Tollard Royal. Several exercises in experimental archaeology were also carried out, accounts of the excavations were published, and a public museum was established at Cranborne Chase detailing the excavations and finds.

Pitt Rivers’s fame has rested at different times on his abilities as an excavator, a builder of typologies, and a theorist. He was one of the finest excavators of his generation, and his care in recording information in plan and section drawings rivals modern practice, but he could be inconsistent in its use. In the evidence that he chose to record, Pitt Rivers was far in advance of his contemporaries. He kept most of the potsherds and animal bones that others usually discarded, arguing for their importance for dating a site. He was not a good field archaeologist and not adept at seeing relationships between earthworks, but Pitt Rivers probably did more than anyone in his generation to promote the establishment of a sound chronology for British archaeology through his work behind the scenes in the royal archaeological institute and more particularly by the creation of typologies for field monuments as well as portable artifacts. He should perhaps also be assessed as an administrator, as one who bridged the gap between anthropology and archaeology believing that they were inseparable elements in the system of cultural evolution, and as an educator who had strong views on museum design and display and accessibility to the public. He was also present at, and instrumental in, the first faltering steps of the heritage preservation movement in England.

Mark Bowden

See also

Britain, Prehistoric Archaeology

References

For References, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 138–139.

Plymouth, Massachusetts

Plymouth, Massachusetts, was a seventeenth-century colony settled by English religious dissenters,


Page 1036

or Pilgrims. The excavation of Plymouth Colony domestic sites began with J. Hall’s 1864 exploration of the Miles Standish home in Duxbury. Excavations were undertaken in the 1940s by H. H. Hornblower at the “R.M. site” in Plymouth and the Edward Winslow site in Marshfield; in 1938, S. Strickland excavated the Joseph Howland site in Kingston; in the 1950s, R. W. Robbins did so at the John Alden site in Duxbury; and in 1959– 1966, james j. f. deetz worked at the Joseph Howland and William Bradford sites in Kingston and the Isaac Allerton and William Bartlett sites in Plymouth.

The results of these excavations have contributed to an interpretation of Pilgrim life at Plimoth Plantation (a living-history museum) and to synthetic studies of New England culture and material life by Deetz. Research has focused on the transference of traditional culture and its transformation as settlers adapted to new environmental and social conditions. Archaeological evidence indicates that houses were timber-framed, single-cell or cross-passage in plan, partially cellared, and of post-in-the-ground construction or with sills set on stone foundations. Artifacts recovered included tin-glazed and coarse earthenware (of Low Countries, Iberian, north Devon, Midlands, and southern England in origin as well as locally made); German stoneware in forms for dairying, storage, and communal drinking; weaponry and gun parts; utensils; personal effects; and building hardware. Faunal remains indicate consumption of both domesticated and wild animals such as deer and bear.

In the 1970s, Deetz excavated the 1690– 1740 Samuel Smith Tavern site at Great Island in Wellfleet and portions of a 1792–1840 African American settlement at Parting Ways in Plymouth, moving beyond the home sites of the seventeenth-century “Pilgrim fathers” of English descent to consider cultural change and ethnic diversity. The Wellfleet tavern assemblage, with high proportions of smoking pipes and drinking vessels, differed markedly from the typical domestic assemblages. At Parting Ways, Deetz found the African heritage of the site’s occupants expressed in traditional West African architecture, pottery forms, foodways, and mortuary practices.

Mary C. Beaudry

See also

United States of America, Prehistoric Archaeology

References

Beaudry, M. C. 1984. “An Archaeological Perspective on Social Inequality in 17th-Century Massachusetts.” American Archeology 4, no. 1: 55–60.

Beaudry, M. C., and D. C. George. 1987. “Old Data, New Findings: 1940s Archaeology at Plymouth Reexamined.” American Archeology 6, no. 1: 20–30.

Bowen, J. V. 1976. “The Parting Ways Site: A Preliminary Report on Foodways.” Report on file, Plimoth Plantation, Plymouth, MA.

Brown, M. R. 1972. “Ceramics from Plymouth, 1621–1800: The Documentary Record.” In Ceramics in America, 41–74. Ed. I. M. G. Quimby. Charlottesville: University Press of Virginia.

Deetz, J. 1960a. “Excavations at the Joseph Howland Site (C5), Rocky Nook, Kingston, Massachusetts, 1959: A Preliminary Report.” Supplement to the Howland Quarterly 24, nos. 2–3: 1–12.

———. 1960b. “The Howlands in Rocky Nook: An Archaeological and Historical Study.” Supplement to the Howland Quarterly 24, no. 4: 1–8.

———. 1968. “Late Man in North America: Archeology of European Americans.” In Anthropological Archeology in the Americas, 121–130. Ed. B. J. Meggers. Washington, DC: Anthropological Society of Washington.

———. 1969. “The Reality of the Pilgrim Fathers.” Natural History 78, no. 11: 32–44.

———. 1970. “Plymouth and the Pilgrims.” Collier’s Encyclopedia Yearbook.

———. 1972. “Ceramics from Plymouth, 1620–1835: The Archaeological Evidence.” In Ceramics in America, 15–40. Ed. I. M. G. Quimby. Charlottesville: University Press of Virginia.

———. 1976. “Black Settlement: Plymouth.” Archaeology 29, no. 207.

———. 1977. In Small Things Forgotten: An Archaeology of Early American Life. Garden City, NY: Anchor Books.

———. 1979. “Plymouth Colony Architecture: Archaeological Evidence from the Seventeenth Century.” In Architecture in Colonial Massachusetts: A Conference Held by the Colonial Society of Massachusetts,


Page 1037

September 19 and 20, 1974, 4–59. Charlottesville: University Press of Virginia for the Colonial Society of Massachusetts.

Ekholm, E., and J. Deetz. 1971. “The Wellfleet Tavern Site.” Natural History 80, no. 8: 48–57.

Hornblower, H. H. 1943. “The Status of Colonial Archaeology in Massachusetts in 1941.” Massachusetts Archaeological Society Bulletin 4: 41.

———. 1950. “Pilgrim Sites in the Old Colony Area.” Eastern States Archaeological Federation Bulletin 9: 9–10.

Landon, D. B. 1991. Zooarchaeology and Urban Foodways: A Case Study from Eastern Massachusetts. Ph.D. dissertation, Boston University. Ann Arbor, MI: University Microfilms International.

———. 1993. “Testing a Seasonal Slaughter Model for Colonial New England Using Tooth Cementum Increment Analysis.” Journal of Archaeological Science 20: 439–455.

Robbins, R. W., and E. Jones. 1969. Pilgrim John Alden’s Progress: Archaeological Excavations in Duxbury. Plymouth, MA: Pilgrim Society.

Poland

The interest in antiquity in Poland dates back to the thirteenth century, as evidenced in the records of mounds called “giants tombs.” In the fourteenth century Jan Długosz, in his Historia Polonica, mentioned clay vessels rooted into the ground, which he considered to be the work of nature. The author who correctly identified those clay vessels as cinerary urns was John Jonston (1605–1675), a doctor and naturalist of Scottish origin from Szamotuły (in the Wielkopolska region). At the same time, Jacob Mellen provided the first detailed description of excavation works in the graveyard of the Lusatian culture in Śmigiel (also in the Wielkopolska region). The sixteenth and seventeenth centuries brought discoveries of the first archaeological artifacts, such as box graves, urns, and coins. Of special note in the eighteenth century were the activities and initiatives of the last Polish king, Stanislaus Augustus Poniatowski, a great lover of antiquity. The first private collections of archaeological materials were founded in that period. At the end of eighteenth century Count Jan Potocki (1761–1815) drew public attention to archaeological artifacts as sources of knowledge about the history of the Slavs. Considered the pioneer of historical and archaeological studies on the Slavs and their culture, he was the first to formulate a hypothesis about the autochthony of Slavs and authored such important works as Recherches sur la Sarmatie and Histoire primitive des peuples de la Russie.

The year 1795 was a tragic one for Poland, for it was the year in which the country lost its political independence and was divided between russia, Prussia, and austria. For 123 years, therefore, until Poland regained its independence in 1918, the Polish interest in antiquity and then in prehistory developed independently in each of the occupied areas. The first institution to take on archaeological studies was the Warsaw Royal Society of Friends of Sciences, founded in 1800. One of its initiatives was to organize lectures, mainly on history, religion, art, or the beginnings of writing among the Slavs. The society also emphasized the importance of collecting archaeological materials, thus contributing to the formation of the nucleus of the collection of the future Museum of Prehistory. At the same time, state and private collections expanded, for example, those of the Włyńskie Lyceum in Krzemieniec, the Museum of the Czartoryskis in Lvov, the Płock Scientific Society, and the Dukes Czartoryski in Puławy.

The true turning point in the studies of prehistory was a work by Adam Czarnocki (1784– 1825) (whose pen name was Zorian Dołega Chodakowski) entitled On the Slavonic Lands before Christianity (1818). Written in the romantic spirit, Czarnocki’s work comprised ethnographic, archaeological, and linguistic elements; it described a program for a systematic study of prehistoric monuments and argued for comprehensive research on Slavdom. It also recognized the unique function and importance of archaeology in the study of the past, with particular emphasis on the prehistory of the Slavs. This interest in the past of Slavdom was inspired by patriotism, which for Poles was closely linked with the loss of statehood. During the whole period of romantic archaeology, that is, until the 1870s, the attention of archaeologists was almost entirely focused on the history of Slavs. In 1848 a four-faced statue of Światowid (a Slavic deity)—made of sandstone and 2.7 meters


Page 1038

high—was discovered in the Ukrainian River Zbrucz. Since then the Światowid has been considered the symbol of Slavdom.

Poland, showing changing borders: (1) 1772, before the first partition; (2) 1918, after World War I; and (3) 1945, after World War II

The well-known historian, geographer, and numismatist Joachim Lelewel (1786–1861) mentioned archaeology as a subdiscipline of historiography. For the first time variation among archaeological material was acknowledged, and issues of chronology, imports, and regional differences were recognized. This laid the foundations of later regional studies. Archaeological monuments were seen as sources of knowledge about the past, and hence the need to collect and describe them was emphasized.

The dynamic development of the study of antiquity was interrupted by the collapse of the November Uprising in 1831 and the resulting Russian repressions. Conditions favorable to the study of antiquity emerged under Prussian occupation, particularly in Wielkopolska as well as in the Vilna region. Papers on the antiquity and prehistory of the Slavs were published in Przyjaciel Ludu, one of the first Polish illustrated magazines, founded in Leszno in 1834. In this magazine in 1843, Wojciech Morawski published an article that used c. j. thomsen’s and Lisch’s three-age system.

In 1840 in Szamotuły (in the Wielkopolska region), on the initiative of Jedrzej Moraczewski, the Society of the Gatherers of Native Antiquities was founded as the first prehistoric society in Poland. Its goals were to collect


Page 1039

archaeological artifacts, through excavation and retrieval from private collections, and the material remains of old Polish culture (including written sources) and to establish a library.

The most outstanding prehistorian of the late nineteenth century was Eustachy Tyszkiewicz (1814–1873), who conducted systematic excavations in Vilna. His papers, published after 1843, clearly indicate that he had a thorough knowledge of the three-age system, which he studied during his stay in denmark. He systematically applied a comparative-ethnological method, involving the explanation of archaeological phenomena by analogy with contemporary tribal peoples. During this time the concept of archaeology was used alternately with the study of antiquity to denote not only archaeological but also numismatic and ethnographic materials, as well as those connected with art history (painting, sculpture, tombstones, garments, and furniture).

In 1850 the Archaeological Department of the Cracow Scientific Society was opened (in 1851 it became the Section of Archaeology and Fine Arts). The society ensured that the Małopolska region played a dominant role in the development of archaeology between 1850 and 1875. Under German and Russian occupation and due to Polish patriotic insurrections and the resulting repressions, institutions conducting prehistoric studies found it difficult to survive, let alone continue their work. These years are characterized by the institutionalization of efforts focused on the study of antiquity and by large achievements in the areas of organization and methods. At the same time, an archaeological commission was set up in Vilna, and a separate Society of Friends of Sciences was established in Poznań in 1857, with the department of historical and moral studies, of which archaeology was a part. The period was also marked by the foundation of specialist museums in Cracow (1850), Vilna (1856), Poznań (1878), and Toruń (1860), evidence that archaeology had moved out of private collections and into public institutions. The foundation of museums was accompanied by the formulation of guidelines on collecting archaeological materials, which were addressed not just to archaeologists but also to the whole of society. Józef Łepkowski (1826– 1894), from Cracow, created an archaeological map for registering, making inventories of, and, as the result, interpreting the archaeological artifacts of Powiśle. Large exhibitions of antiquities were held in Warsaw (1856) and Lvov (1861), which greatly contributed to the popularization of archaeology. The greatest achievements in this area were two exhibitions of antiquities in Cracow (in 1858 and 1872) that attracted broad public interest. The main organizers were Karol Rogawski and Łepkowski. French scientist Georges Cuvier’s assertions that natural history methods were indispensable to archaeological research became widely recognized. In addition, important excavation programs were launched, such as those in Ostrów Lednicki in the Wielkopolska region and the Ojców Caves in the Małopolska region.

In the context of educating new researchers, Łepkowski’s postdoctoral thesis in the field of medieval archaeology was significant. A graduate of the Jagiellonian University in Cracow in 1863, he became the leader of his institute in 1874. His lectures initiated the study of archaeology as a university discipline. In 1866 he organized the Archaeological Room, where he collected archaeological artifacts and artworks.

Polish archaeologists maintained good relationships with foreign researchers, evidenced by their participation in congresses of prehistoric anthropology and archaeology—for example, in Copenhagen (1869), Bologna (1871), and Brussels (1872)—and at archaeological conferences in Antwerp (1867) and Bonn (1868). During the congress in Bologna, Aleksander Przeździecki described his project of archaeological mapping, which was seen as an important and innovative initiative. Przeździecki and Edward Rostawiecki become the founding members of the Royal Society of Northern Antiquity in Copenhagen and also participated in excavation studies abroad; Konstanty Tyszkiewicz took part in the excavation works under French archaeologist jacques boucher de perthes in Abbeville in france and was involved in archaeological investigations at sites beside Lake Hallstatt in Austria.


Page 1040

Impressed by Austrian laws on the preservation of monuments, the first two positions for keepers of artistic and cultural monuments were created in the Małopolska region in 1853. In 1873 the positivist revolution began; critical of Slavonic archaeology, it was closely linked with Romanticism and the growing interest in the origins of humankind and human culture. Archaeology assumed a naturalist and evolutionist bias, and it became a profession.

In Cracow in 1872, the Society of Friends of Sciences was replaced by the Academy of Learning, a scientific institution whose primary objective was to stimulate the development of many disciplines. At the same time, both the Archaeological and the Anthropological Commissions were set up, which signaled the collapse of a broadly based archaeology. The field was divided into prehistory, anthropology, and ethnography, labeled “anthropological sciences.” A modern program of joint archaeological and anthropological studies was set up by Izydor Kopernicki, secretary of the Anthropological Commission. This commission propagated a positivist evolutionist approach, whereas the Archaeological Commission continued the traditions and historical approach of Romantic archaeology. Fundamental archaeological works by John Lubbock (lord avebury), lewis h. morgan, H. Spencer, and E. B. Taylor were translated into Polish between 1864 and 1898. As a result the typological method originating in evolutionism was introduced, as was the stratigraphic method in excavation, which allowed for the classification of an increasing number of source materials.

In 1873 the first Polish archaeological journal, Wiadomości Archeologiczne (Archaeological News), was founded by private researcher Count Jan Zawisza. It has continued to publish ever since. The end of the nineteenth century was marked by many achievements and the extraordinary activities of a few outstanding prehistorians. Among these was Godfryd Ossowski (1835–1897), who studied the Paleolithic caves near Cracow and Ojców and excavated unique Magdalenian artifacts from the Maszycka Cave near Ojców. Ossowski also studied prehistoric Pomerania, Ukraine, and Volhynia and authored the first written attempts to synthesize the prehistoric cultures of Galicia (1890). Jan Nepomucen Sadowski researched Greek and Roman trade routes, using topographic information to map the extensions of imported goods. Zawisza, owner of the Pradnik Valley, continued to study caves with Paleolithic material. Józef Przyborowski and Zygmunt Gloger studied Mesolithic sandhill deposits.

Attempts to map and inventory prehistoric monuments were undertaken by Sadowski for the Wielkopolska region (in 1877), by Ossowski for the region of Pomerania (between 1880 and 1881), and by Władysław Przybysławski for eastern Galicia (in 1906). Bolesław Erzepki, director of the Museum of the Society of Friends of Sciences in Poznań, made significant contributions in this area. The landed gentry were also significantly involved, an example being Count Albin Wesierski from Wróblewo (in the Wielkopolska region), who was a well-known collector of archaeological artifacts. Activity in the regions centered around the local scientific societies, the most enterprising of which were those in Poznań and in Toruń.

The last decade of the nineteenth century was marked by a slowing down or even a break in what had been a vigorous development of archaeology, primarily due to a generation gap. Both the societies and the archaeological journals were in a state of crisis. Archaeology itself suffered from an identity crisis, trying to find its place between the humanities and natural sciences. Ludwik Krzywicki introduced the distinction between prehistoric archaeology and proto-historic archaeology.

The work and achievements of Erazm Majewski (1858–1922) had a large impact on the development of late-nineteenth-century Polish archaeology. Majewski was interested not only in archaeology but also in ethnography, sociology, economics, and the philosophy of civilization. He was the author of a four-volume work entitled The Science of Civilization (1908–1923), and in 1899 in Warsaw he started publishing the archaeological journal światowit. He also founded his own museum, which quickly assumed a dominant position in Polish archaeology. He gathered around himself a group of


Page 1041

committed collaborators, who became the outstanding archaeologists of the interwar period. These included Ludwik Sawicki (1893–1972), stefan krukowski (1890–1982), and leon kozŁowski (1892–1944). Majewski funded a program of field research just for them, thus becoming one of the major contributors to the revival of Polish archaeology. He also published a number of scientific papers, some of them concerning the methodology of conducting excavations. It was through Majewski’s support that the Warsaw Center assumed a dominant role in Polish archaeology from the end of the nineteenth century until 1918, when Poland regained its independence.

Meanwhile, Cracow University had produced an outstanding prehistory researcher by the name of Włodzimierz Demetrykiewicz (1859–1937). The author of a modern regional synthesis of the archaeology of Galicia (1896), in which a wider cultural context was considered and a typological method was applied, Demetrykiewicz was the first Polish archaeologist to write the Paleolithic prehistory of Poland. He defended his postdoctoral dissertation at the Jagiellonian University in Cracow in 1905 and in 1919 was granted the title of professor. He became the founder of a renowned archaeological center. Among his most successful students were Michał Drewko, Tadeusz Reyman, Józef Żurowski, and, indirectly, józef kostrzewski and Leon Kozłowski. At the same time, the Lvov Center was led by Karol Hadaczek (1873–1914), a professor of prehistory and classical archaeology.

The improvement of the political situation under Russian occupation led to the foundation of prehistory departments at some regional museums, for example, in Płock, Włocławek, Kalisz, Piotr-ków Trybunalski, Kielce, Lublin, Sandomierz, Radom, and Łowicz. Private collections were still popular and numerous, and some were quite large. Vigorously developing museums were a precondition to the development of Polish prehistory. They bridged the gap in its development, providing research collections and training and stimulating interest, until it became possible to study archaeology at the university level.

In the Wielkopolska region, which remained under German occupation, German archaeology dominated. The Provincial Museum (from 1904 known as the Kaiser Friedrich Museum) in Poznań was the center of archaeological activities. The Polish Museum of the Society of the Friends of Sciences was led, at that time, by Bolesław Erzepki. Four volumes of the Album Zabytków Przedhistorycznych (The Catalog of Prehistoric Monuments) for the Poznań region were issued by Erzepki, Klemens Koehler, and Zygmunt Zakrzewski. In 1914 the position of the director of the Polish Museum was occupied by Kostrzewski (1885–1969), who had just defended his doctoral dissertation in Berlin under gustaf kossinna. In the same year he wrote a synthesis of the history of the Wielkopolska region. The main characteristic of the first two decades of the twentieth century was the appearance of regional syntheses (e.g., about Galicia, Eastern Galicia, Wielkopolska, Gdańsk [Danzig], and Danzig Pomerania, as well as an attempted one for latvia).

Poland regained its political independence in November 1918, and the state of Polish archaeology changed dramatically. An independent Poland created conditions conducive to the unrestricted development of science. In addition to the already operating university institutes of archaeology in Cracow (under Włodzimierz Demetrykiewicz) and in Lvov (under Leon Kozłowski), new departments were founded in Warsaw (under professor Erazm Majewski and, after his death in 1922, Włodzimierz Antoniewicz) and at Poznań, in the newly founded university in 1919 under professor Józef Kostrzewski. Subject to the law on the preservation of monuments issued by the new Polish government in 1918, keepers of prehistoric monuments for particular regions of Poland were appointed. These were united in the Group of Keepers of Prehistoric Monuments, a central body whose objective was to protect and create an inventory of archaeological monuments. The law officially acknowledged the importance of archaeological monuments to the national heritage of Poland.


Page 1042

Biskupin

(Klandyna Kucharska/Archiwum Fotograficzne Museum Archeologicznego)

Biskupin reconstructed

(Arkadiusz Marciniak)


Page 1043

In 1920 the Polish Prehistoric Society was set up in Poznań, and its ranks grew. Regional societies became more active and took up research. The founding of an independent Archaeological Commission within the Polish Academy of Learning was evidence of the emancipation of archaeology as an independent research discipline. This move was an attempt to separate archaeology from the Ethnographic and Anthropological Commission. In the first years after independence many new Polish archaeological journals emerged, the most significant of them being Przeglad Archeologiczny (Archaeological Review) and Z Otchłani Wieków (From the Abyss of Ages), both published in Poznań. Of the old ones, Wiadomości Archeologiczne and światowit were still published.

Excavation become more extensive, and the most spectacular discoveries of this time were made in Złota, krzemionki opatowskie, brześć kujawski, Gniezno, and Poznań, including the most significant site—the early Iron Age Hallstatt castle in biskupin, discovered in 1933. It became obvious that accurate pictorial and photographic documentation was indispensable. The importance of surface studies also increased. Archaeology was still between the natural and the historical sciences. A number of regional monographs were written (on Wielkopolska, Silesia, and Pomerania by Kostrzewski, on southeastern Poland by Kozłowski, on Volhynia by Włodzimierz Antoniewicz and Helena Cehak Hołubowiczowa, and on Pomerania by Tadeusz Waga). Monographic syntheses of particular prehistoric periods were written as well, the most significant being the works by Kozłowski on the Paleolithic, Neolithic, and Bronze Ages.

In 1928 Antoniewicz published the first complex synthesis of Polish prehistory, Archeologia Polski (Archaeology of Poland). The interwar period ended with the successive synthesis of the prehistory of Polish land, Prehistoria Ziem Polskich (The Prehistory of the Polish Lands), written under the auspices of the Polish Academy of Learning by Krukowski (for the Palolithic Age), by Kostrzewski (from the Neolithic Age to the great migration period and the Roman period), and by Jakimowicz (for the early Middle Ages). Due to the outbreak of World War II, the work was not published until 1948. It was a classic study that incorporated such concepts as industry, culture, and type as fundamental categories for chronological and spatial classification and for the interpretation of archaeological material.

Other significant influences on the archaeology of this period were the anthropogeographic and the culture-historical schools. Kozłowski indicated the significance of typological method to distinguish particular archaeological cultures; in fact, most of the cultures were identified in the Polish prehistory by this method, and the distinctions remain valid today. Research concentrated mainly on the analysis of archaeological sources and their typology and chronology. Prehistoric archaeology was considered to be part of the history of material culture.

Between the World Wars Polish archaeologists were involved in an academic-political debate with Germans about the ethnic interpretation of certain archaeological cultures, particularly of the Lusatian culture. The dispute was concerned mainly with the origin and beginnings of Slav and German peoples. Archaeologists such as Kostrzewski, Kozłowski, and Tadeusz Sulimirski (1898–1983) argued that the Lusatian culture’s roots were Slavonic. These discussions became particularly fervent after 1933, when Adolf Hitler came into power in Germany.

Museum collections were nationalized to guarantee their stability, and they became the main centers of research. In 1924 the Wielkopolskie Museum, with a large section on prehistory, was founded as the result of the fusion of the Mielz·yński’s Museum and the Provincial Museum (Kaiser Friedrich Museum) in Poznań. Four years later the State Archaeological Museum in Warsaw became the central archaeological museum of Poland.

World War II was a catastrophe for Polish archaeology. Approximately 25 percent of Poland’s archaeologists were killed, and many museum collections and libraries were destroyed. The political situation after the war, when Poland was incorporated in the Soviet zone of influence, ideologized academia, entailing the obligatory acceptance of the doctrine of dialectical materialism. This tendency was particularly strong in the first postwar decade (until 1956), and it did not spare archaeology. The years between 1949 and 1955 were the period


Page 1044

of the greatest political and police terror. Ideologizing markedly decreased after 1956 and had disappeared almost completely by the 1970s. From the Marxist perspective, archaeology was considered to be the history of material culture, which was reflected in the reform of archaeological studies. Historical materialism imposed a belief in the primacy of the material conditions of human life. Postwar archaeology became a purely historical discipline focused on progress that hypothetically took place in subsequent periods of prehistory.

The first years after the war were mainly devoted to the reconstruction of ruined research centers. Some were reconstituted on so-called regained territories in the west (Silesia, the Lubusz Lands, and Pomerania). New departments of archaeology were founded at the Universities of Lublin, Łódź, Toruń (which continued the traditions of the University of Vilnus), and Wrocław (which was a continuation of the University of Lvov). Both Vilnus and Lvov did not fall within the borders of postwar Poland.

In 1946 the Institute for the Research on Slavonic Antiquities was established. It was a product of the growing interest in the prehistory of Slavdom, and it included, as well as archaeology, the disciplines of anthropology (the works of Jan Czekanowski), linguistics (Tadeusz Lehr-Spławiński), ethnology (Kazimierz Moszyński), and history in general (Kazimierz Tymieniecki). This field of interest proved to be one of the most important areas of contact between archaeologists from Slavonic socialist countries, and the new journal Slavia Antiqua was founded in 1948 primarily for the sake of promoting such contact. An encyclopedic Dictionary of Slavonic Antiquities, including information from prehistory, history, and ethnography, has been published since 1961. In 1952 witold hensel published the monumental Early Medieval Slavdom, which has since had four editions. These interests culminated in the International Congress of Slavonic Archaeology, held in 1965 in Warsaw, and other such congresses have been organized every five years since then. Another result was the foundation of the International Union of Slavonic Archaeology.

Next to the reestablishment of journals founded before the war, new ones appeared, many of them published under the auspices of museums. Another important moment in the development of the Polish archaeology after World War II occurred in 1966, a consequence of the celebration of the millennium of the Polish state and the Christianization of Poland by Prince Mesco I. A special institution was founded to coordinate all the undertakings in this area. In 1949 the Management of Studies of the Beginnings of the Polish State was established under the supervision of Aleksander Gieysztor. This move was the beginning of the biggest research program in the history of Polish archaeology, in which almost all active archaeologists in Poland participated. The result was an enormous increase in the number of publications concerning the early Middle Ages.

Witold Hensel

(Arkadiusz Marciniak)

The central archaeological body, the Institute of the History of Material Culture of the Polish Academy of Sciences, was established in 1953 and inaugurated on January 1, 1954. Initially the institute focused its research projects on the millennium of the Polish state. For many years (from 1954 until 1989) it was directed by Witold Hensel. In 1991 it was renamed the Institute


Page 1045

of Archaeology and Ethnology. As a state academic institution following official political priorities, the institute soon became the main center for archaeological research in Poland. Since 1957 it has published the journal Archeologia Polski (Archaeology of Poland), which is currently the most important Polish periodical in the field. Archeologia Polona, published in the main European languages to make the achievements of Polish archaeologists available to a foreign audience, was founded a year later.

Strong efforts were made to promote Marxist archaeology, but it was never widely accepted. The whole postwar period has been dominated by a positivist approach, concentrating on the classification of material and the study of its chronology and systematics. However, there were other attempts to problematize archaeological research, such as those by Jan Żak (1923–1990), who defined prehistory as the study of the development of the conscious and purposeful activity of prehistoric human communities intended to reduce their dependence on nature. His works focused on the issue of so-called discontinuity, the discontinuation of social existence.

There were a number of spectacular excavations during the postwar period, such as those in Nowa Huta related to the construction of huge steelworks just east of Cracow. This site was in a fertile agricultural area, and its settlements dated back to the Neolithic period. Polish archaeologists also took part in a number of successful excavations abroad, especially in the 1960s. These included a program that researched the deserted villages of France, studies on the beginnings of Venice and the Longobard settlements in northern italy, as well as research in Algeria, Egypt, Ethiopia, spain, India, Cuba, Sudan, Tunisia, and in other countries of the former USSR.

A list of the most outstanding postwar scholars includes Włodzimierz Hołubowicz (1908– 1962), Konrad Jaz·dz·ewski (1908–1985), Zdzi -sław Rajewski (1907–1974), Tadeusz Wiślański (1931–1989), and Jan Żak, as well as Zbigniew Bukowski, Waldemar Chmielewski, Kazimierz Godłowski, Witold Hensel, Janusz Krzysztof Kozłowski, Stefan Karol Kozłowski, Zofia Kurnatowska, Lech Leciejewicz, Jan Machnik, Andrzej Nadolski, Jerzy Okulicz, Romuald Schild, Stanisław Tabaczyński, and Jerzy Wielowiejski.

By 1980 there were some 700 Polish scholars active in archaeology, and this resulted in an intensification of the field research. For instance, in the 1960s there was seasonal fieldwork on some 300 sites. The areas of major interest became the early and late Middle Ages and the Modern Age. Prehistoric archaeology has been more and more distinctly supplemented by the archaeology of historical periods.

The so-called Archaeological Photograph of Poland (Archeologiczne Zdjecie Polski), started in 1979 as a continuation of the nineteenth-century archaeological maps, has been particularly interesting. The project, which is still in progress, covers the whole territory of Poland, and an immense database is now being gradually computerized.

Among the important books published during this period is Konrad Jaz·dz·ewski’s Prehistory of Central Europe (1981), also published in German as Urgeschichte Mitteleuropas (1984). Other significant syntheses of the prehistory of Polish lands, such as the Prehistory of Poland (1965) by Józef Kostrzewski, Waldemar Chmielewski, and Konrad Jaz·dz·ewski, have been published as well. Another important work is the five-volume Prehistory of the Lands of Poland (1975– 1981), published under the general supervision of Witold Hensel.

Since World War II the number of Polish archaeologists has increased dramatically, and research was grown increasingly specialized. A more detailed account of changes in the discipline would have to focus on each of the existing research centers and/or the specific characteristics of the study of particular periods of prehistory.

Arkadiusz Marciniak

See also

Lithuania


Page 1046

Pacific Islands


Page 1047

Polynesia

Polynesia Defined

The term Polynesia was an invention of the European Enlightenment, a direct consequence of the great voyages of Pacific exploration associated with such famous navigators as Louis de Bougainville, James Cook, George Vancouver, and La Pérouse. The first use of the term (derived from the Greek words for “many” and “island”) is generally attributed to De Brosses in his 1756 Histoire des navigations aux terres Australes, where it applied to all of the islands of the “Great South Sea.” The modern definition of Polynesia, as the islands found within the vast triangle subtended by Hawai’i in the north Pacific, New Zealand in the southwest, and easter island (Rapa Nui) in the far southeast, dates to the French explorer Sebastien Dumont d’Urville (1790–1842). In his 1832 Notice sur les Iles du grand océan, he set Polynesia apart from Melanesia, the islands of the southwestern Pacific from New Guinea to Fiji, and from Micronesia, the islands north of the equator ranging from the Marianas and Palau in the west to the Marshall Islands in the east. This tripartite segmentation of Oceania continues to have geographic salience, even though its value for historical understanding has been greatly diminished.

Culture historians such as roger c. green (1991) have recently recognized that a more meaningful way to partition Oceania is between Near Oceania (comprising New Guinea, the Bismarck Archipelago, and the Solomon Islands) and Remote Oceania (comprising all of Micronesia, the Melanesian archipelagoes of Vanuatu, the Loyalty Islands, New Caledonia, Fiji, and all of Polynesia). This distinction recognizes the deep history of the Pleistocene human occupation of Near Oceania (beginning at least 40,000 years ago) and the relatively late expansion of Austronesian-speaking peoples into Remote Oceania (after about 2000 b.c.). Nonetheless, the term Polynesia retains considerable salience, for the island cultures found within this vast triangle (along with a few Polynesian “outliers” scattered to the west of the triangle proper) do cohere as a single cultural region.

The high degree of relatedness among the peoples of Polynesia was first recognized, on the basis of language similarities, by Enlightenment voyagers such as J. R. Forster, the naturalist of Captain Cook’s second voyage, who published a comparative table of Polynesian words in 1778. Modern historical linguistic studies confirm that the thirty-six documented Polynesian languages form a single branch of the great Austronesian language family. They can all be traced back to a proto-Polynesian language, for which more than 4,000 words have now been reconstructed (Kirch and Green in press). As biological populations the Polynesian islanders also exhibit considerable phenotypic homogeneity and common genetic markers. Recent studies in molecular biology suggest that the Polynesian ancestors passed through a “genetic bottleneck” at some point in their early history, quite probably associated with the initial colonization the Fiji-Tonga-Samoa region.

Ethnographically Polynesia is generally subdivided into two major sectors: Western Polynesia, which includes Tonga, Samoa, Futuna, ‘Uvea, and a few smaller islands in this region, and Eastern Polynesia, including both the central-eastern archipelagoes of the Cooks, Australs, Societies, and Marquesas and the more isolated islands of Hawai’i, Easter, and New Zealand. The formal distinction between Western and Eastern Polynesia was first defined on comparative ethnographic evidence by Edwin G. Burrows in 1939. Archaeological research has subsequently demonstrated that Western Polynesia was settled first, around 1000–900 b.c., and was the geographic homeland of the ancestral Polynesians (the speakers of proto-Polynesian language; see Kirch and Green in press). Subsequent dispersals out of this homeland region, to the east, north, and southwest, led to the settlement of Eastern Polynesia. Dating the settlement of Eastern Polynesia remains a controversial matter, but scholars would agree the process began sometime after 500 b.c. and was completed by a.d. 800–1000.

Nineteenth-Century Scholarship

As already noted, the late-eighteenth-century voyagers recognized the coherence of Polynesia (Captain Cook wrote of the “Polynesian Nation”), and they began to advance theories of Polynesian origins, generally suggesting that the Polynesians were related to similar peoples found in the Malay Archipelago (modern indonesia). Again, linguistic similarities provided key evidence.


Page 1048

By the early decades of the nineteenth century the islands of Polynesia were becoming the targets of increasing European interest, first by itinerant traders, followed by various missionary sects and, by mid-century, imperial efforts at colonization. The French annexed Tahiti and surrounding archipelagoes, and the British took political control of Aotearoa (New Zealand) from the indigenous Maori (but not without a protracted war of resistance). Somewhat later Samoa fell to German and then U.S. and British interests, and the legitimate Hawaiian government was overthrown by a cabal of U.S. expatriates in 1893. As was typical in other parts of the colonized world, scholarly interests in the newly subjugated populations followed missionary and imperialist expansion. The origins of modern anthropology and prehistoric archaeology, as many have argued, are closely intertwined with global European expansion.

Many missionaries and colonial officials who found themselves in Polynesia conducted pioneering ethnographic and linguistic research and used the data to construct theories of Polynesian origins and history. Although a few archaeological ruins were studied (such as the Hawaiian temple, or heiau, sites recorded by Thomas Thrum in Hawai’i), archaeology per se figured little in these nineteenth-century endeavors. Rather, great emphasis was placed on indigenous Polynesian oral traditions and narratives, by such scholars as Sir George Grey, Abraham Fornander, and S. Percy Smith. Their particular accounts varied, but these authors generally traced Polynesian origins back to Asia, with protracted migrations through the western Pacific into the Polynesian triangle. Fornander’s Account of the Polynesian Race (1878) remains a classic of this genre, tracing the Polynesians back to “the Vedic family of the Arian race” that was eventually “driven out of India” and gradually spread into Indonesia and beyond.

In New Zealand, however, direct archaeological evidence in the form of prehistoric stone implements (flake tools and ground-stone adzes) came to the fore when they were found in association with the bones of several species of giant, extinct, ostrichlike birds known as moa. As early as 1872 Julius Von Haast was excavating “moa-hunter” sites in the South Island of New Zealand and using such evidence to argue for a race of Paleolithic hunter-gatherers who had preceded the classic Polynesian Maori in these southern islands.

By the fin-de-siècle, such ad hoc scholarship was giving way to more formal academic enterprises, associated with the founding of museums, universities, and other institutional bases from which ethnological and archaeological research would henceforth be sponsored. The polynesian society was established in New Zealand in 1892 to promote such research, and the Journal of the Polynesian Society remains a prominent publication today. The Otago Museum and Dominion Museum in New Zealand and the Bernice P. Bishop Museum in Hawai’i became leading centers for archaeological and ethnographic research. The Bishop Museum, in particular, would come to play the dominant role in Pacific archaeological research throughout the first half of the twentieth century.

The Problem of Polynesian Origins

In the first decades of the twentieth century archaeology began to come into its own in Polynesia. Katherine Scoresby Routledge, a remarkable woman and scholar, led a three-year private expedition to Easter Island to investigate its enigmatic, giant stone statues. Routledge combined archaeological survey and mapping of the ruins with ethnographic inquiries among the surviving Rapa Nui people to arrive at the conclusion that the statues and the temples upon which they stood were “the work of the ancestors” of the Polynesian-speaking Rapa Nui themselves, not the vestiges of some vanished race (Routledge 1919, 291). In Hawai’i, John F.G. Stokes carefully surveyed the remains of stone temple sites on Hawai’i and Moloka’i Islands to determine whether a sequence of temple forms could be inferred and possibly correlated with Hawaiian oral traditions of religious change. Stokes also conducted stratigraphic excavations on the island of Kaho’olawe and found a succession of fishhook types in the Kamohio rock shelter, although the significance of his results would remain unappreciated for nearly fifty years.


Page 1049

The greatest impetus to Polynesian archaeology, however, occurred in 1920 when geologist Herbert E. Gregory acceded to the directorship of the Bishop Museum in Honolulu, convened the first international Pan-Pacific Science Conference, and proclaimed that the study of Polynesian archaeology and anthropology should be a major research priority (Kirch 2000, 20–24). Gregory, who continued to hold a professorship at Yale University, had important connections with the East Coast establishment in the United States and was able to secure major funding for a series of research expeditions to several Polynesian archipelagoes. The Bayard Dominick Expeditions of the Bishop Museum, from 1920 to 1922, were designed to implement the emerging Americanist vision of a holistic anthropology, combining multiple lines of evidence from ethnography, archaeology, ethnobotany, and physical anthropology (somatology). Research teams combining these disciplines were dispatched to Tonga, the Austral Islands, the Marquesas, and Hawai’i to carry out parallel investigations designed to address the overarching problem of Polynesian origins.

In retrospect, however, archaeology played a subordinate role in the Bayard Dominick Expeditions, leaving the field to be dominated by the comparative ethnologists. In the Tongan expedition, for example, archaeologist William C. McKern (later to become famous for his work on North American ceramic taxonomy) focused most of his efforts on the mapping of large stone monument sites, making only limited excavations in a few caves and kitchen middens (McKern 1929). McKern did recover an elaborately decorated form of pottery in these excavations, but lacking any method for direct dating, he interpreted this as a late-prehistoric variant of Fijian trade ceramics. Only decades later would his shards be properly recognized as part of the Lapita cultural complex, dating to the early part of the first millennium b.c. and associated with the first human settlement of Polynesia.

In the Marquesas Islands Ralph Linton (best known for his later ethnographic work in Africa) directed the archaeology but completely failed to recognize the potential for stratigraphic excavations. Without even bothering to test excavate, Linton simply concluded that “no opportunity was afforded for the gradual accumulation of stratified deposits” and that “no kitchen midden or shell heaps exist in the islands” (1925, 3). Thus he focused entirely on the mapping of late-prehistoric and early-postcontact monumental structures, interpreting these strictly within the context of a static, ethnographic reconstruction of “traditional” Marquesan culture. Even the possibility of cultural change or time depth (long periods of time) was thereby eliminated.

Consequently, despite a renewed emphasis on modern, scientific methods of archaeological survey (and sometimes excavation), the interpretation of Polynesian prehistory from the 1920s until World War II was largely dominated by comparative ethnology. The failure of archaeology to take hold partially resulted from the absence of any evident method for direct (or even relative) dating. Radiocarbon dating was still a thing of the future, and the methods of seriation being developed in North America and elsewhere for generating relative chronologies were seen as not applicable in Polynesia, given the general absence of pottery. Thus the stone structures and stone tools mapped and recorded by archaeologists in Polynesia were fitted into a largely static, ethnographic reconstruction and subsumed under the rubric of “material culture.” To be sure, a great deal of fundamental survey work was carried out during these years, such as that done by Kenneth P. Emory in the Society Islands (Emory 1933) and elsewhere or that of Wendell C. Bennett (1931) on Kaua’i Island (Bennett would later make his mark in Andean archaeology). This was archaeology, but it was not prehistory.

Migration Theories of the Early Twentieth Century

With the failure of archaeology to provide a real temporal framework for culture change and culture-history in Polynesia, the interpretive field was left to the comparative ethnologists, who adduced the new archaeological survey data only rarely. Dominant among this group of scholars was Edward S. Craighill Handy, who had led the Marquesas party of the Bayard Dominick


Page 1050

Expeditions in 1920. Handy’s theoretical perspective was closely allied to that of the European Kulturkreise (culture-circle) school (see, e.g., fritz graebner 1905), in which the origins of a particular people or culture were sought through a comparison of trait lists with neighboring or even far-flung cultures. Thus Handy developed an elaborate theory of Polynesian origins and migrations in which Polynesian cultural traits were correlated with “Brahmanical” and “Buddhistic” cultures ranging from India to china (Handy 1930). Rather than seeing variations among the Polynesian cultures as deriving from a lengthy process of cultural change in situ, he interpreted all variation as the outcome of successive “waves” of migration.

A more influential theory of Polynesian origins was promulgated by the Maori scholar Te Rangi Hiroa (also known as Sir Peter Buck), who had succeeded Gregory as director of the Bishop Museum in 1936. Hiroa was a seasoned ethnographer, with experience throughout much of Polynesia. He had, however, little use for archaeology, finding it a “dry subject.” Hiroa relied more upon the salvage ethnographic work of Bishop Museum scientists to develop a migration theory that traced the route of Polynesian voyages into the Pacific not via the large archipelagoes of Melanesia but through the small coral atolls of Micronesia. In his widely read book, Vikings of the Sunrise, Hiroa argued that “the master mariners of the Pacific [the Polynesians] must be Europoid for they are not characterized by the woolly hair, black skins, and thin lower legs of the Negroids nor by the flat face, short stature, and drooping inner eyefold of the Mongoloids” (1938, 16). Hiroa’s racially charged theory can be understood in retrospect in light of the severe racial prejudice he himself suffered at the hands of the dominant white academic society and in terms of the racial pigeonholing that characterized much of anthropology in the early twentieth century (Kirch 2000, 24–27). His theory was, however, a highly forced contrivance, and archaeology later in the twentieth century lent no support whatsoever to the concept of a Micronesian migration into Polynesia.

Within the genre of migrationist theories of Polynesian culture-history, mention must also be made of the highly influential writings of Thor Heyerdahl, a Norwegian zoologist and adventurer who captured the world’s attention in 1947 with his daring Kon Tiki raft voyage from South America to the Tuamotu Islands. World War II had already focused much attention on the Pacific islands, and Heyerdahl now claimed to have a theory that explained the Polynesians as deriving from successive migrations not from Asia but from the Americas. The full theory was published in a massive volume a few years after the Kon Tiki voyage (Heyerdahl 1952), and Heyerdahl funded his own archaeological expedition to Easter Island and other Eastern Polynesian islands in 1955 and 1956 in an effort to prove his origins theory. His hypothesis has not survived the test of modern archaeological research, but Heyerdahl must be credited with helping to spur a reinvigoration of Polynesian archaeology in the period immediately following World War II.

Stratigraphic Archaeology and Culture-History

After several decades of being relegated to a minor supporting role in Polynesian studies, archaeology suddenly emerged in the aftermath of World War II as the primary source of data on Polynesian culture-history. This intellectual transformation can be traced to several developments. One was the heightened scientific interest in the Pacific islands generated in the wake of the war itself (a number of influential U.S. anthropologists and scientists had worked closely with military intelligence in the Pacific theater). Thus, in the later 1940s, renewed archaeological studies in the Pacific were initiated by such scholars as Edward W. Gifford of Berkeley in the Fiji archipelago and Alexander Spoehr of the Field Museum in the Marianas Islands (Gifford 1951; Spoehr 1957). Rather than continuing with surface surveys of monumental architecture, which had dominated prewar field research, these new efforts emphasized a return to stratigraphic excavations. Significantly, both Gifford and Spoehr, working outside of Polynesia proper in island groups where pottery had been manufactured and used by the indigenous


Page 1051

inhabitants, were able to demonstrate sequences of material cultural change, primarily in ceramic styles. As a result materially documented time depth and culture change were finally shown to exist in Oceanic archaeology. Within Polynesia proper Kenneth Emory of the Bishop Museum also began a program of excavations in Hawaiian archaeological sites, beginning about 1950. The prehistoric Hawaiians had never used pottery, but Emory and his colleagues Yosihiko Sinoto and William Bonk realized that they could apply the methods of seriation to changing styles in bone and shell fishhooks, thus outlining a culture-historical sequence for the Hawaiian Islands (Emory, Bonk, and Sinoto 1959).

Equally important to the reapplication of stratigraphic methods were the discovery and implementation of radiocarbon dating by willard libby, beginning in the late 1940s. Emory, Gifford, Spoehr, and others were quick to take advantage of Libby’s offer to date samples from various parts of the world, and by the early 1950s a number of radiocarbon dates had been published for sites ranging from Hawai’i to New Caledonia and the Marianas. The significance of this technological development cannot be underplayed, for it provided an independent means of assessing chronology, and the dates themselves left no doubt that the time depth of Polynesian prehistory could now be counted in thousands—not hundreds—of years. As Emory put it, radiocarbon dating “opened up undreamed of possibilities for reconstructing the prehistory of [Polynesia]” (Emory, Bonk, and Sinoto 1959, ix).

By the mid-1950s there was a veritable resurgence of field archaeology throughout Polynesia. In New Zealand the pioneering excavations of roger duff (1950) at Wairau Bar were followed by a series of careful excavations conducted by jack golson, a young Cambridge-trained archaeologist who had been appointed to a faculty post at the University of Auckland (Golson 1959). As mentioned earlier, Thor Heyerdahl privately financed and led his own Norwegian Archaeological Expedition to Easter Island and other Eastern Polynesian locales in 1955 and 1956, with excavations conducted by four professional archaeologists (Heyerdahl and Ferdon 1961, 1965). Their work also put the statue cult of Easter Island within a radiocarbon framework. At the same time, Robert Suggs of the American Museum of Natural History took up where Ralph Linton had left off in the Marquesas Islands, quickly demonstrating that the latter’s assumptions about a dearth of stratified sites had no empirical justification. Suggs found a wealth of artifact-rich deposits, and his monograph outlined one of the first well-defined culture sequences for a Polynesian archipelago (Suggs 1961).

Coming less than two decades after Hiroa’s migrationist theory had been at the fore, the new outpouring of archaeological results inspired a radical rethinking of Polynesian culture-history. Suggs (1960) wrote the classic synthesis of this period, The Island Civilizations of Polynesia, not only debunking the older ethnographic theories of Handy, Hiroa, and their peers but also attacking the rival Heyerdahl theory of American origins. Suggs’s synthesis privileged the material evidence of “dirt archaeology,” but it also drew widely upon newly emerging linguistic and human-biological research. Polynesian origins were now traced back to a Southeast Asian homeland, with a dispersal route through the Melanesian archipelagoes (not Micronesia, as Hiroa had advocated), this latter evidenced by a ceramic style that would shortly come to be named Lapita. The Western Polynesian archipelagoes of Tonga and Samoa were now argued to be the immediate Polynesian homeland, with subsequent voyages of colonization to the Marquesas and Society Islands and thence to the farthest islands of Eastern Polynesia.

Settlement Archaeology in Polynesia

The rejuvenation of stratigraphic archaeology in Polynesia and its expansion beyond Polynesia into the western Pacific was initially driven by a strong culture-historical orientation, encouraged by rapid success in defining considerable time depth and sequences of material culture change (whether in ceramic styles or in fishhooks and stone adzes). Under this culture-history paradigm, the emphasis in fieldwork was


Page 1052

on a few selected sites chosen for extensive excavation because they contained well-stratified deposits and were rich in diagnostic artifact types. Classic sites of this type in Polynesia, excavated during the 1950s and 1960s, include the Pu’u Ali’i and Waiahukini sites in Hawai’i, the Wairau Bar site in New Zealand, and the Ha’atuatua and Hane dune sites in the Marquesas.

A significant shift in archaeological research priorities, accompanied by a reorientation of field methods, began in the early 1960s. This was, in essence, a broadening of the Polynesian research agenda beyond narrow concerns with culture-historical sequences and the long-standing question of “Polynesian origins”; the agenda would now encompass questions of cultural change and evolution, of the nature of prehistoric societies and political systems, and of their ecological and economic contexts. This shift in research orientation naturally did not occur in a vacuum, and it was part of the broader reorientation in Anglo-American archaeology from a culture-historical to a “processual” approach (Trigger 1989). To a large degree in Polynesia, this involved not a complete rejection of the older culture-historical orientation but rather a broadening of the research agenda to incorporate extensive efforts at the reconstruction of prehistoric culture.

In Polynesia this shift can first be detected in Suggs’s Marquesan research, in which, despite a continued emphasis on key stratified sites, the research questions encompassed such issues as demographic, economic, and sociopolitical change in Marquesan society. More influential, however, was the introduction of the “settlement-pattern” approach to Polynesian archaeology by roger green, who had been trained in this approach by its main proponent in the United States, gordon willey of Harvard University. Green first applied a comprehensive, settlement-pattern survey methodology in his study of the ‘Opunohu Valley on Mo’orea Island (Society Islands), in which all sites in a valley landscape were recorded and treated as a record of nonportable artifact variability (Green et al. 1967). As Green summarized the perspective of settlement-pattern archaeology, “[With] increasing concern with delineating the social aspect of the data recovered from sites… the day has passed when such monuments or their structural features can afford to be treated only as contexts for portable artifacts and not as artifacts in their own right” (1967, 102).

A settlement-pattern orientation soon came to dominate archaeological research throughout Polynesia, particularly as investigations were expanded to such islands and archipelagoes as Samoa (Green and Davidson 1969, 1974), New Zealand (Groube 1965), the Marquesas (Bellwood 1972; Kellum-Ottino 1971), Easter Island (McCoy 1976), and Hawai’i (Kirch and Kelly 1975). Although initially designed to elucidate aspects of precontact Polynesian sociopolitical organization, such settlement-pattern studies soon came to include a strong research orientation toward economic and ecological questions. Thus in Hawai’i, for example, much work in the 1970s and early 1980s was focused on the field evidence for variability in prehistoric agricultural systems, both dryland field systems and irrigated pondfield terraces (Kirch and Kelly 1975; Yen et al. 1972). This research was by no means limited to surface survey and mapping, and it included new methods of excavation and analysis, such as the interpretation of agricultural soils (Kirch 1977). Similar concerns prompted major research projects elsewhere in Polynesia, such as the Palliser Bay research of B. Foss and Helen Leach (1979) and the study of the Polynesian outlier of Tikopia by P. V. Kirch and D. E. Yen (1982).

This extension of settlement-pattern archaeology to encompass economic and ecological aspects of precontact Polynesia societies also began to open up issues of the dynamic relationships between Polynesian populations and their island ecosystems. Under the older culture-historical paradigm, the island environment had been viewed largely as a static context for human settlement. The settlement-pattern approach, by contrast, put humans on the land as active agents of change. The accumulation of much zooarchaeological evidence for changes in island faunas, combined with interdisciplinary work between archaeologists, geomorphologists, palynologists, and other natural scientists, led to a considerable rethinking concerning the


Page 1053

dynamism of island ecosystems. Although the human role in the extinction of New Zealand’s giant moa birds had long been documented (Anderson 1989), it became increasingly clear that there had been major episodes of human-induced avian extinctions throughout tropical island of Polynesia (Steadman 1995). Combined with evidence for deforestation, erosion and valley alluviation, and the widespread conversion of natural communities to highly anthropogenic landscapes, our view of island ecosystems and the role of indigenous peoples in shaping their landscape histories has been entirely transformed (Kirch and Hunt 1997).

A further outgrowth of the settlement-pattern reorientation in Polynesia throughout the 1960s, 1970s, and 1980s was a concern with wider theoretical issues in processual archaeology. The Polynesian societies had been taken as a virtual “type” instance for the concept of the chiefdom, which was regarded by many processual archaeologists as a key intermediary stage in the evolution of human societies from simpler band and tribal levels of sociopolitical organization to fully state-level polities. This made the study of variation and cultural change within Polynesian chiefdoms a topic of some theoretical import. T. Earle (1978, 1997), for example, drew upon his research on Kaua’i, Hawai’i, both to test Wittfogel’s “hydraulic hypothesis” regarding the role of irrigation in the rise of complex societies and more generally to test notions of “how chiefs come to power.” Kirch (1984) integrated ethnohistorical and archaeological approaches to construct a broad model of the evolution of Polynesia chiefdoms, arguing that the trend toward increased hierarchy and social control in certain Polynesian societies was substantially constrained by a constellation of demographic, ecological, and economic parameters. In a later study Kirch (1994) argued that a fundamental dichotomy between “wet” and “dry” agricultural landscapes strongly constrained the evolution of hierarchy and power.

New Views on Polynesian Origins and Dispersals

Perhaps because the question of how a “Neolithic” people managed to discover and colonize the most isolated islands on earth remains such an intrinsically compelling issue, the matter of Polynesian origins and dispersals did not disappear with the paradigm shift from culture-historical to processual archaeology. Rather, this question has received renewed scrutiny and been the subject of invigorated debate since the 1970s, as a result of several developments. One impetus was the expansion of modern archaeological work into Melanesia, a region that had been almost entirely neglected prior to World War II. In particular, the realization that a widespread early-ceramic horizon—the Lapita cultural complex—linked the initial stages of human settlement in both Polynesia and eastern Melanesia provoked a fundamental rethinking of Polynesia origins (Green 1979). The earliest Polynesian cultures are now seen to be a direct development out of an early eastern Lapita culture, itself the eastward extension of a process of Lapita expansion that had commenced in the Bismarck Archipelago around 1500 b.c. (Kirch 1997).

Equally important has been a rethinking of the process of dispersal and colonization of islands within the Polynesian triangle itself, where the longest voyages of discovery involved distances of as much as 3,000 kilometers against generally prevailing winds and currents. Computer simulations of the probabilities of accidental drift voyaging first led to a new realization of the high degree of intentionality in early Polynesian voyaging (Irwin 1992). But it is the dramatic experimental voyages of the replicated voyaging canoe Hokule’a that have particularly forced a new model of Polynesian colonization (Finney 1994). These voyages, conceived as a kind of “experimental archaeology,” have taken the double-hulled, 19-meter Hokule’a on journeys between many Polynesian archipelagoes without the aid of instrument navigation, the most dramatic being a voyage from Mangareva to remote Easter Island in 1999.

The investigation of voyaging and interaction between Polynesian islands and archipelagoes has also been spurred by the application of new archaeometric techniques, especially X-ray fluorescence sourcing of basalt artifacts such as adzes. M. I. Weisler and Kirch (1996) demonstrated the transport of stone adzes between


Page 1054

Samoa and the Cook Islands, a distance of some 1,600 kilometers, and more recently Weisler (1998) has tracked the movement of adzes from the Marquesas to the Society Islands. Equally innovative has been the work of E. Matisoo-Smith and colleagues (1998) using studies of mitochondrial DNA variation in Pacific rats (Rattus exulans) to show patterns of interisland contact.

Contemporary Archaeology in Polynesia

Polynesian archaeology continues to change and evolve. The very practice of archaeology has been significantly affected by changing institutional and sociopolitical contexts. Throughout the first six decades of the twentieth century, archaeology fell almost exclusively within the institutional purview of a few museums and universities. This situation began to change dramatically in the 1970s with the rise of “public archaeology” or, as it has come to be labeled in Americanist contexts, “cultural resource management” (CRM) archaeology. In Hawai’i, for example, most contemporary archaeological work is carried out not by research institutions but by private (for-profit) archaeological contractors. Thus the very definition of field projects has shifted from areas selected strictly on the basis of their research potential to specific locations subject to impact from highway construction, resort development, and the like (Graves and Erkelens 1991; Kirch 1999). Similarly, in French Polynesia much archaeological work is now undertaken to mitigate the adverse effects of “development,” such as in the large-scale Papeno’o Valley project where the construction of hydroelectric dams was the main consideration. Although it has generated significant new funding sources for fieldwork, this shift to CRM archaeology also led to the production of a very large “gray literature” of archaeological reports not published in the usual academic journals and monographs—a serious problem for the long-term archiving and preservation of archaeological evidence.

The sociopolitical context of Polynesian archaeology is also rapidly evolving. Once almost exclusively the purview of white, expatriate scholars (Te Rangi Hiroa was a major exception), archaeology in the islands has begun to incorporate significant numbers of indigenous practitioners. As Polynesians themselves are trained in the theory and methods of archaeology and begin to take up professional posts in museums, universities, historical preservation agencies, and CRM firms, they bring new questions and concerns to the field. There is, for example, a renewed interest in the potential integration of indigenous oral traditions and narratives with archaeological evidence (Cachola-Abad 1993). Heightened cultural sensitivity toward the archaeological record has also changed the nature of archaeological practice. This is evidenced, for instance, in the complete reburial of several thousand human skeletal remains that had been excavated from Hawaiian archaeological sites, a direct outcome of the Native American Graves Protection and Repatriation Act in the United States.

These and other influences will continue to modify the ways in which archaeology is practiced in Polynesia and elsewhere in the Pacific islands. Certainly, however, there is no sign that interest in Polynesian archaeology is abating. The long-term history of the islands and their indigenous peoples has engaged scholars for more than two centuries, yet new questions continually emerge even as older issues receive renewed scrutiny from fresh approaches and methods.

Patrick V. Kirch

See also

Papua New Guinea and Melanesia

References

Anderson, A. 1989. Prodigious Birds: Moas and Moa-Hunting in Prehistoric New Zealand. Cambridge: Cambridge University Press.

Bellwood, P. 1972. Settlement Pattern Survey, Hanatekua Valley, Hiva Oa, Marquesas Islands. Pacific Anthropological Records 17. Honolulu: Bernice P. Bishop Museum.

Bennett, W. C. 1931. Archaeology of Kauai. Honolulu: Bernice P. Bishop Museum Bulletin 80.

Burrows, E. G. 1939. Western Polynesia: A Study in Cultural Differentiation. Ethnological Studies no. 7. Gothenburg, Sweden.

Cachola-Abad, C. K. 1993. “Evaluating the Orthodox Dual Settlement Model for the Hawaiian Islands: An Analysis of Artefact Distribution and Hawaiian Oral Traditions.” In The Evolution and Organization of Prehistoric Society in Polynesia,


Page 1055

13–32. Ed. M. W. Graves and R. C. Green. Monograph 19. Auckland: New Zealand Archaeological Association.

Duff, R. 1950. The Moa Hunter Period of Maori Culture (2d ed.). Wellington, New Zealand: Government Printer.

Earle, T. 1978. Economic and Social Organization of a Complex Chiefdom: The Halelea District, Kaua’i, Hawaii. Anthropological Papers no. 63. Ann Arbor: Museum of Anthropology, University of Michigan.

———. 1997. How Chiefs Come to Power: The Political Economy in Prehistory. Stanford, CA: Stanford University Press.

Emory, K. P. 1933. Stone Remains in the Society Islands. Bulletin 116. Honolulu: Bernice P. Bishop Museum.

Emory, K. P., W. J. Bonk, and Y. H. Sinoto. 1959. Hawaiian Archaeology: Fishhooks. Special Publication 47. Honolulu: Bernice P. Bishop Museum.

Finney, B. R. 1994. Voyage of Rediscovery: A Cultural Odyssey through Polynesia. Berkeley: University of California Press.

Fornander, A. 1878. An Account of the Polynesian Race. London: Trubner.

Gifford, E. W. 1951. Archaeological Excavations in Fiji. Anthropological Records 13: 189–288. Berkeley: University of California Press.

Golson, J. 1959. “Culture Change in Prehistoric New Zealand.” In Anthropology in the South Seas, 29–74. Ed. J. D. Freeman and W. R. Geddes. New Plymouth, New Zealand: Avery.

Gräbner, F. 1905. “Kulturkriese und Kultur schichten in Ozeanien.” Zietscrift für Anthropologie, Ethnologie und Urgeschichte 37: 28–53, 84–90.

Graves, M. W., and C. Erkelens. 1991. “Who’s in Control?: Method and Theory in Hawaiian Archaeology.” Asian Perspectives 30: 1–18.

Green, R. C. 1967. “Settlement Patterns: Four Case Studies from Polynesia.” In Archaeology at the Eleventh Pacific Science Congress, 101–132. Ed. W. G. Solheim II. Asian and Pacific Archaeology Series no. 1. Honolulu: Social Science Research Institute, University of Hawaii.

———. 1979. “Lapita.” In The Prehistory of Polynesia, 27–60. Ed. J. Jennings. Cambridge, MA: Harvard University Press.

———. 1991. “Near and Remote Oceania: Disestablishing ‘Melanesia’ in Culture History.” In Man and a Half: Essays in Pacific Anthropology and Ethnobiology in Honour of Ralph Bulmer, 491–502. Ed. A. Pawley. Auckland, New Zealand: Polynesian Society.

Green, R. C., K. Green, R. Rappaport, A. Rappaport, and J. Davidson. 1967. Archaeology on the Island of Mo’orea, French Polynesia. Anthropological Papers 51, 2. New York: American Museum of Natural History.

Green, R. C., and J. Davidson, eds. 1969. Archaeology in Western Samoa, vol. 1. Bulletin of the Auckland Institute and Museum 6. Auckland, New Zealand: Auckland Institute and Museum.

———. 1974. Archaeology in Western Samoa, vol. 2. Bulletin of the Auckland Institute and Museum 7. Auckland, New Zealand: Auckland Institute and Museum.

Groube, L. M. 1965. Settlement Patterns in New Zealand Prehistory. Occasional Papers in Archaeology no. 1. Dunedin, New Zealand: University of Otago.

Handy, E. S. C. 1930. The Problem of Polynesian Origins. Bernice P. Bishop Museum Occasional Papers 9: 1–27. Honolulu: Bernice P. Bishop Museum.

Heyerdahl, T. 1952. American Indians in the Pacific: The Theory behind the Kon-Tiki Expedition. London: Allen and Unwin.

Heyerdahl, T., and E. N. Ferdon Jr., eds. 1961. Reports of the Norwegian Archaeological Expedition to Easter Island and the East Pacific. Vol. 1, Archaeology of Easter Island. Monographs of the School of American Research 24, 1. Santa Fe, NM: School of American Research.

———. 1965. Reports of the Norwegian Archaeological Expedition to Easter Island and the East Pacific. Vol. 2, Miscellaneous Papers. Monographs of the School of American Research 24, 2. Santa Fe, NM: School of American Research.

Hiroa, T. R. [P. H. Buck]. 1938. Vikings of the Sunrise. New York: Frederick Stokes.

Irwin, G. 1992. The Prehistoric Exploration and Colonisation of the Pacific. Cambridge: Cambridge University Press.

Kellum-Ottino, M. 1971. Archéologie d’une vallée des Iles Marquises. Publications de la Société des Océanistes 26. Paris.

Kirch, P. V. 1977. “Valley Agricultural Systems in Prehistoric Hawaii: An Archaeological Consideration.” Asian Perspectives 20: 246–280.

———. 1984. The Evolution of the Polynesian Chiefdoms. Cambridge: Cambridge University Press.

———. 1994. The Wet and the Dry: Irrigation and Agricultural Intensification in Polynesia. Chicago: University of Chicago Press.


Page 1056

———. 1997. The Lapita Peoples: Ancestors of the Oceanic World. Oxford: Blackwell Publishers.

———. 1999. “Hawaiian Archaeology: Past, Present, and Future.” Hawaiian Archaeology.

———. 2000. On the Road of the Winds: An Archaeological History of the Pacific Islands before European Contact. Berkeley: University of California Press.

Kirch, P. V., and R. C. Green. In press. Hawaiki, Ancestral Polynesia: An Essay in Historical Anthropology. Cambridge: Cambridge University Press.

Kirch, P. V., and T. L. Hunt, eds. 1997. Historical Ecology in the Pacific Islands. New Haven: Yale University Press.

Kirch, P. V., and M. Kelly, eds. 1975. Prehistory and Ecology in a Windward Hawaiian Valley: Halawa Valley, Molokai. Pacific Anthropological Records 24. Honolulu: Bernice P. Bishop Museum.

Kirch, P.V., and D. E. Yen. 1982. Tikopia: The Prehistory and Ecology of a Polynesian Outlier. Bernice P. Bishop Museum Bulletin 238. Honolulu: Bernice P. Bishop Museum.

Leach, B. F., and H. Leach, eds. 1979. Prehistoric Man in Palliser Bay. National Museum of New Zealand Bulletin 21. Wellington, New Zealand: National Museum of New Zealand.

Linton, R. 1925. Archaeology of the Marquesas Islands. Bernice P. Bishop Museum Bulletin 23. Honolulu: Bernice P. Bishop Museum.

Matisoo-Smith, E., R. M. Roberts, G. J. Irwin, J. S. Allen, D. Penny, and D. M. Lambert. 1998. “Patterns of Prehistoric Human Mobility Revealed by Mitochondrial DNA from the Pacific Rat.” Proceedings of the National Academy of Sciences, USA 95: 15145–15150.

McCoy, P. C. 1976. Easter Island Settlement Patterns in the Late Prehistoric and Proto-Historic Periods. International Fund for Monuments, Easter Island Committee, Bulletin 5.

McKern, W. C. 1929. Archaeology of Tonga. Bernice P. Bishop Museum Bulletin 60. Honolulu: Bernice P. Bishop Museum.

Routledge, K. S. 1919. The Mystery of Easter Island. London: Sifton, Praed.

Spoehr, A. 1957. Marianas Prehistory: Archaeological Survey and Excavations on Saipan, Tinian, and Rota. Fieldiana: Anthropology 48. Chicago: Field Museum of Natural History.

Steadman, D. W. 1995. “Prehistoric Extinctions of Pacific Island Birds: Biodiversity Meets Aooarchaeology. Science 267: 1123–1130.

Suggs, R. C. 1960. The Island Civilizations of Polynesia. New York: Mentor Books.

———. 1961. Archaeology of Nuku Hiva, Marquesas Islands, French Polynesia. Anthropological Papers of the American Museum of Natural History 49, part 1. New York: American Museum of Natural History.

Trigger, B. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Tuggle, H. D., and P. B. Griffin, eds. 1973. Lapakahi, Hawaii: Archaeological Studies. Asian and Pacific Archaeology Series no. 5. Honolulu: Social Science Research Institute, University of Hawaii.

Von Haast, J. 1872. “Moas and Moa Hunters.” Transactions of the New Zealand Institute 4: 66–107.

Weisler, M. I. 1998. “Hard Evidence for Prehistoric Interaction in Polynesia.” Current Anthropology 39: 521–532.

Weisler, M. I., and P. V. Kirch. 1996. “Inter-island and Inter-archipelago Transport of Stone Tools in Prehistoric Polynesia.” Proceedings of the National Academy of Sciences, USA, 93: 1381–1385.

Yen, D. E., P. V. Kirch, P. Rosendahl, and T. Riley. 1972. “Prehistoric Agriculture in the Upper Makaha Valley, Oahu.” In Makaha Valley Historical Project: Interim Report No. 3, 59–94. Ed. D. E. Yen and E. Ladd. Pacific Anthropological Records 18. Honolulu: Bernice P. Bishop Museum.

Polynesian Society

Formed in Wellington, New Zealand, on 8 January 1892, the Polynesian Society has been publishing a quarterly journal ever since. The Journal of the Polynesian Society (JPS) is one of the oldest continuously published anthropological journals in the world and has always been the preeminent journal of its kind in the Pacific region. The journal and the society’s other publications, including fifty memoirs, are the primary record of the society’s activities. A bibliography of the journal was compiled by Dorothy Brown (Brown 1993), and a centennial history by M. P. K. Sorrenson (Sorrenson 1992) was published by the society. Most of the society’s papers are held at the Alexander Turnbull Library in Wellington, and the remainder are in the society’s office in the Maori Studies Department of the University of Auckland.

Ethnographic recording of the culture of the


Page 1057

Pacific Islands began when the first European navigators entered the region, but it was not institutionalized until the late nineteenth century when some European scholars became alarmed that, because of a decline in and possible extinction of the Pacific peoples, their traditional lore would be lost. This concern led a small band of enthusiasts, headed by the surveyor-general of New Zealand, Stephenson Percy Smith, to form a society and publish a journal to record the lore, languages, and cultures of the Maori and other Pacific peoples.

Although their morbid prognosis did not prove true and the Maori and other Polynesian populations have gradually recovered, the Polynesian Society also survived, though it has never flourished. Its membership has never exceeded 1,500, and it has relied for the most part on voluntary contributions from a few active members. For the first forty years the society and journal were managed by the founders: Smith himself, who was usually president of the society and editor of the journal until his death in 1922; then by a fellow surveyor, W. H. Skinner; and later by Elsdon Best, New Zealand’s preeminent ethnologist. Smith was mainly interested in the publication of Maori lore and traditions, and Best, who had carried out extensive fieldwork among the Tuhoe Maori of the Urewera country, published articles about them and about general Maori ethnography. Both men were competent in Maori and even recruited some of their Maori informants as members of the society and contributors to the journal. They were also interested in archaeology, particularly with that great obsession of nineteenth-century scholars of the area, whether it was the Maori or some earlier race who had known and exterminated the flightless bird, the moa. However, it was not until the 1920s that New Zealand archaeology began to progress beyond the realm of speculation and general exploration.

Although the Polynesian Society and its journal remained New Zealand based, coverage extended well beyond the Maori branch of the Polynesian peoples. Smith was assiduous in recruiting overseas members for the society, particularly in Hawaii, and some prominent overseas scholars were corresponding members or contributors to JPS. Queen Liliuokalani of Hawaii was the first patron of the society until after she was deposed in 1893. She was replaced by New Zealand’s governors-general until 1981 when another Polynesian queen, Dame Te Ariki-nui Te Atairangikaahu of New Zealand, became patron.

Smith made several tours of the Pacific, including a trip to the Cook Islands in 1897 where he collected migration traditions, and he traced Maori and Polynesian origins to India and used genealogies from New Zealand and the Cook Islands to calculate the dates of the supposed Maori/Polynesian migration from that subcontinent. His findings were published first in JPA and later in a celebrated book, Hawaiki: The Original Home of the Maori, with a Sketch of Polynesian History (1904). Such findings seem ridiculous today, but Smith, Best, and others were merely following the lead of renowned European scholars. Moreover, they should not be condemned as mere amateurs since there were no opportunities, at least in New Zealand, for professional training in anthropology.

That professionalism was to become influential in the society and journal after World War I. The first professional anthropologist to become involved was H. D. Skinner, son of W. H. Skinner and a graduate in anthropology from Cambridge University, who was appointed as a part-time lecturer in anthropology at Otago University in 1919. Skinner and several of his students, including the archaeologist roger duff, were frequent contributors to JPA. Skinner was briefly a co-editor of the journal and later president of the society, but he was never a dominant force since the journal and the society were still under the sway of amateurs. The most notable leader was Best’s understudy, Johannes Andersen, who was librarian at Wellington’s Alexander Turnbull Library, the largest repository of Maori and Pacific material in the country. The association between the library and the society was continued by his successors at the library, especially Clyde Taylor, who was at times both editor of the journal and secretary of the society. The society also benefited from another Wellington-based organization, the Maori Purposes Fund Board, formed largely through the lobbying of the politician Sir Aprirana Ngata.


Page 1058

Ngata was a leading Maori scholar in his own right, a longtime member of the society and later its president, and a frequent contributor to JPS. The board subsidized the society’s publications and other activities.

Although Maori scholarship remained the main focus of the society’s work and publications, the wider Pacific was not ignored. An important figure in this regard was Ngata’s friend and former political colleague, Te Rangihiroa (Peter Buck), who first became a research fellow at the Bishop Museum in Hawaii in 1927. He subsequently became its director. Buck remained in frequent contact with Ngata, as can be seen by their extensive correspondence, published as Na To Hoa Aroha (Sorrenson, ed. 1986–1988). He was also in touch with Andersen, sometimes contributed to the JPS, and solicited copy from his Bishop Museum colleagues, including E. C. S. Handy and Kenneth Emory. Nevertheless, the bulk of the material for the JPS still came from enthusiastic amateurs.

The professional takeover of the journal and eventually the society did not occur until after World War II and the establishment of an Anthropology Department at the University of Auckland in 1950, when Bill Geddes, jack golson (the first archaeologist to be appointed to a New Zealand university), Murray Groves, and Bruce Biggs took turns as editor of JPS. They also infiltrated the Wellington-based council of the society. The editorship of the JPS has remained with the Auckland Anthropology Department, and the Auckland editors have given the journal a thoroughly professional appearance and content, drawing most of their material from academic colleagues at New Zealand universities and from abroad.

Most of the articles have been on social anthropology, linguistics, and archaeology, and the balance between New Zealand and Pacific material has gradually tilted in favor of the latter as the Pacific peoples, several of them in the process of gaining independence, became the focus of intense academic interest. A notable case was papua new guinea, the anthropologists’ last frontier. But old perennials, like the quest for Polynesian origins, have continued to tease scholars and fill the pages of the society’s publications. That subject got a new lease of life when the society published Andrew Sharp’s controversial Ancient Voyagers in the Pacific in 1956, and there have been numerous subsequent contributions published in JPS or as separate memoirs. The subject is far from exhausted, even today.

With the later establishment of Maori studies departments in most New Zealand universities, there was a greater involvement of Maori scholars in the journal and the society. In 1979, Bruce Biggs, the first professor of Maori studies at Auckland, became president of the society, and in the following year, the society’s office was shifted from Wellington to Auckland, where it remains. In 1999, Biggs surrendered the presidency to his successor in the Maori studies chair, Sir Hugh Kawharu.

The society ended its first century as it had begun: a small band of dedicated scholars, now mainly university academics, who in their “spare” time continue to put together a journal that remains preeminent in its field.

M. P. K. Sorrenson

See also

Polynesia; New Zealand: Historical Archaeology

References

Brown, Dorothy. 1993. Journal of the Polynesian Society Centennial Index, 1892–1991. New Zealand.

Sorrenson, M. P. K. 1992. Manifest Duty: The Polynesian Society over 100 Years. Auckland, N.Z.: Polynesian Society.

Sorrenson, M. P. K., ed. 1986–1988. Na To Hoa Aroha: The Correspondence Between Sir Aprirana Ngata and Sir Peter Buck, 1925–50. 3 vols. Auckland, N.Z.: Auckland University Press.

Pompeii

No archaeological site has captured the popular imagination like Pompeii, a prosperous Roman town on the Bay of Naples, some 200 kilometers south of Rome. It was effectively discovered in 1748; inscriptions and other finds made during the construction of an aqueduct between 1594 and 1600 had failed to raise interest. Destroyed by the eruption of Vesuvius in a.d. 79, ancient Pompeii covered 66 hectares within the city walls, with villas, cemeteries, and other


Page 1059

installations scattered around the perimeter. The site has been intensively excavated for 250 years, with work only occasionally overshadowed by that at other sites nearby, particularly herculaneum. Some one-third of Pompeii remains unexcavated.

Excavations in the eighteenth century uncovered the theater, the Temple of Isis, and a number of other important structures in the western part of the town. The first plan of the site was produced in 1778, and Pompeii was firmly incorporated into the itinerary of the grand tour. Complaints about the conduct of the excavations began almost immediately (and have continued virtually unabated). The worst excesses probably occurred in the first half of the nineteenth century, when teams of up to 1,500 men began vast clearances. The excavations and the works of art they produced were sources of great pride for the Bourbon kings of Naples and were used extensively for political purposes. The main public areas emerged in this period (the Forum, the amphitheater), along with a number of luxurious houses. The houses were often cleared to a point at which the final uncovering of the wall paintings and mosaics could take place in the presence of visiting dignitaries, after whom the houses might then be named. These excavations were not conducted stratigraphically, and the documentation (especially regarding the objects found in the structures) was poor.

An arch and walkway in the ancient Roman city of Pompeii

(Image Select)

Some methodological improvement arrived in 1860, when the Bourbon kings were ousted and Giuseppe Fiorelli was appointed director of excavations for the newly unified Italian state. Although some contemporaries criticized Fiorelli’s methods as lacking the appropriate intellectual and aesthetic ambition, the director’s general approach and his establishment of a school of archaeology in Pompeii brought a new professionalism to the excavations. It was Fiorelli’s idea to pour plaster into the cavities left by perishable material, which decayed only after volcanic ash had hardened around it, allowing the recovery of the shapes of humans, animals, furniture, and even tree roots. It has been estimated (though not very reliably) that 2,000 people perished in the eruption of a.d. 79 at Pompeii. Many residents escaped, and the town may already have been partially abandoned as the result of seismic activity in the decades preceding the final eruption. Pompeii is


Page 1060

now regarded rather less like a time capsule than it was in the past.

In the twentieth century Vittorio Spinazzola (working from 1910 to 1923) and Amadeo Maiuri (from 1923 to 1961) cleared an enormous area of Pompeii, especially along one of the main streets of the town, the so-called Via dell’Abbondanza. Publication lagged badly behind, and Pompeii’s structures suffered disastrously (especially from 1940 onward) from pollution, theft, tourism, earthquakes, bombardment during World War II, and, most particularly, neglect. Since 1980 the pace of excavation has slowed considerably, and a large-scale restoration program has been undertaken using mainly traditional materials, rather than the inappropriate modern materials used in the past. The most recent projects have concentrated on previously excavated structures, documenting what remains of the buildings and decorations in an attempt to recover the finds and their contexts; to better understand the building history of the structures and the urban development of Pompeii, digging often extends below the a.d. 79 level.

Ted Robinson

References

Descoeudres, J.-P. 1994. Pompeii Revisited: The Life and Death of a Roman Town. Sydney, Australia.

Etienne, R. 1992. Pompeii: The Day a City Died. London: Thames and Hudson.

Wallace-Hadrill, A. 1994. Houses and Society in Pompeii and Herculaneum. Princeton, NJ: Princeton University Press..

Zanker, P. 1998. Pompeii: Public and Private Life. Cambridge, MA: Harvard University Press.

Popenoe, Dorothy Hughes

(1899–1932)

Trained as a botanist and a pioneer in the determination of cultural chronology in Honduran prehistory, Dorothy Hughes Popenoe conducted independent fieldwork in Honduras and sought the advice and sponsorship of A. M. Tozzer of the peabody museum at Harvard University. Her major works, published posthumously, dealt with the sites of Playa de los Muertos and Tenampúa in Honduras.

A brief memoir by Thomas Barbour, issued as an introduction to her posthumously published study of Antigua, guatemala, and an obituary by Alfred M. Tozzer in Maya Research provide sketchy details of Popenoe’s early life. She was born in Great Britain, and following World War I she worked as a technical illustrator at Kew Gardens in London. She developed enough expertise to establish new species of grasses in the scientific literature. Her relocation to Washington, D.C., in 1923 as an employee of the U.S. National Herbarium led to her marriage to Wilson Popenoe. Accompanying him to Honduras in 1925, after he accepted a position with the United Fruit Company, she began a brief but highly active career that was ended prematurely by her accidental death.

Popenoe’s earliest work, published with her husband in 1931, was the report of a site uncovered during construction of a botanical station at Lancetilla, near Tela on the Caribbean coast of northern Honduras in 1925. The report mixes a scientific format, a description of each category of data, with a speculative vignette about life at the site on the eve of Spanish conquest. Since both Wilson and Dorothy Popenoe were accomplished botanists, it is no surprise that they attempted to present the archaeological data according to the standards of the time, including the use of general taxonomies of material culture, especially of lithics, that implied time depth. But the site could not be placed in any real context because of a paucity of available literature on Honduran archaeology.

Dorothy Popenoe’s interest in archaeology was apparently engaged by this chance discovery. According to Barbour, she was determined not to be idle after her transfer to Honduras and had begun historical and ethnographic investigations. Following the Lancetilla excavations, she took a major step forward in archaeology by initiating excavations at Tenampúa in the Comayagua Valley in 1927, a fortified hilltop site that had been reported over fifty years earlier by American archaeologist E. G. Squier. Popenoe’s Spanish-language report (1928), reissued in English after her death by the smithsonian institution (1936), is most notable for drawing on sixteenth-century ethnohistoric documents in an attempt to identify the site.


Page 1061

Following her work at Tenampúa, Popenoe ranged widely in Honduran archaeology. In 1927, she began work at the hilltop site of Cerro Palenque on the Ulua River. Unfortunately, her field notes were lost, and she produced no report, although photographs in the Peabody Museum document the area of the site at which she worked. According to doris stone, a contemporary who also worked in Honduras, Popenoe believed Cerro Palenque was a sixteenth-century fortress related to Tenampúa. An unpublished typescript on copper bells in the collections of the Tozzer Library at Harvard University may relate to otherwise undocumented work at La Majada caves in the Department of Santa Barbara, suggested by the donation to the Peabody Museum of bells with this provenience in 1930.

A report in 1910 by A. H. Blackiston had described a metal cache from a cave in the same region as probably the goods of a wandering Mexican Toltec trader and smith. It is likely that Popenoe was familiar with this report, as she cited another paper by Blackiston in the same journal. This paper had described burials eroding into the river at a site Blackiston called Playa de los Muertos, or “beaches of the dead.” Popenoe chose the same name for the site of the burial excavations that initiated her collaboration with the Peabody Museum. She identified it as one of the locations explored in the 1890s by G.B. Gordon for the Peabody Museum, documenting her familiarity with his report as well.

Popenoe’s published account of her excavations at Playa de los Muertos says that she broke off work at Cerro Palenque when reports of burials washing into the Ulua River a few miles downriver reached her in 1928. Her salvage of burials that season sparked her interest in the site, to which she returned the following year. By then she had made contact with Alfred M. Tozzer of the Peabody Museum, to whom she looked for guidance in her subsequent work. Although documentation for her initial introduction to Tozzer is lacking, later correspondence suggests that Thomas Barbour, who was a naturalist at the Museum of Comparative Zoology at Harvard and a member of the Peabody Museum’s governing board, may have put Popenoe in contact with his archaeological colleague.

Tozzer supported the continuation of Popenoe’s research in Honduras beginning with her second season of work at Playa de los Muertos. Correspondence relating to the collections from this site in the Peabody Museum shows that he encouraged her to use the work as an opportunity to clarify the relative chronological placement of monochrome and polychrome pottery in Honduras. The existence of two separate pottery complexes in the Ulua Valley had been established by G. B. Gordon, who felt they represented two separate cultures. Tozzer, who supervised George Vaillant’s seriation of Mayan pottery, including the Ulua polychromes, believed the pottery types represented distinct time periods and urged Popenoe to seek burials, the contexts he believed best suited to establish chronological relationships, containing monochrome and polychrome pottery.

Popenoe exposed a series of burials at Playa de los Muertos now known to date to the middle formative period, preceding the Ulua polychromes of the classic period. Because she did not also find polychrome burials there, Popenoe continued to search for other sites with both ceramic complexes. Her excavations in 1930 and 1931 at Siguatepeque and along the Ulua River, described in manuscripts at the Peabody Museum and represented by collections deposited there, produced evidence of stratigraphic superposition. She describes her approach to these excavations as “the horizontal,” or “onion-peel” method, resulting in identification of surfaces with dispersed remains of single vessels. She correctly interpreted the stratigraphy she isolated and related it to her results from Playa de los Muertos.

It was at this juncture that she unexpectedly died in 1932. Accounts of the cause of death cite accidental ingestion of poisonous akee, planted at the Lancetilla station. After her death, Tozzer prepared her Playa de los Muertos report for publication, framing it with a paper by George C. Vaillant that used the data from Playa de los Muertos to address the wider question of the origins of formative period culture. Although the Playa de los Muertos report is thus usually cited as the basis for the definition of the so-called


Page 1062

Q complex, Popenoe’s own discussion was quite different. It dealt with what today would be considered site formation processes, examining environmental data to explain the sedimentation and recutting of the site.

During a brief period of residence in Antigua, Guatemala, in 1930–1931, Popenoe came in contact with institutional archaeology through an acquaintance with Oliver and Edith Bayles Ricketson, who were directing the Carnegie Institution’s research at Uaxactún. Her scientific training as a botanist and her willingness to follow the advice of specialists like Tozzer and the Ricketsons created for her the possibility of an alliance with professional archaeologists. But as an outsider, Popenoe did not automatically view her research through the lenses of those questions that had been established as important by the authorities. R. A. Joyce argues in Women in Archaeology (1994), that Popenoe virtually disappeared from subsequent archaeological literature primarily because she wrote from a standpoint outside the emerging academy.

Like other women with informal affiliations during this period, Popenoe was able to practice as a field archaeologist because of her freedom from the need for economic support. A recent commentary on her life by Daniel Schávelzon (1991) obscures her unique position, describing her as representative of “that so-peculiar group of archaeologists that came out of” the United Fruit Company. Schávelzon assumes that Popenoe was part of a “closed and select circle of the United Fruit Company” with Doris Stone, the other female pioneer in Honduran archaeology. This quite natural assumption is contradicted by correspondence as late as 1932 in which Tozzer comments on the fact that the Popenoes had never met Samuel Zemurray, Stone’s father, and sketches an introduction for Stone herself. By subsuming Popenoe under the institutional aegis of the banana company, and by an apparently unsupported description of her as “rich and aristocratic,” Schávelzon overemphasizes the ways that privilege would have smoothed her way.

It would be a mistake to underestimate the difficulties Popenoe faced in carrying out her groundbreaking basic research. Not only did she travel to sites that were accessible only on horseback, without the accompaniment of her husband, but during the few short years she worked in the field, she gave birth to four of her five children. Self-trained, she nonetheless adhered to high standards of excavation and documentation for the time. Her work at Playa de los Muertos remains one of the crucial sources for the early prehistory of Honduras.

Rosemary A. Joyce

References

Barbour, T. 1933. “Introduction.” In D. H. Popenoe, Santiago de los Caballeros de Guatemala, vii–xii. Cambridge, MA: Harvard University Press.

Joyce, R. A. 1994. “Dorothy Hughes Popenoe: Eve in an Archaeological Garden.” In Women in Archaeology. Ed. C. Claassen. Philadelphia: University of Pennsylvania Press.

Popenoe, Dorothy H. 1928. Las ruinas de Tenampúa. Tegucigalpa, Honduras: Tipografía Nacional.

———. 1934. “Some Excavations at Playa de los Muertos, Ulua River, Honduras.” Maya Research 1: 62–86.

———. 1936. The Ruins of Tenampúa. Annual Report for 1935, pp. 559–572. Washington, DC: Smithsonian Institution.

Popenoe, W., and D. H. Popenoe. 1931. “The Human Background of Lancetilla.” Unifruitco Magazine August: 6–10.

Rosengarten, F., Jr. 1991. Wilson Popenoe: Agricultural Explorer, Educator, and Friend of Latin America. Lawai, Kauai, HI: National Tropical Botanical Garden.

Schávelzon, D. 1991. “Dorothy H. Popenoe y la arqueología de Mesoamérica (1899–1932).” Cuadernos de arquitectura mesoamericana 14: 93–95.

Tozzer, A. M. 1934. Untitled obituary of Dorothy H. Popenoe. Maya Research 1: 86.


Page 1063

Portugal


Page 1064

Portugal

The first Portuguese contacts with the Stone Age came through the navigators who reached the coasts of Africa, South America, and Asia in the fifteenth and sixteenth centuries. By a.d. 1500 these contacts had already resulted in the production of the first reports on such peoples as the Guanche of the Canary Islands, the San (Bushmen) of Southern Africa, and the Indians of brazil, including accurate descriptions of polished stone axes and other tools. However, these descriptions failed to produce any impact on sixteenth- and seventeenth-century humanists and scholars who studied Roman and pre-Roman antiquities.

By the end of the eighteenth century archaeology had become an established discipline. The first scientific excavations in Portugal were undertaken at the time by Friar Manuel do Cenáculo, in the Iron Age settlement of Cola (Alentejo). Several descriptions and inventories were published of dolmens, which were correctly interpreted as pre-Roman monuments but generally thought to be altars, not burial chambers. And, as elsewhere in Europe, it was not until the mid-1800s that the concept of the remote antiquity of humanity was finally accepted, mainly as a result of developments in the geological sciences.

Beginning in 1848 several organizations were created to survey the geology of the country, and prominent members of their staffs, such as Carlos Ribeiro and Joaquim Filipe Nery Delgado, became interested in the problem of human origins. Ribeiro’s work on the eolith problem and the possible existence of people in Europe in the Tertiary era is well known. It led scholars of the time to agree to convene the 1880 session of the Congrès International d’Anthropologie et d’Archéologie Préhistoriques in Lisbon in order to be able to inspect his sites and finds.

Delgado’s work is not as well known but is of greater general methodological relevance. He was appointed to the Geological Survey in August 1857 at the age of twenty-two, but his first independent work was the geological mapping of the Peniche area. This project eventually led him to the excavation of the Casa da Moura cave site, which he began on January 19, 1865. The results obtained after initial testing led to the almost immediate publication of an extensive bilingual (Portuguese and French) monograph whose title, The Existence of Man on Our Soil in Very Remote Times Proved by the Study of Caves, leaves no doubt as to the research design that drove him in this early stage of his scientific career.

At that time the evidence from caves was regarded as untrustworthy. It was the fluvial deposits of the Somme Valley that played a key role in the establishment of the remote antiquity of humans. They, in turn, were used to validate some of the associations between artifacts and extinct fauna found in various caves of Germany, England, france, and belgium. Several objections had been raised against such evidence. Some argued that deposits of very different ages could easily be intermixed during the flooding to which caves are often submitted; others contended that the use of caves by people to bury their dead may have caused the occurrence of human bone in apparent association with extinct faunas; and still others suggested that although the deposits might have been originally undisturbed, mixing could arise from careless investigation.

Since his work was wholly based on the exploration of caves, Delgado had to deal with these objections, which probably explains the most remarkable characteristic of his monograph: the fact that it represents an integrated geo-archaeological approach to site-formation processes. Moreover, the great detail with which he recorded stratigraphic observations (the correctness and precision of which have since been demonstrated by reexcavation of the residual deposits at Casa da Moura) was intended to avoid any objections that his conclusions were based on careless excavation.

His most important find was a carefully described and measured human skull and mandible, which were enveloped in a matrix of concreted red sands just like the ones that composed the in situ lower deposit of the site. This cranial material was clearly of Pleistocene age and should therefore be counted, alongside better-known fossils such as the Engis adult skull and the Red Lady of Paviland, as one of those early findings of Upper Paleolithic human fossil remains that took place before the 1868 discovery of the Cro-Magnon burials. However, unlike the material at Paviland and Engis, the Casa da Moura material’s age was correctly recognized and established by the discoverer.

Later revision of the Paleolithic artifacts from the cave identified Gravettian and Solutrean components. At that time, however, investigations


Page 1065

in France had only just begun to address the question of the periodization of Quaternary human artifacts. Both édouard lartet’s chronology, based on fauna, and gabriel de mortillet’s, based on lithic types, were presented to the first meeting of the Congrès International d’Anthropologie et d’Archéologie Préhistoriques, which was held in Paris in 1867, the year in which Delgado published his results. In this theoretical context, therefore, the only question that made sense was whether the lower deposit (and the skull derived from it), now known to date to the Upper Paleolithic, could be considered of Quaternary age.

The criteria used at the time to assess such an antiquity were twofold: paleontological, or the secure association of human remains or artifacts with extinct faunas, and geological, or secure association with deposits indicative of an earth not yet “modern in form”—that is,association with the “extensive and general deposits of loam and gravel” for which william buckland coined the term diluvium. Later, after the abandonment of the equation between such deposits and the great deluge, loam and gravel deposits also became known as drift. Drift was unequivocally recognized as a distinctive stratigraphic unit, regardless of the debate that animated mid-nineteenth-century geology over whether it owed its genesis to flooding or glaciation. However, this unit was generally considered to be associated with the extinct faunas; hence “anterior to the [earth’s] surface assuming its present form” then meant both modification of the earth’s topography and faunal extinctions.

Since Delgado was unable to identify any representatives of clearly extinct species among the animal bones recovered in the lower deposit at Casa da Moura, he was obliged to resort mainly to geological arguments in order to try to establish its chronology. Noting that the matrix of this deposit was very similar to the diluvial sands that covered the surrounding plateau and filled its karstic fissures, he thought that the sediments in Casa da Moura had been derived from these surficial deposits and were therefore more recent. Yet they were older than the last geomorphological changes that had affected the area, since they contained no pottery. The fact that the absence of pottery could be used as an indicator of an earth “not yet modern in form” was demonstrated by the finding of shards in the lacustrine tuffs into which one of the small rivers of the plateau had cut its bed.

To complete his geological reasoning, Delgado also resorted to comparative analysis of the archaeological materials found in the lower deposit. In this context he noted that the primitive character of the artifacts and the absence of pottery indicated that they should predate the Danish kjokkenmoddings (kitchen middens). At the time, these were thought to be of late-Quaternary age. The resemblance of some of the flaked flints to similar materials reported by Carlos Ribeiro from diluvial deposits of the Tagus Valley further reinforced this argument. But Delgado also compared a rhomboidal bone fragment thought to be intentionally pointed, with the rhomboidal bone sagaie points found by Lartet at Aurignac. Although this last parallel is certainly ill founded, Delgado’s suggestions proved to be generally correct. The lower deposit of Casa da Moura does belong to the same (Upper Paleolithic) period as Aurignac and does predate the Epipaleolithic shell middens.

The fact that geological and archaeological reasonings could be combined to produce chronological assessments was clearly dependent on the assumption of the integrity of the in situ lower deposit. Unless the integrity of these red sands could be demonstrated, the statement that the artifacts and the sediments that contained them were contemporary and undisturbed by subsequent events could come under attack on the grounds of Buckland’s theories. Therefore, Delgado had to address the question of how the red sands were laid down. The discussion of this problem, embedded in an exposition of current knowledge on how caves were themselves formed, is a major and most interesting section of the monograph.

He determined that the lower deposit in Casa da Moura had not been washed in by floodwaters because the artifacts, bones, and charcoal it contained were not present in similar “diluvial” deposits found outside the cave, from which the interior deposits were presumably derived. Moreover, such a flooding process


Page 1066

could not have produced the sorting of the different parts of the skeletons of the animals whose remains were found in the lower deposit. Other possible agents of accumulation, such as carnivores, could not account for the presence of charcoal and flaked flint in the deposit.

Given these factors, Delgado concluded that there was no known natural cause that could account for the mixed accumulation inside the cave of sands, éboulis, bones, and artifacts. He therefore developed his own alternative explanation. He viewed the formation of the deposit as a gradual and slow process, not as the result of one or several catastrophic flooding events. Otherwise, he thought, it would be impossible to explain either the presence of bone at all depths or the vertical and horizontal discontinuities in the concretion of the sands at all levels. He therefore thought that the remains of human dwellings suggested by the association of the animal bones, charcoal, and artifacts had gradually been incorporated into the deposit as it built up. The provenience of the sandy matrix was thought to be the diluvial deposits outside the cave. Since no natural process was identified by geological authorities at the time as a possible cause for such a gradual filling of a cave by external sediments, Delgado attributed this process to human action: the sands were thrown in to elevate the floor of the cave and thus facilitate human access through its vertical entrance. Although this explanation is certainly wrong in terms of the specific agency invoked, it is certainly much closer to modern ideas regarding the nature of the process described than the theories current in his time.

Another remarkable feature of Delgado’s monograph is the attention given to the discussion of taphonomic (site formation) issues. Taphonomic observations were instrumental in rejecting the action of flooding waters as an explanation for the origin of the lower deposit, and they also played an important role in sustaining Delgado’s evaluation of its faunal content. For instance, rabbits and birds were represented mainly by mandibles (jawbones) and broken long bones. There were far fewer vertebrae and pelvises than could be expected given the number of individuals represented by the mandibles, and ribs were almost completely absent. The minimum number of rabbits, based on the counting of mandibles, was over 1,000. As for the larger mammals, Delgado observed that spongy bones were generally lacking and that the bones richest in marrow were the most fractured. But unlike the herbivore bones, the carnivore bones were generally intact and did not show any signs of having been transported by water, which was another argument against the flooding hypothesis as an explanation for the deposit’s origin. Carnivores were also mostly represented by mandibles, and the majority of the animals found were young individuals. Delgado interpreted these observations as confirming his conclusion that humans were the agents responsible for the bone accumulation. At that time there was no known natural cause that could account for the apparent sorting of the different skeletal parts and the differential preservation of herbivore and carnivore bones.

With the benefit of hindsight, we now known that Delgado’s conclusions are not completely correct. The variety of large, medium, and small carnivores (especially wolves) identified from the deposits suggests that the cave was also a carnivore lair. The important point here, however, is that in order to substantiate his behavioral interpretation, Delgado took what would now be considered the correct scientific approach. He tried to derive from the characteristics of the bone assemblage itself objective criteria that might lead to the identification of the agent or agents responsible for its deposition and modification. What was lacking at the time was a set of actualistic reference studies that might provide the patterns against which it would be possible to validate such identifications. This and Delgado’s predisposition to favor human action as the explanation for the site’s characteristics (an understandable inclination, given the research design that drove him) probably biased his diagnosis.

Delgado reported on the Neolithic human bone remains from the cave’s upper deposit with a similar taphonomic approach. Their great fragmentation, the sorting of the different parts of the skeleton, and the fact that some bore what he thought to be marks of cutting by tools led


Page 1067

him to conclude that the action of carnivores alone could not explain this set of characteristics and that they were evidence of cannibalism. In his era this behavior was commonly attributed to the “Celtic” peoples who inhabited Europe in pre-Roman times, as Delgado pointed out by extensively quoting such recognized authorities as jacques boucher de perthes, Laying, or Huxley and Spring, whose excavations at Chauvaux had led to similar conclusions.

He would develop this argument further based on the results of his later excavations at the Middle Paleolithic and Neolithic cave site of Gruta da Furninha, which he reported to the 1880 Lisbon conference. Applying a taphonomic approach to the issue of cannibalism, he completely excavated the deposit, carefully sieving all the sediments and taking note of the spatial distribution of the bones inside the cave. This enabled him to present quantified observations and to substantiate his arguments on differential body part representation with a statistical table of the counts for each skeletal part from each of the loci discriminated during the excavation. These showed, for instance, not only that several bones were not represented in the proportions they have in the human skeleton but also that such differential preservation was true for the distal and proximal parts of the same bone. Delgado conceded that there could be sample bias in the case of the smaller skeletal elements and that the low representation of spongy bones could be due to their greater perishability. However, he thought the other features of the assemblage, together with the breaks, burns, and supposed cut marks on the bones, could only be explained by human action. He therefore concluded that the deposit comprised the remains of cannibal meals.

Although this conclusion was accepted by some of the authorities present at the congress and subsequently proven true through chemical analyses showing that the bones had indeed been burned, the majority of the committee appointed by the congress to settle the issue did not agree with Delgado. Among his opponents were de Mortillet and emile cartailhac. The latter rightly objected that the evidence instead suggested that people had been buried in the cave, not eaten there. Similar phenomena had been observed in dolmen burials and could be easily accounted for by the action of carnivores or the practice of successive burial, which would disturb and damage the bones from previous interments. However, the point to note once more is that, right or wrong, Delgado had pushed observation beyond the practices current in his time. This was recognized by the committee itself, which recorded in its proceedings a unanimous appreciation of the rigorous methodology of his work and of the statistical treatment of his data that it allowed, in an attempt to establish specific characteristics of bone assemblages that could be correlated with specific animal or human behaviors. Coupled with experimentation and extended to ethno-archaeological contexts, this is what archaeozoologists and taphonomists still do today. Delgado therefore deserves to be more widely recognized not only as one of the earliest excavators of Upper Paleolithic sites and first finders of Upper Paleolithic human fossils but also as a pioneer in the geo-archaeological study of cave deposits and in those related fields that play such an important part in contemporary paleolithic archaeology.

The tradition begun by Ribeiro and Delgado of doing Paleolithic research within the framework of the normal mapping activities of the Geological Survey was not continued until the middle of the twentieth century. The onset of World War II took henri breuil to Portugal, where, accompanied by Zbyszewski, a geologist of Polish origin who would settle in the country, he undertook a systematic survey of the Quaternary deposits along the coast and the main river valleys. As a result they produced a detailed cultural stratigraphic scheme of the Portuguese Paleolithic.

This scheme contained several weaknesses. On the one hand it was based on a strictly altimetric interpretation of both the raised beaches and the river terraces. On the other hand it was largely based on the type fossil system of interpreting certain kinds of artifacts as representative of whole industries. Furthermore, almost all of the sites studied consisted of surface scatters or mixed colluvial deposits in which different


Page 1068

assemblages were distinguished, dependent upon the amount of patina the artifacts had developed. Artifacts with similar patina were thought to have been deposited at the same time and were sorted as kinds of stratigraphic units of a physicochemical nature. The assemblages thus distinguished were organized in a chronological sequence, the oldest being those presenting the most-developed surface weathering. In the decades that followed, the few new accidental finds that were made were accommodated to this scheme, whose methodological foundations were not questioned until quite recently. As a result, Quaternary geology and Paleolithic archaeology in Portugal did not participate in the enormous progress that was made elsewhere in Europe in the postwar period.

Breuil and Zbyszewski’s scheme dealt mainly with the Lower and Middle Paleolithic. The Upper Paleolithic was largely ignored because of the dearth and poverty of cave assemblages, including the new sites excavated and studied by Jean Roche and O. da Veiga Ferreira in the 1950s and 1960s, such as Gruta das Salemas. Roche attributed this poverty to the fact that in the coastal areas of Portugal, the climate was temperate and humid during the Upper Paleolithic. This concept has been proven false by recent paleoenvironmental research, but it led Roche to believe that people lived mainly in the open and would only have used caves in exceptional circumstances. He may have been influenced by the fact that Manuel Heleno, then director of the National Museum of Archaeology, had discovered and excavated in the late 1930s and the early 1950s numerous open-air Upper Paleolithic sites in the Rio Maior and Torres Vedras areas.

However, these discoveries were never published, except via very short notices. Heleno was not an archaeologist in the modern sense of the word but a historian who wanted to establish the background of the “Portuguese nation.” Therefore, he was mainly interested in establishing, using the equation

type fossil = Paleolithic industry = Paleolithic people

that such a background was European, not African. This question had become relevant because of University of Oporto anthropologist A. Mendes Corrêa’s suggestion of a common background between the peoples of the Capsian and those of the Muge shell middens, where hundreds of Mesolithic burials had been excavated from the mid-nineteenth century onward. Corrêa’s concept of a Homo afer taganus as the origin of the Portuguese also had significant political implications during World War II, given the possibility of a German invasion and occupation of Iberia. In this context the identification of supposedly diagnostic lithic types among the assemblages recovered allowed Heleno to state that Aurignacian, Gravettian, Solutrean, and Magdalenian were indeed all represented in the country. This was enough to establish the European affiliation of the Upper Paleolithic of Portugal, as he had hoped, making it unnecessary, from the point of view of his research design, to publish extensively on the sites he had excavated.

Paleolithic research in Portugal gained a new momentum only after 1975. The major political and economic changes experienced by the country since that time have helped to transform what was until then a field largely dominated by amateurs and a few university professors into an almost exclusively professional activity, most of whose practitioners are now in private consulting and in the heritage departments of the central and municipal administrations. With regard to the Paleolithic, this progress was mostly the result of the development of the careers of professionals who originally came together as a group of university students—the Grupo para o Estudo do Paleolítico Português (GEPP)—and of the establishment of collaborative projects with different French and U.S. colleagues. The work of a new generation fully integrated with the international mainstream of the discipline rapidly bore fruit. Among the recent and most spectacular products of this collaboration were, in 1994, the discovery of the Côa Valley complex of open-air Paleolithic rock-art and habitation sites, included in the World Heritage List in 1998, and the pivotal role played by Portuguese sites (especially the Lagar Velho child burial) in the debates about Neanderthal extinction and modern human origins in Europe.


Page 1069

In spite of the fact that, currently, these Paleolithic finds have become Portugal’s internationally best-known archaeological sites, most archaeology practiced in the country since 1800 has dealt principally with the later prehistoric periods and the era of Roman rule. Extensive excavations were carried out beginning in the mid-nineteenth century in the numerous castros (Iron Age hill-forts) of northern Portugal, the pioneer work of Martins Sarmento in the Citânia de Briteiros being of paramount importance in this regard. Other approaches tried to bring together archaeology, ethnography, and linguistics to procure a better understanding of the pre-Roman peoples of Portugal, and it was under the influence of such a program that the National Museum of Archaeology was founded, in the late 1800s, by J. Leite de Vasconcelos. Several fortified sites from the Copper and Bronze Ages were also extensively excavated in the twentieth century in central and southern Portugal. A good example is the site of Zambujal, first excavated by H. Schubart in the 1960s, which also well illustrates the role played by German archaeologists in this research (a delegation of the deutsches archäologisches institut existed in Lisbon for some thirty years, until 1998), in the wake of the megalithic inventories made by Georg and Vera Leisner in war and postwar times. The most important methodological innovation of the postwar period, however, the introduction of sir mortimer wheeler’s grid method, is due to E. Cunha Serrão, an active amateur who eventually would become the president of the Associação dos Arqueólogos Portugueses, founded in 1863.

Given the richness of the empirical record, including some of the largest dolmens known (such as the Anta Grande do Zambujeiro), megalithic research has been pursued by many Portuguese archaeologists and has become a popular research topic since 1970. As a result and although the clarification of chronological issues is still a major concern, attention has progressively shifted toward issues of spatial and landscape archaeology. Attempts at integrating the study of the funerary and other ritual monuments (menhirs and cromlechs) with the survey for and investigation of the contemporary settlement sites are commonplace in current Neolithic research. Indigenist views of the development of megalithic phenomenon as part of the increasing complexity of the first agricultural societies of Europe have also been completely removed from the debate. These comprised interpretations, common until the 1970s, that related it to oriental influences. But the issue of colonization is far from being settled, especially with regard to the large Copper Age hill-forts that spread through central and southern Portugal in the third millennium b.c.

Until quite recently in Portuguese archaeology, however, most efforts and resources were dedicated to the study of Roman antiquities. The most consistent archaeological project throughout the twentieth century was the excavation of the city of Conimbriga, and this was largely due to the commitment of the Institute of Archaeology of the University of Coimbra. Other sites, major by Portuguese standards but of relatively minor importance by international standards, have also been investigated, albeit to a lesser extent. Tróia, one of the largest industrial complexes connected to the processing of fish in the Roman world, is still largely unknown after 150 years of very discontinuous research. Since 1980 the development of salvage archaeology in urban environments has led to a major broadening of our knowledge of the Roman cities of Portugal, and this is especially the case with Braga (Bracara Augusta), but most of this work remains unpublished. Largely as a result of the same phenomenon, medieval archaeology and especially the archaeology of the period of Islamic rule are currently undergoing an explosion in terms of finds and resources devoted to their study. The same is true with underwater archaeology, and the fact that preliminary surveys have become mandatory in harbor works and humid areas has led to significant discoveries. These comprise, in continental Portugal as well as in the Azores, fifteenth-century vessels and their cargo; as a result, for the first time, the physical documentation of the construction of the caravels that pioneered European overseas expansion has been possible.

Several universities offer training in archaeology within the framework of their departments


Page 1070

of history, and the degree given at the end of study generally combines history and archaeology. Integration with geography and the natural sciences is still very weak, but recent efforts by the central administration are designed to change this situation through the creation of independent research units specifically devoted to the study of archaeology as human ecology. The growing number of professionals, however, is still insufficient to meet the market demand for salvage and contract work. Largely as a result of this, the main weakness of Portuguese archaeology these days is that scientific publications are seriously lagging behind. Yet the fact that the pressing needs of dealing with the material record on the ground fully occupy most professionals also has a positive side effect. Postprocessualism has not really had an impact, and, theoretically, traditional cultural-historical and processual approaches continue to dominate a field in which the main concern for many years to come should continue to be pursuing a thorough, high-quality documentation of a rapidly disappearing empirical record.

House of the Fountains at Conimbriga

(Archivo Iconografico, S.A./CORBIS).

João Zilhão


Page 1071

References

Choffat, Paul. 1908. “Notice nécrologique sur J. F. Nery Delgado (1835–1908). Jornal de Sciencias Mathematicas, Physicas e Naturaes, 2nd series, 7, 8: 1–14.

Correia, A. A. M. 1947. “Histoire des recherches pré-historiques en Portugal.” Trabalhos de Antropologia e Etnologia 9, 1–2: 115–170.

Delgado, J. F. N. 1867. Da existência do homem em tempos mui remotos provada pelo estudo das cavernas, vol. 1, Notícia àcerca das grutas da Cesareda. Lisbon: Comissão Geológica de Portugal.

———. 1884. “La grotte de Furninha à Peniche.” In Congrès International d’anthropologie et d’archéologie préhistoriques: Compte-rendu de la neuvième session à Lisbonne (1880), 207–279. Lisbon: Académie Royale des Sciences.

Fabião, C. 1997. “Percursos da arqueologia clássica em Portugal: Da Sociedade Archeologica Lusitana (1849–1857) ao moderno projecto de Conimbriga (1964–1971). In La cristalización del pasado: Génesis y desarrollo del marco institucional de la arqueología en España—Actas del II Congreso de Historiografía de la Arqueología en España (siglos XVIII a XX), 27 al 29 de noviembre de 1995 (Madrid), 105–124. Ed. G. Mora and M. Díaz-Andreu. Málaga: Universidad de Málaga.

Ribeiro, C. 1873. “Sur la position des silex taillés découverts dans les terrains Miocène et Pliocène du Portugal.” In Congrès International d’Anthropologie et d’Archéologie Préhistoriques, Compte-Rendu de la 6ième session, Bruxelles 1872, 95–100.

Zilhão, J. 1993. “As origens da arqueologia paleolítica em Portugal e a obra metodologicamente precursora de J. F. Nery Delgado.” Arqueologia e História, series 10, 3: 111—125.

Potocka Zijalka

Potocka Zijalka is an alpine Paleolithic cave site in slovenia, approximately 1700 meters above sea level, on the southern edge of the Karavanke mountain ridge on the Slovenian-Austrian border. The site was discovered by srecko brodar in 1928 and was systematically excavated until 1935.

The archaeological record comprises numerous cultural layers all belonging to the Wurm I–II phase of the Aurignacian period, around 34,000 years ago. Brodar’s excavation revealed numerous finds, the most outstanding among them being 133 bone points of the Mladec, or elongated oval-shaped, type (also Lautscher type), the largest known collection of points of this type found in one site. Some of them have traces of the earliest known ornamentation of parallel incisions while others seem to be the prototype of a needle and a simple flute with three holes made from the cave bear’s mandible. The total artifact assemblage consists of more than 100 tool types.

The vast majority (99 percent) of the faunal remains belong to the cave bear (Ursus speleaus) with the more poorly represented other species being musk ox (Ovibus moscatus), wolf (Canis lupus), and smaller mammals (Micromammalia). Several hearths containing charcoal of tree species picea and pinus were detected some 20 meters from the entrance to the cave. Owing to the extreme altitude and the artifact richness of the site, Brodar proposed that Olschevien (called after Olseva, the location of the Potocka Zijalka) was a distinctive cultural phase of the alpine Aurignacian hunters and gatherers. However, his proposal has not been accepted.

Drasko Josipovic

References

Bayer, J., and S. Brodar. 1928. “Die Potocka Hohle, eine Hochstation der Aurignacschwankung in die Ostalpen.” Prahistorica (Vienna) 1.

Brodar, S., and M. Brodar. 1983. “Potocka zijalka, visokoalpska postojanka aurignacienskih lovcev.” Dela SAZU 24, class I and IV, Ljubljana.


Page 1072

Poverty Point

Brought to public attention in 1873 by Samuel Lockett, Poverty Point is one of the most significant sites in North America, located near the Mississippi River in northern Louisiana. It is most closely linked to the work of James A. Ford, who began research there in 1953. Constructed between 1730 b.c. and 1350 b.c. by a preagricultural people, the site features complex earthworks undertaken on a massive scale. The central construction is composed of six rows of concentric ridges, which are thought to have been 1.3 meters high originally. The five aisles and six sections of ridges created by this construction take the form of a wheel; the diameter of the outermost ridges measures three-quarters of a mile. Scholars believe that these ridges served as foundations for dwellings, although little evidence of structures has been found. However, features and midden deposits uncovered during excavations offer some support for this theory. Large earth mounds were also constructed on the site; among them are Poverty Point Mound, which measures about 210 by 195 meters at its base and is 21 meters high, and Mound “B,” which is conical in shape.

We know quite a bit about the people who lived at Poverty Point. For example, they imported stone for projectile points from as far away as the Ouachita and Ozark Mountains. Indeed, the evidence indicates that Poverty Point was part of a major trading network that spanned the eastern United States.

Tim Murray

See also

United States of America, Prehistoric Archaeology

References

Gibson, J. L. 1996. Poverty Point: A Terminal Archaic Culture of the Lower Mississippi Valley. Louisiana Archaeological Survey and Antiquities Commission.

Powell, John Wesley

(1834–1902)

John Wesley Powell grew up in the midwestern portion of the United States, fought in the American Civil War, and later became an explorer of the Colorado River canyons. He began fieldwork among the Soshone, Ute, and Paiute Native American Indian peoples of the Great Basin and Grand Canyon regions. He founded the smithsonian institution’s Bureau of American Ethnology (BAE), which he directed from 1879 until 1902.

As an early anthropologist, geologist, and member of the Anthropological Society of Washington, D.C., Powell was an evolutionist. Greatly influenced by Charles Darwin, Herbert Spencer, and lewis henry morgan, he envisaged a rigid framework for human development. As director of the BAE, he supported the Cyrus Thomas Survey of North American Indian mounds and sponsored the fieldwork of archaeologists frank cushing and william henry holmes, among others. He also supported the preparation of the 1891 linguistic map of North American native peoples and the collection of Native American Indian vocabularies.

Powell argued for applied government anthropology to improve reservation conditions; for federal government support of linguistic, archaeological, and ethnographic fieldwork; and for the preservation of antiquities such as Great Serpent Mound in Ohio and casa grande in Arizona. The publication of his own fieldwork was not realized until a century after his death; however Powell contributed many essays to the BAE’s annual reports as its director.

Tim Murray

See also

Mason, O. T.; United States of America, Prehistoric Archaeology

References

Zernel, J. J. 1983. John Wesley Powell: Science and Reform in a Positive Context. Ann Arbor: University Microfilms.

Prescott, William Hickling

(1796–1859)

Born in Salem, Massachusetts, and educated at Harvard University, the partially sighted William Hickling Prescott became a prolific writer with a particular interest in Spanish history. A Chronicle of the Conquest of Granada (1829) and History of the Reign of Ferdinand and Isabella the Catholic (1838) were followed by History of the Conquest of Mexico (1843) and History of the Conquest of Peru (1847). The last two multivolumed


Page 1073

works portrayed the aztec and inca as civilized peoples and remain the standard authorities on the Spanish conquistadores in the New World. Both works brought Prescott widespread recognition in Europe.

Tim Murray

See also

Mexico; Peru

Prestwich, Sir Joseph

(1812–1896)

Born in London and educated at University College, London, Joseph Prestwich abandoned a career in chemistry to work in his father’s wine merchant business. He took up geology and became particularly interested in stratigraphical analysis. His papers on the Tertiary geology of southeastern England and on Quaternary geology published in the mid-1840s and 1850s established his reputation and his place among the elite of British science. In 1874, Prestwich finally retired from business and took up the chair of geology at Oxford University.

In 1858, Prestwich was a member of the committee of the Geological Society of London that presided over the excavation of brixham cave by william pengelly, but Prestwich agreed with Richard Owen and geologist sir charles lyell that the evidence was not enough to establish greater human antiquity. In 1859, hugh falconer insisted that Prestwich visit French archaeologist jacques boucher de perthes in France and examine the evidence of human antiquity that he had found in the Somme River gravels. Prestwich was persuaded of the validity of this evidence, and from then on he supported the notion of a high human antiquity and the value of the discoveries at Brixham Cave.

Prestwich was elected fellow of the Royal Geological Society in 1833 and fellow of the Royal Society in 1853. He was knighted in 1896.

Tim Murray

References

van Riper, A Bowdoin. 1993. Men among the Mammoths. Chicago: University of Chicago Press.

Prinsep, James

(1799–1840)

If any person in addition to alexander cunningham can be called a founding father of Indian archaeology, the honor should go to James Prinsep. He was the assay master of the East India Company mints and was posted first to Varanasi and then to Calcutta. Prinsep initiated the tradition of field investigations by members of the company and other European officials in various parts of the country where they traveled in their private capacities. Prinsep became the secretary of the Asiatic Society of Bengal in the 1830s and began the new and regular publication of the society, which continues even today: the Journal of the Asiatic Society of Bengal first appeared under his editorship in 1832. His stimulation and encouragement of the antiquarian interests of his European contemporaries in India has been well expressed by Abu Imam (1966, 21–22): “A new breed of officers arose who interested themselves in the mysterious remains of the country’s past, although preoccupied with their official duties.… On their various rounds in the four corners of India, these officers began to shower on Prinsep coins, inscriptions and rubbings in profuse numbers.… Soon both the collectors and the interpreters were acting in a spirit of friendly competition.”

Prinsep’s own special fields of study lay in coins and inscriptions. He studied and cataloged a large series of north Indian coins, beginning with Roman coins in “upper India” (Prinsep 1832). His study of Greek coins in the possession of the Asiatic Society (Prinsep 1833) was the first study of the Indo-Greek phase of history in the northwestern part of the subcontinent. He was also astute enough to realize the significance of the nameless early historic coins of northern India, and in the Indian area he was certainly the first to appreciate the dating value of coins in archaeological contexts (Prinsep 1834).

It is, however, principally for his decipherment of the ancient Brahmi script of the Asokan inscriptions of the third century b.c. and of the similarly dated Kharoshti script (confined principally to the northwest) that Prinsep is most famous. The study of the late form of Brahmi script began in the late eighteenth century on the basis of its resemblance with the script form


Page 1074

of late medieval Bengali and related manuscripts in eastern India. The task of decipherment then proceeded from the known to the unknown and culminated in Prinsep’s reading of the Asokan inscriptions around 1837 (Prinsep 1837). He achieved this task between 1834 and 1838. The main source of study of the Kharoshti script for Prinsep was a series of Indo-Greek coins bearing royal names both in Greek and Kharoshti, which made the task of decipherment comparatively easier.

Pinsep’s spirit comes through when, writing about the framework of archaeological researches in India, he advocates “the need of an independent pursuer of the object for its own sake; or for his own amusement and instruction” (Prinsep 1835, 623).

Dilip Chakrabarti

References

Imam, Abu. 1966. Sir Alexander Cunningham and the Beginnings of Indian Archaeology. Dhaka.

Prinsep, James. 1832. “Roman Coins in Upper India.” Journal of the Asiatic Society of Bengal 1: 27–41.

———. 1833. “On the Greek Coins in the Cabinet of the Asiatic Society.” Journal of the Asiatic Society of Bengal 2: 27–41.

———. 1834. “Note on the Coins Found by Captain Cautley at Behat.” Journal of the Asiatic Society of Bengal 3: 227–228.

———. 1835. “On the Connection of Various Hindu Coins, etc.” Journal of the Asiatic Society of Bengal 4: 623.

———. 1837. “Facsimiles of Ancient Inscriptions.” Journal of the Asiatic Society of Bengal 6: 218– 223, 278–288, 663–682, 869–887.

Proskouriakoff, Tatiana

(1910–1985)

Tatiana Proskouriakoff was one of the greatest scholars of the maya civilization. She made major contributions in the areas of Maya art and architecture as well as in the decipherment of Maya hieroglyphics.

Proskouriakoff was born in Russia in 1910 and emigrated to the United States with her family while still a child. She graduated from university with a degree in architecture just as the Great Depression set in. She was a wonderful artist, and her talents were spotted by Linton Satterthwaite, who at the time was excavating the classic Maya site of Piedras Negras, guatemala, as part of a University of Pennsylvania project. He hired her as staff artist for the project, and her superb reconstruction drawings of ancient Maya sites and temples caught the attention of scholars working for the Carnegie Institution of Washington, D.C., at the time the largest and best-funded institution working in the Maya area. Proskouriakoff was hired by the Carnegie Institution in 1940 and spent the rest of her career as one of its staff archaeologists, working at sites such as Copan, Uaxactun, and Mayapan in Central America.

In 1946, Proskouriakoff published An Album of Maya Architecture, which is a compendium of her reconstruction drawings of classic Maya buildings. In 1950, she published A Study of Maya Art, a brilliant analysis of the motifs and details contained in Maya sculptural art that contained as a major component a technique for “style dating” monuments that had no legible dates. These two books immediately became “classics” in Maya studies.

But Proskouriakoff did not stop there and focused her attention on Maya hieroglyphs. In 1960 she published an article that is perhaps the most important in all of Maya studies. Cogently, and in great detail, she deciphered the dynastic sequence of Piedras Negras, identifying a 200-year succession of kings and their birth and accession dates at the site. Such work might not seem particularly earthshaking, but the article must be seen in the context of the then-current views on ancient Maya society. Increasingly over the previous thirty years or so, Mayanist scholars had come to the conclusion that classic Maya society was not ruled by secular kings but was made up of a peaceful rural peasantry overseen by a priestly class that lived almost as ascetics in otherwise unoccupied “ceremonial centers.” Proskouriakoff’s article changed this view overnight, and since the 1960s there has been a tremendous advance in the understanding of classic Maya society and politics. Scholars can now decipher Maya hieroglyphic inscriptions almost completely, and the intricacies of Maya politics within and between kingdoms are increasingly understood.


Page 1075

Proskouriakoff continued leading that aspect of Maya research until the Carnegie Institution withdrew from the field of Maya studies in the 1960s. By this time she was living in Cambridge, Massachusetts, and was affiliated with the peabody museum at Harvard University. Even in retirement, Proskouriakoff continued to make major contributions to the field: for instance, in 1974 she published a major study of the thousands of jade objects thrown into the sacred well at chichén itzá, Yucatán, once one of the principal centers of the Maya.

Peter Mathews

See also

Maya Epigraphy; Mesoamerica

References

Proskouriakoff, T. 1963. An Album of Mayan Architecture. Norman: University of Oklahoma Press.

Pueblo Bonito

Pueblo Bonito is the largest Anasazi site of chaco canyon in northwestern New Mexico. It is located on the north side of Chaco Canyon, between Chaco Wash and the canyon wall. Built in the Pueblo III style during the early tenth century, Pueblo Bonito has 800 rooms in a D-shaped complex over three acres, with evidence of earlier settlements underneath the remaining structure. Approximately 1,000 residents were accommodated by this site. Pueblo Bonito is characteristic of the southwestern Anasazi sites of the Pueblo III period, with Black-on-red pottery; rectangular pit houses; multistory, multiroom pueblos; and well-developed kivas.

Among the many sites of Chaco Canyon, Pueblo Bonito is remarkable for offering scientists a chance to accurately date the structures. Besides being the largest and most outstanding site of the time, Pueblo Bonito contains many wooden support beams. The wood was well preserved in the southwestern climate of dry heat and affords a uniquely precise insight into the timeline of the building. Dendrochronology, a dating technique developed using tree rings to measure time, was used very successfully to pinpoint the age of the building. Pueblo Bonito has been accurately dated to between a.d. 919 and a.d. 1130 through tree-ring dating of the large number of wooden beams.

The structure itself is the most impressive site in the entire Southwest at this time for several reasons. It is the largest masonry structure; and judging by its sameness throughout was most likely planned as a unit. It contains many kivas (large meeting or ceremonial rooms), and is similar to pueblos nearby, but the scale of Pueblo Bonito is very large in many aspects. The walls are very thick and the rooms much larger than other pueblos. The walls are rubble-filled, with a shaped sandstone exterior that encloses an inner court. Pueblo Bonito is three to four stories high at the back, with one great kiva and several smaller kivas.

The site has advanced architecture and similarly complex cultural traits. This conclusion is reached, according to Lister and Lister, because of the social organization needed to create such a large and planned village. The site shows evidence of population increase, localization of the population, and craft specialization. All these factors represent a complex, stable social organization. Most likely the Pueblo Bonito site was influenced by the casas grande sites in Mexico.

In an 1877 visit to Chaco Canyon William H. Jackson drew a map of the Pueblo Bonito site and a reconstruction. Pueblo Bonito was first photographed by Victor Mindeleff in 1888. From 1897 to 1899, George H. Pepper and Richard Wetherill cleared 189 rooms and several kivas, published in their field notes. Neil M. Judd completed excavation of the rest of Pueblo Bonito between 1921 and 1927. The more significant reports were published by National Geographic Magazine. Gordon Vivian of the National Park Service worked on stabilizing and opening more rooms in the 1930s. Judd and andrew e. douglass collected tree-ring specimens for dating, as did Deric O’Bryan at Gila Pueblo. Tree-ring dates range from a.d. 828 to 1130. Construction and minor reconstruction continued between two main building periods, first in the early tenth century, after a.d. 919, and the second in the second half of the eleventh century.

Many of the Pueblo Bonito rooms contained burials and funerary items, but do not contain remains of the entire population. Many rooms excavated were previously undisturbed, and had intact floors and ceilings which preserved artifacts


Page 1076

that would normally deteriorate, such as wood, basketry, cordage, and shell. Pueblo Bonito is the most studied of sixteen great towns built in the Pueblo III era.

Danielle Greene

See also

United States of America, Prehistoric Archaeology

References

Lister, Robert H., and Florence C. Lister. 1981. Archaeology and Archaeologists: Chaco Canyon. Albuquerque: University of New Mexico Press.

McGregor, John C. 1965. Southwestern Archaeology. Urbana: University of Illinois Press.

Ortiz, Alfonso, vol. ed. 1979. Handbook of North American Indians: Southwest, Volume 9. Washington, DC: Smithsonian Institution.

Thomas, David Hurst. 1989. Archaeology. Fort Worth: Holt, Rinehart and Winston.

Pumpelly, Raphael

(1837–1923)

Raphael Pumpelly was born in canada, lived in the United States, and studied to be a mining engineer in Freiberg, Germany. In 1859 he returned to the United States to mine silver in Arizona, and in 1861 he went to San Francisco where he was appointed geologist for the Japanese government. When this job finished in japan in 1863, Pumpelly traveled to china and then, in 1865, made his way overland to Europe via central Asia and Siberia.

Pumpelly returned to the United States in 1869 and began to explore the copper and iron deposits of Michigan; in 1871, he became that state’s state geologist. Ill-health caused him to resign, and he returned to the eastern states. In 1884, he began working for the New England Division of the U.S. Geological Survey under john wesley powell. In 1903, the Carnegie Institution of Washington, D.C., hired him to organize and conduct expeditions to central Asia to look for prehistoric sites and evidence of climatic changes. His excavation of the site of Anau in Russian Turkistan led Pumpelly to propose an “oasis theory” for the origins of food production during the Neolithic period. This theory was based on the fact that as the Near East became drier after the last Ice Age, its hunter-gatherers were forced to group around water sources and domesticate wild animals and crops in order to survive. sir grafton elliot smith, harold john edward peake, and herbert j. fleure popularized this theory during the two decades after Pumpelly’s death, and vere gordon childe was especially influenced by it.

Tim Murray

See also

United States of America, Prehistoric Archaeology

Putnam, Frederic Ward

(1839–1915)

After early training under Henry Wheatland at the Essex Institute in Salem, Massachusetts, Frederic Ward Putnam studied with Louis Agassiz and Asa Gray at Harvard University. After the revolt of Agassiz’s students in 1863, Putnam returned to Salem, where he had been born, and founded and published The American Naturalist, directed the new (1868) Peabody Academy of Science, and pursued a career in ichthyology and herpetology.

Upon the death of Jeffries Wyman in 1874, Putnam returned to Cambridge, Massachusetts, as director and curator of the peabody museum of American Archaeology and Ethnology at Harvard. He became Peabody Professor of Anthropology as well in 1887, and he held all three positions until retirement in 1909. He served as permanent secretary of the American Association for the Advancement of Science (AAAS) from 1873 to 1898 and president of AAAS from 1898 to 1899. He was a founding member of the archaeological institute of america in 1879 and was largely responsible for its early work in the Western Hemisphere. From 1891 to 1894, he served as chief of the Department of Ethnology of the World’s Columbian Exposition in Chicago, directing the work of anthropologists Franz Boas, Alice C. Fletcher, Zelia Nuttall, Marshall Saville, George Byron Gordon, George A. Dorsey, Warren K. Moorehead, and many others. From 1894 to 1903, he served as curator of anthropology at the American Museum of Natural History in New York. He and Boas supervised the Jesup North Pacific Expedition and the Hyde expeditions to the American Southwest in the late nineteenth century. In


Page 1077

1903, he founded the Department of Anthropology at University of California, Berkeley, and served as professor of anthropology and director of the Anthropological Museum there until 1909. He was elected to the National Academy of Sciences in 1884.

A major institution-builder in early American anthropology, Putnam’s significance derived primarily from his organizational abilities, his support for and influence on younger men and women (especially Boas and Alfred M. Tozzer), his pioneering work in preserving Serpent Mound in southern Ohio and other sites, and his popularization of North American archaeology. He and Boas jointly trained the next generation of anthropologists in the four-field tradition by dividing the labor: archaeology at Harvard, linguistics and ethnography at Columbia, physical (biological) anthropology at both.

His own archaeological fieldwork of the 1880s in southern Ohio (preceded by explorations in Kentucky and Tennessee and followed a decade later by work in California) established field methods on a new plane, with emphasis on attention to context (spatial, stratigraphic) of specimens, careful recording of the excavation process, viewing each site as a complex unit for purposes of study, and conservative excavation techniques. Deeply embroiled in the controversies of his generation over “ancient man” in North America, Putnam cautiously supported the claims of Charles C. Abbott and others for a presence of 10,000 or more years. Permanently influenced by his early zoological training under Agassiz, Putnam always evinced a preference for close description of the artifactual base and a reluctance to make broader generalizations.

Curtis Hinsley

See also

United States of America, Prehistoric Archaeology

References

For References, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 152–154.


Page 1078


Page 1079

Q

Qatar

See Arabian Peninsula

Quatrefages, Jean Louis Armand de

(1810–1892)

Jean Louis Armand de Quatrefages studied medicine at the University of Strasbourg and practiced as a doctor in the southwestern French city of Toulouse until 1840 when he moved to Paris to become a scientific writer and illustrator. De Quatrefages was a talented draftsman and began to work for the National Museum of Natural History in Paris while publishing extensively on invertebrate biology and classification.

In 1850, he was appointed to a university chair of natural history, but in 1855 he returned to the museum to take up the chair of anthropology (formerly anatomy and human natural history) and his research and publications became focused on anthropological issues. He was strongly opposed to Darwinian evolutionary theory and to the theories of English scientist Thomas Henry Huxley, and he remained firmly convinced that mankind had not evolved from apes but was a separate entity in the rest of the animal world. He was also against polygenism and an opponent of the French anthropologist Paul Broca.

Although a conservative, de Quatrefages was an early believer in the idea of human antiquity, which, allied with his anti-evolutionist views, explains why he was such an ardent supporter of the authenticity of the moulin-quignon Jaw. De Quatrefages’s major publication, Crania ethnica (1882), produced jointly with colleague Theodore Hamy, followed the rejection of his arguments concerning the validity of the Moulin-Quignon fossil. The book stands as his most significant contribution to the debate about the nature of human physical evolution in Europe.

Tim Murray

See also

Falconer, Hugh; French Archaeology in the Classical World

References

Hamy, E.T. 1870. Précis de paléontologie humaine. Paris: Ballière.

Quebec

In Quebec, it is said that everything began in 1960 with the outburst of what has been called the Quiet Revolution. This was the time when the people of Quebec decided to change their country, to cast aside fear and silence, to shake the traditional basis of social power, and to share in urbanized North America’s every positive move toward success and efficiency. The gradual results of this changed perspective had quite an impact on archaeology.

In 1960, the 1,540,680 square kilometers of Quebec was perhaps the largest archaeological terra incognita in the whole western world. There were no university training programs, no governmental sponsorship of archaeological studies, and no professional archaeologists. The word archaeology itself had almost no meaning. It was culturally irrelevant.

Certainly several artifacts had been found since the establishment of Europeans in the area. For instance, Samuel de Champlain dug through a prehistoric Amerindian site in 1608 when he set the foundations of his trading post


Page 1080

in Quebec City and the Jesuits found old Indian burials, as did many settlers. There is even a private collection of prehistoric artifacts assembled around 1700. However, such accidental meetings with relics of the past had little to do with the discipline of archaeology.

Early colonists in Quebec had just divorced European history and it took some time before they would call for a history of their own. They were busy creating the present, fighting for existence, and articulating a new way of life. They really had no time for history until the English told them they had none. To show that the English were wrong, the colonists of Quebec created throughout the nineteenth century a true database of their colonial history—but they did not use archaeology as it is now defined (Gagnon, 1978).

The database included miscellaneous collections from individuals who found material traces of missionary establishments on the shore of Lac St-Jean, excavated a Jesuit burial place in Quebec City, reported old French forts on the North Shore, and discussed whether some of the remains were left by Jacques Cartier’s visits or where Champlain’s burial place was, but these were unconnected events of no lasting value.

The archaeology of American Indians fared no better. The wild people had been both friends and foes of Quebec colonists during the earlier European occupation. They were considered interesting in as far as they had interacted in some ways with the settlers but, in the nineteenth century, although they were still of some importance to missionaries, fur traders, and some travelers, they were not interesting to most of the inhabitants of Quebec.

Some accidental discoveries were talked about for some time during the nineteenth century. The most important one was the Iroquoian site found in 1859 near the campus of McGill University and described by John William Dawson, principal of the university. Indian burials were also found in Trois-Rivieres and Valleyfield. Robert Sellar reported other chance findings in southwestern Quebec in 1888 and Montpetit talked about the discovery of Indian tomahawks on Pointe-du-Buisson. Joseph Charles Tache collected antiquities from Huronia and other places but only one man became involved in the meaning of these material traces. He was a lawyer from Montreal, William Douw Lighthall (1857–1954). He went as far as to write a book on prehistoric Montreal in 1929 but never succeeded in publishing it.

Four years earlier, A. Gagnon had published his Études archéologiques (1925) but he had nothing to say about Quebec antiquities in this book, in which he confessed that his best friends told him that his interests in the past were useless. At about the same time, William J. Wintemberg (1876–1941) made a productive survey of southern Quebec (1927), but he never returned from Ottawa to excavate the sites he had located. One of these, the Lanoraie site, was excavated in 1932 by A. Beaugrand-Champagne but there exists no record of what he found.

Until 1940, only one small-scale but problematic excavation had taken place in Quebec, in 1915 in Tadoussac by the American ethnologist Frank G. Speck. In the following years a few more experts came to Quebec (Rogers and Rogers, Burger, Bradley, Ridley, and Taylor) and collected some artifacts. By 1960 the whole bibliography of published papers on archaeology in Quebec amounted to less than twenty titles, and these were of limited value (Martijn and Cinq-Mars 1970; Martijn 1974, 1978; Cinq-Mars and Martijn 1981; Clermont 1982, 1987).

From 1955 to 1960, archaeology developed as a topic of some interest within Quebec’s regional communities. Gordon Lowther, Albert Gérin-Lajoie, Rene Lévesque, Gilles Boulet, Michel Gaumond, and others began to dream about some kind of involvement in Quebec Archaeology. This came about in the 1960s.

In the 1960s, avocational archaeologists such a Rene Lévesque, W.L. Bancroft, Rene Ribes, J. Henri Fortin, Thomas Lee, Robert Simard, Joseph Bérubé, James Pendergast, Clyde Kennedy, and others proved that good archaeological sites were to be found everywhere in Quebec. The Université de Montreal initiated a general program of archaeology in 1961. A Service d’Archéologie was created in the same year by the Ministry of Cultural Affairs. Gilles Boulet set up a Museum of Archaeology at Trois-Rivieres


Page 1081

and launched the first archaeological review in the province with Rene Ribes. Roger Marois became the first graduate student in Quebec archaeology and major excavations were done at Côteau-du-Lac, Morrison’s Island, Allumette Island, Pointe-du-Buisson, Batiscan, La Martre, Bourassa, Beaumier, Berry, Mistassini-Albanel and many other sites. SAPQ (Société d’Archéologie Préhistorique du Québec) and Parcs Canada did especially good jobs. Regional societies became active and historic archaeology also became important at Ile aux Noix, Place Royale, Côteau-du-Lac, and Forges du Saint-Maurice.

Archaeologists dig at the site of St. James Bay in Quebec

(Dave G. Houser/Corbis)

The new interest in archaeology in Quebec was due to negative feelings of being late and left behind in this field of knowledge and to a more positive articulation of self within canada. A new desire to know exactly what had happened in the past replaced authoritative and uncritical judgement by the people of Quebec about themselves, about others, and about the past. At the same time that archaeology developed, the need for good ethnology and for a new kind of history developed as well. This important ideological shift and the development of archaeology was part of Quebec’s new involvement with science. While being pleased by and involved with this new flow of knowledge, would-be archaeologists also had to learn how to contribute in a positive way to these trends. They focussed on obtaining facts, leaving no time for analysis and interpretation.

By the 1970s the Université de Montreal had created a special program of Quebec Archaeology (1973) along with a summer field-school (1977). The Université du Quebec à Montreal (UQAM) also presented an undergraduate program in archaeology, as did McGill University. The Ministry of Cultural Affairs organized a more efficient direction for archaeology and ethnology, passing a new law on cultural heritage (1972). When large hydro-electricity developments were launched in northern Quebec in 1972, there were summer jobs for all archaeologists surveying and excavating before the sites were covered by water. Out of this, students created private companies to survey the


Page 1082

area and to salvage the most important sites. With archaeological data piling up in files and on shelves, some major publications appeared, proving that Quebec territory was no longer terra incognita.

Among both historic and prehistoric archaeologists there were important meetings about the orientation and the management of field archaeology. The new topical review Recherches Amérindiennes au Québec, created in 1971, published important research results. Other publications included the state collections of Dossiers, Civilisation du Québec, Cahiers du Patrimoine, and Activités archéologiques and other collections such as Paléo-Québec, Mercury series. In 1979 a new archaeological association was founded. At the end of this decade of work, Quebec archaeology was securely included within the prehistoric and historic research that was being done in Northeastern North America.

In the 1980s, Quebec archaeology moved into fieldwork programs, rescue interventions, publications, a centralized inventory, public diffusion, and so on. Cultural history, reliable sequencing, paleoethnography, and inventories of material culture were the dominant objectives of research. Quebec is as large as france, spain, italy, and greece put together. It contains a large range of ecology, from northern tundra to southern closed deciduous forests. Barren land Inuit, boreal forest Algonquian hunting groups, and horticultural Iroquoian societies were all using this land when Europeans arrived, and the lifestyle of each of these groups was the result of long regional cultural developments. A single generation of archaeologists only had the time to sample this huge diversity, and to sketch what had happened in it since the end of Pleistocene.

The first synthetic overviews of Quebec archaeology, Archeologia, edited by Chapdelaine in 1978, and writings by Wright in 1979, soon became obsolete and have not been updated. The reason is that the fast-growing data bank on Quebec archaeology can no longer be easily and simply summed up. In the 1980s it became obvious that the study of archaeology in Quebec was bound to be an endless task. This was because Quebec’s territory was so huge, there were only a handful of archaeologists, and cultural development within it proved to be complicated.

The archaeologists of Quebec did not let these obstacles overcome their curiosity and desire for knowledge. Although overburdened and calling for assistance, Quebec archaeologists continued their work throughout the 1980s and the 1990s with undiminished enthusiasm.

New research has focussed on zooarchaeology (Osteotheque Inc.) and on restoration. A center for archaeological investigation and formation opened in Chicoutimi (UGAC). Long-term studies in Ungava, southwestern Quebec, the James Bay area, the Gaspe Peninsula, Cap Tourmente, Tadoussac, Tracy, Downtown Quebec City, Chambly, the lower North Coast of St. Lawrence, Lake St-Jean, Temiscouata, and many eastern townships have proved to be very productive.

Quebec archaeology has reached international standards of quality and professional productivity. There has never been a lack of sites, and the standards of academic outcome are as good as any. New theoretical problems about the origins of Iroquoian agriculture, Dorset-Thule cultural articulation, long-distance exchange of material goods, demographic archaeology, zooarchaeology, adaptation, methods of colonization, industrial impact, Basque implantation, and many other topics are discussed. Cooperation with other specialists in many other fields is a day-to-day occurrence.

Looking back to the early 1960s, Quebec archaeologists are proud of how far they have come, but are still dissatisfied. Full-time archaeologists undertaking fieldwork, analysis, and interpretation of Quebec antiquities are few. Eight archaeologists work in universities, four in museums, and fifteen in their own contract archaeology companies, which hire students for summer work. About twenty others have jobs in administration, heritage advising, or college education. All in all, fewer than fifty archaeologists are involved full time with archaeology in Quebec. The ratio of archaeologists to the population is less than one to 140,000 and to available land is less than one to 30,000 square kilometers. Approximately fifty more archaeologists work part time, especially in the summer.


Page 1083

Quebec archaeology has mostly been written in French and is easily available in local publications. Unfortunately very few English-speaking archaeologists have ever had access to this literature.

As early as 1943, Ringuet called for a Quebec commitment to archaeology in his book Un Monde etait leur empire. There is not much that remains relevant in this book today, except as ideological evidence. Anything that happened in the long history of humankind is important and relevant to archaeologists because it is a way to share in the inquiry about the development of this world. Quebec is part of and a contributor to this world history of mankind. Quebec archaeologists work abroad in mexico, ecuador, France, the Near East, the West Indies, and Carthage as part of important archaeological research programs.

Now a whole new generation of Quebec archaeologists are discovering information about the different groups who came to and shared this country over the last 10,000 years. Their contributions are already promising, refreshing, and welcome. Until the 1960s, English-speaking archaeologists had been the most active scholars in Quebec, but since then French speaking archaeologists have become the most numerous. It is hoped that Amerindians will be part of the next generation.

Norman Clermont

References

Archeologia, ed. 1978. Le Canada depuis l’origine. Paris: Dossier de l’Archéologie 27.

Clermont, N. 1982. “Quebec Prehistory Goes Marching In.” Journal Canadien d’Archéologie 6: 195–200.

Clermont, N. 1987. “La préhistoire du Quebec.” L’Anthropologie 91, 4: 847–858.

Chapdelaine, C., ed. 1978. Images de la prehistoire du Québec. Montreal: Recherches Amerindiennes au Québec, vol. 15: 1–2.

Cinq-Mars, J., and C. Martin. 1981. “History of Archaeological Research in the Subarctic Shield and MacKenzie Valley.” In Handbook of North America Indians, volume 6, Subarctic: 30–34. Ed. J. Helm. Washington, DC: Smithsonian Institution.

Gagnon, S. 1978. Le Québec et ses historiens de 1840 à 1920. Quebec: Presses de l’Université Laval.

Martijn, C. 1974. “Etat de la recherche en préhistoire du Quebec.” Revue de géographie de Montréal 28, 4: 428–441.

Martijn, C. 1978. “Historique de la recherche archéologique au Quebec.” In “Images de la préhistoire du Québec,” 11–18. Recherches Amerindiennes du Quebec 15, 1–2. Ed. C. Chapdelaine. Montreal.

Martijn, C., and Cinq-Mars. 1970. “Aperçu sur la recherche préhistorique au Québec.” Revue de géographie de Montréal 24, 2: 175–188.

Wright, J.V. 1979. Quebec Prehistory. Toronto: Van Nostrand Reinhold.


Page 1084


Page 1085

R

“Race” and Ethnicity, Archaeological Approaches to

Concepts of race and ethnicity have played an important role in the production of archaeological knowledge throughout the history of the discipline. One of the first questions that antiquarians and archaeologists have asked of the physical remains that they deal with is, Who was responsible for these creations? The answers have almost always been sought in terms of named groups of people, and embedded in these attributions are theories about the nature of the groups concerned. Here, the concepts of race and ethnicity have taken center stage, alongside the related concepts of culture, nation, and tribe. Yet despite their apparently straightforward role in the initial naming and classification of archaeological remains, race and ethnicity have a checkered history within the discipline. Their complex and overlapping meanings and uses have changed dramatically over time, as have the different theories surrounding them. They have also been implicated in some of the major epistemological shifts within the discipline. Finally, archaeological interpretations of race and ethnicity have been intricately bound up with the construction of modern ethnic, national, and racial identities, adding greater weight and urgency to the development of critical approaches to these concepts within the discipline.

Race, Culture, and Language

During the nineteenth century the study of archaeological remains became intertwined with the task of defining the “races” of humanity. A complex range of theories and definitions developed over this time, but a number of general trends can be observed. Race was thought to be the primary basis of human differentiation. Other concepts that later became associated with very different forms of group identity—concepts such as nation, ethnic group, and tribe—were often used interchangeably, but they were all heavily racialized. Races were regarded as discrete, objective entities, each possessing its own unique character. Scholars attempted to identify and describe the different races of humanity on the basis of empirical criteria. Physical and anatomical features were given a primary role in the definition of races, but language, psychology, and cultural and intellectual ability were also seen as important. Indeed, racial theories posited a direct relationship between biological and cultural capabilities, and it was argued that physical features such as cranial shape and size determined cultural and intellectual ability. Research was also devoted to explaining the origins of different races, which entailed the study of the historical and evolutionary relationships between them. Many different disciplines were involved in the study of race, including anthropology, archaeology, philology (historical linguistics), biology, psychology, and anatomy, and the individual scholars often moved between two or more disciplines. Recent historiographical studies of nineteenth-century theories of race include George Stocking’s Culture and Evolution (1968), Michael Banton’s The Idea of Race (1977), and I. Hannaford’s Race: The History of an Idea in the West (1996).

Archaeological research played an important role in the development of racial typologies and in historical and evolutionary theories of race.


Page 1086

Likewise, theories of race had an important impact on the development of archaeological theory and method. Human remains from archaeological sites provided evidence for the definition of racial types on the basis of metric analyses of skeletal components. In the European context the most common mode of racial classification was based on measurements of the shape and size of the skull, and the distinction between the dolichocephalic (longheaded) northern races and the brachycephalic (roundheaded) southern races became particularly significant in debates about European prehistory. Human skeletal remains were especially important sources of evidence in debates concerning the longevity of specific races and disputes about the permanence or fluidity of racial traits and groups.

Johann Friedrich Blumenbach (1752–1840) is often called the father of physical anthropology and the first to develop a scientific concept of race. He divided the human race into five types: Caucasian, Mongolian, Malay, Ethiopian, and American.

(Image Select)

Archaeologists, for their part, often used direct associations between material culture and skeletal material as the basis for the attribution of racial categories to specific archaeological cultures. However, the widespread claim that cultural capabilities were directly tied to racial heritage meant that archaeologists could apply racial attributions to their evidence even in the absence of skeletal remains. During the late nineteenth century broad similarities in forms of technology, subsistence, architecture, and art were used as means of distinguishing the so-called lower and higher races according to an evolutionary scale ranging from savagery through barbarism to civilization. There was little concern with the history of particular racial groups; rather, the focus was on the establishment of a universal history of race through the comparative study of both ethnographic and archaeological material culture. Good examples of such an approach can be found in the work of Gen. augustus pitt rivers (see, for instance, The Evolution of Culture [J. L. Myres, ed., 1906]) and John Lubbock (lord avebury)(see, for instance, Pre-historic Times [1865]). For a recent overview of such work, see Bruce Trigger’s A History of Archaeological Thought (1989).

By the early twentieth century the emphasis in both archaeological and anthropological research was starting to shift away from an overarching concern with social evolution and toward an interest in the particularistic histories of specific racial groups. Strong resemblances between material culture assemblages were regarded as de facto evidence for a shared racial heritage or, as it was often phrased, an “affinity of blood.” One of the forerunners of this approach in Europe was the German scholar gustaf kossinna, who developed and applied the method of “settlement archaeology.” His approach was based on the axiom that sharply delineated archaeological culture areas coincide with clearly recognizable peoples largely conceived of in racial terms. To trace the history of present-day racial groups, he argued for a retrospective approach whereby the historically attested settlement of a specific group could be traced back into prehistory on the basis of a continuity in associated styles of material culture. Historical linguistics also provided an important source of evidence, as race, language, and culture were assumed to be


Page 1087

closely interrelated and coeval with one another. On the basis of this methodology he claimed that it was possible to identify major prehistoric racial groups, such as the Aryans and the Slavs, and trace their relationships through time. The work of others, such as the early archaeology of vere gordon childe, although of a very different political persuasion, was embedded in similar concepts and methodology, as exemplified in Childe’s book The Aryans (1926). The conflation of race, language, and culture in the study of archaeological remains can be confirmed by a glance though the volumes of any early archaeological journals. For more recent historiographical overviews see Colin Renfrew’s Archaeology and Language (1987), K. Sklenár’s Archaeology in Central Europe (1983), and Siân Jones’s Archaeology of Ethnicity (1997).

The Politics of Race

Racial typologies and classifications remained all-pervasive throughout the nineteenth century and the first few decades of the twentieth century, penetrating many aspects of social life and informing ideological and political debates. The idea that the physiological characteristics of particular races determined cultural and intellectual ability, allied with evolutionary theories, provided a convenient way to justify relationships of power in the context of slavery and colonialism. For instance, applied to colonial America or Africa, such approaches placed the indigenous inhabitants lower down on the evolutionary ladder and members of European “civilization” at the top. Archaeologists maintained this idealized evolutionary racial hierarchy by going to great lengths to attribute “sophisticated” sites and assemblages to migrating races of European or Near Eastern origin (despite evidence to the contrary) rather than to the supposedly backward non-European races. For classic examples see Peter Garlake’s Great Zimbabwe (1973) and R. Silverberg’s Mound Builders of Ancient America (1968). Recent historiographical studies highlighting the politics of racial theory and the role of archaeology more generally include Bruce Trigger’s A History of Archaeological Thought (1989) and “Archaeology and the Image of the American Indian” (American Antiquity 45, 1980), Martin Bernal’s Black Athena (1980), and K. Sklenár’s Archaeology in Central Europe (1983); further case studies are provided by contributions to a number of books in the One World Archaeology Series (Routledge), in particular Archaeological Approaches to Cultural Identity (S.J. Shennan, ed. [1989]) and Social Construction of the Past: Representation as Power (G. C. Bond and A. Gilliam, eds. [1994]).

The concept of race played an equally important role in European politics of the nineteenth and early twentieth centuries. Nations were conceived of in racial terms, and states justified their actions toward one another and their own populations on the basis of racial theory. Once again archaeology’s role in legitimizing and informing contemporary political thought concerned historical relations between races, in particular the evolution of European civilization. Archaeological evidence was employed in the competition between nation states as to whose racial pedigree was superior and which nations had played a decisive role in the development of European civilization. The most notorious case in this regard is the way in which the Nazi regime used the work of archaeologists, including Kossinna, to support its misplaced claims about the superiority of the Germanic race, contributing to the ideological apparatus that supported the destruction of millions of Jews in the Holocaust. Other European nations also employed archaeological evidence in support of racial theories that would be used to legitimate their relationships with others. The English, for instance, used archaeological evidence to emphasize their Roman and Anglo-Saxon heritage and to justify their superiority over the Welsh, the Scottish, and particularly the Irish, all of whom were considered to be racially inferior. For an overview of the German case see Bettina Arnold’s “The Past as Propaganda: Totalitarian Archaeology in Nazi Germany” (Antiquity 64, 1990); for an analysis of the English case see Richard Hingley’s Roman Officers and English Gentlemen (2000).

Culture-History and Typology

The political importance of race in contemporary society goes some way toward explaining


Page 1088

why the concept was so all-pervasive and persistent until the 1920s and 1930s. However, race politics also contributed to the demise of race within the social sciences because those in contemporary institutions abhorred the notion of race and the practices associated with it. By the 1930s a critique of the concept of race was emerging in archaeology, just as it was in social and cultural anthropology, as expressed in J.S. Huxley and A.C. Haddon’s We Europeans: A Survey of Racial Problems (1935). This critique consisted less of an attack on the concept of race per se than of a dismantling of the correlation of cultural and physical groupings and a questioning of the appropriateness of the concept of race for archaeological analysis. For instance, in “Races, Peoples and Cultures in Prehistoric Europe” (History 18, 1933), Childe argued that any confusion between cultural-linguistic and physiological similarity should be studiously avoided, as culture is a “social heritage” that has no direct link to the physical traits acquired through heredity. Writing in the early 1930s, Childe was concerned with the political implications of archaeological research, most notably the political use of Kossinna’s claims about the superiority and the purity of the Nordic Aryan race. This concern to distinguish race from cultural forms of differentiation was heightened following World War II and the ensuing outrage over the political appropriation of the past under the Third Reich. Racial-ethnic labels, such as the “Germani,” the “Aryans,” and the “Indo-Europeans,” were avoided by many due to their political associations. Following the rejection of the grand evolutionary schemes of the late nineteenth century, the empiricist trend that emerged was consolidated, at least in Europe. However, the emphasis now was on the description of empirical evidence in terms of artifact “types” and “archaeological cultures,” rather than on past peoples.

By the mid-twentieth century the definition of culture areas had become the principal means by which prehistory was delineated in space and time, producing a mosaic of discrete peoples and cultures. But despite the uncoupling of race and culture, the culture concept carried over many associated ideas about the nature of human groups, in particular their holistic, bounded, and homogeneous character. The normative theories of culture that were employed were based on the idea that within a given group, cultural practices and beliefs tended to conform to prescriptive ideational norms or rules of behavior. Further, these norms were said to be maintained by regular interaction within the group and the transmission of shared cultural norms to subsequent generations through the process of socialization. A culture was therefore regarded as the product of a particular society or ethnic group, and at the same time it was assumed to provide the distinguishing characteristics of that group. Within an archaeological framework such ideas led to the assumption of a fixed and one-to-one relationship between material types and particular past peoples, even if they were no longer referred to as races. Thus, as Ulrich Veit argued in “Ethnic Concepts in German Prehistory” (in Archaeological Approaches to Cultural Identity, S.J. Shennan, ed. [1989]), the term archaeological culture became merely a quasi-ideology-free substitute for the terms race and ethnic group. Peoples of the past still lurked behind the apparently neutral archaeological cultures. Useful summaries of the place of culture-history in the archaeological traditions of various European countries can be found in contributions to Archaeological Theory in Europe (I. Hodder, ed. [1991]). For a discussion of developments in other regions of the world see the contributions to Theory in Archaeology: A World Perspective (P. J. Ucko, ed. [1995]).

Recent Approaches and Debates

During the 1960s and 1970s a concerted shift occurred in archaeological theory and method with the emergence of the “New Archaeology” (later more widely referred to as “processual archaeology”). The normative concept of culture that had dominated traditional archaeology was overturned within New Archaeology. It was argued that culture constitutes an integrated system, made up of differently functioning subsystems such as subsistence, exchange, politics, ideology, and religion. Consequently, it was argued, archaeological remains must be regarded as the product of a variety of past processes,


Page 1089

rather than simply a reflection of ideational norms. Hence any one-to-one link between cultural variation and past peoples (ethnic groups, tribes, races) was broken. Cultural variation could arise from numerous social processes, often linked to functional and adaptive requirements. The identification of cultures became regarded as a preliminary stage in archaeological research—the necessary classification of archaeological “facts” prior to interpretation. However, descriptive historical reconstructions of past cultures and peoples were no longer considered to be the primary objective of archaeological interpretation.

There are a number of exceptions to this general picture, all of which are rooted in a reconceptualization of ethnicity as an aspect of social organization, rather than a passive reflection of normative culture. Work in social anthropology—for instance, Ethnic Groups and Boundaries (F. Barth, ed. [1969]) and Urban Ethnicity (A. Cohen, ed. [1974])—emphasized that the recognition and expression of group identity or ethnicity are social processes usually related to economic and political relationships between groups. Ethnic identity, it was argued, involves the active maintenance of cultural boundaries in the process of social interaction, rather than a passive reflection of cultural norms. Ethnicity thus becomes an aspect of social process and yet another component of the social system (alongside subsistence, economics, politics, religion, and so on) that requires processual analysis. Recent overviews of anthropological approaches to ethnicity are provided by Thomas H. Eriksen in Ethnicity and Nationalism (1993) and by Banks’s Ethnicity: Anthropological Constructions (1996).

Following these developments, two main areas of research can be identified in the archaeological literature of the 1970s and 1980s. The first comprised studies concerned with the relationship between material culture and ethnic symbolism. For instance, on the basis of ethno-archaeological research in Baringo, Kenya, I. Hodder (Symbols in Action [1982]) argued that there is rarely a one-to-one correlation between cultural similarities or differences and ethnic groups. He demonstrated that the kinds of material culture involved in ethnic symbolism can vary between different groups and that the expression of ethnic boundaries may involve a limited range of material culture, even as other material forms and styles may be shared across group boundaries. Others studies include R. Haaland’s research on Sudanese Nubia (Norwegian Archaeological Review 10, 1977), A. Praetzellis and colleagues’ examination of Chinese-American identity (in A. Saski, ed., Living in Cities [1987]), and R. Larick’s analysis of Loikop Sanbura spears (World Archaeology 18, 1986).

The second main area of research concerned the role of ethnicity in the structuring of economic and political relationships. Thus, for instance, Hodder also showed how the maintenance of ethnic boundaries in the Baringo District related to modes of subsistence and control over resources. Drawing on this ethno-archaeological research, he and others attempted to examine similar processes in late–Iron Age Britain (see Blackmore et al. in B.C. Burnham and J. Kingsbury, eds., Space, Hierarchy and Society [1979]). A rather different example is provided by E.M. Brumfiel’s analysis of ethnicity in the aztec state (in E.M. Brumfiel and J.W. Fox, eds., Factional Competition and Political Development in the New World [1994]). State representations of identity, Brumfiel argues, were fashioned to suit the needs of particular political factions. The Aztecs sought to override particularistic ethnic identities within regional elites, but at the same time they promoted derogatory ethnic stereotypes that served to reinforce the superiority of the civil state culture.

These studies clearly situated ethnicity as an active social process, rather than a passive reflection of shared cultural norms. Nevertheless, they perpetuated the idea of ethnic groups as discrete, coherent wholes. Since 1990, however, archaeologists have started to challenge the very existence of ethnic groups in the form of bounded, monolithic, territorially based entities. Instead, it is argued that the construction of ethnicity (and cultural identity in general) is a situational and dynamic process that can take diverse forms in different contexts of social interaction. The material world both informs such processes of identity construction and is used in


Page 1090

the communication of similarity and difference, which ethnicity inevitably entails. Thus, from an archaeological perspective, it cannot be assumed that there is any fixed relationship between particular material types and particular identities. And furthermore, rather than consisting of neat, coherent cultural entities, the resulting pattern is more likely to be a complex web of overlapping styles of material culture relating to the repeated realization and transformation of ethnicity in different social contexts. Examples of such an approach to ethnicity are provided by Stephen Shennan in his introduction to Archaeological Approaches to Cultural Identity (S. J. Shennan, ed. [1989]) and by Siân Jones in Archaeology of Ethnicity (1997). Peter Wells’s analysis entitled “Identity and Material Culture in the Later Prehistory of Europe” (Journal of Archaeological Research 6, 3, 1998) provides a convincing application of such an approach. Other general studies of cultural identity that reach similar conclusions include Julian Thomas’s Time, Culture and Identity (1996) and Andrew Jones’s “Where Eagle’s Dare” (Journal of Material Culture 3, 3, 1998). Studies focusing on the discourses involved in the construction of identity, particularly the role of myth and tradition, are also becoming common; for instance, see Jonathan Hall’s Ethnic Identity in Greek Antiquity (1997).

Conclusions: The Present Past

Recent research focusing on ethnicity in archaeology has overturned many traditional assumptions about the discrete, bounded, and homogeneous nature of cultures and the straightforward link between culture and identity that is central to culture-historical archaeology. But studies focusing on ethnicity still tend to be sporadic. The relationship between cultures and ethnic groups remains a problematic area of archaeological analysis. There is, therefore, a pressing need for further research, at the very least because of the role of archaeological knowledge in the construction of modern ethnic and national identities. Of all the recent developments concerning identity in archaeology, perhaps the most significant in terms of its impact on the discipline as a whole is the concern with the role of archaeology in the construction and legitimation of national identities. The 1980s and 1990s witnessed an increasing body of conferences, symposia, and publications devoted to this topic. (Examples include the contributions to Nationalism and Archaeology in Europe, M. Diaz-Andreu and T.C. Champion, eds. [1996]; Nationalism, Politics and the Practice of Archaeology, P.L. Kohl and C. Fawcett, eds. [1995]; Nationalism and Archaeology, J. Atkinson et al., eds. [1996]; and Philip Kohl’s overview entitled “Nationalism and Archaeology” in Annual Review of Anthropology 27, 1998.) Clearly, traditional approaches to race and ethnicity have enabled history, place, and people to be tied together in an exclusive and monolithic fashion, reinforcing essentialist representations of ethnic and national identity in the present. The challenge for archaeologists is twofold. First, they must recognize the relationship between present constructions of group identity and our interpretations of the past. And second, rather than abandon the study of ethnicity and identity altogether, they must pursue more sophisticated analytical and interpretive approaches in order to ensure that essentialist perspectives are not merely imposed on the past.

Siân Jones

References

Specific references have been included in the preceding text. Here, only overviews, syntheses, or compilations of articles are listed.

For discussions of early approaches to race and ethnicity and their relationship to other developments within the discipline, see K. Sklenár, Archaeology in Central Europe (Leicester, UK: University of Leicester Press, 1983); B. Trigger, A History of Archaeological Thought (Cambridge: Cambridge University Press, 1989); and P. Ucko, ed., Theory in Archaeology: A World Perspective (London: Routledge, 1995).

For overviews of recent research into ethnicity in archaeology, see S. Jones, The Archaeology of Ethnicity (Routledge, 1997); R.H. McGuire, “The Study of Ethnicity in Historical Archaeology,” Journal of Anthropological Archaeology 1 (1982); B. Olsen and Z. Kobylinski, “Ethnicity in Anthropological and Archaeological Research: A Norwegian-Polish Perspective,” Archaeologia Polona 29 (1991), as well as other articles in the same volume; and G. Emberling, “Ethnicity in Complex Societies: Archaeological Perspectives,”


Page 1091

Journal of Archaeological Research 5, 4 (1997).

For studies of the role of archaeology in the construction of colonial and national identities, see B.G. Trigger, “Alternative Archaeologies: Nationalist, Colonialist, Imperialist,” Man 19 (1984); P. Kohl, “Nationalism and Archaeology,” Annual Review of Anthropology 27 (1998); contributions toG.C. Bond and A. Gilliam, eds., Social Construction of the Past: Representation as Power (London and New York: Routledge, 1994); M. Diaz-Andreu and T.C. Champion, eds., Nationalism and Archaeology in Europe (University College, London, 1996); P.L. Kohl and C. Fawcett, eds., Nationalism, Politics and the Practice of Archaeology (Cambridge: Cambridge University Press, 1995); and John A. Atkinson, Iain Banks, and Jerry O’Sullivan, eds., Nationalism and Archaeology (Glasgow: Cruithne Press, 1996).

Ratzel, Friedrich

(1844–1904)

Born in germany and educated at Munich University, Friedrich Ratzel originally studied zoology. After graduating in 1869 he spent six years traveling before returning to Munich to study for a doctorate in geography. He is one of the most important figures in the development of nineteenth-century geography, and he contributed to the development of ethnology as a separate discipline in the German-speaking world.

Friedrich Ratzel

(Science Photo)

Ratzel’s work focused on the influence of the environment on human life and on political geography. He also supported German colonialism, inventing the word lebensraum (“living space”), used later by the Nazis as a means of justifying territorial expansion in the 1920s, 1930s, and 1940s. Ratzel also coined the term “anthropogeography,” which was used during the nineteenth century to distinguish the discipline now known as human geography.

With colleagues fritz graebner, Leo Frobenius, and Wilhelm Schmidt, Ratzel founded the cultural-historical school of anthropology. His concept of a culture area (Kulturkreis) was widely used within both German and American anthropology and in describing cultural regions such as Melanesia and Mesoamerica, becoming one of the common concepts within the discipline. Ratzel taught for most of his life at the University of Leipzig and wrote about diffusion and diffusion routes, another fundamental interest of the cultural-historical school.

Tim Murray

References

Heine-Geldein, R. 1964. “One Hundred Years of Ethnological Theory in the German-Speaking Countries: Some Milestones.” Current Anthropology 5: 407–418.

Ravdonicas, Vladislav I. (1894–1976)

A member of the Communist Party and a theoretician, Vladislav I. Ravdonicas led the movement to create a new Marxist archaeology in the Soviet Union during the 1920s and 1930s. In a paper, “For a Soviet History of Material Culture,” Ravdonicas criticized the theoretical positions of such prominent Russian archaeologists as Aleksandr Miller and vasiliy gorodcov, which in some cases led to their being dismissed and exiled. The State Academy for the History of Material Culture, led by the Stalinist Nicolay Marr, ensured that Ravdonikas’s protégés occupied leading positions within the discipline.


Page 1092

Although this approach to archaeology had dire consequences and many limitations, it also resulted in some interesting interpretations and directions within the discipline. Because Russian archaeologists had to concentrate on how ordinary people lived, they undertook large-scale excavations of settlements, camps, and work sites and therefore collected important data in the areas of Paleolithic and Neolithic houses and settlements in particular.

Tim Murray

See also

Russia

Rawlinson, Sir Henry Creswicke

(1810–1895)

Henry Creswicke Rawlinson was born in England the son of wealthy middle-class parents. He took up a military cadetship in the East India Company in 1827 and while serving in that capacity met the governor of India, Sir John Malcolm, a diplomat and oriental scholar who inspired and encouraged the young Rawlinson’s prodigious interest in languages. In 1839, he was sent to Persia (now iran) to help reorganize the Persian army by raising regiments from frontier tribes in order to prevent the spread of Russian influence toward India. Also in 1839, he helped with the crisis in Afghanistan, becoming a British political agent in Kandahar where he raised Persian cavalry that fought in subsequent battles with the Afghanis.

Henry Creswicke Rawlinson

(Hulton Getty)

Rawlinson continued to study throughout his military career, and his language and leadership abilities were so exceptional that he was appointed to explore unknown areas of the subcontinent, central Asia, and the Middle East. These included Susiana (now southwestern Iran) in 1836, and in 1838 he explored Persian Kurdistan for the Royal Geographic Society, for which he was awarded the society’s gold medal. It was during this trip that he first became interested in cuneiform inscriptions. In 1843, Rawlinson became a political agent for the East India Company in Turkish Arabia, as well as becoming a British consul in Baghdad, and combined his new interests in epigraphy and archaeology with his diplomatic career.

He began to locate and copy, decipher, and translate Persian cuneiform inscriptions and to publish them in the Journal of the Royal Asiatic Society. At the same time that he was working in Iraq and Iran, several other scholars of philology in England and Ireland were endeavoring to decipher cuneiform from the direction of its vowel systems. All of the independent translators, including Rawlinson, were given an undeciphered inscription to test their ability. The results so closely resembled each other that cuneiform was officially recognized as deciphered—an epigraphic triumph similar to that by the great French philologist jean-françois champollion in the field of Egyptian hieroglyphics. But it was Rawlinson’s translations of inscriptions “in the field” that were the most important contribution—and earned him the title of the first successful decipherer of cuneiform.

Rawlinson returned to England in 1849 and was commissioned by the british museum to excavate in Babylonia for the benefit of that institution’s collections. In 1851, Rawlinson was asked by the British Museum to revise the second


Page 1093

half of the early cuneiform texts brought back by sir austen henry layard from nimrud. From this work he published Inscriptions of Assyria and Babylonia (1850) and Outline of the History of Assyria as Collected from the Inscriptions by A.H. Layard (1852). He remained involved with Layard’s collection and oversaw the publication of six volumes of inscriptions between 1861 and 1880.

In 1856, Rawlinson resigned his diplomatic position and returned to England for good to become a member of Parliament. He became a trustee of the British Museum in 1876 and remained one until his death. He continued to be involved in the Royal Asiatic Society and was its president from 1878 to 1881, and he was president of the Royal Geographic Society 1871– 1872 and 1874–1875. Rawlinson helped with the state visits of the shah of Persia in 1873 and 1889 and was a royal commissioner for the Paris Exposition of 1878 and the India and Colonial Exhibition of 1886. He was made a baronet in 1891.

Tim Murray

See also

Mesopotamia

References

Lloyd, S. 1980. Foundations in the Dust: The Story of Mesopotamian Exploration. 2d ed. London: Thames and Hudson

Reinecke, Paul

(1872–1959)

A German pre- and proto-historian and chief curator at the museum in Munich, Paul Reinecke contributed to European archaeology for over fifty years while remaining independent of the influential archaeologist gustaf kossinna and the German cultural-historical school under friedrich ratzel and fritz graebner.

Reinecke’s interests ranged from the Neolithic to Roman provincial archaeology, but he is best known for his studies of and interest in categories of objects, such as metal helmets and fibulae from the late Bronze and early Iron Ages. It was Reinecke who named the later Bronze/early Iron Age period “Halstatt” after the cemetery and mining site excavated in austria on Lake Halstatt. The later Iron Age was named “la tène” after a site in switzerland. Detailed typological analyses of these objects and of funeral rites and rituals of this period enabled him to differentiate between northwestern German and Scandinavian developments and to propose his own southern German Iron Age regional variations.

Tim Murray

See also

Celts; Germany

Reisner, George Andrew

(1867–1942)

George Andrew Reisner was an eminent Egyptologist, a pioneer in the archaeology of nubia and the Sudan, and the organizer of the world’s first archaeological salvage project. He was born in 1867 into a German-American family in Indianapolis, Indiana. A youthful interest in the ancient Near East led him to study Assyriology and Semitic languages at Harvard, where he graduated in 1889 and took a Ph.D. in 1893. He then went abroad for further study in germany, at that time the world center for Near Eastern research. While in Berlin, however, he fell under the spell of the great Egyptologists Adolf Erman and Ludwig Borchardt, who diverted the young American’s interests from the Near East to Egypt. In 1897, he accompanied Borchardt to Egypt and assisted him for two years in the enormous task of cataloging the collections in the Egyptian Museum of Antiquities.

Reisner began fieldwork in 1899 when he led a University of California expedition excavating at Naqa el-Derr in Middle Egypt. In 1903, the expedition transferred its activities to the enormous necropolis of Giza, in the shadow of the Great Pyramids, the area that was the major focus of Reisner’s activities for the rest of his life. When funding from the University of California was discontinued in 1905, Reisner organized the Harvard-Boston Expedition, a joint enterprise of Harvard University and the Boston Museum of Fine Arts, and remained its director for nearly forty years.

The Harvard-Boston Expedition was originally designed to work only in Egypt, but a development in 1907 resulted in a major enlargement of its focus. The first Aswan Dam (now often called the Low Dam) was then under construction


Page 1094

in southern Egypt, and when completed, it was destined to flood nearly 100 miles of the Nile Valley. The threatened region was politically a part of Egypt, but ethnically and historically it was the most northerly part of Nubia (usually called lower Nubia), a land whose culture and history had always been different from those of Egypt. In anticipation of the threatened destruction of archaeological sites, the Egyptian director-general of antiquities persuaded the Egyptian Survey Department to undertake the Archaeological Survey of Nubia and invited Reisner to be its director. It was, in fact, the world’s first major archaeological salvage campaign.

The Archaeological Survey of Nubia was active from 1907 to 1911. Reisner served as its director only in the first season, 1907–1908, but during that time he developed the field methodology that was to be followed in all subsequent seasons as well as by later expeditions in Nubia for almost half a century. The expedition confined its attention almost wholly to cemetery sites, bypassing town sites, because they mostly appeared to be of recent date, and bypassing temples, which were later to be studied by epigraphic specialists. In the excavation of graves, however, Reisner was thorough and systematic. Encountering almost at once the remains of several previously unsuspected Nubian cultures, he developed a chronological sequence for them that has generally stood the test of time, as well as typologies of the various grave and pottery types encountered.

Most important, he introduced for the first time the use of standard recording forms in the field to replace the unsystematic daily diary that was the usual method of documentation among Egyptologists. During the course of a brief return to Harvard in 1908, Reisner gave a course in archaeological field methods, based mainly on his Nubian experiences. It was attended by alfred v. kidder, sylvanus morley, and other budding American archaeologists, who later credited Reisner with teaching them the use of standardized recording procedures.

The directorship of the Archaeological Survey convinced Reisner that a rich and largely unexplored field of investigation was awaiting the archaeologist in Nubia. In 1913, therefore, he began a series of excavations that would eventually encompass nearly all of the most monumental sites in the more southerly portion of Nubia, which then lay within Anglo-Egyptian Sudan. Over a period of twenty years, the Harvard-Boston Expedition excavated the great early Nubian necropolis of Kerma; most of the huge brick fortresses that Egyptian pharaohs had built in Nubia; a complex of Kushite temples at Napata; and all of the royal tombs of the Kushite monarchs and their queens, both at Napata and at Meroe. This work resulted in the development of a chronological framework that is still basic to the understanding of Nubian prehistory and history.

Notwithstanding the monumental importance of his work in Nubia and the Sudan, Reisner’s first love was apparently always Egypt. The Harvard-Boston Expedition ceased its activities in the Sudan after 1932 but continued at Giza until the director’s death a decade later. The Giza excavations were models of excavation methodology and recording for their time, and they furnished the enormously rich Egyptian collections that are now found in the Boston Museum of Fine Arts. The single most spectacular discovery was the tomb of Hetapheres, the mother of Khufu of Great Pyramid fame. Given the amount that was already known about Egyptian archaeology and history, however, Reisner’s overall contribution in this field was not on the same scale was his work in the Sudan, where his name and work still stand preeminent.

Reisner’s fieldwork and his publications exhibit a concern for systematics that was decidedly rare for his time. He developed not only a chronological sequence for the prehistoric Nubian cultures that he had first discovered but also a detailed chronology for all of the seventy-odd rulers of the empire of Kush, and for their queens, based mainly on the typological study of their royal tombs. In Egypt also he worked out the early development of tomb types, again based on seriational methods. Although there have been some subsequent modifications in these schemes, their major outlines remain unchallenged. For each of the culture periods that


Page 1095

he investigated, Reisner also developed formal typologies of pottery and other artifacts. Finally, his introduction of the use of standard grave-recording forms has already been mentioned. He was fond of saying that a well-conducted excavation should be recorded in such a way that future scholars could reconstruct every detail of the conditions found by the original diggers. His British colleague, Herbert Winlock, asserted that Reisner was the greatest excavator of Egyptian antiquities then alive, while walter b. emery went so far as to assert that he was the greatest archaeologist America had ever produced.

Although from 1910 onward Reisner held appointments both as professor of Egyptology at Harvard and as curator of Egyptian Art at the Boston Museum, he was quintessentially a field man. He spent nearly the whole of every year in the Nile Valley, digging in Egypt in the summer and in the Sudan in the winter, and returned only intermittently to give courses at Harvard and to attend to his curatorial duties at the museum. His later years were plagued by poor health and failing eyesight, which eventually forced him to give up his university appointment, but he remained active as director of the Harvard-Boston excavations until the end of his life. He died in his field camp on the Giza Plateau on 6 June 1942.

Because of his almost single-minded dedication to fieldwork, Reisner published final reports on only a few of his excavations. After his death, final reports on most of his Sudan excavations were published by his longtime assistant and colleague, Dows Dunham, and William Kelly Simpson published individual reports on many of the Giza tombs.

William Y. Adams

See also

Africa, Sudanic Kingdoms; Egypt: Dynastic; Egypt: Predynastic

References

Dunham, D. 1958. The Egyptian Department and its Excavations. Boston: Museum of Fine Arts.

Wilson, J.A. 1964. Signs and Wonders upon Pharaoh. Chicago: University of Chicago Press.

Remote Sensing

Remote sensing has been defined as the science and art of obtaining information about an object, area, or phenomenon through the analysis of data procured by indirect means. In other words, information is obtained by the use of a device that is not in direct contact with the subject under investigation. In the broadest sense, different techniques can be considered as remote sensing. These range from subsurface sensing methods, such as ground-penetrating radar, seismometer, and soil resistivity, to the analysis and interpretation of the electromagnetic energy radiated from the surface of the earth, recorded on air- and spaceborne platforms in the form of aerial photography, and satellite and radar imagery. This article deals only with the latter forms.

Basic Principles of Electromagnetic Energy

In simple terms, electromagnetic energy is the energy that is emitted or reflected from all objects. The emission of this energy is picked up by special airborne or spaceborne sensors and is processed in photographic or digital form. In reality, only the sun emits strong enough electromagnetic energy to be picked up by the sensors; the remaining objects on the earth’s surface will reflect the energy they receive from the sun. Visible light is the most common form of electromagnetic energy, but other familiar forms of electromagnetic energy are heat, ultraviolet rays, radio waves, microwaves, and X-rays.

Electromagnetic energy radiates in waves that travel in harmonic sinusoidal movements. The length of the waves varies, and in the process gives place to a range of wavelength variation known as the electromagnetic spectrum. The part of this spectrum that we are more familiar with is the optical wavelength, which is divided into several bands for remote sensing purposes. The visible light that can be perceived by the human eye forms a fraction of the optical wavelengths. It comprises the blue, green, and red bands with a wavelength range that goes from about 0.4 to 0.5 μm, 0.5 to 0.6 μm, and 0.6 to 0.7 μm, respectively. Outside the visible range adjoining the blue band is the ultraviolet band (UV), which has a wavelength


Page 1096

ranging from 0.3 to 0.4 μm. On the other end, following the red band, are three different categories of infrared (IR) waves: near-IR (.07–1.3 μm), mid-IR (1.3–3 μm), and thermal-IR (less than 3 μm).

The still-enigmatic Nazca geoglyphs in Peru were not discovered until the 1920s, when planes began to fly over the desert; the glyphs, often over 100 meters in diameter, are visible only from the air.

(Marilyn Bridges/Corbis)

Length of wave is of prime importance in remote sensing because it will determine the type of interaction that electromagnetic energy will have with the objects sensed from the earth’s surface. For example, the blue band is able to penetrate water bodies; thus it is particularly useful in coastal mapping. The red band is useful for sensing chlorophyll absorption and, hence, in differentiating vegetation cover from nonvegetation, including cultural features, while the near-IR has proved useful for determining vegetation types.

On the other side of the spectrum, we have the microwave radiation of electromagnetic energy, which consists of radio waves that range from 1 millimeter to 1 meter in length, and it cannot be recorded by standard optical means but it can be recorded by special radar. Radar is the acronym for radio detection and ranging, and as its name suggests, it uses radio waves to detect the presence of objects and determine their position. Radar imagery, then, is rather different from aerial photography or satellite imagery. The latter are passive sensors that depend on the sun as the source of electromagnetic energy and can therefore use only the visible and infrared wavelengths of the spectrum to create images. Radar is an active sensor that emits its own electromagnetic energy in the form of radio waves to create images.

Aerial Photography

Remote sensing in the form of aerial photographs has been used in archaeology since at least the early 1900s. J. Capper is credited with having taken the first photographs of an archaeological site, Stonehenge, from a hot air balloon in 1906. These photographs, however, were more a novelty than a conscious archaeological venture. The first conscious use of aerial photography for archaeological purposes was in 1913 when Sir Henry Wellcome took photographs of his excavations in the Sudan using a


Page 1097

box kite. And between 1919 and 1921, there occurred the first systematic application of aerial photography by European and American archaeologists, working in mesopotamia and the Cahokia Mounds, Illinois, respectively.

Since many archaeological sites leave no traces detectable at ground level but can produce distinctive soil patterns that are easily discernible from the air, archaeologists saw the clear advantages that aerial photography offered and readily embraced this new tool. The decade of the 1920s witnessed a boom in the use of aerial photography in archaeology. In 1925, Poidebard traced ancient caravan routes that led to Roman fortifications in Syria, and alfred kidder and Charles Lindbergh photographed a series of archaeological sites while flying over the Yucatán Peninsula and the American Southwest.

The onset of World War II in Europe not only did not stop the use of aerial photography, it virtually furthered its development. For obvious reasons, aerial photography was perfected during this period, both by technological innovations in aircraft and cameras and by further developments in its interpretative principles. In this process archaeologists played a leading role; some, such as glyn daniel, were even recruited by the military as photo interpreters.

The success of these early ventures and the developments in the technique that followed World War II secured a place for aerial photography in archaeology. However, the differences between the European and North American academic traditions, along with differences in the nature of the archaeological sites per se, resulted in very distinct approaches in the use of this new method of archaeological survey. European archaeologists were more concerned with a classical-historical approach and centered their efforts on site detection. North American archaeologists, on the other hand, who by this time had been greatly influenced by julian steward’s cultural-environmental approach, put the emphasis on more regional approaches.

These theoretical orientations had an important effect on the preferred method of aerial photography that was adopted. In Europe, where the main interest was the architectural characteristics of spectacular sites, oblique photography was favored because of the better perspective that it produced. This method assisted European archaeologists in the discovery of thousands of sites throughout the countryside. In the Americas, where archaeologists put greater emphasis on anthropological issues such as subsistence activities, vertical photography was the preferred method because it facilitated regional mapping in which the location of archaeological sites was considered in relation to resource areas. Examples of this type of project are Ralph Solecki’s 1952 Missouri River survey and gordon willey’s 1953 seminal settlement pattern study of the virú valley in peru.

But interpreting aerial photography to locate sites and/or resource areas is just the initial stage in archaeological research. Regardless of the method applied—oblique or vertical photography—the archaeologists’ final intent is to map the features that are of relevance to their research. The application of reliable methods to measure the observed features with the intent of producing a map is a subject covered by photogrammetry. Through the application of the principles of photogrammetry, the photo interpreter can quantify—in terms of location and extent—the interpreted features on the surface of the earth. Thus, the quantification process complements the information obtained by the initial interpretation and is geared toward identifying what features are present in the photograph, where they are on the ground, and over what areal extent.

With the advent of more sophisticated methods of remote sensing, such as satellite and radar imagery, the new developments in aerial photography technology have centered more on photogrammetry computer applications, image enhancing, and digital photography. Nevertheless, because of its lower cost, greater scale, and extensive coverage, the traditional black-and-white aerial photography still remains a favored methodological tool in archaeological research.

Satellite and Radar Imagery

Remote sensing from space has its origins with the development of the first meteorological satellites, which in 1960 transmitted back to earth the first coarse images of the earth’s surface


Page 1098

along with cloud patterns. Throughout the 1960s, when the Mercury, Gemini, and Apollo space programs were launched by the U.S. National Aeronautics and Space Administration (NASA), thousands of photographs of the earth’s surface were taken from space. The level of technological sophistication of the cameras used increased through time, and in 1969, during the Apollo 9 space mission, the first multispectral photographs of the earth’s surface were taken. The clear advantages that the use of space imagery offered to monitoring the earth’s natural resources encouraged NASA and the U.S. Department of the Interior to create a spatial observations program for that purpose, and in 1967, the Earth Resources Technology Satellites (ERTS) international program began. This space program would successfully launch into the earth’s orbit the first unmanned satellites, which we now know as the Landsat series.

These developments, however, also took place in the midst of the cold war, and when the need to monitor the Soviet bloc’s movements became apparent after the Cuban missile crisis in the early 1960s, high-resolution spy satellites were sent into the earth’s orbit to keep track of any military buildup. Nevertheless, civilian-run programs represent the more important suppliers of satellite imagery. Along with the Landsat series, other important satellite series are the NOAA and GEO series along with the French SPOT satellites.

Information about earth’s resources is also being obtained at an increasing rate from sensors that operate at the microwave level, that is, from radar sensors. Radar imagery can be produced from airborne or spaceborne platforms, and several series of the latter have been in operation since the late 1970s. These are the shuttle-imaging radar (SIR) A, B, and C series launched by the United States, and the Almaz-1, ERS-1, JERS-1, and Radarsat systems launched by the former Soviet Union, the European Space Agency, Japan, and Canada, respectively.

NASA has grown aware of the value that remotely sensed data may have to social scientists and has made great efforts to establish a reach-out program. More and more satellite and radar imagery has been declassified and made available to civilian researchers, and archaeologists have used Landsat images to trace ancient levee systems in Mesopotamia, map prehistoric roads in the chaco canyon in New Mexico, and detect 2,500-year-old footpaths in the Arenal region of costa rica. So far, the most successful application of satellite and radar imagery in archaeological research has taken place in mesoamerica, where the analysis of Landsat and radar images has resulted in the discovery of an extensive network of prehistoric farm fields and settlements on the Yucatán Peninsula and the discovery of “lost” cities and a complex network of causeways and platforms in the Maya lowlands. Radar imagery has also assisted archaeologists in the detection of previously unseen structures in Angkor, cambodia.

Satellite imagery, however, has some disadvantages that may constrain its applicability in archaeology. First, the spaceborne optic sensors carried in the Landsat, SPOT, and NOAA satellites depend on solar radiation to image, for instance, daylight. Second, because of the wavelength of the optical part of the electromagnetic spectrum, atmospheric phenomena like cloud formations, smoke, dust, and fog and vegetation cover represent actual barriers that prevent the sensors from distinguishing cultural features that may be underneath. Third, the level of ground resolution varies significantly depending on the sensor used by the satellite systems. The Landsat series, for example, can go from 240, 120, 80, 30, to 15 meters; SPOT satellites have a ground resolution of 10 to 20 meters; and the NOAA series has a ground resolution of 1.1 kilometer. These characteristics may pose a problem depending on the type of features the archaeologist is interested in detecting and the availability of the images.

From this perspective, radar imagery has several advantages over satellite imagery. First, because they are active sensors, they provide their own illumination (the radar pulses), which means that, unlike optical sensors, they can image any time of day or night regardless of sun illumination. Second, because microwaves—the wavelength in which radar operates—are much longer, they can penetrate cloud cover, fog,


Page 1099

dust, smoke, and even tree canopy and soil and thus provide images for targets that cannot be seen with the other platforms.

These characteristics have proved to be of great value not only for the detection of archaeological features situated underneath a tree canopy or other covering but also for the detection of subsurface archaeological features. One SIR-A radar image made over the Sahara revealed a prehistoric river system located between one and four meters beneath the sand. Subsequent excavation yielded human artifacts dating back to the Paleolithic period and other archaeological data that indicated a moister environment.

The complex nature of the archaeological data, comprising cultural and environmental elements, requires archaeologists to take advantage of all the available methodological tools. With the changing emphasis in archaeological research, which has shifted from site-oriented problems to more-regional approaches, the adoption of remote sensing along with other new technologies such as geographic information systems makes perfect sense. Although still in its early stages, remote sensing provides an excellent means of gathering data that describe the biophysical context where human groups developed. The growing access to affordable computer power along with the increasing availability of satellite and radar images will soon consolidate the position of remote sensing as an essential component of the archaeologist’s tool kit.

Armando Anaya Hernández

See also

Crawford, O. G. S.; United States of America, Prehistoric Archaeology

References

Ebert, J.I. 1984. “5 Remote Sensing Applications in Archaeology.” In Advances in Archaeological Method and Theory 7:293–362. Ed. Michael B Schiffer. New York: Academic Press.

Lillesand, T. M., and R.W. Kiefer. 1991. Remote Sensing and Image Interpretation. 3d ed. New York: John Wiley and Sons.

Liverman, D., E.F. Moran, R.R. Rindfuss, and P.C. Stern. 1998. People and Pixels. Washington, DC: National Academy Press.

Rock Art

The study of rock art in all its various forms has no specific point of origin. Indeed, rock art was never really “discovered” at all with the obvious exceptions of caves blocked since the Ice Age, sites buried by deposits (which had to be excavated), and areas no longer frequented by humans (deep jungle, remote desert). Local people always knew the rock art was there, often believing it to be the work of devils, evil spirits, sorcerers, or fairies, and would sometimes point it out to visiting explorers or scholars. Most early “scholarly discoveries” of rock art came about accidentally as traveling missionaries or explorers reported on anything of interest that they encountered.

It was not until the late ninteenth or early twentieth century that systematic searches for rock art began. Naturally, early reports had no concept of the art’s age (even today, most rock art remains undated) since archaeology had not yet become an established discipline and there was as yet no idea of the antiquity of humankind or of the very concept of prehistory.

It seems that it was the Chinese who were the pioneers, since the earliest known written reports of rock art are to be found in Han Fei Zi, a book written 2,300 years ago by the philosopher Han Fei (280–233 b.c.). In the fifth century a.d., Li Daoyuan, a geographer of the northern Wei dynasty (a.d. 386–534), wrote a famous geography book called Shui jing zhu (Notes on the Systems of Rivers), which consists mostly of his personal experiences and describes places he had seen. He mentions a score of places with rock art in about half of china’s provinces and states that he had also heard of rock art in India and Pakistan. The book also describes techniques (painting and engraving) and subjects (tigers, horses, goats, and chickens as well as divinities and masks, footprints, and hoofprints).

The earliest known reference to rock art in Europe occurred 1,000 years after Li Daoyuan’s book when, in 1458, Calixtus III, one of the Borgia popes from Valencia, forbade the Spanish to carry out cult ceremonies in a cave with horse pictures—presumably a decorated cave of Ice Age date—showing the persistence of beliefs


Page 1100

attached to prehistoric images. Only two years later, one traveler, Pierre de Montfort, wrote a letter to his wife that mentioned the Vallée des Merveilles in the Alps as “an infernal place with figures of devils and a thousand demons carved everywhere on rocks.” In the sixteenth century, Onorato Lorenzo, a priest from the same region wrote a large unpublished manuscript called “Accademio dei Giordani di Belvedere” that contained information obtained from shepherds, and this manuscript mentions the “Meraviglie” and provides a long list of rock-art motifs and subjects.

The earliest known documentation of rock carvings in Europe occurred in sweden when some seventeenth-century drawings of petroglyphs at Backa Brastad near tanum, Bohuslän (at that time part of Norway, itself linked to denmark) were made by Peder Alfssön, a schoolmaster from Kristiania (Oslo), and sent to one ole worm, the king of Denmark’s doctor. Worm, a renowned polymath and founder of museums, had sent out questionnaires to educated people in the provinces, mainly priests, asking them to notice the location, setting, and dimensions of ancient monuments and, if possible, to make drawings, investigate how the monuments were constructed, and ascertain what the local people said or believed about them. Alfssön produced freehand wash drawings and accompanying text, which, amazingly, still survive in Copenhagen, having escaped several wars and great fires (they remained forgotten until published as small copperplate engravings by P.F. Suhm in 1784). It is not known exactly when the drawings were made, but they were made a part of the Copenhagen archives in 1627, which makes them the oldest known drawings of rock art in the world.

Alas, Worm made no mention of rock art in his 1643 book on ancient Denmark, and Alfssön, of course, had no inkling of the art’s antiquity. The latter believed that the carvings—including a large human figure subsequently nicknamed Skomakeren (“the shoemaker”)—were medieval graffiti by apprentice stonemasons working on the construction of a church in the vicinity. It was only in the eighteenth century that scholars came to realize that such carvings were very old, though at first it was believed they depicted historical events such as battles between Viking ships.

In the Alps, a French historian, Abbé Pietro Gioffredo, wrote Storia delle Alpi Marittime (ca. 1650) and based his somewhat fanciful account of the Vallée des Merveilles on Onorato Lorenzo: “Various stones of all colours, flat and smooth, decorated with engravings of a thousand imaginary subjects, representing quadrupeds, birds, fish, agricultural or military mechanical instruments dating from several centuries, and… the authors of such merry jokes were shepherds trying to avoid boredom.”

In russia, petroglyphs (pissanye kamni, or “written stones”) were mentioned in the notes made by travelers, ambassadors, and merchants during the seventeenth and eighteenth centuries. For example, a Moldavian prince, Nikolai Milesku Spafarii, an ambassador for Czar Alexei Romanov, traveled through Siberia to China in 1675 and mentioned petroglyphs in the Yenisey Valley in his travel notes. Tomskaya Pisanitsa in Siberia was described in a Russian chronicle of the seventeenth century as a big stone with the images of animals, birds and people, and in 1692, the Dutch traveler and scientist Nicolaas Witsen, a friend of Peter the Great, published a book Nord und Ost Tartaray (North and East Tartary) in Amsterdam (2d ed., 1705). In effect, that work was the first Siberian encyclopedia, and it contained descriptions of “ancient paintings,” including rock pictures on the River Irbit in the Ural Mountains.

Developments in the New World

The major development of the sixteenth century occurred in the New World where “inscriptions” of various kinds were spotted, and sometimes described and illustrated, by conquering Europeans exploring the interior of Brazil. During the first centuries of the conquest, members of various religious orders also penetrated the interior of Amazonia. The earliest known information on rock art in this area is attributed to Ambrósio Fernandes Brandão, who, in 1598, recorded the existence of rock engravings in the present state of Paraíba on the Araçai River. In 1618, Brandão published drawings of motifs in


Page 1101

Brazilian petroglyphs in his Diálogos das Grandezas do Brasil, probably the world’s earliest known reproductions of rock art.

Also during the sixteenth century, some Spanish missionaries in Latin America realized that certain rock art sites were religious in nature and remained sacred to the native population: for example, a late-sixteenth- or early-seventeenth-century document from mexico, written by Padre Andrés Pérez de Ribas, mentions that a cleric in the northern part of Sinaloa saw a native stop in front of a sculptured stone decorated with some crude figures and make some demonstrations of reverence. Consequently, the clerics either destroyed such images or engraved crosses in high or prominent places at the sites to demonstrate the superiority of Christianity. In some cases, they actually superimposed crosses on the rock art, for example, at Peña Escrita in the Andean zone of Santa Cruz, Bolivia.

The earliest mention of rock art in Mexico is in the sixteenth-century book Monarquía Indiana by Juan de Torquemada, who linked examples of rock art with the chief toltec and aztec god, Quetzalcoatl: “Quetzalcoatl arrived at another place, a hill near the village of Tlalnepantla, two leagues from this city of México, where he sat down on a stone, and placed his hands on it, and left their imprint there, of which traces can still be seen today… and at present it is called Temacpalco, which means, in the palm of the hand.”

The first investigations of Bolivian rock art began early in the colonial period. The priest Alonso Ramos Gavilán, in his book Historia de Nuestra Señora de Copacabana (1621), mentioned four rock art sites. In three of them, the Spanish found engraved “footprints” in the rock, but instead of attributing them to Quetzalcoatl, as in Mexico, they assumed them to be the traces of a Christian saint—an idea that fit their theory that there had been a Christian missionary in the Andes in pre-Columbian times. Some of them believed the missionary to have been St. Thomas, who was said to have preached on the South American continent and to have left his footprints when he moved on. The fourth site was described as having “letters written on a rock”—early explorers often saw rock art as ancient writing.

In a document of 1615, Padre Rodrigo de Cabredo wrote to the padre general telling of a legend that circulated in the area of the bay of Banderas in the southwestern part of the state of Nayarit, Mexico: On a crag of a sierra here “there is sculpted a most devout Christ, and below it some lines of ancient characters; and the letters… contained many little dots, and must be Hebrew.… [I]n these mountains can be seen a little crag on which, in the manner of a ladder, there are imprinted the tracks of this saintly man [i.e., a preacher called Matias or Mateo].”

A. de Calancha, in Crónica moralizada de la Orden de San Agustin en el Perú (1638), published a drawing of petroglyphs on a rock at Calango, near Lima, including a footprint that he believed was that of a saint and other motifs that he saw as keys, an anchor, and letters. He reported that because the stone was still the object of superstitious worship on the part of the Indians, Hispanic visitors had the figures ground down and a cross placed at the head of the rock. De Calancha felt that this was enough to eliminate any superstition and that the perpetrators were wrong to “erase a footprint that was so worthy of veneration, but perhaps it was an impulse from heaven.”

In 1695, a remarkable book appeared in Amsterdam, Adriaan van Berkel’s Amerikaansche Voyagien, behelzende een Reis na Rio de Berbice etc., which refers to an Indian tribe in Guyana called the Acquewyen (Akawai): the book describes near their trading place many cliffs upon which can still be seen the marks of the Spaniards who first discovered the coast and penetrated the river. Once again, therefore, petroglyphs were explained as being marks by people from the Old World.

The first reports also emerged from North America at this time. In 1673 a Jesuit father, Jacques Marquette, who was exploring the upper Mississippi River in the United States, noted in his journal hideous, painted winged monsters high on a cliff near Alton in modern state of Illinois. Unfortunately, Marquette’s original drawing of the figure was lost when his canoe capsized on the St. Lawrence River as he was returning from the Mississippi area. Other discoveries


Page 1102

soon followed: on the east bank of the Taunton River in Massachusetts, the first drawing of Native American petroglyphs on Dighton Rock (a large rock covered with deeply incised abstract designs and highly stylized human figures) were made by colonists in 1680—although the markings have been attributed by some people on the fringe of archaeology to Norsemen, Phoenicians, Scythians, and Portuguese explorers. The pictograph site of La Roche-à-l’Oiseau on the Outaouais River in quebec was mentioned in 1686 in connection with Indians throwing down offerings of tobacco when they passed close to the rock.

The Age of Enlightenment

In the eighteenth century, a time when so many fields of inquiry began to be transformed into serious topics of study, a more profound and sustained interest began, and rock art was reported on two more continents. As yet, however, serious study developed very sporadically and slowly.

For instance, in Ireland, Newgrange and the other decorated tombs were frequently described and illustrated in the eighteenth and nineteenth centuries, and “rude carvings” at Killin, County Louth, were reported by Wright in 1758. Regarding Scandinavian rock art, a letter from a superintendent of the Swedish-Norwegian border written in 1751 mentions carvings in Bohuslän: “In the parish of Tanum, not far from the sea, I have also visited a sloping rock, where a man with spear in his hand is cut, and about whom is said that a Scottish commander had been killed in his flight during a military campaign and that the position of his dead body was reproduced in the rock.” The letter’s plea for an inventory to be started in the parish fell on deaf ears.

Also in the mid-eighteenth century, the great cairn of Kivik in Skane, southern Sweden, was discovered, and the carved figures on the stone slabs of its central cist were drawn in very professional fashion by Carl Gustaf Hilfeling, an antiquarian who specialized in depiction and description. The much-traveled Hilfeling also visited Bohuslän, and his travel books published after 1792 include several drawings of monuments and rock carvings in that region. He produced measured drawings done to scale, not freehand sketches, and his pictures are full of comments on size, distance, and location. Unfortunately, he had a tendency to see nonexistent runic inscriptions on some rocks.

In 1719, Czar Peter the Great sent a young doctor and naturalist, Daniel-Gotlieb Messerschmidt, to lead a scientific expedition to study the nature and population of Siberia. In Tobolsk, Messerschmidt met Philip Johann Tabbert von Strahlenberg, a Swedish officer who was a prisoner in Siberian exile, and together they carried out the first scientific excavations in the region. In 1722, Messerschmidt made a drawing of a rock with symbols, images of animals, and a man. He also discovered runic inscriptions on rocks that were determined to be old Turkic in 1893; earlier, they conjured up romantic ideas about Vikings and Germans and led Messerschmidt to investigate ancient rock images more closely and make copies of them.

In his diary entry for 23 February 1722, he reported that by the Yenisey River, not far from the village of Birjusa, near Krasnoyarsk, there were all kinds of “characters” and figures, written in red, to which the locals ascribed all kinds of meanings because the motifs were quite high above the river on smooth, steep rocks so the locals could not understand how people could have made them there. He also noted that the locals called them pisannyj kamen. On 18 August of the same year, Messerschmidt saw numerous Scythian graves bearing stones covered with figures, some of which he published as drawings. His diary entry for 26 September mentions that at the Gordovaja stena he once again saw characters and figures about eight and a half meters above the river level that were made with a crimson and indelible color.

In 1730, liberated and back home in Sweden, von Strahlenberg published a book (Das Nord- und Östliche Theil von Europa und Asia), the first scientific publication about the archaeological monuments of the Yenisey region (Siberia), including petroglyphs. Other expeditions to Siberia followed, and these also examined the archaeology and rock art of the region. For example, the historian Gerhard-Friedrich Mueller


Page 1103

produced a book in 1750 in Russian (Opisanie Sibirskogo carstva) in which he refuted the supposition that these ancient rock drawings could be taken as a special form of writing. In this work, which was later also published in German, he published sketches of some figures.

Further Work in the New World

Discoveries of rock art continued to be made in the Americas. In 1711, Father Eusebio Kino described and mapped “the painted rocks”—actually engravings—near Gila Bend, Arizona. In Quebec, the Nisula site on Lac de la Cassette was mentioned on Father Pierre-Michel Laure’s maps, drawn between 1731 and 1733 during the French regime in Canada and showing the so-called Domaine du Roy in Nouvelle france, where it says “Pepéchapissinagan [the stone thing on which there are paintings] naturally painted figures can be seen on the rock.” Heads, or faces, carved at the foot of the great falls on the Connecticut River in the village of Bellows, Vermont, have been commented on by travelers and researchers since 1789, the petroglyphs being described variously as Indian chiefs, families, symbols of male authority, memorials of noteworthy events, idle artwork, and the work of shamans recording vision experiences.

In the eighteenth century, a Jesuit missionary called Schabel visited Pedrazza, Venezuela, and thought the petroglyphs there to be engraved by “angelic hands.” Alexander von Humboldt himself saw many petroglyphs during his travels through South America at the end of the century, and he put forward some interpretations of petroglyphs in the Orinoco region. Father Pedor Lozano, in about 1730 to 1760, interpreted the abundant engravings and paintings of colombia, brazil, Paraguay, and peru as tracing the itinerary of St. Thomas, with all footprints being attributed to the saint as usual (conversely, red handprints were often attributed to the devil in Latin America). But Filippo Salvadore Gilii, another Jesuit missionary in Venezuela, reported in 1781 that, according to the Tamanaco Indians, rock inscriptions there had been made by the creator-god Amalivaca.

There was a great deal of activity in Mexico in the eighteenth century. For example, a 1792 compilation commissioned by the Spanish viceroy of New Spain, Conde Revilla Gigedo, contained a natural history of Baja California that was attributed tentatively to the Jesuit Juan Bautista Mugazábal, who died in 1761. If correct, the compilation would be the oldest known reference to rock art on the peninsula, and it describes a clear attempt to obtain relevant ethnographic information:

In all of civilized California, from south to north, and particularly in the caves and smooth cliffs, rustic paintings can be seen. Notwithstanding their disproportion and lack of art, there can be easily distinguished the likenesses of men, fish, bows and arrows, and diversely assembled lines in the fashion of written characters. The colours of these paintings are four: yellow, red, green and black. The majority of the images are painted in very high places, and from this, some infer that there is truth in the constant tradition of giants among the ancient Californians.… It has been impossible to ascertain what these figures, lines and characters mean, despite extensive questioning of the California Indians. The only thing which has been determined from what they say, is that they are from their ancestors, and that they have absolutely no knowledge of their significance.

An eighteenth-century Jesuit missionary, the Spaniard Miguel del Barco, wrote hundreds of pages about California that were not published until 1972 by Miguel Leon-Portilla in Historia natural y crónica de la Antigua California. This account contains an extended reference to the great murals of Baja California, and it quotes Joseph Mariano Rothea, a missionary at San Ignacio from 1759 until 1768:

I happened to investigate several painted caves.… one would be about 30 to 35 feet long, about 16 feet wide.… From top to bottom it was all painted with various figures of men, women, and animals.… The colours were the same that are found in the volcanoes of the Tres Virgenes: green, black, yellow and flesh-coloured. The durability of these colours seemed notable to me; being there on the exposed rock in the inclemencies of sun and water where they are no doubt struck by rain, strong


Page 1104

wind or water that filters through these same rocks from the hill above, with all this, after much time, they remain highly visible.… Without scaffolds or other implements suitable for the purpose, only giant men would have been able to paint at so much height.

Hence, the Cochimí, the local people, had legends disassociating them and their ancestors from the painters, and the missionaries thought the paintings impressively old. Del Barco also wrote:

The people of this land say that the giants were so large that, when they painted the ceiling of a cave, they lay on their backs on the ground and that even thus they were able to paint the highest part. An enormous fable that, for its verification, would necessitate those men to have a height of at least thirty feet, unless we imagine extremely long paint brushes in their hands!… It is simpler to persuade oneself that, for this work, they found and conveyed to the cave, or caves, some wood with which to form a scaffold.

Africa and Australia

The eighteenth century also saw the first discoveries of rock art in africa. The earliest reference is from 1721, when an ecclesiastic in the Portuguese colony of Mozambique mentioned paintings of animals on rocks in a report to the Royal Academy of History in Lisbon. In 1752, explorer Domingo van de Walle de Cervellón reported engravings in the cave of Belmaco on Las Palmas in the Canary Islands. These meandering pecked motifs were considered to be mere doodles, produced by chance or the imagination of the ancient barbarians. That same year, explorers led by Ensign August Frederick Beutler, who were more than 200 miles from their Capetown base, noticed rock paintings in the valley of the Great Fish River in the Eastern Cape, which they recognized to be the work of “the little Chinese” (bushmen).

The first known copies of rock art in the region were made in 1777–1778 by an expedition to the Sneeuwbergen (“snowy mountains”) of the Eastern Cape led by Governor Joachim van Plettenberg. The copies were made by Colonel Robert Jacob Gordon and his draftsman servant Johannes Schumacher—the latter had already copied probable petroglyphs or rock paintings (he called them teekeningen) in 1776 on an expedition to the western area area of the Cape that had been led by H. Swellenberg. In 1790–1791, on an expedition led by Grosvenor, Jacob van Reenen noted in his diary that “on a rocky cliff the Bushmen had made a great many paintings or representations of wildebeeste, very natural, and also of a soldier with a grenadier’s cap.”

The French traveler Le Vaillant published a book on South Africa at this time in which he dismissed the bushman paintings as “caricatures” and said of pictures in a cave in the Eastern Cape, “the Dutchmen believe them to be a century or two old and allege that the Bushmen worship them, but though it is quite possible, there is no evidence to show it.”

One of the first people who made an attempt to understand the rock art of southern Africa was Sir John Barrow, who was excited to see rock paintings on his journeys through Cape Colony and beyond in 1797 and 1798. He was filled with wonder that they could have been produced by people described by one writer in 1731 as “troops of abandon’d Wretches” lacking laws, fixed abodes, and religion: “In the course of travelling, I had frequently heard the peasantry mention the drawings in the mountains behind the Sneuwberg made by the Boujesmans; but I took it for granted they were caricatures only, similar to those on the doors and walls of uninhabited buildings, the works of idle boys; and it was no disagreeable disappointment to find them very much the reverse.”

The art’s beauty made him think that the San (bushmen) had been rendered “more savage” by the conduct of the European settlers. He was especially interested in the aesthetic aspects of the art, which he assumed was indeed “art” in the European sense. On inquiring about their age, he was told that some paintings were known to be new while others had been present since the first settlement of this part of the colony.

The other new continent whose rock art was “discovered” in this period was australia. There had been a report in 1678 by J. Keyts, a Dutch trader, of rock paintings on a cliff face in Speelmans Bay, western New Guinea (Irian Jaya), but


Page 1105

it was ignored at the time. European discoveries in Australia began during the first months of colonization in 1788 and continued sporadically over the next century as explorers and pioneers pushed further into the country. At first, very few sites were discovered or documented, and the colonizers made little effort to inquire about the meaning of motifs and designs. The art was considered to be childish attempts by primitive people to produce paintings and radically inferior to the European art of the period.

A San (bushman) in South Africa standing by an example of ancient rock art

(South African Tourist Board)

The first known European discovery of Australian rock art was made in Bantry Bay, near Sydney, by Governor Arthur Phillip, the commander of the First Fleet and of the first settlement at Port Jackson, in 1788, when he led short expeditions into the surrounding area. The expedition surgeon’s journal describes how, on 16 April 1788, “We saw… some proofs of their ingenuity in various figures cut on the smooth surfaces of some large stones. They consisted chiefly of representations of themselves in different attitudes, of their canoes, of several sorts of fish and animals; and considering the rudeness of the instruments with which the figures must have been executed, they seemed to exhibit tolerably strong likenesses.”

In his first dispatch of 15 May 1788 to Lord Sydney, Phillip wrote: “In Botany Bay, Port Jackson and Broken Bay we frequently saw the figures of men, shields, and fish roughly cut on the rocks; and on the top of a mountain I saw the figure of a man in the attitude they put themselves in when they are going to dance, which was much better done than I had seen before, and the figure of a large lizard was sufficiently well executed to satisfy every one what animal was meant.”

The Nineteenth Century

By the end of the eighteenth century, therefore, prehistoric rock art was being noticed and even copied with increasing frequency, though no great accuracy. In the next century, a turning point was to be reached, not only in numbers of discoveries but also in the realization that some of the art was of great antiquity. Just as archaeology became established by the mid-nineteenth century, when the great antiquity of humankind


Page 1106

and the concept of prehistory were accepted, so, too, did the study of rock art gradually begin to grow more widespread, more systematic, and better documented.

In Australia, discoveries multiplied in different areas. It was Matthew Flinders, a British navigator and explorer, who, while exploring and mapping the coastline, made the first discovery of rock shelters with paintings and stencils—on Chasm Island near Arnhem Land on the coast of Northern Territory—on 14 January 1803 during the first circumnavigation of the continent. His account describes the location, identifies some figures, considers the materials used, and even attempts an ethnographic interpretation with generalized meaning.

Some eighteen years later, Allan Cunningham made further discoveries on Clack Island, off Queensland, which he compared to those of Flinders. On 22 June 1821, Cunningham found a major collection of rock paintings, the first in Queensland. Flinders’s images had been produced with a burned stick, “but this performance, exceeding a hundred and fifty figures… appears at least to be one step nearer refinement than those simply executed with a piece of charred wood.”

Tasmania was next. On 4 September 1830, George Augustus Robinson, protector of the aborigines in Tasmania and Victoria, found an engraved circle surrounded with dots on the island’s northwestern coast. Three years later, in the same region, he “saw large circles cut on the face of rocks done by natives. Some of them were a foot and eighteen inches in diameter.”

The first Wandjina galleries of the Kimberley region in northern Western Australia were seen by the British explorer George Grey on 26 March 1838: “On looking over some bushes, at the sandstone rocks which were above us, I suddenly saw from one of them a most extraordinary large figure peering down upon me. Upon examination this proved to be a drawing at the entrance to a cave, which, on entering, I found to contain besides, many remarkable paintings.” Although Grey interpreted the patterns on the figure’s “halo” as an oriental script in his journals of two expeditions of discovery in northwestern and western Australia (1841), he was a true pioneer in that he made a great effort to produce detailed descriptions, measurements, and colored sketches of some panels at the site over the next few days.

In 1891, the explorer Joseph Bradshaw found an entirely different kind of rock art in the Kimberley area, the delicately painted figures that were to become known as “Bradshaws”: “numerous aboriginal paintings which appeared to be of great antiquity, and I do not attribute them to the presentations of the Black race.” He, too, published sketches.

The earliest report of the rock paintings in Arnhem Land was made by Ludwig Leichhardt in 1845; his first discovery was a rock shelter containing an image of a long-necked turtle. However, it was only with the incursion of European buffalo shooters into Kakadu in early 1880s that this area’s paintings became better known. In the 1870s, on a voyage in the McCluer Gulf (now Berau Bay), the Dutch trader T.B. Leon came across some rock paintings in New Guinea that he took to be Hindu symbols, and photographs were taken of New Guinea rock art in 1887.

Discoveries soon occurred in polynesia as well. In new zealand, a surveyor, Walter Mantell, made the first record of rock drawings at the Takiroa rock shelter (North Otago) on the south island of N.2 in 1852—elaborate and apparently nonfigurative designs in red and black. In Hawaii, William Ellis observed petroglyphs in 1824:

Along the southern coast, both on the east and west sides, we frequently saw a number of straight lines, semicircles, or concentric rings, with some rude imitations of the human figure, cut or carved in the compact rocks of lava. They did not appear to have been cut with an iron instrument, but with a stone hatchet, or a stone less frangible than the rock on which they were portrayed. On inquiry, we found that they had been made by former travellers, from a motive similar to that which induces a person to carve his initials on a stone or tree, or a traveller to record his name in an album, to inform his successors that he had been there.

He recorded the meaning of some motifs in what is one of the few existing firsthand accounts


Page 1107

recorded anywhere in the world during a period when petroglyphs were still being made.

As for easter island, its hundreds of giant statues were obviously seen and mentioned by the first known European discoverers—the Dutch in 1722—and by all subsequent visitors, but its rock engravings and paintings were not noticed, or at least not mentioned, until a four-day visit by a German vessel under the command of Lietenant-Captain Wilhelm Geiseler in 1882, which included a study of the painted slabs inside some houses, bas-relief petroglyphs of “the god of the seabird eggs,” and carvings of “the feminine sex” that adorn the rocks around the ceremonial cliff-top village of Orongo.

In various parts of Africa, rock art was, understandably enough, the first evidence of the past that attracted the attention of explorers: for example, in 1816, at the mouth of the River Congo (Zaïre), J. Tuckey, a British captain, observed a rock with engravings in what is now Angola; he named it Pedra do Feitiço (Fetish Rock) and published a detailed description of its human figures, animals, and various objects such as boats, rifles, and palanquins.

Sir James Alexander, another Briton, was traveling in 1835 near modern Oudtshoorn in South Africa and was taken to see overhanging rocks with paintings. In his 1837 book A Narrative of a Voyage of Observation among the Colonies of Western Africa, he included three copies of these paintings, which had been made by his guide, Major C.C. Mitchell, a civil engineer and surveyor general in the Cape. Like Barrow before him, Alexander was surprised to find “that these rude attempts of uncivilized artists are not utterly devoid of merit; and that although defective in proportions, there is more resemblance in them to the human figure than is ever seen imparted by persons, however educated, who have a total negation of graphic talent. This, indeed, is rendered most evident on the spot, by sundry miserable attempts at figures, made beside them by some civilized bungler.”

Alexander noticed that some of the art must be ancient, stating that Mitchell had made copies of all of the drawings that still remained uninjured by time and the weather. He noted that the color of the drawings seemed to have been produced by a preparation in which iron rust formed a principal ingredient. He believed the figures to be narratives and tried to “read” them.

A geologist, George Stow, made copies of rock art in the Orange Free State and Eastern Cape beginning in 1867, and in 1870, he said in a letter:

I have been making pilgrimages to the various old Bushman caves among the mountains in this part of the Colony and Kaffraria; and as their paintings are becoming obliterated very fast, it struck me that it would be as well to make copies of them before these interesting relics of an almost extinct race are entirely destroyed.… I have fortunately been able to procure many facsimile copies of hunting scenes, dances, fightings, etc., showing the modes of warfare, the chase, weapons, disguises, etc.

However, most of his copies, including watercolors and pencil tracings, were not published until 1930.

Stow was very selective, often ignoring hundreds of figures of animals and humans doing ordinary things and only copying some small part that he imagined to represent a ceremony. He also displayed typical Victorian prudishness, omitting some details presumably because they were unsuitable for publication. His method was to make a preliminary copy on rough paper, then trace from it onto art paper. Sometimes his lack of paper seems to have led him to reproduce together figures from different parts of a site or even from different shelters. The tracings on art paper were then colored, using as paints the original bushman pigments that he had picked up from the shelter floors. By the end of his life, he had amassed a dossier of seventy-four plates, and he tried to interpret them by asking bushman acquaintances what they meant.

Another pioneer copier was Joseph Orpen, a colonial administrator in the 1870s who published some of his drawings in color and who listened to bushmen talking about the art, especially one called Qing. Orpen’s work, in turn, acted as a great stimulus to Wilhelm Bleek, the German philologist who, in the 1870s, together


Page 1108

with his sister-in-law Lucy Lloyd, spent years investigating the languages and cultures of the South African bushmen, recording verbatim 12,000 pages of testimony about bushman life, rituals, and beliefs; he also appealed for faithful copies of rock art to be made, backed up by photography, so that the art could be understood in terms of its folklore. Unlike earlier writers who had adopted a somewhat patronizing or simplistic view of African rock art, he urged that one should consider the paintings “not as the mere daubing of figures for idle pastime, but as an attempt, however imperfect, at a truly artistic conception of the ideas which most deeply moved the Bushman mind, and filled it with religious feelings.”

Copies of paintings were produced by enthusiasts in the Cape and shown to bushmen for explanation and comment. Lucy Lloyd bought Stow’s drawings after his death, later willing them to Bleek’s daughter Dorothea, who finally managed to get them published in 1930, almost fifty years after Stow’s death.

Rock images had also been observed by Europeans in North Africa, the Sahara, and the Nile Valley by the mid-nineteenth century. The weathered appearance, alien style, and exotic subjects of the rock images suggested that they must be of some antiquity and had possible associations with vanished peoples. The first discoveries of rock art in these regions were made in 1847 by two soldiers (François Félix Jacquot and Captain Kook of the Foreign Legion) who were part of General Cavaignac’s expedition against tribes in the Ksour Mountains of northwestern Algeria. The soldiers reported seeing large engravings of animals (elephants, lions, antelopes, ostriches, gazelles) and humans with bows, and thanks to the costumes and scenes depicted, they had no doubt whatsoever that these were ancient works, dating from an era before the Arab invasion of the middle ages but after the time of Carthage in the second century b.c. (in 1847 the concept of prehistory had not yet become established). They assumed that the engravings were the work of idolaters believing in fetishes who had been brought to the oases of southern Oran in caravan expeditions from the south of Africa; they believed the artists to have been members of the nomadic Tuareg people.

In 1848, J-J. Ampère mentioned the engravings of nubia on the banks of the Nile in his Voyage et recherches en Egypte et en Nubie, as did the 1842–1845 expedition of karl lepsius. Ampère focused on the engraved rocks on the west bank near Philae: “These signs are not hieroglyphs and bear no resemblance to the letters of any known alphabet.” Among the figures he noticed were the symbol of life and various animals “grotesquely drawn”—lions, giraffes, elephants, ostriches. He also mentioned some not very artistic (and often indecent) depictions of humans.

In 1849, the German explorer Heinrich Barth set out from the Libyan port of Tripoli on a four-year trip and was the first to discover a large number of rock engravings, including the now-famous site of Tilizzaghen (Telizzharen), and the first engravings in Fezzan, Libya. He included some reproductions in a series of five volumes published in Gotha in 1857 and 1858 (Reisen und Entdeckungen in Nord und Central Afrika in den Jahren 1849 bis 1855) and noted that some parts of the figures seemed unfinished, especially the lower extremities of animals’ limbs. He interpreted some scenes as allegories and noted differences in quality and technique among engravings, which he saw as being of chronological significance. The fauna represented, especially the herds of cattle, led him to the conclusion that climatic conditions had once been very different in that desert region.

A Frenchman, Henri Duveyrier, set out in 1859 on a journey that took him to western Tripolitana and the eastern Algerian Sahara in North Africa; in 1865, he published copies of rock engravings in Tassili, a North African location discovered during this expedition, in Les Touaregs du Nord and concurred with Barth about allegorical interpretations and about the existence in earlier times of abundant pastures and water resources. Rabbi Mardokhai-Abi-Sourour, on a journey of exploration in southwestern Morocco in 1875, discovered numerous rocks bearing animal figures and inscriptions and was the first explorer, in that part of the world at least, to make stamped copies by pressing a thin layer of clay, contained between two sheets of


Page 1109

paper, onto the reliefs and depressions of the rock surface (by coincidence, in 1874–1878, the famous Finnish linguist and ethnographer Matias-Alexander Castren was working in the Yenisey Valley in Siberia and likewise developed a mechanical stamping method for copying rock drawings and inscriptions).

Some sixty-eight stamps, including forty-six of engravings, were sent by the rabbi to the Société de Géographie de Paris where they were studied by Duveyrier. They featured depictions of elephant, rhinoceros, horse, giraffe, fox, birds, etc., as well as objects such as harnesses and shields. Duveyrier noted a difference between lines drawn deeply and clearly, which had been made with a metal point, and lines that were broad and blurred, which had been made by percussion or rubbing with a hard stone. Still, he attributed everything to a single period because, as he was working from a uniform stamped impression, he could not see differences in patina and weathering. Rejecting an attribution to modern people, Portuguese merchants, Romans, or Phoenicians, he eventually ascribed the figures to an indigenous black race, “the Ethiopians-Daratites” mentioned by the Romans in their histories.

It was in 1882 that V. Reboud became the first person to suggest that the North African engravings might be prehistoric; and in 1889, Bonnet of the Paris Natural History Museum, while on a botanical expedition in Algeria, was the first to note the presence of worked flint tools near some of the rock-art sites. Indeed, Bonnet is especially important for his archaeological observations: he noticed prehistoric weapons and tools around the engraved rocks on the ground surface—worked flints, arrowheads, knives, scrapers, etc.—and he supposed that it was probably with a fragment of worked flint that “the primitive artists engraved this gigantic page of their history.” He was thus able to concur with Reboud that the figures were prehistoric, particularly those depicting pachyderms or ruminants that had already left the region for Central Africa by Roman times.

It was in the second half of the nineteenth century that India, too, was placed on the rock art map, in particular by one astonishing and farsighted pioneer, Archibald Carlyle (or Carlleyle), first assistant to the Archaeological Survey of India, who discovered rock paintings in shelters at Morhana Pahar above the Ganges Valley in the 1860s. He wrote in his notebooks:

Lying along with the small implements in the undisturbed soil of the cave floors, pieces of a heavy red mineral colouring matter called geru were frequently found, rubbed down on one or more facets, as if for making paint—this geru being evidently a partially decomposed haematite.… On the uneven sides or walls and roofs of many of the caves or rock shelters there were rock paintings apparently of various ages, though all evidently of great age, done in the red colour called geru. Some of these rude paintings appeared to illustrate in a very stiff and archaic manner scenes in the life of the ancient stone chippers; others represent animals or hunts of animals by men with bows and arrows, spears and hatchets.… With regard to the probable age of these stone implements I may mention that I never found even a single ground or polished implement, not a single ground ring-stone or hammer-stone in the soil of the floors of any of the many caves or rock shelters I examined.

Since Carlyle found only stone tools and bits of pottery in the vicinity, he attributed the paintings to various periods, including that of the makers of thousands of microliths. His recognition that some of the paintings must be prehistoric had no precedent in Europe and was probably the first in the world. But, alas, he published nothing about the paintings; he merely placed some notes with a friend, and these were published in 1883 by one A. Smith. It is known from the index books of Carlyle’s microlith collections that he prepared copies and tracings of rock pictures, but unfortunately these have never been found.

The first scientific article on Indian rock art was published in 1883 by John Cockburn, a government agent who gave “a short account of the petrographs [rock drawings] in the caves or rock-shelters of the Kaimur range in the Mirzapur district.” He had found paintings of rhinoceroses and boars, and in the “exceedingly numerous” rock shelters containing drawings in


Page 1110

red pigment of “men, women and animals, weapons, utensils, symbols of religion, etc.” In the Sorhow ghat cave he found pieces of haematite and a pointed pencil of chalk. On grinding these up with oil—in what may be the first piece of experimental archaeology related to rock art—Cockburn was able to produce colors exactly like those used in the cave drawings. He did not consider them to be more than six or seven centuries old. In 1899, he published an account of all his finds and compared the drawings with those found in Australia, South Africa, and North and South America. He made tracings of several pictures using paper made transparent by petroleum.

In the Americas, major developments took place in the north—as the West was won and frontiers were pushed back, like in Australia—but comparatively little happened further south. In Mexico, for example, nobody in the nineteenth century seems to have taken much notice of the great murals of Baja California until 1882. Shortly afterward, in 1888–1890, Teobert Maler visited the maya cave of Loltun, in Yucatán, and made drawings and photographs of its rock engravings and paintings.

Historical accounts from 1816 describe “human footprints” found in limestone at the edge of the Mississippi at St. Louis. Three years later, the footprints were removed to Indiana by Rappites, members of a German religious group. In an intriguing echo of the early missionaries’ interpretation of such prints, they were associated with the Angel Gabriel. Some early visitors, including Henry Rowe Schoolcraft, the famous American explorer and ethnologist, discussed whether these were actual footprints in solidified mud or petroglyphs, but a geologist eventually proved that they were definitely the work of humans. In 1853, Schoolcraft published a drawing given to him by Chingwauk, his informant in the Agawa Bay area of Lake Superior—he had hired Chingwauk in 1822 to teach him the meaning of pictures on birch-bark scrolls and stone—of pictures from two rock-art sites, one on the south shore and the other on the north shore (which he called Inscription Rock); Schoolcraft also supplied a reading.

On the Northwest coast, petroglyph carving continued in British Columbia until the nineteenth century. Newcombe learned this fact from Indian informants near Beecher Bay in the 1860s and 1870s while anthropologist Franz Boas observed an actual petroglyph carving ceremony among the Kwakiutl in 1895.

The earliest major American pioneer was Garrick Mallery, a U.S. army colonel in command of Fort Rice on the upper Missouri River who retired in 1879 and collected and interpreted a vast amount of material. His first account, Pictographs of the North American Indians (1866), contained only 21 pages on rock art, but he followed this volume with his definitive work, Picture-Writing of the American Indians (1893), which contained no fewer than 150 pages on the subject. In it, he noted that “one of the curious facts in connection with petroglyphs is the meager notice taken of them by explorers and even by residents other than the Indians, who are generally reticent concerning them” (p. 36).

It was in Europe, however, that by far the most momentous developments in the study of prehistoric art were to occur during the nineteenth century as the existence of paleolithic portable and parietal art was discovered, authenticated, and eventually accepted. In parallel with those events, though, more-recent rock art continued to be found or studied. For example, the French doctor François-Emmanuel Fodéré mentioned the petroglyphs of the Vallée des Merveilles (Monte Bego) in 1821 when referring to Hannibal’s passing through the region—he thought them to be blocks prepared for the construction of a monument that the makers never had the time to erect. There were several studies of these engravings in the 1860s and 1870s before two major figures came on the scene: in 1877, Emile Rivière was the first to recognize that the petroglyphs were prehistoric, and the English amateur botanist Clarence Bicknell carried out the first systematic studies of Monte Bego from 1881 onward.

The earliest mention of spain’s famous Levantine rock paintings came in 1892 in a book called Los toros de La Losilla by J.E. Marconell, which concerned the white rock paintings of the Sierra de Albarracín, although the author did


Page 1111

not realize they were prehistoric. As for Spain’s megalithic art, the first description of decoration in a stone monument is that of Santa Cruz, Cangas de Onis, in 1871, followed by others in the 1870s. In Brittany, the earliest known drawings of the decorated stones called Les Pierres Plates and La Table des Marchands were done in 1814 by Maudet de Penhoët. Many such sites were also reported in Ireland in the nineteenth century, including Loughcrew in the 1860s.

In britain, stones called Calderstones, in a chambered tomb in Liverpool, were noted in 1825, although these sandstone blocks were already well known and had been referred to in a boundary dispute as early as 1568—however, there is no indication that the spirals, cupmarks, and feet pecked into the slabs were aboveground at that time, as the stones’ decoration was first described in 1825. The decorated stones of Orkney were also discovered by excavation in the nineteenth century. The first person to describe English rock art was George Tate in 1864—he mentioned fifty-five sites. Sir James Simpson, Queen Victoria’s physician in Scotland, wrote a book called Archaic Sculpturings (1867) about some Scottish cup and ring marks.

The Lake Onega engravings in Russia were discovered in 1848, and their earliest (fanciful) publication by P. Schwed was in 1850. Other nineteenth-century discoveries were made in the Urals and Siberia. In Scandinavia, some copies of rock carvings were made by Carl George Brunius in the early nineteenth century, though it was only after the clergyman Axel Emanuel Holmberg began his work in 1843 that really useful catalogs of the art were put together. Homberg’s Skandinaviens hällristningar (Rock Carvings of Scandinavia), published in 1848, was illustrated with 165 drawings, only a small part of his collection. The most outstanding work is considered to be that of a Danish art teacher, Lauritz Baltzer, who published two volumes of prints, Hällristningar fran Bohuslän, I, 1881–1890 and II, 1891–1908, that contained 248 drawings and descriptions, all of great accuracy. Plaster casts of rock engravings were made as early as the mid-nineteenth century by the great Danish prehistorian jens jacob worsaae.

Brunius was one of the greatest pioneers of rock-art recording, though his name remains largely unknown outside Scandinavia. Born in 1792 in the parsonage of Tanum in western Sweden to a clergyman father who had an interest in antiquities, Brunius was surrounded throughout his childhood by the wealth of ancient monuments and rock art in the region and showed early talent as a draftsman. He carried out fieldwork in Bohuslän in the three summers from 1815 to 1817, which led him to write a book, Hällristningslära (A Doctrine of Rock Art), in 1818 that was translated into French and titled Rapport succinct sur les hiéroglyphes trouvés sur les rochers de la Province de Bohus (A Short Report on the Carvings Found on the Rocks of the Province of Bohus) but for financial reasons was never printed—the many plates made it very expensive. Nonetheless, it comprised the first professional record of sixty-five rock-art sites in his part of the world. The drawings are preserved in Stockholm’s Topographical Archives.

Brunius thought of petroglyphs as hieroglyphics and could see that they were older than the alphabet, so he assumed that they were older than runes—especially as they are not mentioned in the Icelandic sagas. Since the petroglyphs were located far from the present coast, he thought they might be several thousand years old if they had originally been cut next to the shore (presumably the dominance of ship motifs suggested this idea as well as his observation of several ancient beaches and inland shell middens). Brunius argued like a natural scientist and even used weathering processes as indicators of antiquity. However, he had no comparable studies from which to work: for his somewhat simple narrative interpretations (seeing the figures as memorials, a kind of picture writing, depicting fighting, embarkation, etc.) he used classical sources such as Tacitus and Pytheas and also the emerging ethnography of the Eskimo, for example, by drawing on knowledge of Greenland canoes and some Siberian carvings on rocks published earlier by von Strahlenberg.

Brunius also left a detailed account of his working methods, and those methods reveal what a true pioneer he was. He proclaimed that


Page 1112

careful and true observations create better conditions for interpretation.

The earth on the carvings was taken away, the mosses were scratched off by an iron scraper, the water was led another way and the bedrock was cleaned and washed somewhere. If the figures were small and unclear, I had to—in order to be sure—visit the place at that hour of the day when the sun was shining so that a separation of the figures was possible by light and shadow. It is possible to have the same effect after the sun set by the help of a lantern. If the observation was difficult I had to revisit the place. On these occasions chalk was brought to make contours. It was also rewarding to use the finger tips to know if a line was natural or artificial.

To produce his drawings, Brunius laid a grid system over the rock surface and copied the figures onto a corresponding grid paper, all within a controlled scale. Figures that were hard to identify were visited several times in different conditions—as mentioned in the above quotation, in oblique sunlight, by night lantern, or after a rain. The figures were marked on the rock with chalk and drawn onto paper with pencil in such a way that a darker line denoted a deeper carving. Finally, he also discussed the location, age, and significance of the figures; noted differences in their condition, from intact to almost totally disappeared; and looked at the sites’ environs, their setting in the landscape, and the presence of monuments nearby.

Since Brunius was such a pioneer, he had very little comparative material to help him with interpretation. He also had a moral problem in his documentation—should the impressive sexual organs of the male figures be depicted or not? He therefore referred to other tribes such as the Lapps or the Huns as the creators of the rude customs shown on the rocks and claimed that the original Nordic people were above this cultural level.

The bombshell of Paleolithic (Ice Age) art came after decades of sporadic and misunderstood finds. Its existence was first established and accepted through the discovery, in the early 1860s, of engraved and carved bones and stones in a number of caves and rock shelters in southwestern France, particularly by édouard lartet and his English associate henry christy. These objects were found with Paleolithic stone and bone tools and the bones of Ice Age animals, which proved their great age—in particular, the famous engraving from la madeleine of a mammoth on a piece of mammoth tusk. There followed a kind of “gold rush,” with people plundering likely sites for ancient art treasures.

Some French scholars had noticed art on cave walls in the 1860s and 1870s but had not realized its age or significance. The pioneer who did make the crucial mental leap was a Spanish landowner, Marcelino Sanz de Sautuola, who noticed in 1879 that the bison figures painted on the ceiling of the cave of altamira, near the north coast of Cantabria, were closely similar in style to the figures in Paleolithic portable art. Unfortunately, most of the archaeological establishment refused to take his published views seriously, dismissing him as naive or a fraud. One prehistorian who did accept Altamira, however, was edouard piette, who, in the late 1880s, was to find the famous painted pebbles in the cave of le mas d’azil in the French Pyrenees, a discovery the establishment found equally hard to swallow. One of the doubts raised about Altamira was that the cave was too humid and the rock too friable to have preserved painting for so long, but the stratigraphic position of the Azilian pebbles finally proved that ocher could adhere to rock for millennia.

It was in southwestern France once again that the final breakthrough occurred when engravings were found, in 1895, in a gallery of the cave of La Mouthe in the Dordogne region. Since the gallery was blocked by Paleolithic deposits, it was obvious that the engravings must be of the same age. Other discoveries soon followed in other caves in southern France, culminating in those of Les Combarelles and Font de Gaume in 1901, which served to at last establish the authenticity of Paleolithic cave art.

The Twentieth Century: A Splintering of Approaches

In the twentieth century, the discoveries made involved not just individual sites but whole classes of art and brought more countries onto


Page 1113

the map of prehistoric art. For example, it was in 1903 that the first scientific discovery of a site of Levantine art in Spain was discovered—red paintings of three deer and aurochs at Roca dels Moros at Calapatá, Teruel—by Juan Cabré y Aguiló, a photographer. He did not dare publish his findings until 1907, mindful of the ridicule and furor caused by Altamira in 1880, but eventually his find aroused national interest. The same year, the Roca dels Moros at Cogul, Lérida, was reported by the local parish priest, Ramón Huguet, and published in 1908, although the locals had always known of them and attributed them, like all ancient things, to the Moors, who had brought so much culture to Spain in earlier times. Elsewhere in Europe, the rock art of valcamonica in the Italian Alps was first pointed out by a shepherd in 1914.

One might think that the rock-art map of Europe was now well established, but not only do new decorated caves continue to turn up every year in France and Spain, and new petroglyph sites in the Alps and elsewhere, but thousands of petroglyphs have been discovered in the far north of Norway (especially around Alta) since 1973 while major collections of hundreds of open-air Paleolithic engravings and petroglyphs have been found in Spain and Portugal since 1980 and especially in the 1990s.

In Asia, Thailand became of interest to the rock-art world thanks to a French military surveyor, L.L. Lunet de Lajonquière, who was in the area from 1903 to 1909. His descriptive records, published in 1912, include references to painted rock-art sites, notably Khao Kian (Mountain of Paintings), a shallow cave containing geometric designs and naturalistic animals. More sites were found in the 1920s and later. In China, an engraving in Hong Kong had been mentioned in newspapers in 1819, but the first real research in that country, which took place in 1915, consisted of work on the engravings in Fujian Province after Professor Hua Zhongjin was informed of them by villagers. In 1927, the Swedish archaeologist Bergman found engravings in Inner Mongolia and filled them with white powder to take photographs.

Amazingly, it was not until the 1980s that rock-art research really got under way in earnest in China and that the outside world learned of the country’s enormous wealth in this regard. Major discoveries have continued there—for example, scores of rock-art sites with thousands of figures were discovered in Tibet only during the 1990s. Meanwhile, in India, research flourished throughout the century, with the result that we now know of more than 1,000 rock shelters with paintings in over 150 sites; there is rock art in almost all the states of India.

In Australia, the first clues that the rock art might be really ancient came in 1929 when excavations of the Devon Downs shelter on the Murray River exposed engraved art on the rock face, the earliest of which was associated with debris four meters below the surface. In the last few decades of the twentieth century the dates were pushed back—for example, 13,000 years for engravings at the Early Man Shelter in Queensland. Claims have been made for an age of more than 40,000 years for organic material trapped in varnish on top of simple petroglyphs at Wharton Hill and Panaramittee South in South Australia, although the validity of such dates from organic material in an “open system” remains highly uncertain and controversial. In some areas, such as the Kimberley, more than 100 new sites per year were found in the 1990s, and a large number of previously unsuspected decorated caves were also discovered.

In North America, there was relatively little interest in rock art until julian steward wrote a work on the subject that was published by the University of California at Berkeley in 1929. He was the first person to use the terms “petroglyph” and “pictograph,” and he shunned the use of ethnographic data as speculative, preferring to focus on defining a series of rock art “areas.” In more recent years, it has been found that the New World has one of the world’s richest and most diverse bodies of prehistoric art, with whole new areas still being put on the rock-art map, especially in vast territories like Brazil, where, for example, the hundreds of decorated rock shelters of the Piauí region have become known only since the 1970s.

The continent on which rock art was perhaps the most transformed in the course of the twentieth century is Africa. In East Africa, the first


Page 1114

discovery of rock art occurred in 1908, when some missionaries on the western shore of Lake Nyanza in Tanzania found red figures in rock shelters. The first decorated cave in the Central African Republic was found in 1912, and engravings were discovered in Cameroon in 1933. In North Africa, rock paintings (as opposed to engravings) were not documented until 1933 when a camel-corps officer, one Lieutenant Brenans, ventured into a deep canyon of the Tassili n’Ajjer during a police operation; as he rode slowly on his camel, he saw strange figures on the cliffs of the wadi: the animal and human engravings of Oued Djerat. He also saw very delicate paintings, the first European to do so. New discoveries continue to be made in Africa; for example, the first rock art (in this case, engravings) in Gabon was found only in 1987.

Concerning Ice Age art, the huge majority of discoveries were made in the twentieth century, not only of caves (an average of one per year, including such major sites as Niaux, Les Trois Frères, Pech Merle, lascaux, and Chauvet) but also of thousands of pieces of portable art. In recent decades, it has become apparent that art of the same age also exists outside Europe, indeed, on every other continent. The subject was dominated by abbé henri breuil until his death in 1961; renowned for his tracings of cave and portable art (primarily in Europe but also in southern Africa), he was less noted for his interpretations, which remained firmly entrenched in simplistic notions of hunting and fertility magic based on selected ethnographic analogies.

Breuil was one of the towering figures in Old World prehistory during the first half of the twentieth century. He trained as a priest in his youth but was allowed to devote all his energies to prehistory: he undertook virtually no religious duties and made almost no contribution to the reconciliation of prehistory’s findings with religious teachings. He had the supreme good fortune, as a young man with a talent for drawing animals, to make the acquaintance of Piette and emile cartailhac, two of France’s greatest prehistorians at the turn of the twentieth century, when they needed help with the study and illustration of Paleolithic portable art and cave art, respectively. Breuil consequently became the world’s leading authority on Paleolithic art. He discovered many decorated caves or galleries himself and copied their art—by his own reckoning, he spent about 700 days of his life underground. Although now seen as excessively subjective and incomplete, his tracings are nevertheless recognized as remarkable for their time. In some instances, they constitute our only record of cave figures that have since faded or disappeared.

Breuil’s concept of two phases in the development of Paleolithic art (two essentially similar but independent consecutive cycles, each progressing from simple to complex forms in engraving, sculpture, and painting) was inconsistent and unsatisfactory and was eventually replaced by andré leroi-gourhan’s four “styles,” themselves now being abandoned. Breuil thought of Paleolithic art primarily in terms of hunting magic, thanks to a simplistic use of selected ethnographic analogies, and he generally considered decorated caves to be accumulations of single figures, unlike Leroi-Gourhan who saw them as as carefully planned compositions.

Breuil’s legacy of publications and tracings has been found to contain many errors and misjudgments, but his work also contains an abundance of profound insights that are only now being supported by new finds; for example, new direct dates and pigment analyses in European caves often tend to support Breuil’s views rather than André Leroi-Gourhan’s.

After Breuil’s death, the field was dominated by Leroi-Gourhan, who undertook no tracing but revolutionized interpretation by rejecting ethnography and conducting a structuralist analysis of the content of cave art. He found a basic dualism—i.e., the art was dominated by horses and bison—which he interpreted as male and female symbols, respectively, and he also saw the art’s nonfigurative “signs” in sexual terms. He believed that caves were not simple collections of individual images (as Breuil had thought) but carefully planned homogeneous compositions laid out according to a preconceived blueprint. Since Leroi-Gourhan’s death in 1986, approaches to this subject have splintered, and it has become apparent that no single


Page 1115

all-embracing theory can hope to account for such a widespread, long-lasting, and varied phenomenon.

One can generalize from the experience of Paleolithic art that during the early decades of the twentieth century, attention focused on discovering and copying prehistoric art, interpreting it in fairly simple and literal terms—often distorting or selecting facts to fit a preselected pet theory derived from ethnography—and great effort was devoted to building up regional chronologies based on styles, techniques, and superimpositions. This was the period when searches became systematic, although accidental discoveries continued to be made and, indeed, are still being made.

In those early days, the study of rock art was akin to that of stone tools or any other artifacts in that it was based on stratigraphy (i.e., superimpositions) and typology (i.e., styles) with the primary aim of developing a classificatory framework. The regional stylistic sequences that were built up were equivalent to the geological and artifactual sequences of other fields. Interpretations were simplistic, drawn largely from the history of religion, and uncritically incorporated elements from a wide array of places, periods, and cultures.

During the second half of the century, attention was devoted to developing more complex (and no doubt more accurate) interpretations. Some of these were based on structuralism, most notably the interpretations of Leroi-Gourhan, and researchers such as fred mccarthy in Australia and Patricia Vinnicombe and Tim Maggs in southern Africa urged that the rock-art corpus should be recorded as objectively and comprehensively as possible and placed great emphasis on quantification.

However, counting and listing require enormous amounts of time and labor and do not reveal much about meaning—they merely provide the raw material on which hypotheses can be based (although they can lead to fascinating insights, as shown by current wide-ranging studies based on the tens of thousands of figures traced accurately by Harald Pager in the Brandberg mountains in what is now Namibia in southern Africa).

Most recently, therefore, there has been a move toward environmental and spatial studies, examining the art in its landscape, for one of the fundamental features of rock art is that it is located precisely where the artist chose to place it and much can still be learned from this placement. At the same time, greater efforts have been made to integrate rock art with contemporary archaeological data and cultural contexts (where its date can be at least estimated). Some researchers have even attempted a semiotic approach, treating rock art as conveying complex, symbolic messages. There has also been renewed interest in ethnographic information, with an avowed intention (not always successful) to avoid the simplistic and all-embracing explanations for which ethnography was misused in the past and with a renewed ability to tell new kinds of stories about the figures and scenes in the art. Currently, there are numerous attempts to “read” the art in terms of shamanism and trance, attempts that usually owe more to the predilections and wishful thinking of the interpreters than to an objective and respectful assessment of the ethnographic record.

As in archaeology itself, since the 1960s there has also been a desperate desire to find some new approach to the study of rock art, some fresh fashion to adopt, and every other discipline imaginable has been trawled for any useful titbits of theory or insight. So, in rapid succession we have passed through structural ism, processualism, poststructuralism, structural Marxism, and contextualism. Overall, there has been a diversification of approaches, which can only be healthy, and a new emphasis on the nonmaterial, the ideological, and the social aspects of prehistoric art. For example, Scandinavian ships are now seen by some researchers as ambiguous symbols of social interaction and unity, and it is thought that rock-art sites containing such symbols mark social boundaries or ownership of places and resources.

More serious, and far more important, has been the growing realization that indigenous people have rights that need to be respected. Just as it came as a profound shock to archaeologists and anthropologists in the late 1970s and 1980s to find that some indigenous people objected


Page 1116

vociferously to having their ancestors or sacred objects excavated and stored in museums without their knowledge or permission, so rock-art researchers in several parts of the world (especially Australia) have had to modify their procedures and outlook after aboriginal groups campaigned for control of their own culture and provided input into (and demanded feedback from) research into their art. It is safe to say that, today, nobody in Australia would dream of beginning a study of rock art without consulting the aboriginal custodians of the region in question.

On the technical side, photography was adopted quite early—the first photograph of an African rock painting was taken in 1885—but the procedure became commonplace within a decade. Much later, color photography began to be used, at first by pioneers such as Alex Willcox in South Africa beginning in 1951, and technology such as digital cameras, video, and computer enhancement is now coming into its own. In the last few years of the twentieth century, new techniques of direct dating began to revolutionize (in some cases) or at least fine-tune (in others) the traditional chronologies built up over decades, and newly dated rock art at last joined the already well-dated portable art in being embraced by mainstream archaeologists as data worthy of attention. It remains to be seen in what new directions the latest technology and the impending discoveries of the twenty-first century will take rock-art studies, especially as the field is one of ever-increasing popularity in many parts of the world.

Paul G. Bahn

References

Bahn, P. 1998. The Cambridge Illustrated History of Prehistoric Art. Cambridge: Cambridge University Press.

Bahn, P. G., and Jean Vertut. 1988. Images of the Ice Age. New York: Facts on File.

Chippindale, C., and P. S. Tacon, eds. 1998. The Archaeology of Rock-Art. Cambridge: Cambridge University Press.

Romania

Romania is rich in archaeological discoveries because of its geographical location in southeastern Europe, through which important roads used since ancient times have passed, and because of its temperate climate (Istoria României 1 1960; Istoria României 2 1962). Its diverse landscape includes thick forests and mountainous areas that afforded natural protection from invaders, and broad plains where native populations could live during peaceful times, allowing them to survive for millennia on Romania’s plentiful natural resources.

In the early nineteenth century, amateur archaeologists began to collect artifacts from ancient settlements, which led to the founding of the first museums: in Sibiu in 1817, the National Museum in Bucharest in 1834, the Historico-Natural Museum in Iaşi also in 1834, and another in Cluj in 1859. In the late nineteenth century, these amateurs began to unearth and study some Neolithic and Geto-Dacian settlements. In 1880 Grigore Tocilescu published a paper entitled “Dacia before the Romans,” and in 1912 Ion Andrieşescu published the “Contribution to Dacia before Romans.” These publications encouraged Vasile Pârvan, with the aid of Ion Andrieşescu, to train some young scholars to specialize in archaeology, and Romanian archaeological research blossomed. Young researchers started their fieldwork with university scholars such as Ion Nestor in Bucharest, Constantin Daicoviciu in Cluj, and Mircea Petrescu-Dâmboviţa in Iaşi; all over the country, archaeologists began prospecting and excavating and publishing the results in the journal Dacia, which was translated into several languages. Other museums based on small collections were founded in counties, towns, and villages (mostly small collections). Between 1926 and 1948, sites representing all historical periods were systematically excavated (Nestor 1933). Since 1950, the Institute of Archaeology in Bucharest has published Studies and Research of Ancient History and Archaeology (in Romanian) in addition to the internationally translated Dacia and numerous monographs. In the last few decades of the twentieth century, dozens of specialized periodicals were being published (almost


Page 1117

every one of Romania’s forty-one counties has its own journal).

In addition to the excavations carried out on sites from all historical epochs, prospecting expeditions have mapped out a detailed archaeological picture of Romania. Nicolăescu-Plopşor (1938, 41–107) and Păunescu (1970, 11–34, 107–148) made notable discoveries concerning the Paleolithic era. Others found implements dating back to the Pebble culture, located in the south of Romania between the Olt and Argeş rivers. Objects made with the Abbevillo-Acheulean technique were found. Clactonian implements were discovered in Oltenia, Muntenia, and northern Moldavia (historical provinces). Mousterian settlements such as the one at Ripiceni, which has been studied in detail, were identified. In caves and on terraces, Aurignacian complexes were found, and evidence of the Gravetian culture was discovered in several zones. Archaeologists also discovered settlements dating back to the archaic Campignian, Swiderian, Romanello Azilian, and Tardenoisian epochs. The northwestern Tardenoisian of Romania was connected with eastern-central Europe, whereas the northeastern is linked with the north Pontic area (Pontus Euxinus is the Black Sea).

Since the mid-twentieth century, aspects of the Neolithic epoch have been studied extensively. Many Neolithic cultures have been found in Romania (Berciu 1961; Comşa, E. 1987), including the previously undiscovered cultures of Cârcea-Gura Baciului (in Oltenia and Transylvania), Starčevo-Criş (in Banat, Oltenia, Moldavia, Muntenia, and Transylvania), and Ciumeşti (in Maramureş). In the area close to Portile de Fier, studies were done of some complexes that did not contain ceramics but had some tools such as little hoes, leading to the conclusion that the people who lived there belonged to a protoneolithic culture. During the Neolithic period, people began using tools made of flint, obsidian, and horn. They were also acquainted with metals (copper and gold). At first they made simple implements, but toward the end of the epoch they were making large copper tools (such as axes), golden figurines, and jewels. They practiced a fertility religion represented by feminine figurines of clay, bone, copper, and gold, and their funeral rite was inhumation (with most corpses placed in the fetal position with or without an accompanying burial inventory).

Neolithic figurine discovered in Romania

(AAA)

The earliest Neolithic culture was Cârcea-Gura Baciului, which existed in Oltenia from south of the Danube to western Transylvania, followed by the Starčevo-Criş communities, which came from the southwest but spread across almost all of Romania. Both of these cultures were known for their painted ceramics. In the northwest, the Ciumeşti communities used incised decorations on their ceramic vessels. At the end of the early Neolithic period, the Dudeşti culture brought incised ceramics (ladder, net, spiral) from the south into Muntenia and Oltenia. Into northern Moldavia came the communities with linear ceramics (incised lines and graphics that looked like heads of musical notes), spreading into northeastern Muntenia and southern Transylvania. The linear ceramic


Page 1118

cultures mixed with the Dudeşti culture to form the Boian culture in Muntenia with its various phases (Bolintineanu, Giuleşti, Vidra, and transitional) of excised pottery containing encrusted white lines. At the end of the Giuleşti phase, the Boian population penetrated southeastern Transylvania and southern Moldavia. In the same epoch, the Hamangia culture of southern origin developed in Dobroudja, which was distinguished by ceramics decorated with groups of incised lines and dots. In southeastern Oltenia, the Vădastra culture developed, while in western Oltenia and in Banat the Vinča culture thrived, with canelled decoration on ceramics fired red and black. In neighboring southwestern Transylvania lived the people of the Turdaş culture, who were closely related to the Vinča.

During the middle Neolithic epoch, the population of southern Romania had scanty settlements comprising few dwellings, mostly earth huts built below agricultural terraces. Those communities had a less stable life than the previously mentioned ceramic cultures, practicing primitive agriculture with little hoes, breeding cattle, hunting, and fishing. In the Giuleşti phase in the southern territories, the people gradually began to use ploughs pulled by animals, creating an essential change in farming techniques. In time, the Giuleşti communities penetrated southeastern Transylvania and southern Moldavia, where, by mixing with late linear ceramic cultures, they formed the pre-Cucuteni culture, whose area extended far to the northeast. At the same time in southern Transylvania lived the Petreşti culture (which made painted ceramics), and in the west the Tisa culture. Until the end of the epoch, these communities made continual progress toward more settled existence in southern Romania. Settlements comprising surface dwellings and protective walls were even constructed on high terraces surrounded by steep slopes. Some such settlements have been exhaustively excavated (Hăbăşeşti, Truşeşti, and Târpeşti in Moldavia; Radovanu and Căscioarele in Muntenia).

A period of significant development took place during the last decades of the Neolithic era. In Muntenia and Dobroudja, the Gumelniţa culture was descended directly from the Boian culture, and in Oltenia the Sălcuţa culture developed. Bowls, some with graphite painted decoration, are identified with both cultures. The Cuceteni culture developed out of a pre-Cucuteni culture in Moldavia, distinguished by ceramic vessels with painted decoration (white, red, and black) that were fired in improved ovens. The Cucuteni communities attained an advanced stage of development, with some settlements comprising over 1,000 dwellings. The Româneşti and Gorneşti cultures have also been identified with the late Neolithic era in western Romania. During the Neolithic epoch, an ethnic and cultural continuity can be traced for over two millennia in the Dudeşti, Boian, and Gumelniţa cultures in Muntenia and in the linear ceramics pre-Cucuteni and Cuceteni cultures in Moldavia.

At the end of the Neolithic era, semi-nomadic populations of Yamnaia shepherds who lived in the eastern and southern plains of Romania spread from the steppes into areas north of the Black Sea (identified by tumuli burials, with ochered corpses placed on their backs instead of their sides). This migration defined a period of transition from the Neolithic to the Bronze Age (Morintz and Roman 1973, 259–295). In the southern territories, the Cernavoda I culture in Dobroudja, southern Muntenia, and southern Oltenia developed and was characterized by ceramics made of paste mixed with ground shells. Ceramic vessels from the Celei complex in southeastern Oltenia and the Cernavoda II culture in eastern and southern Muntenia were shaped like sacks and made of paste containing sand and ground shards and ornamented with incised lines or relief bands. Cernavoda III (related to Cernavoda I and Gumelniţa), in Dobroudja and southwestern Muntenia, was also known for its vessels made of paste with ground shells. Simultaneously, the Horodiştea I communities lived in Moldavia and the local Cucuteni population mixed with eastern shepherd tribes to form the Folteşti I culture. These nomads rarely painted their ceramics, but used incised or corded decorations. Soon, globular amphorae began to appear from the north and along the Carpathian mountains,


Page 1119

along with spherical corded vessels and the practice of burying their dead in “stone cists.” The Folteşti II culture developed in Moldavia, and the Coţofeni culture covered Banat, Crişana, Oltenia, and Transylvania. These communities, which were located in mountains, foothills, and on the plains, bred cattle as well as practicing agriculture. Their vessels were characterized by overturned handles and ornate incised decorations. Yamnaia shepherds from the east continued to penetrate Romania throughout this transition period from the Neolithic to the Bronze Age, and all of the above-mentioned cultures continued to develop in their respective regions.

The Bronze Age, which took place from around 2000 to 1200 b.c., featured the Glina III communities in Muntenia, Oltenia, southeastern Transylvania, and southeastern Banat, identified by pottery containing “hollow-button” decoration (Morintz 1978). During the Middle Bronze Age, in western Dobroudja and southeastern Transylvania, the Tei populations (rushian zolniki) built settlements on river terraces. Their pottery vessels consisted of short pots with just one handle (later with two), with white encrusted spiral decorations. These communities were contiguous with those of the Monteoru culture from northeastern Muntenia and southern Moldavia. The latter built their fortress-like settlements on hilltops and terraces and were known for richly ornamented two-handled pots. They used polished stone implements and sometimes bronze daggers or spear points. At Sărata Monteoru four burial sites were found containing crushed skeletons. Although inhumation dominated burial rites during this period, cremation was also practiced. Burial inventories were rich, consisting of ceramic vessels, stone axes and weapons, and bronze daggers. Women’s graves contained bracelets, bronze necklaces, amber beads, and bronze and gold rings.

Also during the Bronze Age, the Verbiciora communities established lasting settlements in Oltenia, protected by ditches. This culture was known for handled ceramics and incised decoration. Burials were characterized by inhumation earlier in the period and later by cremation. The Gârla Mare populations in southern Oltenia had cremation burial sites containing richly decorated urns and female figurines. In southern Banat, the Cruceni culture also practiced cremation. Contemporaries of the Verbiciora were the Vatina in western and southwestern Banat and the Periam-Pecica on the Lower Mureş, with tell (mound) settlements. These two cultures both had ceramics with incised geometric ornaments and practiced the inhumation of crouched corpses. Meanwhile, the Wietenberg populations inhabited mostly unprotected settlements in the central Mureş area, using vessels decorated with bands and triangles, axes, and some bronze Micenian-type swords. In western Romania, the Otomani culture built fortress-like settlements and made large decorated pots. Funeral rites in both of these latter cultures evolved from inhumation to cremation. In the northwest, the Suciu de Sus culture decorated pottery with spirals and practiced cremation as well.

At a great distance from Moldavia and Transylvania lived the Noua communities. They bred cattle, used two-handled pots decorated in the hollow button style, and practiced inhumation in flat necropolises. The Noua culture was related to the Sabatinovka and the Coslogeni cultures, who lived in southeast Romania and were known for their use of two-handled vessels. These populations practiced inhumation of crouched corpses, occasionally using tumuli burials. Near the end of the Bronze Age, the Zimnicea-Plovdiv populations (who buried their dead in the fetal position with undecorated two-handled jars) penetrated southwestern Muntenia and developed bronze metallurgy, making weapons and jewelry. The influx of shepherds from the east into Dobroudja, Moldavia, and across the Romanian steppes continued throughout the Bronze Age.

The early Iron Age in Romania, called the Hallstatt period, lasted from about 1200 b.c. to 450 b.c. (Laszlo 1976, 89–98; Vasiliev 1988, 83–102; Vulpe 1974, 1–21). Bronze metallurgy was prevalent at the beginning of the period and gradually gave way to iron metallurgy. Existing populations mixed with each other, forming what became known as the Thracian communities.


Page 1120

These complex societies have been studied extensively by the Romanian Institute of Thracology, an interdisciplinary school of anthropology, archaeology, ethnoarchaeology, ethnology, ethnomusicology, and linguistics that publishes the journal Thraco-Dacia. In the beginning of the Hallstatt period in western Romania, the Gava, Susani, and Insula Banului cultures thrived, making black pottery. The Insula Banului spread east along the Danube River, contributing to the formation of the Babadag culture in Dobroudja and the Cozia-Brad culture in Moldavia, characterized by imprinted pottery. These communities practiced agriculture and bred cattle; some had burial rites of inhumation (supine corpses) and others cremation; their necropolises were either flat or tumuli. Later, in Moldavia and Transylvania, came the Mediaş and Reci cultures. In the middle Hallstatt, the Basarabi culture covered a great expanse of territory in southwestern Romania; it was identified with bitronconic vessels, jars, and dishes, all with spiral ornaments. Simultaneously, the Babadag culture continued to develop in Dobroudja, with settlements of earthen huts protected by ditches and walls, and with black and incised white encrusted pottery.

In the late Hallstatt period, the local population flourished under the influence of the southern Thracians. In Moldavia, fortress-like settlements point to the existence of some well-organized tribes of Thracians known as Gets or Dacians, depending on the archaeological source. Greek colonies on the Black Sea coast also played an important role in the development of Thracian culture. Histria was founded in 657 b.c. and issued silver and bronze coins beginning around the middle of the fifth century b.c.; arrowheads were sometimes used as currency in neighboring areas. The Thracian culture occupied the hilly southern area of Bârseşti-Ferigile, with tumuli cremation burial sites that contained some Scythian weapons (akinakes, axes, and rare vessels made on pottery wheels). Nomadic Scythians had invaded from the north Pontic steppes. They spread to Moldavia and along the Danube plain and also from the west into Transylvania, where the Agathirsies culture has been documented (Vasiliev 1980). However, outside the Carpathian region, their forays are believed to have been only temporary.

In all Romanian provinces, archaeologists have discovered complexes dating to the late Iron Age, or la tène, period (Berciu 1967; Daicoviciu, C. 1945; Daicoviciu, H. 1965; Părvan 1926). The Geto-Dacians, who built these settlements, were direct ancestors of the present-day Romanian people. The Geto-Dacians experienced several other invasions. As early as the first half of the fourth century b.c., Celtic communities invaded from the west (Crişan 1971, 149–164; Zirra 1971, 171–238). At the same time, western Oltenia and part of Banat came under the rule of Scordisci Celts. The Gets, under the leadership of Dromichaites, defeated the Macedonian army led by Lisimach, who was taken prisoner. At the end of the third century b.c., the Bastarns, a Germanic people, penetrated Moldavia from the north, creating the Poieneşti-Lukaşevka culture. Celtic rule lasted in the area until the end of the second century b.c. However, by the first century b.c., the Geto-Dacians had achieved superior tribal organization in the south, with fortresses (dava) and military chieftains, and by the middle of the first century, they had established a center in southwestern Transylvania under King Burebista. During that period, the Geto-Dacians conquered a wider territory and Dacia extended from the Middle Danube to the Black Sea littoral (between Apollonia and Olbia) and from present-day Slovakia’s mountains to the Balkan mountains.

The Geto-Dacians maintained two social classes: tarabostes (aristocrats) and comati (common people). An aristocratic “council” and great priest helped the king rule the population. The Geto-Dacians practiced various occupations; predominantly agriculture on the plains and cattle breeding in the foothills and mountains. Hunting, fishing, pottery making, metallurgy (iron, silver), salt extraction and processing, viticulture, arboriculture, and beekeeping were also known (Vulpe 1976, 19–21). The Geto-Dacians used diverse tools (plows, scythes, sickles, axes) and weapons (swords, spears, knives, lances) made of iron. Many settlements were built on


Page 1121

high terraces or mountaintops and defended by ditches and walls. These complexes have been studied extensively (for example, in Moldavia: Poiana, Răcătău, Bradu, and Piatra Neamţ; in Muntenia: Tinosul, Zimnicea, Popeşti, Cârlomăneşti, and Piscu Crăsani; in Oltenia: Polovragi, Ocniţa, and others; in Transylvania: Covasna, Jigodin, Simleul Silvaniei, and Pecica). The most important site is that of Sarmisegetusa, the capital of Dacia near Grădiştea Muncelului in southwestern Transylvania (Daicoviciu, C. and Daicoviciu, H. 1963). This site was surrounded by a series of fortresses with stone walls and other edifices, including quadrilateral sanctuaries (composed of three to six rows of stone or wooden columns) as well as circular ones (with stone columns or wooden pillars) in which to worship the deity Zamolxis. The complex contained various types of dwellings made respectively of earth, wooden pillars, and stone bricks. Ceramics were found in great quantities in all Geto-Dacian settlements. Common ware (jars, lamps, storage pots) was made of rough paste and decorated with outlined belts of round indentations or notches. Fine pottery was usually thrown on a wheel, with carefully polished surfaces fired gray or black. Vessels primarily consisted of dishes with various kinds of rims, single-handled tall pots, or pots with feet, decorated with polished strips (horizontal or waved) or notched motifs. The Geto-Dacians also used Greek pottery (amphorae, cups) obtained in trade, some of which was imitated by local artisans (for example, the megorian cups).

Dacia was conquered by the Romans and became their province (Macrea and Tudor 1960, 345–467), which included Banat, Oltenia, western Muntenia, and Transylvania. The Romans built camps along the border. The Romans also occupied southern Moldavia and Muntenia, where they built several camps, which they deserted during the reign of Emperor Hadrian. Within Dacia the Romans established numerous towns and fortresses containing many buildings and temples (Daicoviciu, C. 1945). The following complexes have been studied by archaeologists: Apulum, Napoca, Porolissum, Sarmizegetusa Ulpia Traiana, and Cumidava in Transylvania; Drobeta, Sucidava, and Buridava in Oltenia; and Tropaeum Trajani, Capidava, Dinogetia, Noviodunum, and others in Dobroudja. Many colonists came to Dacia from different provinces of the Roman Empire. The Romans tried to seize as many of Dacia’s riches as possible, especially the gold and other metal deposits as well as the salt. Battles with the Romans took a heavy toll on the Dacian population, but not all of them were exterminated. The Romans needed the native labor for agriculture and cattle breeding. The continuity of the local population has been corroborated by archaeological research. At Roman sites, pottery specifically identified with the Dacians has been continuously present, and cremation was maintained as the funeral custom during the entire Roman occupation.

Roman colonists mixed with local Dacians and the Romanian culture began to form, with its language’s origin in Latin. This process lasted for several centuries because some indigenous people remained isolated in the foothills and mountains, which Roman immigrants avoided, keeping to the roads along the plains. In the year 271 a.d., during the reign of the Roman Emperor Aurelian, the Roman legions and some of the colonists retreated from Dacia because of the many Barbarian attacks. Some Romans remained, as certified by the archaeological evidence. Life continued, for better or worse, within the small and large Roman centers, as demonstrated by archaeological evidence of continuing Roman farming and mining techniques.

After the retreat of Roman authorities and legions from Dacia, free Dacians and Carps began to immigrate from the east. At the same time, remaining Romans and Romanized populations spread into neighboring regions. Consequently, the invasion of the Gots (after 320 a.d.) began the gradual integration of the Carps, Geto-Dacians, and Sarmathians into the Sântana-Cerneahov culture under the rule of the Gots (Mitrea 1972, 81–94), which spread into Transylvania. Archaeologists include the indigenous material culture outside the Carpathian region in the Santana-Cerneahov culture, whereas in Transylvania the Sântana-Cerneahov elements appear to have been assimilated by Roman provincial culture. During the reign of


Page 1122

Emperor Constantine the Great, the Gots became citizens of the Roman Empire; consequently, Constantine the Great took control of a significant part of the former Dacia. During the same period, some of the Romans in the former Roman province of Dacia became Christians (Moga 1974, 259–266). Christianity played a significant role not only in maintaining Roman influence north of the Danube but also in assimilating newcomers. A time of unrest ensued, during which many different migrating peoples penetrated Romania’s territory from the east, north, and west. Some of them crossed the Danube into the Roman Empire; others settled in the lowlands for some time, a few of them going into Transylvania. One of these invading groups was the Huns, who in ca. 375 or 376 a.d. exterminated the Sântana-Cerneahov culture in Romania. However, in turn, the Roman Empire defeated the Huns and took control of lands north of the Danube, establishing camps along the river.

The Gepids invaded northwestern Romania and destroyed the surviving Roman centers in the area. To escape these conquerors, some of the local people crossed the Carpathian mountains to Moldavia and Muntenia. The Gepids coexisted with the remaining natives (Horedt 1975, 111–122), sharing the settlements and burial grounds. The two communities were distinguished from one another by dwelling type and funeral rituals. The settlement at Moreşti, in Transylvania, is one example of a Gepid settlement. It contained shared burial grounds and earthen huts surrounded by a defense wall and a ditch. Also dating back to this period are several Christian basilicas in Dobroudja, Oltenia, and Transylvania. The Christian influence in Dacia can be traced through Latin Christian terminology preserved in the Romanian language. In the year 568, the Avars invaded western Romania and took political power from the Gepids (Comşa, M. 1987, 219–230; Rusu 1975, 123–154).

The first known populations of Slavs appeared in southern Romania around 527 a.d., with other Slavic groups following until about 680 a.d. (Comşa, M. 1975, 171–200; Nestor 1973, 29–33; Rusa 1975, 123–154; Teodor 1975, 155–170). By the end of the sixth century a.d. in Muntenia, the valleys of the Dâmboviţa and Lower Argeş rivers were shared by Romanic and Slavic populations under rulers such as Dauridas, Ardogast, and Piragast, along with Mosikios, chieftain of the area along the river Buzău. The Suceava “Sipot,” a settlement consisting of rectangular earthen huts containing hearths bordered with stone, is the earliest Slavic complex discovered by archaeologists. Handmade ceramics and jewelry were found there, including digitated fibula dating to the eighth century (Matei 1960, 374–394). The burial ground at Sărata Monteoru (Buzău County), comprising over 1500 cremation burial sites, was also a significant discovery. Human ashes were placed either in a pit or in an urn, with burial inventories of digitated fibulae, beads, jewels, knives, and flint tools (Nestor and Zaharia 1961, 513–515). The existence of a Slavic group in northwestern Romania during the eighth and ninth centuries a.d. is indicated by the cemeteries at Nuşfalău and Someşeni, characterized by tumuli cremation burials. The burial grounds at Nuşfalău held wooden tombs where ashes were stored with funeral inventory such as pottery, wooden pails, knives, and jewelry. Taking into account the types of vessels and the burial inventory, these complexes were connected with the western Slavs. Some necropolises in Dobroudja, such as Castelu and Satu Nou, held ashes in urns, some bordered with stone slabs forming a cist, a practice that connects the population with the southern Slavs. Slavs came into contact with the native population of the former Dacia and in time were assimilated into a population that shared the Romanic language (Comşa, M. 1975, 171–200).

The continuity of the Romanic population from the end of the seventh century through the tenth century a.d. is evidenced by types of dwellings, pottery thrown on wheels, and styles of jewelry. South of the Carpathian mountains at Cândeşti, Ciurel, and Ipoteşti, autochthonous settlements that came under Romano-Byzantine influence have been discovered by archaeologists. These populations practiced agriculture, cattle and sheep breeding, and in certain regions, viticulture and arboriculture. Many agricultural terms of Latin origin were preserved in


Page 1123

the Romanian language, along with a few such words of Slavic origin. The indigenous valley populations and Slavic communities merged in time, so that by the ninth century a.d., Romanian or Romanian-Slavic communities already existed, their natural progress interrupted only by the extension to the north of the first Bulgarian tzarate under Krum and Omurtag (Comşa, M. 1960, 395–422). The Bulgarians instituted a kind of suzerainty where taxes (in the form of natural products) were paid by the local chieftains to the Bulgarian Chans. On some ceramic vessels dating back to the ninth and tenth centuries, names of “jupani,” or chieftains, were inscribed; for example, at Sânnicolau Mare in Banat, pots contained the names Bouilla and Boutaul, and at Mircea Vodă, a mid-tenth-century a.d. vessel was inscribed Dimitrie and another one at Basarabi was inscribed Gheorghe; both were found in Dobroudja.

At the end of the ninth century, the Hungarian migration into Romania began. These semi-nomadic shepherds, along with a few farmers and artisans, were resisted by the Bulgarians and they moved on to the northwest and crossed the northern Carpathian mountains over Verecke Pass, spreading into the Tisa Valley, which was inhabited by Bulgarians, Slavs, and “Vlachs,” or Romanians. After that, the Hungarians started gradually to conquer neighboring territories (Pascu 1972, 28–36). They attacked the dukedoms under the rules of Menumoruth in Crişana and of Glad in Banat. Both these rulers, under conditional capitulation, managed to maintain autonomy from Arpad, the Hungarian chieftain, for themselves as well as for their descendants. A third dukedom existed in Transylvania and was ruled by Gelu, “the duke of Valachians.” Led by Tuhutum, the Hungarians attacked him as well and, after several battles, Gelu was defeated and killed. At the same time, in the first half of the tenth century, the Pechenegs came from the east to the steppes of Moldavia and Muntenia (Pascu 1972, 81–88), and in the eleventh century the Ouzs and the Cumans followed. Some crossed the Danube while others settled in southern Transylvania. In 1241 and 1242 a.d., the great Tartar invasion took place through two routes into Romania: one across the plains (resisted by the Miscelau in Muntenia and Berezem-ban in Oltenia), and also through Transylvania (Constantinescu, Daicoviciu, and Pascu 1969, 125). The Hungarians continued their migration into Transylvania between the tenth and the thirteenth centuries, despite resistance from the local population.

In certain mountainous and forested regions, difficult to access, Romanian populations continued to live under autonomous political leadership, keeping their traditional customs. Thus, during the thirteenth century in Transylvania, several important Romanian centers, which are now of intense interest to archaeologists, existed, such as Breaza (Făgăraş County, thirteenth to fourteenth centuries); Strei Sângeorz (Hunedoara County, twelfth to fourteenth centuries); Voievozi (Bihor County, thirteenth century); and Giuleşti and Cuhea (Maramureş, thirteenth to fourteenth centuries), among others. Similar political entities existed also south of the Carpathians in southern and northern Moldavia (for example, Slon in Prahova County). In the first half of the thirteenth century, Romanian chieftainships were led by Litovoi in the region of the Upper Jiu and Haţeg Land, Seneslau in northwestern Muntenia, Farcaş in Vâlcea,and Ioan in southeastern Oltenia (Giurescu 1981, 104–120). In the same period, a settlement called “Banat” was ruled by Oslu and located in parts of present-day Banat and western Oltenia. Archaeologists have also found evidence of a similar political formation in Moldavia near the town of Piatra Neamţ.

By the first half of the fourteenth century, many chieftains had joined together to form the Romanian feudal states of Moldavia and Valachia. The unification of the populations south of the Carpathians was done under the reign of Basarab I, who ruled over Banat, Muntenia, and Oltenia. In 1330, after defeating the Hungarians at Posada under the leadership of Carol Robert of Anjou, Basarab I obtained the independence of Valachia from the kingdom of Hungary. The unification of Moldavian populations was achieved between 1343 and 1353 by Dragoş, and in 1359, under Bogdan, they obtained independence from Hungary. Their descendants during the fourteenth century managed


Page 1124

to occupy all of the territory of the feudal state of Moldavia (between the eastern Carpathians, Dniestr, and the Black Sea). Dobroudja, having long been under the occupation of the Byzantines, at the end of the fourteenth century was ruled by Mircea cel Bătrân, the prince of Valachia (Giurescu 1981, 118–120). The two states of Moldavia and Valachia, in which lived people with the same language and traditions, unified with each other in 1859, and in 1918 they were joined by Transylvania and Bessarabia, thus constituting the nation of Romania. Because of close relations among Romanians in Dobroudja, Moldavia, Transylvania, and Valachia, the Romanian language of Latin origin, the traditional customs, and some other elements of archaic material culture have been preserved even into the twenty-first century.

Eugen Comša

References

Berciu, D. 1961. Contribuţii la problemele neoliticului in România in lumina noilor cercetări. Bucharest: Editura Academiei Republicii Populare Romîne.

———. 1967. Romania before Burebista. London: Thames and Hudson.

Comşa, E. 1987. Neoliticul pe teritoriul României. Consideraţii. Bucharest: Editura Academiei Republicii Socialiste România.

Comşa, M. 1960. “Die bulgarische Herrschaft nördlich der Donau während des IX. und X Jh. im Lichte der archäologischen Forschungen.” Dacia 4: 39–422.

———. 1975. “Socioeconomic organization of the Daco-Romanic and Slav Populations of the Lower Danube during the Sixth to Eighth Centuries. In Relations between the Autochthonous Population and the Migratory Populations of the Territory of Romania, pp. 171–200. Ed. Miron Constantinescu et al. Bucharest: Editura Academiei Republicii Socialiste România.

———. 1987. “Slawen und Awaren auf rumänischen Boden ihre Beziehungen zu der Bodenständigen romanischen und späteren frührumänischen Bevölkerung.” Die Völker Südosteuropa im 6. bis 8. Jahrhundert 17: 219–230.

Constantinescu, M., C. Daicoviciu, and Ş Pascu. 1969. Istoria României. Compendiu. Bucharest.

Crişan, I.H. 1971. “Contribuţii la problema celţilor din Transilvania.” Studii şi cercetări de istorie veche 22, no. 2: 149–164.

Daicoviciu, C. 1945. La Transylvanie dans l’antiquité. Bucharest.

Daicoviciu, C., and H. Daicoviciu. 1963. Sarmizegètusa: Les citadelles et les agglomérations dacique des monts d’Orăştie. Bucharest.

Daicoviciu, H. 1965. Dacii. Bucharest: Editura enciclopedica româna.

Giurescu, D.C. 1981. Istoria ilustrată a Românilor. Bucharest.

Horedt, K. 1975. “The Gepidae, the Avars, and the Romanic Population in Transylvania.” In Relations between the Autochthonous Population and the Migratory Populations of the Territory of Romania, pp. 111–122. Ed. Miron Constantinescu et al. Bucharest: Editura Academiei Republicii Socialiste România.

Istoria României I. 1960. Bucharest.

Istoria României II. 1962. Bucharest.

Macrea, M., and D. Tudor. 1960. “Dacia în timpul stăpâninii romane.” Istoria României 1: 345–467.

Matei, M. 1960. “Slavianskie poseleniia v Suceave.” Dacia 4: 374–394.

Mitrea, B. 1972. “Die Goten an der unteren Donau-einige Probleme im III.IV.Jahrhundert.” Studia Gotica: 81–94.

Moga, M. 1974. “Vestigiile paleocreştine în Banat.” In In memoriam Constantini Daicoviciu, pp. 259–266. Cluj.

Morintz, S. 1978. Contribuţii archeologice la istoria tracilor timpurii. Bucharest.

Morintz, S., and R. Roman. 1973. “Übergangsperiode vom Äneolithikum zur Bronzezeit in Rumänien.” Symposium Baden. Bratislava: 259–295.

Nestor, I. 1933. Der Stand der Vorgeschichtsforschung in Rumänien. 22 Berrgk, Frankfurt am Main.

———. 1973. “Autochtones et Slaves en Roumanie (aux VIe-IXe siècles).” In Les Slaves et le monde méditerranéen Vie-Xie siècles, 29–33. Sofia: BAN.

Nestor, I., and E. Zaharia. 1961. “Săpăturile de la Sărata Monteoru.” Materiale şi cercetări archeologice 7: 513–515.

Nicolăescu-Plopşor, C.S. 1938. “Le paléolithique en Roumanie.” Dacia 5–6: 41–107.

Părvan, V. 1926. Getica, o protoistorie a Daciei. Bucharest: Editura Meridiane.

Pascu, Ş 1972. Voievodatul Transilvaniei 1. Cluj: Dacia.

Păunescu, A. 1970. Evoluţia uneltelor şi armelor de piatră cioplită descoperite pe teritoriul României. Bucharest.

Rusu, M. 1975. “Avars, Slavs, and the Romanic


Page 1125

Population in the Sixth to Eighth Centuries.” In Relations between the Autochthonous Population and the Migratory Populations of the Territory of Romania, pp. 123–154. Ed. Miron Constantinescu et al. Bucharest: Editura Academiei Republicii Socialiste România.

Teodor, D. 1975. “Natives and Slavs in the East Carpathian Regions of Romania in the Sixth to Tenth Centuries. In Relations between the Autochthonous Population and the Migratory Populations of the Territory of Romania, pp. 155–170. Ed. Miron Constantinescu et al. Bucharest: Editura Academiei Republicii Socialiste România.

Vasiliev, V. 1980. Sciţii Agatirşi pe teritoriul României. Cluj: Dacia.

———. 1988. “Problèmes de la Chronologie du Hallstatt sur le territoire de la Roumanie.” Apulum 25: 83–102.

Vulpe, A. 1974. “The Cultural Unity of the North Thracian Tribes in the Balkano-Carpathian Hallstatt (Seventh–Eighth Centuries).” Journal of Indo-European Studies 1 (1974): 1–21.

———. 1976. “Nouveaux points de vue sur la civilisation géto-dace: L’apport de l’archéologie.” Dacia 20: 19–21.

Zirra, V. 1971. “Beiträge zur Kenntnis des keltischen La Tène in Rumänien.” Dacia 15: 171–238.

Rouse, Irving Benjamin

(1913– )

Born in Rochester, New York, Irving Benjamin Rouse went to Yale University in 1930 with the intention of studying botany, but some cataloging work at the Peabody Museum began his interest in archaeology. He went on to study for his doctorate in archaeology and received it in 1939.

Rouse spent the whole of his career at Yale University: at the Peabody Museum as an assistant curator of anthropology from 1938 to 1947, associate curator of anthropology from 1947 to 1954, research associate and affiliate from 1954 to 1962 and 1975 to 1977, curator of anthropology from 1977 to 1984, and curator emeritus. His fieldwork during this long period added substantially to the Peabody’s research collections in the Caribbean area, giving it one of the premier Caribbean archaeological collections in the world. At the same time, Rouse worked in the Department of Anthropology from 1939 to 1943 as instructor, from 1943 to 1948 as associate professor, and from 1954 to 1970 as professor. He was appointed Charles J. McCurdy Professor of Anthropology in 1970, a post he held until his retirement in 1984. He played a significant role in the education of a number of students who have gone on to prominence of their own in archaeology, including Robert C. Dunnell, Patrick V. Kirch, and Bruce G. Trigger.

Rouse’s primary area of interest has been the Caribbean. He has excavated in Puerto Rico, Cuba, Florida, Venezuela, Trinidad, Antigua, Guadeloupe, the Bahamas, the Dominican Republic, the Virgin Islands, and Jamaica. This tremendous breadth of first-hand experience, coupled with the fact that Rouse constructed the chronologies of many key areas in the region and his proclivity for synthetic writing, guaranteed Rouse a central position in Caribbean archaeology, a position he still holds. Many of Rouse’s publications synthesize Caribbean culture-history, or aspects of it, and he has often been called upon to summarize Venezuela and/ or the Caribbean area in large syntheses, such as the Handbook of South American Indians (1948), and in several synopses of current work in the Handbook of Latin American Studies. He has contributed chapters to many of the significant books about settlement patterns, chronologies, and biogeography in archaeology, and some of his more influential pieces were journal articles: masterful areal syntheses such as “Prehistory of the West Indies,” published in Science in 1964, and “Pattern and Process in West Indian Archaeology,” in World Archaeology in 1977.

His interest in early human culture developed initially as a result of his Caribbean research but then expanded well beyond it, and his most recent research has focused on contact-era and postcontact inhabitants of the region. He has continued his culture-historical research as well, which culminated in the publication of Migrations in Prehistory in 1986.

Rouse’s level of activity and methodological contributions have garnered an impressive array of awards and honorific positions. He served as editor of american antiquity from 1946 to 1950, and he served on the executive board of the American Anthropological Association from 1950 to 1953 and was that assocation’s president


Page 1126

in 1967–1968. His honors and awards include the Viking Fund Medal in Anthropology (1960), election to the National Academy of Science (1962), and the Distinguished Service Award from the American Anthropological Association.

Robert C. Dunnell

See also

Caribbean; Florida and the Caribbean Basin, Historical Archaeology in

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 674–679.

Royal Archaeological Institute

The Royal Archaeological Institute (RAI) is one of the older archaeological societies in Great Britain and has a tradition based on the broadest study of the past, a study that encompasses aspects of the art and architectural history of Britain and adjacent areas as well as the full temporal range from the Paleolithic to the early modern periods.

In December 1843, a group of people with a passionate interest in the past came together to form a new national organization to promote their antiquarian interests, which were becoming increasingly popular at the time. They acted out of disillusionment with the only existing national body, the society of antiquaries of london, which was by then effectively moribund. The new group was drawn from a wider social spectrum than the members of the Society of Antiquaries, but it remained largely drawn from the London establishment.

The organization was founded as the British Archaeological Association and organized the first national archaeological congress, which was held in Canterbury, England, in 1844. The meeting was a major success, but there was a serious dispute over the rights to the publication of the congress, which led to a split in the membership. The result was the birth of two separate organizations: one kept the name British Archaeological Association; the other styled itself the Archaeological Institute of Great Britain and Ireland but retained ownership of the journal that had been established—the Archaeological Journal has been published annually ever since). The latter organization became the Royal Archaeological Institute of Great Britain and Ireland in 1866, and in 1962, it received a royal charter and dropped the reference to Great Britain and Ireland from its title.

Through the nineteenth century, the RAI became firmly established as the center of archaeology and antiquarian studies in Britain. Its members were eclectically drawn from the British establishment and, at times, included influential politicians and thinkers. The pattern of meetings established in the early years continues today. Through the winter, there are monthly meetings in London, at which lectures and reports on research in archaeology and architectural history are presented. In the summer, there is a residential meeting, lasting a week, for which participants travel to a locale, visit key buildings and monuments, and listen to talks about them. In more recent years, these activities have been supplemented by day-long excursions at other times of the year. The institute also has a long tradition of sponsoring fieldwork and research. Most notably, it engaged in a broad-based project to study the origins of the medieval castle during the 1960s. Some of the most distinguished of British archaeologists (e.g., Sir Alfred Clapham, Dame Joan Evans, christopher hawkes, Sir John Lubbock [lord avebury], and sir mortimer wheeler) have served as officers of the organization over the years.

One of the enduring legacies of the institute is its publications. The Archaeological Journal has appeared annually since the 1840s, and a series of other volumes have appeared as well. The proceedings of the summer meetings, sometimes printed in the Journal, otherwise as separate volumes, represent a key source for understanding the topography, archaeology, and buildings of the British Isles. Equally, the articles in the earlier volumes of the Journal represent a prime source for understanding the emergence of the discipline, its concepts, and its methods of study. During the twentieth century, the Journal published a variety of key articles for understanding the archaeology of Britain. For many years until 1978 the Journal attempted to provide an annual review of research progress


Page 1127

across the full range of British archaeology. In more recent years, as archaeology has become more compartmentalized, the journal has developed a reputation as one of the few places where multiperiod sites can sensibly be published.

As the twenty-first century begins, the RAI remains one of the few archaeological societies in the United Kingdom that has a mixed membership of both interested members of the public and professional archaeologists. It also retains a broadly based organization catering to people who have a truly catholic interest in Britain’s past.

Martin Millet

See also

Britain, Prehistoric Archaeology

References

Ebbatson, L. 1994. “Context and Discourse: Royal Archaeological Institute Membership, 1845–1942.” In Building on the Past: Papers Celebrating 150 Years of the Royal Archaeological Institute, 22–74. Ed. B. Vyner. London.

Evans, J. 1949. “The Royal Archaeological Institute: A Retrospect.” Archaeological Journal 106: 1–11.

Wetherall, D. 1994. “From Canterbury to Winchester: The Foundation of the Institute.” In Building on the Past: Papers Celebrating 150 Years of the Royal Archaeological Institute, 8–21. Ed. B. Vyner. London.

Russia

Historiographic Literature

General surveys of the history of Russian archaeology were written only during Soviet times, and only one of them encapsulates the whole history—the chapters written by A.V. Arcikhovsky and published in a collective work of the history of historic disciplines in the USSR (Arcikhovsky 1973). His chapters are primarily factual and are carefully filtered to correspond to the Marxist and nationalist demands of the state ideology of the time.

The rest of the literature may be divided into two parts. One part comprises books describing prerevolutionary times, and the other part books dealing with Soviet times. The first accounts (Ravdonikas 1932; Khudyakov 1933), issuing from Marxist dogmatists, are too nihilistic in their evaluations of the prerevolutionary past, and few are objective (Formozov 1961). The most complete historiographic work (Lebedev 1992) is subjective and disordered.

Books describing Soviet times are often very critical (Miller 1956). Although written in freedom and abroad, Miller’s book was not particularly competent because he was a provincial archaeologist, and the essence of great scholarly debates eluded him. In contrast, the apologetic book by A.L. Mongait (1956) was written inside the country, and it is not so much a history of the discipline as a survey of its state during Soviet times. Two later books are also apologetic: V.F. Gening’s book (Gening 1961) was written in the framework of militant dogmatism, but A.D. Pryakhin’s work (Pryakhin 1986) is more moderate and factual. Pryakhin tried to present a more objective and frank exposition, as much as that was possible, first abroad in some articles in English (in 1977 and 1982) and then in a book published in Russian and Spanish in 1993 and later in German and English.

In the works of V.I. Ravdonikas and M.V. Khudyakov, the history of archaeology is viewed as a series of changing class approaches to archaeological activity: feudal, bourgeois, and proletarian (Marxist) archaeology. In A.A. Formozov’s work (1961), the history of Russian archaeology is divided into periods according to the changing place of archaeology among disciplines and to the shifts in its interests: geographic, art criticism, and historic (but not ethnographic). G.S. Lebedev has maintained that Russian archaeology experienced a change of paradigms “à la Kuhn” (in the sense used by the philosopher of science Thomas Kuhn) and that these determined the methodological character of the study of antiquities. These paradigms were antiquarian, encyclopedic, applied-arts, and everyday-life-describing. The last, according to Lebedev, was developed in Russia instead of an evolution paradigm.

Russian Society and the Knowledge of Antiquities

The attitude toward antiquities in the days before Czar Peter the Great, before the beginning of the eighteenth century, was one of traditionalism and negligence. The Tatar yoke hampered


Page 1128

the development of Russia and kept it separate from the rest of Europe. In Russia, there was no Renaissance, no Reformation, and certainly no Crusades or Inquisition. Hence, until Russia was “Europeanized” by Peter the Great, there was no antiquarian tradition as in the rest of Europe.

Some kinds of antiquities were revered not because of curiosity about or sympathy for ancient culture but because of sacred and religious reasons. There was a special reverence for Greek Christian culture rather than for Greek pagan culture, which was revered in Western Europe. For Russia, Greek Byzantine civilization was the source of the Russian Orthodox religion, and some antiquities were esteemed as insignia of power or attributes of rulers and heroes. So “Monomach’s cap,” the Russian crown, was revered as a Byzantine article even though, in reality, it had been made during the time of the Golden Horde. In Pskov, “the sword of Litvanian Count Dovmont,” the defender of the city, was saved and respected. It was to save such treasures that the czars created a state armory in the Kremlin in Moscow. First mentioned in documents in 1504, the armory still exists as a museum today.

The attitude toward other antiquities was utilitarian and not always good for the monuments. People extracted saltpeter from ancient earthworks, and barrows were simply robbed. In Siberia, special bands of barrow robbers, called bugrovshchiki (from bugor or “hillock,” the local term for “barrow”), made their living pillaging ancient monuments, and hundreds of the monuments disappeared. Observing the robbery of ancient graves and the melting down of treasures from them, the Dutchman Vitsen, who visited Russia during the time of Peter the Great, wrote that the Russians did not like antiquities. The collecting of classical antiquities had begun in Italy the late fifteenth century, in England in the sixteenth century, and in France in the seventeenth century, but it did not occur in Russia before the early eighteenth century.

Czarist Antiquarianism: The First Forms of Scholarly Attitude to Antiquities, 1696–1762

The development of antiquarianism in Russia was a result of the enlightened absolutism of Peter the Great. In the last years of the seventeenth century he traveled incognito throughout Europe, and on his return in 1698, he began to reform the whole of Russia based on European standards. These reforms involved changed attitudes to antiquities as well. Peter demanded that ancient numisma (coin collections) and other finds, as well as all kinds of curiosities and rarities, be sent to him from all over Russia. Between 1715 and 1716, a Uralian factory owner, Demidov, and Count Gagarin sent him collections of golden antiquities that had been taken away from the bugrovshchiki. In 1718, Peter created the Kunstkammer Museum in the newly founded capital of Saint Petersburg and issued a special edict ordering that everything that was very old and unusual was to be sent there. In 1721, he ordered that the curious things that were being found in Siberia were to be sent to him, and so the well-known Siberian collection of Scythian and Sarmatian gold, which is now in the Hermitage Museum, was established.

Under Peter the Great, scientific expeditions to Siberia began. In the 1720s, the German naturalist Messerschmidt was sent there for seven years to study Siberian natural resources and folk art and to buy and collect antiquities. The Russian Academy of Sciences, created by Peter and consisting in part of foreigners, took over the organization of the primary expeditions to Siberia only after Peter’s death. The great Siberian expedition of 1733–1743, led by Justus Bering, opened the strait between Asia and North America, and the archaeological survey of this expedition was conducted by the Germans Gerhard Miller and I. Gmelin.

Sentimental Opening of Classical Heritage, 1762–1812

After 1762, the German-born queen Catherine II ruled Russia. She was educated in the spirit of the French Enlightenment and corresponded with the French encyclopedists and the French writer François-Marie Voltaire. The cult of the civil ideals that grew out of the Enlightenment was connected with an interest in classical antiquity and with fashionable sentimentality, and the purchase of classical antiquities from elsewhere became common. In 1768, just a year after


Page 1129

the death of the great art historian johann joachim winckelmann, the new Hermitage Museum opened in Saint Petersburg. Built near the Winter Palace of Russian czars, it was established especially for the royal collections of classical art and Renaissance European paintings.

Shards of pottery from a Siberian barrow

(Image Select)

The treaty that concluded the war between Russia and Turkey from 1768 to 1774 gave Russia the northern shores of the Black Sea and part of the Crimea, which included sites of ancient Greek colonies. Russia finally had its own piece of classical antiquity, and the main focus of scientific and collecting expeditions shifted from the extreme north to the extreme south of the country. In the early nineteenth century, two books of travelers’ tales about expeditions to Taurida (the ancient name of the Crimea) were published, and both authors—Pavel Sumarokov and Ivan Muraviev-Apostol—had been charmed by the monuments of classical antiquity. Antiquities other than those of classical times were neglected and damaged. “For all the Russian antiquities I wouldn’t give even a Grosh [the smallest piece of money]” wrote the well-known Russian poet Batyushkov in a private letter. “Quite another thing Greece, quite another Italy!”

Romantic and Patriotic Insights into Russia’s Past

As in many other European countries, Napoleon’s invasion, national humiliation by the French, and the ensuing patriotic war of 1812 produced a burst of nationalist sentiment in Russia and awakened interest in the ancient past of the Russian people. This impulse was part of a broader romanticism based on political and social discontent, and the regard for antiquities manifested itself in two different ways.

First, the passion for classical antiquities did not cease and became even more popular, but its character changed. Sentimentality and enlightenment for their own sake disappeared, and antiquities now endowed their owners with prestige and profits. Museums needed collections to help educate society and to help artists depict the ancient world, and the latter was the aim of a prominent archaeologist of the time, Olenin, the president of the Academy of Arts. The archaeological study of Scythian monuments


Page 1130

and the Greek jewelry found in them also became popular. In the first decade of the nineteenth century, the French emigré Paul Dubruxe, a low-ranking official, began excavating the Crimean city of Kerch, and in the second decade, the governor of Kerch, Stempkovsky, a retired colonel, encouraged serious archaeological work there.

The second result of the romantic movement and the wave of patriotic feeling in Russia was the birth of interest in Slavic and Russian antiquities. This interest was stimulated by the publication of the “History of Russian State” by the well-known writer and official state historiographer Nikolay Karamzin. According to Karamzin, Russian autocracy was the result of the long development of the Russian peoples’ national peculiarities. Russia’s grand and attractive beginnings were obvious in the study of its monarchy, written language, and orthodoxy.

The Polish enthusiast Zorian Dolega-Chodakowsky (pseudonym of Adam Czarnocky), who was fighting for recognition of the great Slavic past, was the first to show a substantially different interest in antiquities. He argued that written history was distorted by clerical chronologists for the sake of the church and monarchic power and that only folklore and material monuments revealed the truth about the past. He was interested in paleoethnography and, more particularly, in the pagan and premonarchic Slavic past.

In 1822, at the site of the medieval principality of Ryazan, which had been destroyed by the Mongol ruler Batu Khan in the thirteenth century a.d., a hoard of ancient Russian ornaments was found by chance. This find caught the imagination of the Russian people and increased their interest in Slavic-Russian antiquities. During the government of the comparably liberal Czar Alexander I, the enthusiasm for Slavic-Russian antiquities was still not very different from an interest in classical archaeology, and the Slavic past was adjusted to fit the classical model. However when Czar Nicholas I suppressed the Decembrist rebellion in 1825 to become “the gendarme of Europe,” so-called Kvass Patriotism (something like jingoism) prevailed in Russia. The czarist administration began to promote Russian traditions and values as an antidote for the European spirit of free-thinking, a defensive idea that was expressed by the minister of enlightenment, Count Sergey Uvarov, as autocracy, orthodoxy, nationality. Thus, the disciplines of classical and medieval archaeology, which in the rest of Europe were formed at different times, stimulated by different interests, and developed by different groups of scholars, were in Russia born simultaneously; governed by the same interests, both applied aesthetic and political; and conducted by the same scholars.

The young Count alexey uvarov, a son of the notable minister formerly mentioned, was fascinated by archaeology and studied at St. Petersburg, Heidelberg, and Berlin Universities. At the last, he was taught by Eduard Gerhard, the founder of the deutsches archäologisches institut (German Archaeological Institute), who transferred Winkelmann’s ideas on style in the analysis of classical sculpture to the analysis of classical vase painting. Between 1851 and 1854, the young count and the archaeologist and orientalist Savelyev excavated 7,759 barrows. The results were published thirty years later.

At the same time that excavations were beginning, there was an upheaval in the aristocratic-bureaucratic Russian Archaeological-Numismatic Society in Saint Petersburg. The leadership of the society, created some years earlier, was seized by patriotic members who collected folktales and also fabricated “folk” frauds with a monarchic ideology. These members not only changed the direction of the society’s activities, they also renamed the group the Russian Archaeological Society and began publishing in Russian instead of in French.

Prehistoric archaeology was not very popular at the time. In the journals of the 1820s and 1830s, occasional notes about European discoveries of “pre-flood” people appeared. In 1826, however, censorship instructions declared, “Every harmful theory, such as for instance, on the prehistoric bestial state of man as if natural… is not to be allowed to [be] printed,” and nothing of that kind appeared in print in the 1840s and early 1850s.


Page 1131
Crystallization of Archaeology during the Epoch of the Great Reforms, 1855–1881

In 1855, Czar Nicholas I, unable to bear Russia’s defeat in the Crimean War, died. The defeat was partly the consequence of a delay in the reformation of the country’s archaic social order, a point the new czar, Alexander II, understood. He began the necessary all-embracing reforms, such as the abolition of the serfdom and changes to laws, and one of his first reforms concerned archaeology. In February 1859, the Archaeological Commission (AC) was created by the Ministry of the Court as the central state office to control archaeological excavations, the collection of data on antiquities, the stimulation of their studies, and expert knowledge of them. All archaeological finds from state and municipal land, i.e., not in private ownership, came under the authority of the AC. The Hermitage was also under the Ministry of Court, so the AC was closely connected to it and the most valuable finds went to the Hermitage. The AC published annual reports of its studies and activities, which listed all archaeological finds and their fates.

In 1864, in addition to the archaeological institutions in Saint Petersburg, two were created in Moscow—the Moscow Archaeological Society (MAO) and the Society of Amateurs of Natural Science, Anthropology, and Ethnography (OLEAE). The founder of MAO was Count Alexey Uvarov, now thirty-seven years old and an archaeologist. Beginning in 1869, MAO organized the all-Russian archaeological congresses, held every three (later four) years, each in a different town. Ivan Zabelin, a venerable Moscow archaeologist, was for many years invited to work in Saint Petersburg in the AC. Zabelin had no university education, in fact no education at all, and he obtained his great knowledge from practice. He was the real head of the Historical Museum founded by Uvarov in Moscow.

Uvarov’s and Zabelin’s methodological articles reveal their interest in Slavic archaeology, mainly with the ethnic identification of monuments and the widely understood byt (everyday life and equipment) of ancient peoples, i.e., their cultures. The two men did not separate archaeological sources of information into a special branch, instead considering it side by side with ethnographic evidence from the field, museum observations, and written sources. They included all of these sources of information into the study of archaeology. They separated the discipline of archaeology not by specific sources but according to two criteria: practically, as a period not enlightened, or poorly enlightened, by chronicles, and theoretically, not by events but byt (culture). Archaeology for them, from the beginning, was something like paleoethnography.

In 1874, when the participants in the Third (Kievan) Archaeological Congress went to see the Sophian Cathedral, its dean, according to the historian Kostomarov, asked them, “Haven’t you come in order to search for arguments in favor of the origin of man from the ape?” Count Uvarov, leading the archaeologists, reassured the archpriest, “We do not march into such a distance.”

However, some Paleolithic discoveries were made in Russia, especially in the late 1870s and early 1880s. These included the excavations of kostenki near Voronezh on the Don River by Polyakov, the exploration of Crimean caves by Merezhkovsky, and even the discovery of a Paleolithic site in Karacharovo, on Uvarov’s own land. The main explorers of these sites were naturalists, not humanists. In Uvarov’s book Archaeology: The Stone Age (1881), there is no long chronology, and Darwin is not mentioned. Uvarov really did not march “into such a distance.”

Separation of Archaeology into a Special Discipline, 1881–1917

Liberalization ended when Czar Alexander II was assassinated by a terrorist in 1881. The majority of the archaeologists were on the side of the counterrevolution, and there were many aristocrats and priests in archaeology. Countess Praskovia Uvarova, who replaced her husband as the head of MAO after his death, once said that archaeology is knowledge for the rich.

In 1889, as part of a general centralization, the AC received the monopoly on issuing permits for excavations. Count Bobrinsky, a well-known Saint Petersburg archaeologist and the head of the AC, began to issue permits with great fervor. Uvarova and her colleagues at MAO protested, initiating a long quarrel between Saint Petersburg and Moscow archaeologists.


Page 1132

The split mirrored the competencies of the two main schools and centers for archaeology in Russia, each with its own tradition. The Saint Petersburg school, with the Hermitage and state support, stood for a more professional approach, preferring the detailed study of material and strong methodology. The Moscow school was more open to amateurs, and its members had broader interests and more often made generalizations and historical inferences.

At the end of the nineteenth century, two very great and influential archaeologists were growing up—aleksander spitsyn in Saint Petersburg and vasiliy gorodcov in Moscow. Their eventual profession was not their only similarity. Both came from the provinces, both were of middle-class origin (Spitsyn was a teacher’s son; Gorodcov, the son of a deacon). Neither attended a school of archaeology, and both contributed greatly to the development and systematization of Russia’s archaeology.

Classical archaeology continued along traditional lines with a preference for the analysis of the art of antiquity. The most prominent representative of this school was nikodim kondakov, a Muscovite originally, who created his own school of archaeology in Odessa and then moved with it to St. Petersburg, together with his pupils Farmakovsky and Rostovcev.

Catastrophe and Change of Structures, 1917–1924

At first, the 1917 Revolution had no impact on the content of archaeological studies, but it did cause a sharp decrease in excavations and the complete breakup of all the old institutions of archaeology. The AC and the Hermitage were subsumed into the Ministry of the Court, but both the ministry and the court suddenly disappeared. The majority of the members of the MAO, mainly from the nobility and clergy, were suppressed and lost their influence and possessions. Archaeology had developed in Russia as “knowledge for the rich,” and there were now no rich in the country. Private collections were partially robbed and annihilated, and what was left was nationalized and put into the large museums.

At the same time, the new government tried to give a civilized form to its power. In November 1917, the new Peoples Commissariat (ministry) of Enlightenment asked the people to save their cultural monuments. On 19 September 1918, a decree concerning the state registration of monuments was issued, and on 10 October 1918, the exporting and selling abroad of any artifacts of Russian art and history was forbidden.

A new central institution, the Academy for History of Material Culture in St. Petersburg, was created to replace the AC. The academy was a more powerful, centralized, and all-embracing institution that studied history, linguistics, ethnography, and the arts and later concentrated on archaeology. There was only a section of this academy in Moscow. The head of the academy was Nikolay Marr, half-Georgian, half-Scot and a linguist by profession. He was a talented man but emotionally unbalanced and not self-critical. Although his education was very narrow, his pretensions were enormous. He applied his revolutionary ideas to linguistics, declaring, for instance, that Caucasian languages (Japhetic in his terminology) were previous stages of Indo-European languages not only in structure but also in substance. For him, the main process was not the splitting of languages but their fusion. Linguists closed their ears to his wild ideas, hoping that he would adopt cultural studies and archaeology, while archaeologists excused his evident ignorance of archaeology and regarded him as a great linguist. In 1923, Marr finished formulating his “new learning on language” (or Japhetic theory), which, as yet, had no influence on archaeology.

There was another important institutional novelty, the teaching of archaeology at universities where faculties of social sciences were opened. However, these new structures were unstable, the revolutionary impulse was not exhausted, and they were constantly reconstructed and reorganized. Before the Revolution there were as many as 150 museums in Russia, and this number increased five times after 1917, mainly owing to the founding of small local museums. The development of archaeology was considerably damaged by the emigration of many of its great scholars, such as Kondakov, Rostovcev, Shtern, Bobrinsky, and Uvarova.

Revolution in Archaeology:Muscovian Control, 1924–1929

Even before Lenin died, in 1924, Joseph Stalin took over the reigns of political power, and after Lenin’s death, Stalin soon got rid of any opposition and “the Lenin guard” to become the sole ruler of Russia. This change meant a very different style of government, the end of any private-sector economic freedoms, and an increasing ideological monopoly, with Moscow-based organizations dominant.

In 1926, the Russian Academy based in Moscow (RAIMK) modified its title to encompass all of the USSR and was renamed the State Academy (GAIMK). From 1924 on, to centralize control, all the scholarly institutions of archaeology were united into the Russian Association of Research Institutes of Social Sciences (RANIION). This framework facilitated the reeducation of scholarly cadres in the ways of the new communist spirit.

In Moscow the well-known Bolshevik sociologist and art critic Friche surrounded himself with a group of Gorodcov’s students, who, under his influence, became very keen on Marxism and on building a Marxist archaeology. These students were Arcikhovsky, Bryusov, Kiselev, and Smirnov, and all of them later became well-known Soviet archaeologists. They fought against another group of young Moscow archaeologists from Zhukov’s paleoethnological school. Zhukov was Anuchin’s pupil, and he was interested in the impact of the natural environment on cultures and ethnic development. His pupils were Bader, Tolstov, and Voevodsky—they, too, became well-known Soviet archaeologists. Eventually, Zhukov was arrested and the paleoethnological school dispersed. However, Archikhovsky’s “Marxist archaeology” did reign supreme in Russia before it was demolished by colleagues from Leningrad (formerly St. Petersburg).


Page 1133
Revolution in Archaeology: Leningrad Campaign, 1930–1934

In 1930, Stalin had finished with any opposition to his power and was ostensibly the dictator of Russia. Lenin’s new economic policy (NEP) was rejected, and the revolutionary ideas of freedom, internationalism, and annihilation of state apparatus were anathema to the tyrant. His slogan, “dictatorship of the proletariat,” aimed at building socialism in the country by increasing the power of the state and exacerbating the class struggle. Resistance was ruthlessly suppressed. The collectivization of agriculture was accompanied by the mass deportation of well-to-do peasants to Siberia, and the church, the peasants’ main spiritual support, was suppressed as well. Local archaeological and folklore studies were forbidden, and organizations were disbanded if they were sympathetic to and protective of old customs and church buildings.

The old archaeological cadres were badgered and accused of “creeping empiricism,” of “naked artifactology,” and of controlling archaeology with formal typological studies. If their work reflected idealism, nationalism, or other -isms, they were even worse off and forced to make public renunciations and repentances.

Bolsheviks from the Communist Academy (not to be confused with Academy of Sciences) came to help Marr at GAIMK, and their careers provide a study in the politics of the times. Sergey Bykovsky was a mathematician prior to the Revolution, a commissar during the civil war, a member of the Red Army’s secret political security service, and then a historian in the Communist Academy. Fedor Kiparisov was a philologist and had earlier worked as a trade-union organizer. sergey semenov was a young secret political security investigator when he began his postgraduate study of stone tools using modern criminological techniques at GAIMK. Marr became a member of the Communist Party, and his courses became obligatory.

In 1930, in Leningrad, Spitsyn’s pupil vladislav ravdonikas developed a work program according to orders from the Bolshevik rulers of GAIMK even though he himself was not a member of the Communist Party. Called “the Marxist history of material culture,” not of archaeology, it contained sharp criticism of many contemporary archaeologists for their unwillingness to work in the new way. The use of the new term material culture instead of archaeology was significant. Bykovsky and other Marxists favored a model that divided material culture in general, not by its sources or its methods of manufacture, but by epochs and their socioeconomic


Page 1134

formation. This division was later rejected.

RANIION, because of its own reconstruction, had not caught up with all the new ideas and was dismissed. Some Moscow archaeologists joined GAIMK and built a little Muscovite department. Inspired by Marr, Leningrad archaeologists Ravdonikas and Krichevsky transferred ideas from the “new learning on language” to archaeology and built the theory of stadial (i.e., stages of history) development. This theory ignored the national specifics of cultures and their migrations and emphasized their fusions and sharp changes from epoch to epoch. It supported the current Soviet policy with regard to the maintenance of power in the multinational state inherited from the Russian Empire.

In the GAIMK periodicals of the time, theoretical articles and reviews (usually crushing) composed 47 percent of the contents, particular research themes 35 percent, and field reports 17.5 percent. However the enthusiasm for theory did not last long.

Soviet Archaeology: In the Service of Stalin’s State, 1934–1956

On 1 December 1934, Sergei Kirov, the ruler of Leningrad, the second-ranking person in the Communist Party and state hierarchy, and Stalin’s competitor, was killed. His murder was probably organized by Stalin, and in any case, Stalin used it as a pretext for a campaign of mass terror across the country. Stalin introduced Draconian laws, and all members of “Lenin’s guard” were annihilated along with hundreds of the participants in the Sixteenth Party Congress and nearly all of the army’s general officers. Terror was used initially against the top members of the Party, but it spread to involve ordinary people simply to bring the whole population under control. The cult of Stalin was introduced.

The repressions affected many archaeologists. Some, like Zhukov, had been eliminated even earlier; some, like Miller and Borovka, perished in detention; others, like Rykov and Teploukhov, committed suicide; and still others, including Rudenko, Latynin, Gryaznov, Bonch-Osmolovsky, and Sychev, languished in prisons and prison camps or were deported. It became very dangerous to have any scholarly position, and theoretical studies ceased immediately. Sociology was abolished, and sociological interests, described as “sociologization,” were regarded as harmful. Marr’s successors, Bykovsky and Kiparisov, were both shot.

There was a section of archaeology at the Institute of Ethnography at the Academy of Sciences in Moscow, which included the archaeologists Ravdonikas, aleksei p. okladnikov, Zamyatnin, and Bibikov. The section was allowed to issue the serial Sovetskaya Arkheologiya (later a journal) and then fused with GAIMK to form the Institute for the History of Material Culture (IHMK) within the framework of the Academy of Sciences. The mighty GAIMK became a demoted institution.

Archaeologists were advised to stick to the empirical facts, to stay close to the “real” history written by Soviet historians, and to use the same methods as the historians, which were based on historical materialism. With this in mind, Muscovite archaeologists, former builders of the “Marxist archaeology,” reoriented their archaeology from sociology toward history, aiming their studies at historical reconstructions on the basis of known archaeological facts and written sources. Arcikhovsky described archaeology as “history armed with the spade.” There were about 300 archaeological expeditions under way at this time. Knowledge about the former provinces of the Russian Empire greatly increased, and the monuments of Urartu, the barrows of Pazyryk and Trialeti, and the ancient center of Parthia Nissa were discovered in Russian Central Asia.

World War II (1941–1945) delivered yet another blow to the development of archaeology in Russia. Expedition activity ceased, and many archaeologists perished in the fighting. The German invasion annihilated many museum collections while others were taken to Germany and destroyed there. As a result of the siege of Leningrad, IHMK archaeologists Zhebelev, Podgaecky, Zograf, Rydzevskaya, Degen-Kovalevsky, and Golmsten starved to death, and others were evacuated in an emaciated state. After the war, the institute established a department in Leningrad, but its headquarters were transferred to Moscow. By this time, Stalin’s


Page 1135

long-term suspicion that the people of Leningrad secretly longed for their city to be the capital again meant that he did the opposite and centralized most government institutions in Moscow. He also dismissed and then executed some of what was left of the Leningrad elite.

The inglorious Soviet-Finnish War (1939– 1940) and the defeats in the first year of the Patriotic War (1941–1945) revealed the weakness of Stalin’s brand of socialism, which was in reality equal to the old feudal order with elements of slave ownership. Stalin was forced to resort to the patriotic feeling of the people of the USSR, and more particularly to the patriotic feeling of the Russian people, because Russian soldiers were the basis and the majority of the Soviet army. Soviet archaeologists glorified the national character of the Russian people and some other peoples of the Soviet Union, tracing their noble ancestors and their ethnic peculiarities back in antiquity and searching for their ethnic territories and broadening their boundaries during the remote past in order to justify any new “historic claims” on territory.

Marr’s position was no longer fashionable, and his theories were dismissed personally by Stalin in a public discussion in 1950 in the party newspaper Pravda. Stalin declared that Marr was not a Marxist, and Indo-European linguistic studies were restored. The theory of staged development was rejected as well, and another detachment of scholars was forced to publicly repent. Although the repression this time was not as dramatic as earlier, it still existed, and “cosmopolites” (mainly Jews) became “antipatriotic critics” and “slanderers” and were expelled from scholarly organizations.

Soviet Archaeology: From Thaw to Moderate Frosts to Stagnation, 1956–1991

Nikita Khrushchev’s speech during the Twentieth Party Congress exposed Stalin as a despot and took power from his nearest associates. It was a kind of liberalization, and the writer Ilya Erenburg coined the word “thaw” for it. The dictatorship of the proletariat was repudiated, and normalization of relations with the West began.

All of this change led to some shifts in archaeology. Gradually, the concern for “historic rights” on maps disappeared, the details of local origins were no longer so important, and archaeologists were able to argue for migration in their explanations of cultural change. Slavic archaeology began to be as well regarded as other branches of the discipline, and ethnogenesis lost its priority. However, the new ruler of Russia neither understood humanist intellectuals nor had any special sympathy for them.

In 1956, Boris Rybakov, a specialist in Slavic-Russian archaeology, was appointed as head of the IHMK, which was shortly renamed the Institute of Archaeology. Rybakov earlier had made his name by encouraging patriotic ideals in archaeology, specifically by the glorification of ancient Russian handicrafts.

In the middle of the 1960s, Khrushchev, whose political experiments were considered dangerous for the regime, was demoted by a palace revolution. To justify this change in policy, it became necessary to introduce objective and reliable methods in all disciplines. Archaeologists seized this opportunity to develop theoretical studies, their relationships with western non-Marxist scholars became more positive and respectful, and debates took place. However, the new scholarly freedom that led to the invasion of Prague by Russian troops in the spring of 1968 badly frightened the Brezhnev oligarchy, and debate and discussion, even critiques of Stalin, ceased.

Archaeological activity continued to grow enormously. In 1985 there were some 700 expeditions; more recently, it has been estimated that every two years 8,000 archaeological books and articles are published in the USSR, i.e., as much as was published between 1918 and 1940. Using state donations, planned economy, and centralized organization, Rybakov managed to initiate the twenty-volume edition The Archaeology of the USSR, and although only a small number of the volumes have been published, hundreds of other volumes entitled Corpus of Archaeological Sources have appeared.

Russian Archaeology in the Struggle for Survival since 1991

In 1985, Mikhail Gorbachev’s rise to power initially caused considerable liberalization and the


Page 1136

introduction of moderate freedoms. But in archaeology nothing changed during the period of “perestroika” (reconstruction), except for the destruction of the socialist camp and then the fall of all the socialist regimes in Europe. Glasnost (quite considerable freedom of the press) and intensive contacts with the West increased the amount of information available to the Soviet people, and their preference for capitalism became evident.

Real transformations began in 1991 when Boris Yeltsin was elected president and the Soviet Union fell to pieces as a result of an attempt to overthrow the government in August. Communist power broke down completely, and the new government began radical economic reforms. The disintegration of the old economic system without a new system to take its place, and the disruption of old economic connections among national republics, were the very painful consequences of democratization and growing capitalism. They were also very destructive with respect to archaeology.

Independent national archaeological programs emerged in the Ukraine, Belorussia, Moldavia, all the Transcaucasia, central Asia, and the Baltic areas. The monuments that had been studied for a long time by many Russian scholars were now located in countries other than Russia. Archaeology was decentralized, and the role of local centers increased. The Institute of Archaeology was split into two independent institutes in Moscow and St. Petersburg (formerly Leningrad, now St. Petersburg once again), and in the latter, the name Institute for the History of Material Culture (IHMK) was restored.

Another consequence for archaeology has been a sharp decrease in state allocations of funding for academic disciplines, including money for archaeology. The lack of state ideology has also deprived archaeologists of any material support. They have been forced to search for new sources of funding from western foundations, local sponsors, or their own earnings. The amount of foreign literature in specialist libraries decreased as the availability of foreign currency decreased.

On the positive side, communications with foreign colleagues have intensified, and the choice of methodology and direction in archaeology appears to be completely free now. The main journal has changed its name to Archaeology of Russia, but attempts to rebuild professional archaeological societies have not met with much success. The milieu that gave the societies their members and made them strong and influential has disappeared, and new sources of support for archaeology have not been formed as yet. Russian archaeology is at another turning point in its history.

The Development of Archaeological Thought
Antiquarianism

Peter the Great’s enthusiasm for antiquities as rarities was undoubtedly antiquarian in character. Although an interest in antiquarianism came to Russia two a half centuries later than it had come to Italy, two centuries later than to England, and a century later than to France, it took the same forms. Antiquities were sampled and connected at random with ancient peoples known from written chronicles. Scholarly activity proceeded in newly annexed or explored territories on the periphery—Siberia, the Urals, northwestern Russia—and the study of antiquities was seen as a part of geography and as part of broad encyclopedic interests, as they were in other countries. However Russian antiquarianism was different in two respects.

First, Russian antiquarian interest was originally directed toward local antiquities—at colonial antiquities—rather than toward classical Greek or Roman antiquities. This difference was connected with ethnographic interests. Classical antiquities attracted attention later, when Russia received part of the lands around the Black Sea where there were ancient Greek colonies, and Russian-Slavic antiquities received attention later still.

The second distinction existed because the motivating force in Russian antiquarianism was the czar and the state. In other European countries, collecting antiquities was initially a bourgeois intellectual hobby that was later taken up by the aristocracy. Antiquarianism in Russia spread, from the very beginning, from above as one of the important aspects adopted by the Russian state from the western European way of life.


Page 1137

Under the influence of the German art historian Winckelmann, classical antiquities were considered everywhere, including in Russia, as the greatest monuments of art and as an ideal. This sentimental attitude was an important part of antiquarianism, and it was alive and well in Russia until the beginning of the Soviet era, for example, in Zhebelev’s Introduction to Archaeology, published in 1923. The final demise of these values was recognized in Marr’s statement: “Down with Venus of Milos, long live the hoe!”

Romantic Ethnography

The romantic movement gave birth to a widespread interest in local medieval monuments all over Europe, and Russian romanticism was especially patriotic because it developed as a result of the war against Napoleon’s invasion in 1812. In the early nineteenth century, this interest was best expressed by Chodakovsky’s program of scholarly travels. He was as carried away by hill forts, as was william stukeley by megaliths in England—and like Stukeley, Chodakovsky suspected that his hill forts were sacred places. Passek had the same passion for barrows, but both men were interested in the ethnography of these monuments.

Passek’s investigations of barrows occurred during the middle of the nineteenth century and were inspired by the grand excavations of barrows by Uvarov and Savelyev. Uvarov published the results of these excavations in 1871 and described the barrows as belonging to the Merya (a Finnish people), although later it became clear that they were, in fact, ancient Slavic monuments. This episode shows that leading Russian archaeologists still did not have means to properly identify ancient peoples with the peoples of today and thus identified them ethnically. It also shows that at least some Russian scholars had no nationalist subplot they were trying to justify via archaeology and that they did not try to widen the ancient territories of the Russian people to this end. Their national self-esteem was not dependent on the past.

Archaeology was considered to be the simple expansion of ethnography into the distant past. The same scholars undertook both the archaeological and the ethnographic exploration of a region. The principle that every people had distinct peculiarities of culture and distinct material or types of things seemed quite natural and was the view that the German archaeologist rudolf virchow and other German scholars of his circle took.

The best example of this point of view can be found in an 1899 article by Spitsyn, “The Distribution of Ancient Russian Tribes According to Archaeological Data,” in which he established that the territory of Russian “tribes” (as they were called in the chronicles Polyane, Drevlyane, and Vyatichi) reflected the area of their temple ring types, i.e., each “tribe” had its own type of ring. Spitsyn’s work resembles that of the twentieth-century German archaeologist gustav kossinna in his article “On the Decorated Iron Lanceheads as Attribute of Ancient Germans” (1905). However free Spitsyn was of Kossinna’s nationalist and racist overtones, he could still get carried away by the possibilities of migrations. The notion of archaeological culture also originated in Russia at this time and has been used widely since 1901.

Migrations were only one part of Kossinna’s overall concerns and not really central to them. For central Europe, where the Germans lived, Kossinna preferred to argue for local and continuous development so that, in fact, the central part of his argument was autochthonism. This concept was more widely held in Russia than migrationism. Within the framework of the “byt-descriptive” (everyday-life-descriptive) approach developed by Zabelin and Samokvasov, there was also an argument for a very long and continuous development of the Russian state and culture from the same territories as Kievan Rus, which must have originated from the Scythians (“the noble ancestors”). Despite the cold reception this hypothesis received and numerous critiques, it remained tenacious and was revitalized again and again. In the middle of the twentieth century (from the 1930s to the 1970s), Boris Grekov and Boris Rybakov built a scheme for Russian state development that was still longer than that of Zabelin and Samokvasov, as they included not only Scythians but also Tripolye agriculturists, from the Eneolithic period. There are many weak points in this concept,


Page 1138

and its political and nationalist motivations help to explain its popularity during the Soviet period. Paradoxically, it now receives new support—from Ukrainian ideologists.

Progressivism

The three-age system made its way into Russia, as in the rest of Europe, from Scandinavia. For its establishment, it was necessary to elaborate on the Enlightenment idea of progress that declared that the contemporary was a higher cultural state than the ancient classic ideal. This idea was in harmony with the reforms of Czar Peter the Great, whose ideals were contemporary Europe and European civilization. Thus, as distinct from Germany, in Russia there was fertile soil for the idea of progress. In the middle of the nineteenth century, a series of translations (including the writing of Danish archaeologist jens jacob worsaae) acquainted Russian archaeologists with the achievements of Scandinavian progressivists. In 1881, the leader of Russian archaeologists, Count Uvarov, based his book Archaeology: The Stone Age on the three-age system. Thus, the basis for archaeological periodization was introduced.

The corresponding ethnographic periodization in three steps (savagery, barbarism, civilization) was merely elaborated by American anthropologist lewis henry morgan in the evolutionary spirit. However, it had been advanced earlier by Vedel-Simonsen, and in his version it was properly a progressivist scheme and was adapted by Fredrich Engels into the basics of Marxist revolutionary ideology.

Evolutionism

Created in England, France, and Sweden, archaeological evolutionism became known in Russia comparably early—through reviews, surveys, expositions, and, later, translations of Lubbock and gabriel de mortillet’s work. It had an impact on Russian ethnography but little impact on Russian archaeology. Russian archaeologists were more conservative than Russian ethnographers (some of whom were deported as revolutionaries), and archaeologists were confused by the connection of archaeological evolutionism with the ideas of Charles Darwin.

The revolutionist periodization of de Mortillet was transferred to Russia by Fedor Volkov, who studied in France, and by his pupil Petr Efimenko, whose fundamental work on the Paleolithic was published in 1934. In that work’s exposition of data, the periodization of the Stone Age was elaborated in the spirit of de Mortillet’s evolutionism at a time when, in France, much of de Mortillet’s approach was being revised by henri breuil and others. Russian archaeologists first learned about the methodological elaborations of Swedish archaeologist oscar montelius in the first volume of Ravdonikas’s History of Primordial Society (1939).

In the first half of 1930s, the theory of stadial development rejected the primacy of the Ursprache (“ancestor language”) as well as the importance of ethnic boundaries and insisted on the mixing, crossing, and fusion of peoples. Nevertheless, it retained the autochthonistic principle of a gradual, slow sojourn of peoples in places. To substantiate the theory, Kruglov and Podgaecky, in their book The Clan Society of East-European Steppes (1935), introduced a correction into the concept of a revolutionary replacement of stages (the break of continuity) by using the concept of “stadial transitions,” i.e., connecting chains or intermediate types, in what was an evident retreat from revolutionary phraseology to evolutionism. Gradual evolutionism began to mark the Irkutsk school of Soviet archaeologists, especially Teploukhov and his pupil Gryaznov. For them, development occurred independently at each place, and an archaeological culture was considered identical to its period.

Anthropogeographism (Paleoethnological Trend)

Anthropogeographism, named after friedrich ratzel’s school of Anthropogeography, rejected the evolutionary aspects of ancient cultures and moved the center of consideration to territorial aspects—development in the space and distribution of culture complexes, which were considered as very steady and unchanging. A large role was given to the interaction of the sciences of man with geography and, in general, with the sciences of the natural environment.

In Russia, this trend developed independently of western anthropogeography and had a


Page 1139

closer contact with evolutionism. One of the originators of this trend in Russia was Dmitriy Anuchin, a pupil of the founder of Russian physical anthropology, Anatoliy Bogdanov. Anuchin was Bogdanov’s successor and led the Institute of Anthropology at Moscow University from 1880 to 1884. Anuchin viewed anthropology as the science that embraces both the biological and the cultural sides of man, and he simultaneously created in Russia his own schools of geography and ethnology. He was busy with archaeology, too, and in his works on the history of material culture, archaeological and ethnographic data were combined as Uvarov and Zabelin had done previously. Unlike the German anthropogeographers, who were humanists, Anuchin was a naturalist, an avowed Darwinist, and consequently a partisan of the theory of evolution. He collaborated with de Mortillet in France, but Anuchin distinguished himself from the evolutionist approach by his attention to the diversity of cultural phenomena and to the estimation of geographical factors.

One of Anuchin’s pupils at the Institute of Anthropology, Bunak, continued the tradition in physical anthropology; another, Kuftin, worked in ethnography, later transferring to archaeology; and Zhukov became the head of the Moscow paleoethnological school of archaeology. The name of the school itself shows that its adherents considered archaeology to be a continuation of ethnology into the depths of time. Paleoethnologists tried to differentiate particular groups of peoples, to distinguish them in antiquity, and therefore they paid special attention to the formal and technological analysis of pottery. They conducted interdisciplinary (“complex”) expeditions and aimed to complete the survey of a territory. In a cultural complex (the combination of elements in a culture), they stressed correlation, and correlation in dynamics, in development. In Russian archaeology, paleoethnologists were the first to implement statistics and correlation. In 1930, Zhukov was arrested and died, and the school fell to pieces.

If one searched in the West for a most likely analogy to the Moscow paleoethnological school, it would appear to be not the French archaeologists but the Americanist archaeologists, dubbed “taxonomists” by critic walter taylor in the 1960s and described by Bruce Trigger as followers of an American culture-historical approach. They shared with the Russians a discontent with the indeterminacy of the concept of “archaeological culture,” a stress on the formal classification of ceramics, and emphasis on the survey of entire regions. However, the Americans developed their approach approximately at the same time (1924–1939) without hindrance.

The paleoethnological trend existed in Leningrad, too. As in Moscow, it developed there under French influence and was characterized by an approach to archaeology as a natural discipline—as part of a broadly understood anthropology and also as a continuation of ethnology into the depth of time. This trend was connected to a strong interest in ethnic problems—identifying ethnic peoples in the past and revealing the roots of contemporary peoples.

Although in Moscow at least the founder of the trend was friendly with de Mortillet, not all of the main figures of Saint Petersburg/ Leningrad were so immediately connected with the evolutionists. The leader of the Leningrad trend was Fedor Volkov (his Ukrainian name was Khvedor Vovk). He was a contemporary of Anuchin’s, the discoverer of the Paleolithic site of Mezin, and a believer in the evolutionist ideas of de Mortillet. Volkov’s pupils included the Leningrad Ukrainians Petr Efimenko and Sergey Rudenko. Efimenko was one of the first to work on correlation, applying it to the Ryazan Slavic-Russian barrows and the Russian Paleolithic from a remnant evolutionist position using the theory of stadial development. Still later, he became the director of the Kievan Institute of Archaeology. Rudenko discovered the permanently frozen Pazyryk graves before he was politically repressed and deported to the extreme North. After liberation, he studied the impact of nature on culture and welcomed the geographical approach of English archaeologist o. g. s. crawford, writing a laudatory preface to the translation of Crawford’s book. His pupil Lev Gumilev, the son of glorified Russian poets, continued this tradition and became more and more interested in biological determinism.

The other influential figure among the


Page 1140

Leningrad paleoethnologists was Alexandr Miller, who studied in the École Anthropologique in Paris after the death of de Mortillet and was friendly with Breuil and hugo obermaier grad. Miller published very little but trained very strong pupils—Artamonov, Piotrovskiy, Iessen, Passek, Latynin, Kruglov, Podgaecky, and Krichevsky. Miller was also arrested in the 1930s, and his pupils were encouraged to maintain an interest in ethnic problems rather than any paleoethnological directions.

This trend in Russia was strangely unlucky, but there was a logic to its bad luck. During the time of the czars, in the 1880s, the Department of Anthropology at Moscow University was closed and what survived was transferred as the Department of Ethnography from the historical-philological faculty to the natural sciences faculty in order to hinder the intrusion of naturalist scientific ideas into humanist studies. During Soviet times, it was dangerous for social scientists to look for explanations in natural factors instead of socioeconomic ones or (in the early period) to have an interest in ethnic problems. The attitude of paleoethnologists, whether consciously or not, was opposed to the historicizing and politizing of archaeology and to its Marxist directions. Thus, the heads of both schools of paleoethnology—Moscow and Leningrad—were arrested and annihilated, and some members of the schools also “visited” prisons and camps. Paleoethnology remained disorganized and broken.

After interests in ethnogenesis were allowed, and even encouraged, again in the USSR, the pupils of paleoethnologists who had survived started to research ethnogenetic questions. The leading figures in this respect were Artamonov, the pupil of Miller; Tretyakov, the pupil of Efimenko; and Tolstov, the pupil of Zhukov.

Diffusionism

An interest in cultural influences first appeared in Russia in the late nineteenth century in a paper by Anuchin entitled “On Cultural Influences on the Prehistoric Soil of Russia” (1880). Yet the proper bearer of the diffusionist concept in Russia became, partly as a result of the influence of Anuchin, Vasiliy Gorodcov. His generalizing works were built on the idea of ex Oriente lux (out of the East comes light). He sought the origins of any novelty in a given culture—as an invasion or borrowing. He attentively observed the activity of the prominent European diffusionist sophus müller, especially his remarkable excavations of Jutland barrows, and in 1901–1903 exactly copied those excavations in the Izyum and Bakhmut districts of the Ukraine, discovering the pit-grave, catacomb-grave, and framework-grave cultures. Gorodcov’s “typological method” was opposed to that of Montelius, mainly because Müller was an opponent of Montelius.

The controversy between Gorodcov and the head of the Moscow paleoethnological school, Zhukov, is characteristic of these different points of view. Zhukov built the periodization isophenomenologically, that is, he divided material into periods exclusively according to typological similarities and distinctions regardless of time. Gorodcov did so isochronologically, that is, he divided the periods into chronological sections regardless of material types. If some leading regions entered the Bronze Age, all others were considered as being in the Bronze Age; contacts were held to be more important than the level of development.

Some particular manifestations of Gorodcov’s approach existed after World War II (Foss in 1949 stuck to such a periodization, as did Bryusov in part), but all in all, diffusionism did not continue in Russia, even though Gorodcov had many well-known pupils, Arcikhovsky, Bryusov, Smirnov, and Kraynov among them. They continued his interests in classification but not his diffusionism.

Combinationism

The designation of the term combinationism is not well known and belongs only to the historiographer, the author of this article, who formed a special school for it (Klejn 1977). All the main schools of archaeology tried to answer the question of why there were breaks of continuity in the development of culture, because there had to be continuity in terms of process between past and present for the present to be understandable. The question of why or how cultures change requires us to limit the two notions of


Page 1141

heredity and continuity with innovations. Some western scholars in the late nineteenth and early twentieth centuries stated ideas about the importance of joining various traditions together. The French historian Tarde defined invention as “logical copulation.” The German ethnologist Leo Frobenius described cultural creation as the “coupling of cultures.” In the second and third decades of the twentieth century, the English anthropologist augustus pitt rivers clearly believed that new cultural elements emerged as a result of the fusion and crossing of the old elements of culture.

In Russian archaeology at the turn of the century, Kondakov, who moved from the University of New Russia in Odessa to St. Petersburg and studied ancient art on the basis of archaeological records, advanced the idea that anything new in art emerged out of the crossing of old forms. For instance, he stated that ancient Russian art was the result of a fusion of Byzantine, nomad, and local elements. In the first decades of the twentieth century, his methodological ideas were further developed by his pupils—Rostovcev on the example of the Bosporus and Scythia and Farmakovsky on the materials of the archaic culture of the Caucasus. In the first case, the Iranian ethnic element crossed with the Greek one; in the second, the Ionian crossed with the Oriental. After the Russian Revolution, Kondakov and Rostovcev emigrated. Another pupil of Kondakov, Zhebelev, remained in Soviet Russia and managed to publish Rovtovcev’s Scythia and Bosporus, in Leningrad in 1932. Rostovcev became a widely known specialist in the economic history of Hellenistic culture.

The ideas of the Russian combinationists influenced the development of stadialism. The idea of cultures crossing was adapted by Soviet archaeologists from the linguistics school of Marr (see below). The impact of this approach in archaeology was first made by Kondakov and Rostovcev. It was based on combinationism and a broad trend of Euro-Asianism that became very popular among Russian emigrants abroad. They believed that the Russian people were the result of a crossing of European and Asian cultures. However this trend was even more popular in history than in archaeology.

Stadialism

In the first decades of the Soviet period, the director of RAIMK/GAIMK, the main archaeological institution of the country, was Academician Nikolay Marr, a linguist and orientalist. In the middle of the 1920s he formulated his “new learning on language” (Japhetic theory), which completely rejected the concept of an Indo-European Ursprache (“ancestor language”), a concept that had been well elaborated by many generations of linguists, and explained the close similarity of languages, not by affiliation (common origin), but by their mixing and crossing. This theory depicted the history of speech as a series of language revolutions within the melting pot of one language family that are instantly transformed into languages with quite another structure and substance without any alien intrusion. There was no serious substantiation of these assumptions, but the revolutionary phraseology and defaming of Indo-European studies as “bourgeois” gained Marr the support of Communist Party ideologists.

This linguistic theory was picked up by some young archaeologists, especially those of the Leningrad school (such as Ravdonikas, Krichevsky, and Okladnikov), and transformed into an archaeological theory—that of stadial development. Ethnic cultures were placed under languages, and the whole of their history was depicted as a series of leaps from one stage to another—leaps in which the ethnic nature of the culture was instantly transformed. The theory resolved some of the most difficult problems of ethnogenesis as it became possible to derive any culture from any other. Such a large role was assigned to the interaction of cultures that the question of roots, of ancestors, simply no longer arose. All peoples appeared mixed, the ancestors of all of them being similar and, to some extent, common. All had behind them the various and finely crumbled mixture out of which modern peoples were formed by gradual junctions or crossings and mainly by sudden stadial transformations.

The first observable realization of this theory was Ravdonikas’s work “The Cave Towns of Crimea and the Goths Problem in Connection with Stadial Development of the Northern


Page 1142

Black Sea Region” (1932). In it, Ravdonikas suggested that the reader believe that Cimmerians who had populated the region earlier were Japhetides, i.e., they were related in language to the Caucasians of today, that they turned as the result of revolutionary transformations into Iranian-speaking Scythians, that they in their turn became German-speaking Goths, and that the Goths became Slavs. Nobody came from the outside into Crimea; everything evolved within it. Language and culture changed sharply and abruptly. Why? Because the sharp transformations are the dialectical law of being and because language and culture are connected with social structures, which, of course, went through revolutions.

In 1934 and 1935, Efimenko attempted to represent the development of the Paleolithic through stages and in 1935 Kruglov and Podgaecky postulated a series of stages in the Bronze Age of the steppes. In their work, however, the ethnic aspect was completely absent. They timed the stages according to technical shifts, to steps in the development of production, and while showing the revolutionary character of these shifts they tried to allot all of the phenomena of culture, including “superstructional” (projective) ones, to these steps. This work looked more realistic than the fantastic transformations of languages and peoples, but the more realistic it looked, the less it retained of the theory of stadial development. Because the essence of that theory was miraculous transformations, it resisted explanations that were logical and that proposed any continuity of development. However, stadial development depends on logic and on intermediate chains—“stadial transitions” as they were called by Kruglov and Podgaecky.

During the Patriotic War (World War II in Russia), considerable mass opposition against Stalin began, which forced the state to reconsider the patriotic feelings and nationalist temper of the peoples of the Soviet Union, especially the Russian people. Ethnic groups within the USSR were encouraged to take pride in their independent origins and to search carefully for their roots. Marr’s Japhetic theory contradicted this activity. In 1951, there was a multiweek linguistic discussion in the central Communist Party newspaper Pravda in which Stalin personally took part. He argued against Marr’s works, and both the Japhetic theory and the theory of stadial development were rejected.

It was now possible to criticize Marr. He was described as a bad linguist and really not an archaeologist at all—not even knowing that there was no metal in the Paleolithic period. Despite the lack of arguments, the theory of stadial development did bring some fresh ideas into the explanation of the most difficult problems of archaeology. It insisted that archaeologists begin to consider the sources of transformations in each society, i.e., to the importance of socioeconomic shifts for the transformation of culture, to leaps that are really inherent in every development. Later, such ideas began to be discussed seriously in many archaeological schools of the West, especially those interested in “the new archaeology.”

Marxist Sociohistoricism

After the victory of the Bolsheviks in Russia, Marxist doctrine and its values were imposed on the entire scholarly world, and young archaeologists began to search for methodological ideas that could distinguish their activity from “bourgeois” archaeology. One of the first to be proposed, “the complex method” (Nikolskiy 1927) was a dim conglomerate of ideas, and it was understood variously as a demand to consider things as being associated in assemblages, which was not a new idea in Europe at all. It also argued for the involvement of many source-studying disciplines in complete historic reconstruction and for the organization of “complex,” that is, multidisciplinary, expeditions.

In the middle of the 1920s, a group of young archaeologists in Moscow, disciples of Gorodcov, proceeded to engage in reeducation under the guidance of the Marxist sociologist Friche. They tried to superimpose Marxist concepts and principles onto archaeological material—to study the development of implements and to show how this development conditioned the whole appearance of economy and culture—and they tried to search for a connection between dwelling forms and the economy and socioeconomic structure of society. For a Marxist


Page 1143

reconstruction of the past on the basis of material remains they invented “the method of ascending.” Supposing that Marxism gives absolutely reliable schemes for a one-to-one correlation of implement types with the socioeconomic structures of society, these archaeologists believed it possible to “ascend” in reconstruction from implements of labor as a fundamental aspect of social building to economic structures (in Marxism, the basis of society) and even further to social as well as ideational relations (in Marxism, superstructures). As this process of “ascending” came to be regarded as completely plausible, there appeared to be no need to address oneself to neighboring disciplines—such as ethnography and linguistics—or even to written sources. Archaeology itself appeared as history, a history that was more trustworthy than the written one, for material records were considered as more objective evidences of the past, free from subjective distortions and admixtures.

True, history supposes an interest in personalities and particular events that is mostly inaccessible to archaeologists. Yet in the Marxist view, another notion about history dominated in which “collectives” (societies, masses) and processes acted instead of personalities and personalities figured only as “products” and “markers” of social relations. This type of history could be “built” by archaeologists.

Later on, the theoretical basis of “the method of ascending” was not further developed by its creators (Arcikhovsky, Kiselev, Smirnov, and Bryusov), who became prominent and authoritative Soviet archaeologists. However, those same students and their pupils used the method in their work and considered the whole of archaeology as another history—a “history armed with the spade” (Arcikhovsky). That idea became the initial premise of this approach. Arcikhovsky became the head of the Department of Archaeology at Moscow University and the editor of the main archaeological journal, and his younger associate and disciple Rybakov acted for three decades in the post-Stalin era as the head of the leading archaeological institution of the country and all of Russian archaeology. Given the problematics of ethnogenesis, these students preferred local development (in Russia, this preference is called “autochthonism”), and in that respect they did not diverge from Marr’s ideas. After those ideas had been discredited, they restored the argument of the old Russian autochthonists Zabelin and Samokvasov and combined it with Marxist discourses on the inner sources of the state origins in each society.

This trend corresponded more than the others to Soviet ideology and was skillfully adjusted to it. It appeared to be very tenacious. In the last decades of the Soviet regime, Vadim Masson in Leningrad advanced methodological elaborations in the spirit of sociological historicism (1976, 1990), and Vladimir F. Gening in Kiev put forward a detailed methodological substantiation of “sociological archaeology” as he understood it—quite in the spirit of the 1930s. Masson’s recommendations do not go beyond searching for stereotyped correlations to social structures in archaeological materials, and the expansive works of Gening are distinguished by dogmatism and scholastics. Thus, one can say the trend has been exhausted. However, analogous interests have started to appear in the West (the “sociological archaeology” of Colin Renfrew among others), so it appears that Russian archaeologists initiated a worldwide movement.

Sequention of Cultures

The views and interests of Efimenko and Artamonov were formed in the Leningrad paleoethnological school. Efimenko first studied Slavic-Russian barrows and then the Paleolithic period before moving from Leningrad to Kiev to become the head of the Institute of Archaeology there. Artamonov dealt with many branches of prehistoric archaeology—from the Bronze Age to Scythian and Slavic-Russian antiquities—as well as heading the Leningrad University Department of Archaeology and serving as the director of the Hermitage. After World War II, when the dogmatic settings of the stadialist theory were first weakened and then dismissed entirely, Efimenko and Artamonov, their pupils, and the pupils of their pupils began to reconstruct migrations in any direction, including invasions into the territory of the country of the researcher. This was not migrationism, for they


Page 1144

did not seek explanations for any novelties in the migrations. Simply, the fact was recognized that peoples moved in the past and the ethnic frontiers changed. Elsewhere, these searches have been called “submigrationist” (Klejn 1994).

The interests of these students were mainly in the problems of ethnogenesis. They opposed the autochthonism of the stadialists and the ultrapatriotic autochthonism of the state glorifiers; nor did they believe in the necessity of “archaeological right”—of the deep antiquity of habitation that was necessary to substantiate the right of a people to live where they did. Their reconstructed migrations, therefore, were a kind of challenge to the then-dominate doctrine—and to official politics.

However, their position did have some scholarly basis. In order to study culture-historical processes correctly, one needs first to establish the channel by which the development proceeded, and such a channel does not necessarily occur only in the cultures of one country. Cultural traditions are transferred, not through the earth, but through human contacts. From time to time, the human masses begin to move themselves, sometimes by jerks and sometimes for great distances.

Scientism

The scientific and technical revolution in archaeology did not occur in Russia until the post-Stalin period, later than in the West. Chemical, metallographic, and petrographic analyses, and the techniques of scientific dating, began to be used more intensively in archaeological research, and many archaeologists started to look to these methods for clues to the solutions to the main problems of archaeology. It was believed that it was possible to separate archaeological cultures and epochs by material attributes that could be more easily discovered with scientific methods and technological analyses and to search for evolution and hereditary continuity in this way.

However, the founder of the functionalist-traceological method (the investigation of implement traces with a binocular microscope) in the 1930s to 1950s, Semenov, proposed his method of typology (i.e., the determination of the function of an implement by its form) as the proper scientific method. Later on, the baton of this method passed to the archaeologists who utilized mathematical methods in the service of archaeology—especially statistics and combinatorial mathematics—Yakov Sher, Boris Marshak, Vera Kovalevskaya, the German Fedorov-Davydov, and Igor Kameneckiy. In the main, they developed methods that had already been developed in the West, but the first attempts of this kind emerged in Russian archaeology in the work of Efimenko and Gryaznov in the 1930s, even earlier than in the West.

Computers began to be used by Russian archaeologists much later than they began to be used in the West, but some decades earlier Russian archaeologists, observing computerization in the West and trying to keep up with it with the help of perforated cards, had grasped that computerization demands a theoretical restructuring of all of archaeology. More measuring, more exactness in descriptions, a strictness of determinations, and an elaboration of algorithms is needed. Descriptive archaeology became the phrase used by Kameneckiy, Marshak, and Sher and the Gening school in Kiev.

Relativist Subjectivism

After Marxism was discredited, and with it objectivist optimism in general, the dizzying successes of science and the superb perfectness of computer programs led archaeologists to believe that research implements were all important and that research results were completely dependent on those who possessed those implements. The crisis of positivist and postpositivist methodology pushed researchers to the opposite extreme—to the absolute freedom of the researcher’s intelligence in the interpretation of sources and to an exaggeration of the role of the subjective factor in the reconstruction of the past. In addition, the recent cases of Soviet and Nazi scholarship have shown how dependent the inferences of archaeologists and historians are on social conditions and the position of the scholar is on his subjective bias. By contrast, the Marxist type of sociological analysis, which became very influential in archaeology in the West (“the critical theory”), provided the basis of the


Page 1145

general applicability to this idea and distributed it into analysis of other concepts.

In archaeology in the West, some scholars (such as J.O. Brew and James A. Ford in the United States and mats p. malmer in Sweden) advanced a concept according to which grouping of material and inferences were fully dependent on the investigator’s will and arbitrariness—on the definitions, methods, and criteria chosen by the investigator. In the last decades of the Soviet regime, this concept also appeared in archaeology, although sporadically (in Paleolithic studies in the work of Gennady Grigoryev). Recently, this has also developed into a broader concept (in general theory in the works of Evgeny Kolpakov).

Leo Klejn

References

“Arcikhovskiy, A. V.” In Great Soviet Encyclopedia. Ed. A.M. Prokhorov. 31 vols. (1973–1983). New York: Macmillan.

Formozov, A.A. 1961. “Ocherki po istorii russkoy arkheologii.” Akademiya nauk SSSR.

Gening, V.F. 1982. Ocherki po Istorii Sovetskoy Arkheologii. Kiev: Naukova Dumka.

Khudyakov, M.V. 1933. “Dorevolyucionnaya russkaya arkheologiya na sluzhbe ekspluatatorskikh klassov.”

Klejn, L.S. 1977. “A Panorama of Theoretical Archaeology.” Current Anthropology 18: 1–42.

———. 1994. Fenomen Sovetskoy Arkheologii. SPb, Farn.

Lebedev, G.S. 1992. Istoriya otechestvennoy arkheologii.

Miller, M.O. 1956. Archaeology in the USSR. London and New York: Atlantic Press.

Mongait, A.L. 1956. Archaeology in the USSR. Moscow: Foreign Languages Publishing House.

Pryakhin, A.D. 1986. Istoriya Sovetskoy Arkheologii. Voronezh: VGU.

Ravdonikas, V.I. 1932. “Za marksiskuyu istoriyu materialnoy kultury.” Izvestiya GAIMK 7: 3–4.


Page 1146


Page 1147

S

Salamis

Salamis, an Iron Age and classical site on the east coast of cyprus, has a long history of archaeological work. The Cesnola family worked on the site in the mid-nineteenth century, but fortunately they found too little to encourage further depredations on their part. Toward the end of the nineteenth century, M. Ohnefalsch-Richter and others excavated on behalf of various British institutions.

In the 1920s and 1930s, small-scale work was carried out by the Department of Antiquities, Cyprus. After World War II, work was resumed under the direction of vassos karageorghis, who excavated at Salamis between 1953 and 1974. During that time, the Department of Antiquities cleared and restored large areas of the classical city, including the gymnasium and the theater. French archaeologists, including J. Pouilloux and M. Yon, worked at several sites together with the Department of Antiquities between 1964 and 1974. Further work has been precluded by the Turkish occupation of northern Cyprus. In a nearby Iron Age necropolis, tumuli cover the built tombs of the eighth century, some of which have horse-and-chariot burials and luxury grave goods (such as a bronze cauldron and ivory furniture fittings).

David Frankel

References

Karageorghis, V. 1999. Excavating at Salamis in Cyprus, 1952–1974. Athens: A.G. Leventis Foundation.

Sankalia, Hasmukh D.

(1908–1989)

For many years Hasmukh D. Sankalia was a professor of archaeology at the Deccan College, Pune (Poona) in India, and he was also director of the college for some time before his retirement. Initially, he undertook surveys in Gujarat, his home state, and published, among other things, an analysis of the ancient historical geography of the region. Subsequently, he excavated Langhnaj, a Mesolithic to early-historical site in northern Gujarat.

At Deccan College, he initiated a well-coordinated field-based program of Ph.D. studies covering areas that included the modern states of Rajasthan, Gujarat, Nadhya Pradesh, Naharashtra, Andhra, Earnataka, Orissa, and Uttar Pradesh (the Son Valley and the Kumaun Hills). The emphasis was on area surveys and on prehistory and proto-history. He and his colleagues excavated major proto-historic sites from Rajasthan to Karnataka—Ahar, Navdatoli, Kayatha, Somnath, Nasik, Jorwe, Nevasa, Sanganakallu, Tekkalakota, Inamgaon, and others. In each case, the emphasis was on horizontal exposures, and the plethora of details on the proto-historic village life of the region is entirely owing to a range of excellently conducted and published excavation reports. In each case, there was also emphasis on the scientific analysis of materials, especially in the identification of animal, plant, and human remains.

Sankalia did not extensively excavate many historical sites except Brahmapuri in the southern part of Naharashtra. He was ever receptive to the changing ideas of archaeology and more keen than anybody else of his generation about the establishment of archaeology as an independent


Page 1148

academic subject in its own right in the Indian universities. An austerely religious man, he lived, in the true sense, the ideals of an ancient Indian teacher—a guru who lives only for his subject and his students. Some of his ideas were disputed in later years, especially his tendency to see “western Asia” and “Aryans” in the proto-historic record. However, he dealt with even those who criticized him academically, and they never forgot to touch his feet and seek his blessings. A list of his publications may be found in the Indian journal Man and Environment (1989 14, no. 2).

K. Paddayya

See also

South Asia

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2. Ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 588–589.

Saqqara

Saqqara is one section of the great necropolis of Memphis, the capital of the Old Kingdom in Egypt. Most of the kings of the First and Second Dynasties were buried there. Though it is best known for the Step Pyramid built by Imhotep for King Djoser of the Third Dynasty, the site is also famous for mastaba tombs (low, rectangular, flat-roofed tombs with a shaft to the burial chamber), the Serapeum, and the numerous private tombs that date between the Old Kingdom and Greco-Roman times. Saqqara has been under virtually continuous excavation since the nineteenth century and is particularly associated with French archaeology in Egypt, especially the work of auguste mariette, who founded the Egyptian Antiquities Service and excavated the Serapeum. The Serapeum was a funeral complex where the mummified sacred Apis bulls were entombed. It was a place of pilgrimage.

Step pyramid at Saqqara

(Image Select)

Tim Murray

See also

French Archaeology in Egypt and the Middle East; Egypt: Predynastic

References

Lauer, J.P. 1976. Saqqara: The Royal Cemetery of Memphis: Excavations and Discoveries since 1850. London: Thames and Hudson.

Šašel, Jaroslav

(1924–1988)

A Slovenian archaeologist, epigrapher, and specialist in ancient history, Jaroslav Šašel studied at Ljubljana University, received his Ph.D. in 1969, and specialized at Graz University, the French School in Athens, and the Institute of Advanced Study at Princeton in the United States. Between 1951 and 1961, Šašel was an assistant in the Department of Archaeology, University of Ljubljana, and from 1961 to 1988, he was a research fellow at the Institute of Archaeology of the Slovenian Academy of Arts and Sciences. He was a member of many academies and learned societies: for example, a member of the deutsches archäologisches institut (German Archaeological Institute), visiting member of


Page 1149

the Austrian Archaeological Institute, honorary member of the Society of Antiquaries, and correspondent member of the Slovenian Academy of Arts and Sciences.

At first, Šašel’s research focused on the archaeology of major Roman towns in slovenia (Ljubljana, Ptuj, and Celje), but later he was more interested in Roman epigraphy. His numerous works include studies in epigraphy (writing/inscriptions), prosopography, ancient history, Roman military history, the ancient economy, and the historical topography of northeastern italy and the Roman provinces in the Balkans (Pannonia, Noricum, Dalmatia, Moesia). Together with his wife, Ana Šašel, he published the supplement to the Corpus inscriptionum Latinarum in three volumes (1963, 1978, and 1986). In his onomastic studies, he analyzed the structure and distribution of some Roman family names, and together with colleague P. Petru, he initiated research on the late Roman limes on the northeastern border of Italy.

Šašel also contributed to the Tabula Imperii Romani (1976), Pauli-Wissowa Real Encyklopadie der klassischen Altertums-Wissenschaft, Princeton Encyclopedia of Classical Sites (1976), Der drosse Plotz (1980), and the archaeological map of Slovenia (Arheoloska najdisca Slovenije), in which he published a synthesis on Roman roads. He was also the editor of numerous Slovenian and Yugoslav archaeological journals and publications.

Milan Lovenjak

References

Šašel J. 1989. “Opera selecta.” Situla (Ljubljana) 30. Reprint of his most important studies.

Saudi Arabia

See Arabian Peninsula

Schele, Linda

(1942–1998)

One of the greatest Mayanist scholars of the late twentieth century, Linda Schele began her academic career as a studio art teacher. A tourist trip to Yucatán with her husband, David, changed her life. She was fascinated by the amazing ruins that she saw and the beauty of Maya art, and she resolved to learn more about them.

In the early 1970s Schele began to study Mayan hieroglyphic writing. By this time the basic structure and some of the content of Maya inscriptions were understood, but more precise details were still unclear. Over the following quarter century that situation was to change, and Schele was at the forefront of efforts aimed at “breaking the Maya code,” as one scholar has put it.

In 1973 Schele attended the first round table conference at palenque in mexico. At this, her initial professional conference, she and colleague Peter Mathews presented a proposed king-list (chronology of rulers deciphered from Maya inscriptions) of Palenque. Over the following fifteen years she worked not only on the inscriptions of Palenque but also on those of other classic Maya sites. In the studies she conducted during these years, she was indefatigable in her attempts to evaluate the archaeological sequence in conjunction with the epigraphic history of individual sites—an approach that has paid huge dividends. At Copán, Honduras, she worked with a number of other epigraphers and archaeologists conducting excavations in and around that site, and the result was a detailed synthesis of the archaeology, architectural sequence, and history of Copán, which is now one of the best understood of all classic Maya centers.

By the early 1980s Schele was a recognized leader in the field of Maya studies. She and a colleague from Yale University, Mary Miller, were asked to prepare a major exhibition of Maya art and to write the descriptive catalog to accompany it. The exhibition, called “The Blood of Kings,” was a tour de force. For the first time masterpieces of Maya art from collections in both Europe and North America were exhibited together. The accompanying catalog was much more than a series of descriptive paragraphs about individual objects, preceded by a brief introduction: in addition to describing the exhibition pieces in detail, the book also contained essays by Schele and Miller on several great themes in Maya art, ranging from kingship to warfare to bloodletting. These essays were major statements on various aspects of elite life among the classic Maya, and The Blood of Kings


Page 1150

represented an important step in Maya studies, in which art, hieroglyphs, and archaeology were brought together to arrive at an exciting new interpretation of classic Maya society.

Schele’s next book, written with David Freidel, continued in this same vein. Entitled A Forest of Kings, it was an ambitious look at Maya history, combining the archaeological sequence with history gleaned from the glyphs. It did so in such a detailed way that the classic Maya elites almost leaped off the page: for the first time the “mysterious” Maya were becoming more accessible to twentieth-century readers.

Schele was a great popularizer of the ancient Maya. One of her lasting contributions to the field of Maya studies was the development of public workshops on how to read Maya hieroglyphs. Over the years she presented many such workshops, most notably the “Texas Workshops” held in Austin, where she was based. The audience regularly included many of the major scholars in the field of Maya studies, as well as several hundred members of the general public, all of whom were as captivated by Schele’s infectious enthusiasm as they were by new discoveries about the ancient Maya. With another colleague, Nikolai Grube, Schele also conducted workshops for the Maya themselves in guatemala and mexico. This was her proudest achievement: as she put it, she was giving back to the Maya people their own history, which had been taken from them in the years and centuries following the Spanish conquest.

In all her work Schele displayed rare analytic and synthetic skills in making groundbreaking discoveries herself and leading her field to still others. She was not afraid to try new approaches, and with her brilliant insights her efforts were more often than not rewarded. By fostering the same attitudes among her many students, she ensured that her intellectual heritage would survive her untimely death from cancer in 1998.

Peter Mathews

See also

Maya Civilization; Maya Epigraphy; Mesoamerica

References

Schele, L., and D. Freidel. 1990. A Forest of Kings: The Untold Story of the Ancient Maya. New York: Morrow.

Schliemann, Heinrich

(1822–1890)

Heinrich Schliemann was born in northern Germany and became a sailor, shopkeeper, and merchant; he taught himself fluent French, Dutch, Greek, Russian, and English. A short visit to California in the gold rush days and a longer period trading in russia consolidated his personal fortune, and he began to travel extensively and to write about his experiences. He also became interested in history and archaeology, learned Latin and Greek, and was inspired by the successful careers and the great fame of famous archaeologists sir austen h. layard, sir henry rawlinson, and auguste mariette.

Heinrich Schliemann

(Ann Ronan Picture Library)

In 1866, Schliemann began to study at the Sorbonne in Paris and became interested in the debates about the veracity of Homer’s legends. In 1868, he visited the places in greece and turkey mentioned by Homer, taking the same route as Odysseus to Turkey, and published a popular account of his travels. In 1869, he divorced his Russian wife and married a young Greek woman who was as passionate about Homer as he was and well connected within Athenian society.

In 1870 Schliemann began to excavate at Hissarlik,


Page 1151

the small Turkish village believed to be the site of Homer’s Troy. Although he found many antiquities and architectural features, it took two years and a deep trench to get to the bottom of the site and find what he considered to be a wall of the Trojan city. The next year he unearthed what he claimed to be “Priam’s hoard” (a collection of artifacts supposedly belonging to the King of Troy during the Trojan War). It is clear that the material was assembled over time and from several different sites to resemble a Trojan treasure, which he then smuggled out of Turkey and used as proof that he had uncovered Homer’s Troy. He had, in fact, found remains older than Troy, but to get to them he had destroyed some of what he had thought he was looking for.

In 1876, Schliemann began to excavate within the citadel at Mycenae in central greece where he unearthed graves packed with gold comprising more than 100 pounds of artifacts including masks, diadems, goblets and other ornaments, gem-encrusted bronze swords, silver perfume bottles, and painted earthenware vessels. Schliemann believed he had found the graves of Agamemnon and his retinue, but the graves proved to be about three centuries older than the period of the Trojan War. In 1878, Schliemann returned to Hissarlik to correct the errors of the earlier work there with new, more methodical and systematic excavations and to halt criticism by journalists and archaeologists. During this season, the German anthropologist rudolf virchow visited and offered advice to Schliemann and lent credibility to the work.

In 1880, Schliemann moved back to Greece to excavate Orchomenos, where the legendary King Minias and the Minoan people had lived. He hired wilhelm dorpfeld, a young architect and a secretary at the deutsches archäologisches institut (German Archaeological Institute) in Athens, whom he had met years earlier at ernst curtius’s excavations at Olympia. It was the beginning of a collaboration that gave Schliemann the archaeological credibility he needed. Two years later, Schliemann took Dorpfeld to Hissarlik for a third season of excavation there. Dorpfeld quickly sorted out the stratigraphy of the walls and when they had been built and rectified Schliemann’s mistakes; he also discovered a continuation of the city in a valley outside the walls. In 1884, Schliemann began excavating in Greece again, this time at Tiryns, and continued doing so for the next two years to develop a clearer picture of Mycenaean culture.

Schliemann at the excavation of Mycenae

(Ann Ronan Picture Library)

In subsequent years, Schliemann reflected less on the rehabilitation and confirmation of Homer and more on the civilization that came to light through Homer’s epic. In 1883, he defended Dorpfeld and himself from criticism by the amateur archaeologist Ernst Botticher, and in 1889, he rushed to Paris to repeat his defense at the Anthropological Congress held there, which resulted in a large number of archaeologists inspecting the excavations at Hissarlik in 1890 with Schliemann and Dorpfeld as their guides. It would be the last time he would visit the site—he died later that year. All of Athenian high society, including the king of Greece, was present at his burial in Athens.

Schliemann was more treasure hunter than model archaeologist, and he can be accused of many faults—arrogant naiveté, general carelessness, precipitate identifications, wholesale destruction of archaeological material, and fraud—but his contribution to archaeology was


Page 1152

enormous. First and foremost, he discovered the Trojan and Mycenaean civilizations at Ilios, Mycenae, Orchomenos, and Tiryns. Scholars had doubted their existence, and the unearthing of that world was one of the great moments of archaeology, and because of it, Homer’s epic poetry and mythology became sources of historical information. Schliemann enriched Greek history by bringing 2,000 years into the historic record, and his findings linked classical, oriental, and prehistoric archaeology in a new way. Finally, Schliemann brought public attention to archaeology and raised the profile of the discipline through his discoveries, his publications, and his extraordinary success.

Leo Klejn

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1. Ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 124–125.

Schmerling, Philippe Charles

(1790–1836)

Born in Delft in the netherlands, Philippe Charles Schmerling served as a medical officer in the Dutch army from 1813 to 1816. In 1825, he completed a degree in medicine at the University of Liège, but during his four years of study Schmerling became interested in paleontology and geology after being given presents of fossils collected by workers in a nearby quarry. Beginning in 1829, he systematically explored over forty caves in and around the Liège region of belgium and became professor of geology at the University of Liège in 1835.

Schmerling’s published finds (especially in his Recherches sur les ossemens fossiles [1833– 1834]) included more than sixty extinct fossil animal species, but it is for his discoveries of human remains that he has gained lasting fame. Schmerling excavated at the caves of Engis and Engihoul, Chokier and Fond-de-Foret, and under a layer of brecchia he found human remains in association with the bones of extinct fossil animals and with what he described as stone and bone tools. He also found an infant skull that, in 1935, was proved to be that of a Neanderthal child. Although Schmerling’s work attracted the cautious interest of the English geologist sir charles lyell, the latter was unable to accept the possibility of high human antiquity until hugh falconer and others had conclusively demonstrated the case at brixham cave and had argued for the validity of French archaeologist jacques boucher de perthes’s discoveries in the gravels of the Somme Valley in 1859.

Tim Murray

References

van Riper, A. Bowdoin. 1995. Men among the Mammoths: Victorian Science and the Discovery of Human Prehistory. Chicago: University of Chicago Press.

Semenov, Sergei Aristarkhovich

(1898–1978)

Sergei Semenov was a Soviet archaeologist and author of Prehistoric Technology (1957), in which he determined the uses of prehistoric stone and bone tools by identifying the processes that caused the use-wear patterns found on them. His approach followed the USSR’s Marxist interest in production methods and a historical view of the past. The translation of his book had a large impact on the profession of archaeology in the West. Semenov’s techniques became the basis of modern use-wear studies (particularly on stone tools from the Paleolithic), which have unlocked much new information about the use of ancient technology.

Tim Murray

See also

Russia

References

Semenov, S.A. 1957. Prehistoric Technology: An Experimental Study of the Oldest Tools and Artifacts for Traces of Manufacture and Wear. Translated by M.W. Thompson. London: Cory, Adams, and Mackay.

Shanidar

Shanidar is a major cave site in the foothills of the Zagros Mountains, in northeastern Iraq, excavated by Ralph Solecki from 1957 to 1961. The site is considered to be particularly significant due to the excavation of the remains of


Page 1153

nine Neanderthal adults and children, but there is a strong sequence exemplifying technological evolution from the Mousterian (between 60,000 and 40,000 years ago) through to Upper Paleolithic industries dating to about 25,000 years ago. Most attention has been focused on the Neanderthal skeletons, one of which shows evidence of a disabling disease from which the individual must have suffered for a considerable time before death. The prolonged care this individual received has been taken as evidence of the social bonds existing among Neanderthals. Some researchers have also claimed that flowers were placed in one of the burials—an indication, according to some interpretations, of sentiment among these people. Although the claim has been disputed, novelists have nonetheless readily incorporated this notion in their imaginative reconstructions of everyday life among the Neanderthals.

Tim Murray

See also

Mesopotamia

Reference

Trinkaus, E. 1983. The Shanidar Neandertals. New York: Academic Press.

Sharma, Govardhan Rai

(1919–1986)

Govardhan Rai Sharma was one of the most effective university teachers of archaeology in postindependence India. He built up a strong tradition of field research in the Department of Ancient History and Archaeology at Allahabad University, where he served throughout his working life. His early years were spent excavating the historic city site of Kausambi, in northern India, on which he published two major excavation reports (Sharma 1960, 1969).

However, his work in the fields of prehistory and proto-history in the neighboring Vindhyan Hills brought him more prominence in Indian archaeology. The easternmost section of the Vindhyas touches the Gangetic Plain near Allahabad, and although the prehistoric potential of the region had been known since the nineteenth century, it was Sharma who rigorously built up a section profile from the Acheulean to the Mesolithic Periods and excavated a number of what he called “advanced Mesolithic” sites both there and in the Pratapgarh area of the adjacent plain. At the site of Koldihawa in the same area, he found evidence of cultivated rice in the context of sixth–fifth millennia b.c. (Sharma et al. 1980). Between Varanasi and Allahabad, especially in the Mirzapur section of that stretch, he found a large number of Megalithic burials and painted rock shelters in association with microliths. Finally, in collaboration with j. desmond clark of Berkeley, Sharma extended his prehistoric sequence up to the Son Valley in Madhya Pradesh (Sharma and Clark 1983).

Sharma had a strong personality, which did not make him popular with his colleagues (some of whom disputed his claims after his death), but the field team he built up in Allahabad is unquestionably among the best in India.

D. Chakrabarti

See also

South Asia

References

Sharma, G. R 1960. The Excavations at Kausambi. Allahabad, India: Department of Ancient History, Culture, and Archaeology, University of Allahabad.

———. 1969. Excavations at Kausambi 1949–50. Memoirs of the Archaeological Survey of India no. 74. Delhi: Manager of Publications.

Sharma, G. R., and D. Clark. 1983. Palaeoenvironments and Prehistory in the Middle Son Valley. Allahabad, India: Abinash.

Sharma, G. R., V.D. Misra, D. Mandal, B.B. Misra, and J.N. Pal. 1980. Beginnings of Agriculture. Allahabad, India: Abinash.

Shaw, Charles Thurstan

(1914– )

One of the pioneers of West African archaeology, Charles Thurstan Shaw, or Thurstan Shaw as he has always preferred to be known, was born on 27 June 1914 in Plymouth, England. Shaw was educated at Blundell’s School in Tiverton, England, and Sydney Sussex College, Cambridge, where his main archaeological teachers were Miles Burkitt and grahame clark. In 1937, Shaw joined the staff of Achimota College in the Gold Coast (now Ghana), then one of the nearest things to a university in sub-Saharan Africa. There, in addition to his teaching duties, he was in charge of the Anthropology Museum at the college and found time to conduct archaeological


Page 1154

research in the south of the country, the most notable being his excavations at Bosumpra rock shelter and at a midden mound at Dawu. Shaw left the Gold Coast in 1945, but his work subsequently led, during the 1950s, to both the creation of the Ghana National Museum and the establishment of a Department of Archaeology in the University of Ghana, which grew out of Achimota College.

From 1945 to 1963, Shaw held educational posts at Cambridge University and continued to publish on African archaeology. In 1959–1960, he was invited by the Nigerian Federal Department of Antiquities to excavate at Igbo-Ukwu in eastern Nigeria, and there he uncovered important evidence for the emergence of social complexity, the development of sophisticated metallurgical skills, and the growth of long-distance trade by the late first millennium a.d. This work, together with his previous publications, led to his being appointed in 1963 to a research professorship in archaeology at the University of Ibadan in Nigeria, which he held until his retirement in 1974.

During his time at Ibadan he did further work at Igbo-Ukwu as well as excavating a rock shelter at Iwo Eleru in the Nigerian rain forest. From the latter site he recovered evidence of late–Stone Age occupation from about 10,000 b.c. to about 1500 b.c., including a human skeleton from the earliest deposits that was proto-negroid in character and the earliest such evidence in West Africa. At Ibadan, he built up a successful research team that supported not only his own work but also that of fellow archaeologists Graham Connah, Steve Daniels, and Adebisi Sowunmi. Shaw not only researched and published widely but founded and edited the West African Archaeological Newsletter and the West African Journal of Archaeology, which subsequently replaced it. His most important contribution to the future of African archaeology, however, was his creation in 1970 of a teaching Department of Archaeology in the University of Ibadan that could train some of the future generation of African archaeologists.

Following retirement, Shaw did further excavation in the Kaduna Valley of northern Nigeria and also continued to publish extensively. He lives quietly near Cambridge, England, having donated his library and papers to the Institute of Archaeology in the University of London.

There can be no doubt that Shaw’s contribution to West African archaeology, and indeed to African archaeology as a whole, was an important one. His career straddled the change from colonial to independent rule in black Africa, and his vision and hard work, in his search for West Africa’s past, contributed significantly to Africa’s rediscovery of itself.

Graham Connah

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 740–741.

Shell Midden Analysis

After stone artifact scatters, archaeological deposits dominated by shell are the most commonly encountered evidence of the past, yet the infrequency of published accounts of midden analyses in the current archaeological literature suggests that archaeological deposits of shell contribute little to our understanding of human history. In this brief history of midden analyses, I locate the source of this contradiction in shifting explanatory paradigms in archaeology in general.

A shell midden is any archaeological site with a visible quantity of mollusks, which indicates the human consumption of shellfish. Shell is durable, and the preservation of shell middens is high when compared to other faunal material. That fact, combined with the generally large number of shells in a midden site, makes them highly visible in the landscape and easily recognized. Shell deposits also provide a matrix in which other kinds of cultural material, both artifacts and bone, are preserved. In this article, the focus is on shell middens that come under the rubric of “hunter-gatherer sites,” that is, sites that reflect behavior associated with nonagricultural peoples for whom marine resources probably constituted a seasonal or year-round food source.

The modern analysis of midden sites owes much to the earliest systematic midden excavation


Page 1155

undertaken on “kitchen middens” in denmark in the early to mid-nineteenth century. jens jacob worsaae, Denmark’s first professional archaeologist, led the interdisciplinary research team that excavated these coastal midden sites. The analysis not only demonstrated the human origin of the middens but reconstructed the local environment at the time of their creation (Trigger, ed. 1986). Activities at the site were identified through a spatial analysis of the hearths and artifactual material found in the midden. Publication of the results of Worsaae’s excavations in the 1850s stimulated shellmound research outside Europe, particularly in the Americas (Trigger, ed. 1986; Waselkov 1987, 139). However, investigators elsewhere focused not on Worsaae’s pioneering research interests in paleo-reconstruction and midden formation but on the artifacts found in midden sites, and this focus would continue for the next century.

Artist’s impression of an encampment of “kitchen middeners”

(Ann Ronan Picture Library)

European explorers had noted large accumulations of shell in the late eighteenth and early nineteenth centuries on the east and west coast of the Americas, Pacific islands, and the east coast of Australia (Beaglehole 1962, 427). Indigenous people were observed collecting and eating shellfish, which provided an ethnographic explanation for the origin of the middens. The recovery of artifacts such as ceramics and shell and stone tools in early midden excavations in the Americas and Australia confirmed their cultural origin. Valerie Attenbrow (1999) reported on the first scientific excavation of shell middens in Australia that took place in Sydney in the late 1800s, an excavation that was stimulated by an interest in stone tools and the antiquity of aboriginal culture. Through the first half of the twentieth century, middens in the Americas (Moffet 1951), Australia (McCarthy 1943a, 1943b), and the Pacific (Duff 1950; Yawata and Sinoto 1968) provided a source of stone, ceramic, and shell artifacts used to construct morphological typologies to delineate cultural chronologies. Concern with the shell


Page 1156

itself remained limited to the publication of species lists.

In the 1960s, archaeologists became interested in past behavior as represented in archaeological evidence. Radiocarbon dating, introduced in the late 1950s, enabled the independent dating of cultural deposits and a shifting of emphasis away from establishing culture histories to questions about how people utilized resources in the past. The effect of this shift to an economic prehistory in Europe or “new archaeology” in North America (Trigger 1989) is reflected in the large number of journal articles in the 1970s that were devoted to coastal archaeology. In these, midden analysis was central to investigating marine economies or adaptations, and central to this focus on adaptive behavior was the development of explanatory models for the patterning of archaeological evidence using ethnographic data and actualistic or experimental studies.

The economic approach is perhaps most clearly represented in the work of English archaeologist G.N. Bailey. In one work (Bailey 1975), he describes his investigation of the importance of shellfish in the precontact diet of aboriginal groups using midden excavations on the north coast of New South Wales. He used present-day yields and distribution of shellfish species, the estimated daily energy needs of modern aboriginal people, and historic demographic data to interpret the excavated shell assemblages. Bailey concluded that although the frequency and size of shell middens suggest that they are a major food resource, shellfish made up only a small percentage of dietary intake and midden sites represent only seasonal or short-term occupation.

In the 1960s and 1970s, archaeologists recognized the potential for paleoenvironmental reconstruction through midden analysis. Shellfish species are associated with discrete marine habitats, and therefore shellfish populations are susceptible to small environmental changes. As a consequence, species present in dated midden deposits reflect the coastal morphology at the time of their collection (Shackleton 1983). Judith Shackleton interpreted the changes in shell species through time from stratified midden deposits in southern greece in order to reconstruct the paleo-shoreline adjacent to the cave (Shackleton and van Andel 1980). Variability in the midden deposits reflected the changes in the shoreline that resulted from rising sea levels at the end of the Pleistocene period.

Oxygen isotope analysis of midden shells became popular in the 1970s in order to measure paleo-temperature change and to establish midden chronology through radiocarbon dating of shells (Shackleton 1971, 411). Oxygen isotope analysis was also useful in determining the season of death of the shellfish and therefore whether or not the use of midden sites was seasonal (Deith 1983; Godrey 1988).

An environmental determinism underpinned the economic approaches of the 1960s and 1970s. Human behavior was viewed as being shaped more or less exclusively by nonhuman constraints, and middens were interpreted as reflecting shell species availability rather than choice. Countering these economic approaches, social explanations for temporal and spatial variability became a popular form of archaeological analysis in the late 1970s (Lourandos 1977, 1983), and the strength of the social explanations owed much to ethnographic data. Betty Meehan (1982) observed that the Anbarra people on the northern Australian coast targeted particular shellfish species rather than randomly collecting all available species; Sandra Bowdler (1976) argued for a gendered approach to shellfish analysis using ethnographic data to show that traditional shellfish collection was women’s work.

In the early 1980s, competing social and environmental explanations were offered for the pattern of increased site density and the intensity of coastal resource use in the late Holocene record of North America and Australia. Australian archaeologist Harry Lourandos argued that an intensification of economy and settlement evident in sites in southeastern Australia could be explained as increasingly complex social networks, possibly in response to population increase, possibly owing to rising sea levels in the early Holocene period. In contrast, S. Perlman (1980) used the environmental determinism of the optimal foraging theory to argue


Page 1157

that similar changes apparent on the eastern coast of North America reflected the appearance of highly productive coastal resources following sea level stabilization. These resources were capable of supporting increasing numbers of hunter-gatherers attracted by the ease with which these resources could be exploited.

Prior to the early 1980s, little account had been taken of the postdepositional processes affecting midden structure. As part of the general trend toward identifying noncultural factors influencing the pattern of archaeological evidence, midden analysts began to incorporate the effects of dynamic coastal processes on the archaeological record. Although the influence of postdepositional factors such as storm activity had been recognized since the early 1970s (Hughes and Sullivan 1974), it was not until the early 1980s that the impact of geomorphological processes on sites brought the earlier behavioral explanation into question. Mike Rowland (1983) suggested that the spatial distribution of midden sites in eastern Australia, their internal structure, and their contents are as much a product of geomorphological change owing to coastal processes of erosion and deposition as of human behavior. Associated with geomorphological considerations, methodological issues of sampling and quantification (Bowdler 1983) and taphonomic studies such as differential preservation of shell species (Stein 1982) also became popular in midden analysis.

By the mid-1980s, regional approaches to coastal archaeology had largely replaced the behavioral interpretation of individual sites (Attenbrow 1999), and the change led to the inclusion of open midden sites in research. Open sites, in particular shell scatters with no associated artifactual material, had hitherto been largely overlooked in favor of stratified in situ deposits— in part because noncultural processes such as storm activity (Beaton 1985) and birds also create midden scatters. The need to identify open midden scatters of cultural origin led to the development of sets of criteria for establishing their cultural origin (Bowdler 1983). These criteria looked at the range, habitat, and size of the species present and provided a systematic means of assessing midden sites for the purpose of cultural heritage management (Attenbrow 1992).

The number of published midden analyses declined rapidly through the early 1980s. This decline may have been a reaction to the acknowledgment of the effect of noncultural processes on the structure and pattern of middens in the present, and the limits that this effect places on understanding past behavior. This fact, coupled with the shift away from site specific analyses and, at least in Australia, an emphasis on Pleistocene archaeology, appears to have sidelined midden archaeology in Australia, Europe, and the Americas. In contrast, the late 1980s and early 1990s saw a resurgence in midden archaeology in the southwestern Pacific owing to the excavation of a large number of midden sites as part of the Lapita homeland project (Allen and Gosden 1991). Deposits excavated in island Melanesia provided the first detailed evidence of a Pleistocene colonization of the Pacific along with associated marine economies and shell artifact technology (Smith and Allen 1999).

During the 1990s, issues of cultural heritage management were the main focus of shell midden archaeology. Midden recording and excavation were, and are, primarily undertaken in response to the demands of increasing development in coastal areas. Midden deposits are likely to be directly impacted by the development process and indirectly affected by the altering of coastal processes as a consequence of development (Smith 1998). In Australia, the involvement of aboriginal owners in the management process has emphasized the cultural significance of middens in the present.

The key issues for midden analysts are still those of Worsaae in the nineteenth century—how can a human origin be established for a midden deposit and what human behavior does the midden deposit reflect? The history of midden analysis is, therefore, not a story of increasing knowledge about the past so much as an increasing recognition of the complexity of processes creating archaeological deposits in general.

Anita Smith

References

Allen, J., and C. Gosden, eds. 1991. The Report of


Page 1158

the Lapita Homeland Project. Canberra: Department of Prehistory, RSPAS, Australian National University.

Attenbrow, V. 1992. “Shell Bed or Shell Midden?” Australian Archaeology 34: 3–21.

———. 1999. “Archaeological Research in Coastal Southeastern Australia: A Review.” In Australian Coastal Archaeology, 195–210. Ed. J. Hall and I. McNiven. ANH Publications, RSPAS. Canberra: Australian National University.

Bailey, G.N. 1975. “The Role of Mollusca in Coastal Economies: The Results of Midden Analysis in Australia.” Journal of Archaeological Science 2: 45–62.

———. 1978. “Shell Middens as Indicators of Postglacial Economies: A Territorial Perspective.” In The Early Postglacial Settlement of Northern Europe, 37–63. Ed. P. Mellars. Pittsburgh: University of Pittsburgh Press.

Beaglehole, J. C., ed. 1962. The Endeavour Journal of Joseph Banks, 1768–1771. Vol 1. Sydney, Australia: Angus and Robertson.

Beaton, J.M. 1985. “Evidence for a Coastal Occupation Time-lag at Princess Charlotte Bay (North Queensland) and Implications for Coastal Colonisation and Population Growth Theories for Aboriginal Australia.” Archaeology in Oceania 20: 1–20.

Bowdler, S. 1976. “Hook Line and Dilly Bag: An Interpretation of an Australian Coastal Shell Midden.” Mankind 10: 248–258.

———. 1983. “Sieving Seashells: Midden Analysis in Australian Archaeology.” In Australian Field Archaeology: A Guide to Techniques, 135–144. Ed. G. Connah. Canberra: Australian Institute of Aboriginal Studies.

Deith, M.R. 1983. “Seasonality of Shell Collecting Determined by Oxygen Isotope Analysis of Marine Shells from Asturian Middens in Cantabria.” In Animals and Archaeology 2: Shell Middens, Fishes, and Birds. 183: 67–76. Ed. C. Grigson and J. Clutton-Brock. Oxford, England: BAR.

Duff, Roger. 1950. The Moa-Hunter Period of Maori Culture. Bulletin no.1. Wellington, New Zealand: Canterbury Museum.

Godfrey, M.C.S. 1988. “Oxygen Isotope Analysis: A Means for Determining Seasonal Gathering of the Pipi (Donax deltoides) by Aborigines in Prehistoric Australia.” Archaeology in Oceania 23: 17–21.

Hughes, P. J., and M.E. Sullivan. 1974. “The Redeposition of Midden Material by Storm Waves.” Royal Society of New South Wales Journal and Proceedings 107: 6–10.

Lourandos, H. 1977. “Aboriginal Spatial Organisation and Population: South Western Victoria Reconsidered.” Archaeology and Physical Anthropology in Oceania 12: 202–225.

———. 1983. “Intensification: A Late Pleistocene-Holocene Archaeological Sequence from Southwestern Victoria.” Archaeology in Oceania 18: 81–94.

McCarthy, Fred. D. 1943a. “An Analysis of the Knapped Implements from Eight Eloura Industry Stations on the South Coast of New South Wales.” Records of the Australian Museum 21, no. 3: 127–153.

———. 1943b. “Trimmed Pebble Implements of Kartan Type from Ancient Kitchen-Middens at Clybucca, New South Wales.” Records of the Australian Museum 21, no. 3: 164–167.

Meehan, B. 1982. Shell Bed to Shell Midden. Canberra: Australian Institute of Aboriginal Studies.

Moffet, R. 1951. “The Rose Site: A Stratified Shell Heap on Cape Cod, Massachusetts.” American Antiquity 17: 98–107.

Perlman, S.M. 1980. “An Optimum Diet Model, Coastal Variability, and Hunter-Gatherer Behaviour.” Advances in Archaeological Method and Theory 3: 257–310.

Rowland, M.J. 1983. “Aborigines and Environment in Holocene Australia: Changing Paradigms.” Australian Aboriginal Studies 2: 62–77.

Shackleton, J.C. 1971. “Marine Mollusca in Archaeology.” In Science in Archaeology. A Survey of Progress and Research, 407–414. Ed. D. Brothwell and E. Higgs. London: Thames and Hudson.

———. 1983. “An Approach to Determining Prehistoric Shellfish Collecting Patterns.” In Animals and Archaeology 2. Shell Middens, Fishes, and Birds. 183: 77–85. Ed. C. Grigson and J. Clutton-Brock. Oxford, England: BAR.

Shackleton, J. C., and T.H. van Andel. 1980. “Prehistoric Shell Assemblages from Franchthi Cave and Evolution of the Adjacent Coastal Zone.” Nature 288: 357–359.

Smith, A. 1998. “Preliminary Results from a Midden Excavation at Arrawarra Beach, Mid-north Coast NSW.” Australian Archaeology 47: 61–62.

Smith, A., and J. Allen. 1999. “Pleistocene Shell Technologies: Evidence from Island Melanesia.” In Australian Coastal Archaeology, 291–298. Ed. J. Hall and I. McNiven. Canberra: ANH Publications, RSPAS, Australian National University.


Page 1159

Stein, J.K. 1982. “Geologic Analysis of Green River Shell Middens.” Southeastern Archaeology 1: 22–39.

Trigger, Bruce. 1989. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Trigger, Bruce., ed. 1986 Native Shell Mound of North America: Early Studies. New York: Garland Press.

Waselkov, G.A. 1987. “Shellfish Gathering and Shell Midden Archaeology.” Advances in Archaeological Method and Theory 10: 93–210.

Yawata, I., and Y. Sinoto, eds. 1968. Prehistoric Culture in Polynesia. Honolulu: B.P. Bishop Museum Press.

Silcott, Washington

Located on the lower Snake River, eight miles downstream from Lewiston, Idaho, Silcott was a bustling little farming and ranching hamlet in the early twentieth century. White settlement began in 1861, and in 1888, Alpowa City was platted, but it eventually became known as Silcott. By 1930, the town was extinct, largely because of automobiles and better roads, which allowed people to travel and shop in nearby towns.

In 1972, three field seasons were conducted in Alpowa under the direction of Frank C. Leonhardy of Washington State University. David R. Brauner directed the excavation of Alpowa’s prehistoric and historic Nez Percé sites, and Timothy B. Riordan investigated the migrant-worker sites. William H. Adams directed the excavations of Silcott, including Bill Wilson’s General Store, Cliff Wilson’s General Store, Trapper Wilson’s House, the Ireland Place, the Ferry Tender’s House, and the Weiss Ranch Dumps. These sites dated from 1890 to 1930, and their excavation marks the first time that archaeologists intentionally excavated twentieth-century sites.

The project used a multifaceted ethnoarchaeological approach involving in-depth informant interviews, documentary research, and excavations combined synergistically into an historical ethnography of the community. Using oral history to cross-verify documentary and archaeological data was innovative and provided a model for future work. The study pioneered the use of a broader context—the community—instead of focusing on individual sites. The study also represented a shift in historical archaeology away from sites associated with famous people and events and toward a broader understanding of American culture.

William H. Adams

References

Adams, W.H. 1977. Silcott Washington: Ethnoarchaeology of a Rural American Community. Pullman: Washington State University Press.

Sipán

Sipán is a moche site in northern peru, near the coastal city of Chiclayo (Lambayeque).It consists of a lavish tomb complex that was discovered in 1987 by looters. Four tombs have been explored, and in 1988 Peruvian archaeologist Walter Alva excavated the tomb of the “Lord of Sipán,” which was so extraordinarily rich that it is now popularly known as the tomb of “the King tutankhamun of the Americas.” Without doubt, the scale of the offerings, which include masks, necklaces, earrings, and other elaborate jewelry, make this the most spectacular tomb discovered in Peru and excavated by archaeologists. The tomb was built by the Moche, who ruled the northern coast of Peru between the first and sixth centuries a.d. These people are justly famous for their pottery, and the tomb of the lord of Sipán clearly demonstrates the quality of Moche metalwork in gold, copper, and silver.

Tim Murray

References

Alva, W., and C.B. Donnan. 1993. Royal Tombs of Sipán. Los Angeles: Fowler Museum of Cultural History, UCLA.

Situla Art in Slovenia

Situla art is an artistic style peculiar to the Veneti and Illyrians between the seventh and fourth centuries b.c. It is named after the figural ornamented vessels (Latin situlae), the most common and popular objects of this art.

The main centers of situla art production were in the region of the middle and lower Po


Page 1160

Valley (Este and Bologna), in the alpine foothills and Alto Adige, and in central slovenia. In addition to situlae, objects such as helmets, belt plates, vessel lids, and shields were also decorated in the same style. Situla art represents the most refined and elaborate art pieces of the eastern early Iron Age Hallstatt cultures. All known objects of situla art have been found in rich male graves (often princely graves), and are considered among the most precious grave goods, which demonstrates the high status of the dead. All objects are normally made of hammered sheet bronze and decorated in the repoussé technique. The design was initially drawn on the interior and then hammered with punches. Some details were later also engraved. Situlae and other more-complex objects were bent and riveted together.

The first component (geometrization) in situla art is primarily rooted in the art and craftsmanship of the native Urnfield tradition. The second component (the orientalizing Etruscan, Greek, and Levantine elements) can be found in iconography and many other decorative elements foreign to the Hallstatt cultures (sphinxes, palmettos, lions, etc.).

The development of situla art in Slovenia can be divided into three main phases. In the earliest phase (seventh–sixth century b.c.) only a few objects (helmets, vessel lids) and almost none of the situlae were decorated, and the motifs were usually simple (isolated figures, animals, and floral ornaments). The classical phase of situla art belongs to the fifth century b.c., and the most frequent objects are the situlae with very developed and complex composition and iconography. Classic examples have normally tripartite zonal division of the scenes, and the motifs are not isolated figures any more but represent the feasts of the Hallstatt aristocracy—horse riding, symposia, boxing for a trophy, drinking precious potions, dancing, etc. The decline of situla art occurred in the fourth century b.c. Feasting and collective scenes and figural representations of men gradually disappeared, and the most frequent motifs were once again animals and floral ornaments.

The sites with the richest examples of situla art in Slovenia are the barrow cemeteries of the princely hill forts: stična, Vace, magdalenska gora, novo mesto, etc. The most classical and famous object from Slovenia is a bronze bucket from Vace, which is 23.8 centimeters high and dates to the sixth century b.c.

Predrag Novakovic

See also

Celts

References

Kastelic, J., K. Kromer, and G. Mansuelli. 1965. Situla Art. Belgrade: Jugoslavijan Publishers.

“Umetnost Alpskih Iliroy.” 1962. In Yenetoy (Situla Art between the Po and Danube). Exhibition Catalogue. Ljubljana: National Museum.

Skara Brae

Skara Brae is one of the most notable Neolithic village sites in the British Isles. Located in a sand dune on one of the Orkney Islands off the north coast of Scotland, the site was inhabited between 3200 b.c. and 2200 b.c. and comprises eight houses with stone “furniture” of beds and storage areas. The houses are connected by covered passageways. Archaeological evidence testifies to the inhabitants keeping sheep and cattle, fishing and growing cereal crops. The site was exposed during a violent storm in 1850 and was excavated by vere gordon childe between 1928 and 1930.

Tim Murray

References

Childe, V.G. 1931. Skara Brae: A Pictish Village in Orkney. London: Kegan Paul, Trench, Trubner & Co.

Škocjan

Škocjan is a series of prehistoric sites in a complex of caves near the village of Škocjan in southwestern slovenia. The majority of the sites were excavated by Carlo Marchesetti (1850–1926) of the Trieste Museum at the end of nineteenth century and the beginning of the twentieth. In the same period, J. Szombathy of the Naturhistorisches Museum in Vienna excavated the cave sites Musja Jama (other names Fliegehohle, Grotta delle Mosche) and Skeletna Jama (Knochenhohle, Grotta degli Scheletri), and some caves and the Škocjan hill fort itself


Page 1161

were excavated by R. Battaglia, also of the Trieste Museum, after World War I. Test excavations were carried out in the caves of Roska Spilja and Tominceva Jama by srecko brodar and F. Leben after World War II.

Archaeological evidence from the late Upper Paleolithic to the Bronze Age was documented in the cave sites of Roska Spilja, Tominceva Jama, and Pecina v Sapendolu. The most important late prehistoric settlement is the hill fort of Škocjan, occupied from the late Bronze Age to the Roman period. There are four recorded cemeteries from this period, the largest (containing some 325 graves) being the flat cremation cemetery at Brezec dated to the late Bronze Age (twelfth–eighth centuries b.c.) Some very rich burials from the tenth–eighth centuries b.c., comprising sword graves, the earliest presence of iron from the tenth century, have been discovered in this cemetery.

The large ritual hoard found at the bottom of the vertical cave Musja Jama belongs to the late Bronze Age. Among other things, the hoard contained 244 bronze and 10 iron spearheads, 1iron and 19 bronze swords, and many fragments of bronze helmets and vessels. The objects and ritual offerings were mostly fragmented and destroyed by fire. According to typological analysis, this ritual center functioned between the twelfth and eighth centuries b.c. Analogies for the metal finds can be found in the Pannonian Plain in central italy and on the Balkan peninsula.

The hoard and the Brezec cemetery are evidence of a well-stratified society intensively incorporated in long-distance exchange systems at the time of transition from the late Bronze Age to the early Iron Age. Iron Age graves found in three smaller cemeteries demonstrate a certain decline in comparison with the previous period, but two major exceptions should be mentioned: another ritual hoard (Tesoretto di San Canciano), found in the Škocjan hill fort, and a rich burial with a situla with an inscription in the Venetic language found in Skeletna Jama. Both examples are dated in the fifth century b.c.

Peter Turk

See also

Celts

References

Ruaro Loseri L., G. Steffe de Piero, and S. Vitri. 1977. La necropoli di Brezec. Monografie di Preistoria no. 1 Trieste.

Szombathy J. “Altertumsfunde aus Hohlen bei St. Kanzian im osterreichischen Kustenlande.” Mittheilungen der Prahistorischen Kommission 2, no. 2: 127–190.

Slovenia

The term Slovenian archaeology in the sense of a national institutional framework can only be fully applied for the period after 1918. In that year parts of the former Austrian provinces of Carniola, Styria, and Carinthia and the region of Prekmurje were united and joined the newly established Kingdom of Serbs, Croats, and Slovenes (renamed the Kingdom of Yugoslavia in 1929). Prior to that period, archaeology in Slovenian lands (i.e., Austrian provinces) was part of the Austrian institutional framework organized on the provincial level and governed by central institutions and scholarly societies in Vienna.

Antiquarian Background

The beginnings of studies on ancient history and antiquities in Slovenian lands can be traced to the fifteenth and sixteenth centuries a.d. The first such attempts developed in the coastal towns of northern Istria (Koper/Capodistria, Izola/Isola, and Piran/Pirano—Slovenian/Italian names respectively), which were under Venetian rule and predominantly settled by a population that spoke a Romance language. The first known text on local ancient history is De situ urbis Iustinopolitanae [About Ancient Aegida/Koper] by Pier Paolo Vergerio the Elder (1370–1444). Another important early work is a topographic essay entitled Del sito de Listria (The Ships of Listria), published in Venice 1540 and written by the famous cartographer and geographer Pietro Coppo (1469/ 1470–1555/1556).

The establishment of the bishop’s court in Ljubljana in the late fifteenth century gave a strong boost to the development of the Austrian province of Carniola (the central Slovene province) and to Ljubljana, the provincial capital. The central figure in this regard was August Prygl (also known as Tyffernus) (1470–1535), a


Page 1162

scholar who, after studying at Padua, was an ecclesiastical diplomat, an architect, a chancellor to the bishop, and the first known researcher of Roman epigraphy in the Austrian lands. He produced a two-volume manuscript on Roman inscriptions from celeia, Poetovio, and other sites from the Inner Austrian Provinces. The records from Prygl’s manuscript were included in Theodor Mommsen’s Corpus Inscriptionum Latinorum (CIL), together with the inscriptions collected by Antiquus Austriacus, supposedly another sixteenth-century antiquary from Carniola and Styria but later identified with as Prygl.

In the seventeenth century, essays on ancient history were frequently included in major geographic and topographical studies. Giacommo Filippo Tommasini, bishop of Novigrad/Cittanova (1595–1654), wrote an updated description of the history and geography of Istria (De commentarii storici-geografici della provincia dell’Istria libri otto con appendice), and he was the first to attempt to reconstruct Istria’s ancient geography on the basis of analyses of written sources, archaeological monuments, place-names, and oral history. In 1689 Janez Vajkard Valvazor (1641–1693), a nobleman from Carniola, a topographer, and a member of the Royal Society in London, published Die Ehre des Herzogthums Crain, a fifteen-volume synthesis with 528 graphics on the geography, topography, history, ethnography, and antiques of Carniola. For almost two centuries this was the most complete and influential work in the field of geography and history in Slovenia. At the same time, during the seventeenth century, two other historians and antiquaries worked in Ljubljana: Janez Ludvik Schönleben (1618– 1681) and Janez Gregor Dolničar (Thalnitscher) (1615–1719). In 1681 Schönleben, a theologist, philosopher, and professor of rhetoric in Linz, Vienna, and Ljubljana, published Carniola antiqua et nova sive annales sacroprophani, a work on the history of Carniola from the prehistoric period to the year 1000. Dolničar, a jurist, historian, and member of many Italian learned societies, was also the author of the first manuscript on the history and antiquities of Ljubljana (Antiquitates Urbis Labacensis) published in Ljubljana in 1693.

In the eighteenth century historical and antiquarian studies were particularly intensive in Istria. Due to the excellent preservation of monuments there, especially in Pula/Pola, many foreign scholars went to Istria to study the Roman architecture and antiquities. Among these scholars were some of the most famous architects and antiquaries of their times, such as Andrea Palladio (1508–1580), the Venetian architect; Indigo Jones (1573–1652), the English architect; Jacob Spon, the antiquarian from Lyon; Gianbattista Piranesi (1720–1778), the Italian graphic artist and painter; Julian David Le Roy (1724–1803), the French architect; and Robert Adam (1728–1792), the English architect to the king. One of the most influential local scholars was Gian Rinaldo Carli (1720–1795), an economist and historian who authored Delle antichità di Capodistria (Venice 1743) and Antichità Italiche (Italian Antiquities, 1788–1791) and conducted the first recorded excavation of the Roman amphitheater in Pula.

The first studies on national history appeared at the end of the eighteenth century, in the context of the “national rebirth” of Slovenes. Anton Tomaž Linhart (1756–1795), a writer and historian, published a study on the history of Carniola and of the southern Slavs in austria, Versuch einer Geschichte von Krain und der übrigen südlich Slaven Österreichs (1788–1791). This work was the first study to define the Slovene nation on the basis of a common history in the medieval period. The chapters in which Linhart presented prehistoric and Roman period geography and historical developments prior to the arrival of the Slavs are particularly important for the history of archaeological thought in Slovenia.

Valentin Vodnik (1758–1819), a priest, poet, grammarian, and historian, applied Linhart’s concept of the Slovene nation in his book Geschichte des Herzogthums Krain, des Gebietes von Triest und der Grafschaft Görz (Vienna 1809). Vodnik was also engaged in archaeological projects: he copied the famous Roman itinerary the Tabula peuntingeriana in Vienna, and he excavated the Early Iron Age (EIA) hill-fort at stična, together with Žiga Zoiss (1747–1819), an industrialist, a member of the Académie Celtique from Paris, and the most influential promoter of


Page 1163

sciences and arts in Carniola. The idea for the excavations came from Ettiene Marie Siauve (?–1813), a French archaeologist who was a member of the Académie Celtique as well as the French military commissioner in the Illyrian Provinces. Vodnik recorded these activities in his Itineraria (1809). Siauve himself published a book on the ancient history and antiquities of the Slovene lands, entitled De Antiquis Norici viis, urbibus et finibus epistola (Verona 1811).

Beginnings of the Scientific Discipline of Archaeology

A decisive step forward was the establishment of the museums and heritage protection service in the Austrian Empire in the first half of the nineteenth century. Provincial museums, which covered the territory of Slovenia, were located in Graz in 1811 around Styria, in Ljubljana in 1821 around Carniola, and in Klagenfurt in 1844 around Carinthia. Local museums were established later in Celje (1893), Ptuj (1893), Maribor (1909), and Koper (1911). The Littoral Province was left without a provincial museum, but the role was filled by the Trieste municipal museum (1875).

The Provincial Museum at Ljubljana played a decisive role in the development of the archaeological discipline in Slovenia. Although the museum was established in 1821, its archaeological activities did not start until the mid-1870s with the excavations of the prehistoric pile-dwellings in the ljubljansko barje (Iron Age sites in Carniola). Challenged by the discoveries of pile-dwellings on Swiss lakes and encouraged by the Anthropological Society from Vienna, dragotin dezman (1821–1889), the curator of the museum, directed the first large excavation in the history of Slovene archaeology, from 1875 to 1877.

Dezman’s close collaboration with the Anthropological and Prehistoric Societies in Vienna proved to be decisive for further developments of this discipline in Slovenia, and in less than fifteen years (from 1875 to 1889) he succeeded in providing a firm basis for its disciplinary framework. Dezman, being a zoologist, botanist, and geologist, developed an anthropological and evolutionary concept of prehistoric archaeology; contrary to the long tradition of antiquarian and historical research in Slovenia. In this short period he excavated a series of sites (Ljubljansko Barje) and published the first synthesis on the prehistory of Carniola (“Prähistorische Ansiedlungen und Begrabnisstätten,” in Krain I. Bericht, Denkschriften der k.k. Akademie der Wissenschaften, Matematisch-naturwissenschaftliche Classe 42, 1–54 [Vienna 1880]; “Zur Vorgeschichte Krains,” in Die österreichisch-ungarisch Monarchie in Wort und Bild, Kärnten und Krain, 305–324 [Vienna 1891]). He tried to apply the most recent developments and standards in prehistoric science in his work. For example, he defined the la tène period in Slovenia only a few years after O. Tischler had proposed the division of the Iron Age. His research results were highly esteemed by his colleagues in austria. The Austrian Anthropological Society was very interested in his work and held its annual meeting in Ljubljana in 1879. At the end of his career Dezman succeeded in lobbying for a new museum palace (opened in 1888), whose archaeological collections and museum guide (Führer durch das Krainische Landes-Museum Rudolfinum in Laibach [Ljubljana 1888]) became the pride of the scientific community in Carniola.

Alfons Müllner (1840–1918) succeeded Dezman in the museum in 1889. Müllner had already published some important archaeological and historical works in the period prior to his transfer to the museum. These included Archaologische Excurse durch Steiermark und Krain (1878, 1880), the first topographic work in Slovenian archaeology, and a monograph on the Roman site of emona (1879). Despite the fact that he was also a naturalist, Müllner applied a different concept of archaeology in the museum—that of typological and chronological principles of artifact analysis—and he rearranged prehistoric collections accordingly. He published Typische formen aus der Sammmlungen des krainischen Landesmuseums “Rudolphinum” in Laibach (1900), a catalog of key forms of artifacts for prehistoric Carniola. However, in rearranging the collections, Müllner did not keep records on contexts, and a great deal of contextual data was irreparably lost.

Walter Schmid (1875–1951), who studied in


Page 1164

Graz and became the first professionally trained archaeologist in Carniola, was the curator of the museum from 1905 to 1909. He introduced the concept of archaeology as historical science and understood the discipline’s importance in revealing major historical and cultural processes. Instead of artifact classifications, Schmid considered systematic topography, settlement excavations, and the analysis of settlement processes on the regional level as the most important direction in archaeological research. A good example of his approach is his study of prehistoric hill-fort settlements in the Pohorje region of northeast Slovenia (“Die Ringwälle des Bacherngebietes,” Mitteilungen des Prähistorischen Kommission 2, 3 [1915], 239–305). This work retained its importance in settlement studies in Slovenia for more than fifty years. Schmid also conducted the first large-scale excavations in Emona and several smaller excavations on other Roman towns in Slovenia and Austria. Last but not least, he published the pioneering study on Slavonic archaeology in Slovenia (“Altslovenische Gräber Krains,” Carniola 1, 17–44 [1908]).

In 1909 Schmid was not reelected to the position of curator, and he moved to the Provincial Museum of Styria in Graz. However, in spite of his short service in Ljubljana and only occasional research in Slovenia between the two world wars, his role in Slovenian archaeology was crucial, particularly in the fields of settlement studies and the archaeology of the Roman province of Noricum.

The Central Commission (established in 1850) was the second component of the institutional framework in the Austrian Empire. Its provincial offices, responsible for the territory of Slovenia, were located in Trieste, Ljubljana, and Graz. Though its major role was the protection of sites and monuments, the commission also encouraged archaeological research, particularly topographic studies, and the production of archaeological maps.

P. Kandler (1805–1872), conservator for the Littoral and historian, produced an archaeological map of Istria (Carta archeologica dell’Istria) in 1864. Unfortunately, it remained unpublished and was consequently lost. However, many scholars from that region (including Carlo Marchesetti) based their research on Kandler’s records.

Simon Rutar (1851–1903), the conservator for Carniola (1889–1903), was a historian, geographer, and classical philologist who started his archaeological career in Split, working with Don Frane Bulić, the famous Croatian researcher of Roman Dalmatia. Rutar’s most important archaeological work (written with A. Premerstein) was the survey of the Roman roads and fortresses in Carniola, Römische Strassen und Befestigungen in Krain (Vienna 1899). He was also an influential historian and is considered one of the founders of modern national historiography.

The history of the archaeological map (“Sites and Monuments Record”) in Carniola started in 1862 when P. Radics published Archäologische Karte von Krain (Ljubljana 1862). This map contained records on some 150 Roman sites known from literature. In 1865 F. Pichler published a map of numismatic finds from Styria (Repertorium der Steirischen Münzkunde [Graz]), which was later completed with descriptions of other archaeological sites (Text zur archaeologischen Krate von Steiermark [Graz 1879]). On the initiative of the Central Commission, A. Globočnik published a more detailed archaeological map of Carniola (“Die archäologische Karte von Krain,” Mitteilungen des Musealvereines für Krain 2, 263–264 [1889]) in 1882.

In other Slovene provinces archaeological research at the turn of the twentieth century was particularly intensive in the Littoral. There, the leading role was played by the Trieste Natural History Museum and its director, Carlo Marchesetti (1850–1926), a naturalist and prehistorian who systematically researched the prehistory of the province. Marchesetti conducted a series of large excavations (e.g., Licia, skocjan) and smaller trial excavations, and he published the results relatively promptly. He produced a very influential topographic study on Karst and Istrian hill-forts (I castellieri preistorici di Trieste e della regione Giulia [Trieste 1903]), which is still considered a reference text for the prehistory of the Littoral and Istria. Ptuj was the major local center of archaeological research in Styria. The town already had a lapidarium (gemstone collection)


Page 1165

in 1830, and the museum was established there in 1893. Large excavations of the Roman cemeteries in the area took place in the first decade of the twentieth century.

In Search of a National Framework of Archaeology (1918–1945)

In 1918, after the collapse of the Austrian Empire, the regions of Upper and Inner Carniola, Lower Styria, southern Carinthia, and Prekmurje were united in Slovenia in the Kingdom of Serbs, Croats, and Slovenes. The Littoral, Istria, and the western parts of Carniola were annexed by italy, and central and northern Carinthia remained in Austria. Such a radical change left archaeology in Slovenia almost without any institutional framework; of the provincial museums, only the one in Ljubljana lay in the territory of Slovenia. A new framework had to be constituted almost from scratch, but in the newly formed state, with different traditions and priorities, this was not an easy task.

Nevertheless, the new state provided a political context for some decisive steps toward the national emancipation of the Slovenes. For the first time national institutions were established, and among those important for archaeology were the University of Ljubljana (1919), the national museum of slovenia (1921, formerly the Provincial Museum of Carniola), and the Slovene Academy of Arts and Sciences (1938).

Generally, the period from 1918 to 1945 was marked by a decline in archaeological research as compared to the “Austrian” period, and the National Museum was left without a professional archaeologist for the first ten years. The only notable exception in this regard during these years was Mihovil Abramić (1884–1962), the former director of the Archaeological Museum of Aquilea (from 1913 to 1919) who researched Poetovio in the 1920s and published the results in Poetovio: Führer durch die Denkmäler der römischen Stadt (Vienna 1925).

Archaeology was introduced into the university curriculum in 1924, and Vojeslav Mole (1886–1973) was appointed the professor of classical archaeology in Ljubljana. However, his role in archaeology was minor, and two years after his appointment he moved to Krakow University in poland.

The contributions of Balduin Saria (1893– 1974), a historian and epigrapher, the curator of the National Museum of Belgrade, and a professor at Belgrade University (1922–1926), were much more important. From 1926 to 1942 Saria was a professor of ancient history at Ljubljana University, and he published major works on Roman epigraphy and Roman military history: Antike Inschriften aus Jugoslawien, Noricum und Pannonia Superior (Zagreb 1938), and “Doneski k vojaški zgodovini naših krajev v rimski dobi” [Contributions to the Military History of Slovenia in the Roman period], Glasnik Muzejskega društva za Slovenijo 20, 115–151 (Ljubljana 1939). He was also very active in the organization of the Archaeological Map of Yugoslavia project, for which he designed criteria and standards. In 1936 he published a model map for the region of Ptuj (Archäologische Karte von Jugoslawien: Blatt Ptuj [Belgrade-Zagreb 1936]) and, together with josip klemenc, the map for the region of Rogatec (Blatt Rogatec [Belgrade-Zagreb 1938]).

In 1929 rajko lozar (1904–1985)) became the first archaeologist employed in the National Museum, twenty years after Schmid. Since he was the only professional archaeologist in Slovenia, he had to cover a vast array of activities, and it was only from the late 1930s that he succeeded in publishing some important works. Lozar, who was also an art historian, was the first to try to provide a conceptual framework for the history of archaeology as a national science in Slovenia, including the earlier (provincial) traditions within it, with an essay on history and conceptual issues in Slovene archaeology (“Razvoj in problemi slovenske arheološke vede,” Zbornik za Umetnostno Zgodovino 17: 107–148 [1941]). His study on Slavic and medieval pottery production (Staroslovansko in srednjeveško lončarstvo v Sloveniji, Glasnik Muzejskega društva za Slovenijo 20: 180–225 [1938]), also attempted to push forward this branch of archaeological research, which he considered the primary task of archaeology in Slovenia.

Although somewhat apart from major developments in central institutions in Ljubljana,


Page 1166

srecko brodar (1893–1987), a naturalist and schoolteacher in Celje, was able to lay foundations for Paleolithic archaeology. In 1928 he excavated the potočka zijalka Cave, and the results proved to be crucial for the interpretation of the glaciation in the Alps (see J. Bayer and S. Brodar, “Die Potočka Höhle, eine Hochstation der Aurignacschwankung in die Ostalpen,” in Prähistorica, vol. 1 [Vienna 1928]). In the 1930s he extended his research to other sites in Slovenia and Yugoslavia (see S. Brodar, “Das Paläo lithikum in Jugoslawien (The Palaeolithic in Yugoslavia),” Quartar 1: 140–172[1938]).

Reconstruction of Archaeology and Definite Establishment of the National Disciplinary Framework (1945– )
Political and Social Conditions and New Beginnings

After 1945, when the king’s rule in Yugoslavia was abolished, the Yugoslav Communist Party took over the government and started the process of “rebuilding the society” on a new, Marxist-Leninist basis. Another important political change was the annexation of the Littoral and Istria back from Italy to the Yugoslav Republics of Slovenia and Croatia.

These political and ideological changes had important consequences for archaeology. Lozar was a political opponent of the Communist-controlled Liberation Front during World War II, and he left the country in 1945. Mole, who had returned from Poland in 1942 and accepted a professorship at the Italian-controlled University of Ljubljana, also left in 1945. And Saria, an ethnic German who has been openly sympathetic to the German greater national cause, went to Graz, in Austria, immediately after the Italian occupation of Ljubljana in 1941. There were also experiences entailing Italian and German abuses of archaeology in Slovenia in the prewar and war years. The Italian annexation of the Littoral and Istria (from 1918 to 1943) and subsequent occupation of western Slovenia (from 1941 to 1943) were “justified” with claims about the allegedly historical borders of Roman Italy, and many individuals in Italian institutional archaeology in these regions were involved in providing “scientific” evidence for such claims. And during World War II Germans conducted several excavations in northern Slovenia in order to prove the existence of early medieval Germans south of the Alps and to provide a supposedly scientific basis for Adolf Hitler’s project of ethnic cleansing and the annexation of Styria to the Third Reich.

The almost complete absence of professional archaeologists and the lack of an infrastructural framework demanded an urgent and complete reform of archaeological science in Slovenia. The leading scholars from the Faculty of Arts at the University of Ljubljana and from the Slovene Academy of Arts and Sciences played a prominent role in renewing the institutional framework. Two new institutions were established—the Department of Archaeology in the Faculty of Arts at the University of Ljubljana, begun in 1946, and the Archaeological Commission of the Slovene Academy of Arts and Sciences, which was founded in 1947 and later known as the Institute of Archaeology. The first two professors of archaeology were appointed in 1946 and 1947: Klemenc for classical and Roman archaeology and Korošec for prehistoric and Slavic archaeology. paleolithic archaeology also entered the curriculum with the 1946 appointment of Brodar as professor for Quaternary studies in the Faculty of Mathematics and Natural History, all at the University of Ljubljana. Klemenc and josip korošec were also among the founders of the Archaeological Commission, together with Milko Kos, a historian and chancellor of the University of Ljubljana, and France Stele, an art historian and conservator. A new generation of scholars also took leading positions in the National Museum. jože kastelic, a classical philologist, became the director of the museum in 1945, and stane gabrovec, an archaeologist and classical philologist, started to work in the Archaeological Department there in 1948.

The problem of repairing and maintaining monuments was even more urgent, particularly because of the war damage. In August 1945 an Office for the Protection and Scientific Research of Cultural and Natural Monuments was established (later renamed the Office for the Protection of Natural and Cultural Heritage),


Page 1167

and a series of government bills secured the protection and management of monuments from 1946 to 1948. This was the first integrated solution in the field since the abolition of Austrian legislation in 1918. Another important move was the establishment of the Arheološki Vestnik in 1949, designed to be the central archaeological journal; it was published by the Slovene Academy of Arts and Sciences.

It is interesting that the Communist authorities did not intervene to any great extent in the conceptual issues of archaeological research in the postwar period. Of course, all the scholars who were appointed to the leading positions had studied in the prewar period and were politically acceptable to the new regime, since they either supported the Liberation Front or were not compromised by collaboration with Germans or Italians. The official program of the Yugoslav (and Slovene) Communist Party encouraged the further emancipation of the Yugoslav nations (on a Marxist-Leninist basis, of course), and the development of a national cultural, scientific, and educational framework was part of this program. Had the new leaders in the field of archaeology been too rigidly selected on an ideological basis, the country would have lacked the cadre of intellectuals needed for the reconstruction.

The new ideology was expressed in various resolutions, manifests, and similar protocol documents presented at conferences, in new publications, and so on, but this had no operable effect on conceptual issues. Marxism could not anchor in archaeology as it could in historiography, philosophy, economics, and similar disciplines because the Yugoslav and Slovene Marxist ideologists were not capable of providing an applicable apparatus. Consequently, the positivist and culture-history paradigm in archaeology not only persisted but also further developed.

The late 1940s and 1950s were formative years that were decisive for the establishment of a stable archaeological institutional and conceptual framework. The formative process concluded in the mid-1970s when two networks were established: a network of regional Offices for Protection of Natural and Cultural Heritage and a network of regional museums. After that point the institutional framework remained largely unchanged. Today, there are three national archaeological institutions (the National Museum; the Institute of Archaeology of the Slovene Academy of Arts and Sciences, Department of Archaeology, University of Ljubljana; and the Agency for Protection of Cultural Heritage, with seven regional offices) and ten regional museums. The stability of the institutional and conceptual framework can be seen in the developments after 1991. Although Slovenia underwent another radical political change and became an independent, democratic state, the functioning of archaeological institutional and the conceptual frameworks were not affected. In fact, the only notable change was the development of contract archaeology on a much larger scale.

Conceptual Issues

The 1950s and 1960s witnessed the first clear division of specialization in archaeological periods among Slovene archaeologists. Their field was organized in five subdivisions: Paleolithic and Mesolithic archaeology (traditionally the domain of the naturalist scholars); Neolithic and Eneolithic archaeology; Bronze and Iron Age archaeology; Roman archaeology (classical and provincial); and early Medieval and Slavonic archaeology. This structure is largely intact today.

The field’s major effort in this period was the Archaeological Map of Slovenia project,coordinated by the Institute of Archaeology. In 1966, after almost fifteen years of intensive work, the data were collected, but it took another ten years to revise the data and publish Arheološka najdišča Slovenije (Ljubljana 1975). This gazetteer of sites and monuments contained more than 3,000 entries from the Paleolithic to the early Medieval period (nearly ten times more than any previous archaeological map). Particularly important was the series of syntheses on settlement history for each archaeological period, the first studies of this kind based on highly detailed information.

The archaeologies of the individual periods in Slovenia also needed new conceptual tools. Indeed, the only branch that was developed in the prewar period to a level comparable with


Page 1168

archaeologies in neighboring countries was epigraphy. So in the 1950s and 1960s, Brodar, Kastelic, J. Korošec, P. Korošec, Klemenc, Gabrovec, and F. Osole, together with archaeologists from the first generations of postwar students (e.g., jaroslav šašel, P. Petru, T. Bregant, F. Stare, I. Curk, M. Plesničar, and S. Pahič), invested a great deal of effort in developing regional studies, typologies, chronologies, and other tools needed for archaeological analysis and cultural interpretation.

This work arose from intensive fieldwork and analyses of artifacts from all the major archaeological sites in Slovenia: the Paleolithic and Mesolithic sites of Betalov Spodmol, Mokriška Jama, Ovčja Jama, and Špehovka; the Neolithic and Eneolithic sites at Ljubljansko Barje, Drulovka, Ajdovska Jama, and Ptuj; the Bronze Age sites of Brinjeva Gora, Bled, Pobrežje, Dobova, Ptuj, Ljubljana, and Ormož; the Iron Age sites of Stična, Tolmin, Saint Lucija, novo mesto, and Križna Gora; the Roman sites of Emona, Celeia, Poetovio, Neviodunum, Šempeter, Hrušica, and claustra alpium iuliarum; and the early Medieval and Slavonic sites of Dravlje, Ajdovski Gradec, Rifnik, Kranj, Bled, Ptuj, and Turnišče. In addition, there were intensive analyses of artifacts and data from sites excavated before 1918 that had been kept in Italian or Austrian museums. The results were discussed and evaluated, and further conceptual issues were addressed in several national conferences in Slovenia and Yugoslavia and published in Arheološki Vestnik (in 1962 and 1977 for the late–Iron Age archaeology, in 1965 for the late Roman, early Medieval, and Slavonic period, in 1970 for the Slavonic period, in 1970 for the Neolithic and Eneolithic, in 1972 for the early Iron Age, and in 1986 for the Bronze Age). Further evidence of conceptual growth can be seen in the large-scale settlement excavations that appeared from the mid-1960s onward. Among the most influential were Gabrovec’s excavation of the EIA hill-fort at Stična (1967–1974), V. Šribar’s excavation of the deserted medieval town of Gutenwert (1969–1979), and Bregant’s excavation of the Eneolithic pile-dwelling at Maharski Prekop in Ljubljansko Barje (1970– 1974). The latter involved the first application of a series of scientific aids in order to reconstruct the paleoenvironment.

By the mid-1970s Slovenian archaeology was on a par with that in neighboring countries. Considering the circumstances and the amount and quality of the work they invested, the archaeologists of the first postwar generations in Slovenia and Yugoslavia were crucial to the establishment of the modern science of archaeology in these lands. Their ultimate triumph was the publication of a synthesis on prehistory in Yugoslav lands that filled more than 2,500 pages (Praistorija jugoslavenskih zemalja, 5 vols. [Sarajevo 1978–1987]).

Since 1980 other new concepts and tools have been introduced, particularly in the field of methodology: stratigraphic excavation techniques and Harris matrix recording systems, an intensive application of scientific aids in dating and reconstructing paleoenvironments, the application of systematic survey techniques and sampling procedures, geographic information systems (gis) and other computer-aided techniques of description and quantitative analyses, aerial photography, and geophysics. Parallel to the developments in methodology, new archaeological fields have evolved—landscape archaeology, archaeology of the post-Medieval period, and environmental archaeology and archaeological theory. Most of these concepts and techniques resulted from the initiatives of a new generation of archaeologists from the Department of Archaeology at the University of Ljubljana, who cooperated closely with colleagues in U.S. and British archaeological schools.

Particularly active in this field was Božidar Slapšak of the University of Ljubljana, who contributed pioneering texts in the fields of landscape and settlement archaeology; he also conducted several joint projects with British and U.S. archaeologists in which new methods and techniques were introduced into archaeological practice and theory in Slovenia. In addition, the archaeological discipline at Ljubljana University has been considerably transformed since 1985 by, among other things, translations of important theoretical and methodological texts, guest lecturers from universities in the United States and the United Kingdom, grants for specialization


Page 1169

at U.S. and British universities, and joint projects in Slovenia and elsewhere. These developments have also provided something of a counterpart and a challenge to the mainstream culture-history approach.

At the same time, the scholars who came from Gabrovec’s school of prehistoric archaeology—Biba Teržan, Mitja Guštin (from the University of Ljubljana), and Janez Dular (from the Institute of Archaeology)—decisively contributed to the further development of a distinctive school of prehistoric research that is well respected on an international level.

In the 1980s and 1990s other fields of archaeological research also gained recognition on the international level. In numismatics, for example, A. Globočnik and P. Kos, after less than four decades of systematic work, were able to present rich collections on an exemplary level. Šašel’s work became a reference for the epigraphy and ancient history of Roman Pannonia, Noricum, Dalmatia, and Venetia et Histria, and the very high standards he set are continued in the work of M. Šašel Kos.

Slavonic archaeology was established in a proper sense only after 1945, and in its first years it was beset by political problems arising from World War II, as well as conceptual disputes with historians about its interpretative potentials. Yet, despite all these constraints, it has matured admirably in recent decades and become a respected discipline with a developed critical apparatus.

Predrag Novakovic

See also

Most na Soči

References

Gabrovec, S. 1971. “Stopetdeset let archeologije v Narodnem muzeju” [One-hundred and fifty years of archaeology in the National Museum]. Argo 10: 35–48.

Kastelic, J., S. Gabrovec, and T. Knific. 1987. “Arheologija” [Archaeology]. In Enciklopedija Slovenije I, Mladinska knjiga–Ljubljana, 100–105.

Petru, P. 1971. “Misli ob stopetdesetletnici Narodnega muzeja” [Some thoughts on the occasion of the one-hundred-fiftieth anniversary of the National Museum]. Argo 10: 3–34.

Slapšak, B., and P. Novaković. 1996. “Is There National Archaeology without Nationalism? Archaeological Tradition in Slovenia.” In Nationalism and Archaeology in Europe, 256–293. Ed. M. Díaz Andreu and T. Champion. London: UCL Press.

Smith, Sir Grafton Elliot

(1871–1937)

Born in Grafton, New South Wales, Australia, Smith graduated with a degree in medicine from the University of Sydney in 1895. He won a scholarship and traveled to Cambridge to further his anatomical research. In 1900 he became professor of anatomy in Cairo, Egypt, and returned to England in 1909 as anatomy professor at Manchester University. In 1919 he became professor of anatomy at University College London. He received a Fellowship of the Royal Society in 1907, a Royal Medal in 1912, and a knighthood in 1934.

During his time in Cairo, Smith was a major participant in the planning and completion of the Archaeological Survey of nubia. The creation of the Aswan Dam in 1902 had caused widespread flooding, which had destroyed many monuments and sites. When the Egyptian government decided the water level of the dam had to be raised another 7 meters, it was decided that this time they would record all threatened antiquities and examine and photograph all burials that would be destroyed by the new water levels—hence the survey. More than 10,000 burials were recovered and studied, the largest sample of burials ever excavated from an archaeological site. This was also the largest skeletal population ever studied and it revealed the prevalence of many interesting diseases and provided a detailed picture of everyday life and death in Egypt. The methods Elliot Smith and his colleagues developed during these studies changed the nature and significance of paleopathology forever.

Smith also contributed to the ongoing debate about primate evolution, believing that it was characterized by an increase in neurological sensory development in the areas of sight and hearing. He examined the Piltdown skull and declared it “the most primitive and most simian of human brains so far recorded,” lending some credibility to this scientific hoax at the time of its perpetration.


Page 1170

Elliot Smith’s interests in and thoughts about ethnology and paleopathology, the results of his participation in the Archaeological Survey of Nubia, later led him to theorize that all cultural development—especially agriculture, pottery, clothing, monumental architecture, and kingship—had originated uniquely in Egypt, “the cradle of civilization,” and then Egyptian merchants had carried Egyptian innovations and culture and spread them to the rest of the world. His books The Migrations of Early Culture (1915) and The Ancient Egyptians and the Origin of Civilizations (1923) elaborate these “hyper-diffusionist” ideas and were popular at the time of their publication.

Sir Grafton Elliot Smith

(Image Select)

Tim Murray

See also

Piltdown Forgery; Reisner, George Andrew

References

Spencer, F. 1990. The Piltdown Papers 1908–1955: The Correspondence and Other Documents Relating to the Piltdown Forgery. London: Oxford University Press.

Smithsonian Institution

Although the Smithsonian Institution (SI) became operational in 1846, its foundation actually stemmed from an 1835 bequest by James Smithson, an Englishman who had never visited the United States. Smithson’s gift of over half a million dollars created one of the most significant institutions in the history of U.S. archaeology as part of one of the world’s leading museum organizations.

Under its first secretary, John Henry, the Smithsonian made a vital contribution to the archaeology of North America when it published Ephraim G. Squier and edwin h. davis’s Ancient Monuments of the Mississippi Valley in 1848. Its influence continued with the publication of Samuel Haven’s The Archaeology of the United States, or Sketches Historical and Biographical, of the Progress of Information and Opinion Respecting Vestiges of Antiquity in the United States (1856). Both works had a significant impact on the history of prehistoric archaeology in North America.

The Smithsonian soon became an important element in the U.S. government’s network of information sources, and its prominence in this arena remains undiminished. Not only would it become a storehouse of national knowledge, it would also use that knowledge in the service of government. In this sense the Smithsonian responded to a thirst for knowledge about the United States and through its work increased the desire for knowledge. This was especially true in the case of ethnology and archaeology. In 1861 the SI published “Instructions for Research Relative to the Ethnology and Philology of America” by George Gibbs, which mirrored the scope and purpose of the famous “Notes and Queries” produced by the British Association for the Advancement of Science. Gibbs’s questionnaire, included in the instructions, was used by many of those undertaking primary ethnological and archaeological research, as well as others, such as missionaries and government agents, who sought a more direct understanding of indigenous Americans. In 1864, the SI sought to gather information about collections of artifacts derived from earthworked archaeological sites known as “mounds” and also about the “moundbuilders” who built them in order to


Page 1171

make copies of such artifacts for their own collections. There was much discussion as to whether the mounds were the work of non-Native American peoples. A further example of the types of projects the SI pursued in its early years stemmed from the work of the Corps of Topographical Engineers and the various U.S. explorations in the West, first during the wars with the Mexicans in 1841 and then in the 1860s, particularly after the Civil War. These explorations had created an immense amount of geographic and ethnographic knowledge, and many of the collections and much of the information they produced eventually found their way into the Smithsonian.

Pioneers of Southwest archaeology, such as the ethnologists frank cushing and william h. holmes, became associated with the Smithsonian through the dominating personality of john wesley powell, who gained fame through his explorations down the Colorado River. Powell’s first voyage (in 1868) was conducted on a shoestring budget, but the scale of the discoveries made soon persuaded Congress to fund the project for three years, beginning in 1869, under the direction of the Smithsonian.

Important as those voyages of exploration were, great strides were also made by Smithsonian correspondents and staffers who patiently accumulated systematic data through the application of questionnaires designed to gather ethnological evidence. In February 1878 the SI, through Professor otis t. mason, from its Department of Ethnology, sought information about the nature and status of the archaeological remains of “American Indians” in order to update the earlier Squier and Davis study. Powell supported the great publication Contributions to North American Ethnology (which began with the Squier and Davis work); this series also served governmental ends in facilitating what was considered to be a more informed approach to the management of “Indian affairs.” For example, in 1879 Congress earmarked $20,000 for the publication of Contributions to North American Ethnology on the proviso that all primary documents pertinent to indigenous North Americans (no matter which agency had created them) be lodged with the Smithsonian. The Bureau of Ethnology, with Powell as the bureau’s founder and leader, was created to analyze and publish this vast amount of information. Of course the bureau performed other government tasks as well, as when Powell was put in charge of taking the census of the Indians in 1880. It changed its name to the Bureau of American Ethnology in 1894 to emphasize the geographic limit of its interests.

Notwithstanding these duties Powell continued to be interested in promoting primary fieldwork. He recruited Cyrus Thomas in 1881 to his Ethnology and Mound Survey, funded by what at that time was a large grant of $25,000 for continuing ethnological research among the North American Indians. Significantly, $5,000 of this amount was designated for archaeological investigations relating to mound builders and prehistoric mounds, directed by Thomas while he was based in the Bureau of Ethnology. The Smithsonian continued its commitment to North American archaeology after Powell left the scene. Among other projects, it conducted the River Basin Surveys, which were begun in 1945 and continued until 1969.

Although the place of archaeology within its institutional structure changed after the great days of the late nineteenth century, the SI has been served particularly well by its head curators of anthropology. Some of the major figures of North American archaeology, such as William Henry Holmes, Frank M. Setzler, Waldo Wedel, Richard B. Woodbury, and William Fitzhugh, occupied this position (in addition to chairing the Department of Anthropology). The appointment of robert m. adams to the post of secretary in 1984 was an eloquent statement of the significance of the institution in that it could attract an archaeologist of Adams’s caliber to such a post.

The Smithsonian continues to promote fundamental research into the archaeology of the Americas, and it is a major publisher of archaeological materials from around the world. But in recent years it has also been at the forefront of discussions in the United States about the repatriation of the indigenous cultural properties and skeletal remains in its collections. Although these discussions have provoked considerable soul-searching and anger (on both sides of the repatriation


Page 1172

divide), the Smithsonian has been responsive to the interests and concerns surrounding the Native American Graves Protection and Repatriation Act (NAGPRA) legislation.

Tim Murray

See also

Atwater, Caleb; Jefferson, Thomas; Moundville

References

Goode, George Brown. 1897. The Smithsonian Institution, 1846–1896: The History of Its First Half Century. Washington, DC: DeVinne Press.

Hinsley, Curtis M., Jr. 1994. The Smithsonian and the American Indian: Making a Moral Anthropology in Victorian America. Washington, DC: Smithsonian Institution Press.

Judd, Neil M. 1967. The Bureau of American Ethnology: A Partial History. Normal: University of Oklahoma Press.

Meltzer, David J., and Michael B. Schiffer. 1983. The Antiquity of Man and the Development of American Archeology. Vol. 6, Advances in Archeological Method and Theory. New York: Academic Press.

Meltzer, David J., and Robert C. Dunnell, eds. 1992. The Archaelogy of William Henry Holmes. Washington, DC: Smithsonian Institution Press.

Roberts, Frank H. H., Jr. 1946. “One Hundred Years of Smithsonian Anthropology.” Science 104: 119–125.

———. 1961. “River Basin Salvage Program: After 15 Years.” Smithsonian Institution Annual Report for 1960, 523–549. Washington, DC: U.S. Government Printing Office.

True, Webster P. 1946. “A Century of Smithsonian Publications.” Science 104: 141–142.

Society for American Archaeology

The Society for American Archaeology, founded in 1934, is an organization of professional and avocational archaeologists devoted to the study and preservation of the archaeology of North and South America. The 1930s were a period of tremendous growth in American archaeology—many state archaeological societies were founded, and new regional conferences provided forums for local archaeological communication. The Great Depression actually led to a vast increase in archaeological fieldwork as a way to relieve unemployment, and the increased work led to new organizations, new journals, and a perceived need for greater communication among archaeologists on the national level.

Concurrent with the increased scientific archaeological activity was increased looting and vandalism of sites. A number of archaeologists felt the need for better communication and cooperation between amateurs and professionals as well as for more effective communication within the archaeological community. Since 1920, the Committee on State Archaeological Surveys (COSAS) of the National Research Council had served as a clearinghouse for U.S. archaeology—promoting the formation of state archaeological surveys, publishing guides to archaeological fieldwork and site recording, and organizing regional conferences. The American Anthropological Association (AAA) also served as a focus of archaeological communication through meetings and publications. American Anthropologist was the journal of choice for professional archaeological articles of national interest, and until 1932, it published an annual compilation of archaeological fieldwork in the United States. COSAS was quite successful in its endeavors, but its last chairman (1927–1937), Carl E. Guthe, realized that the committee’s private funding would not be continued indefinitely. This fact, along with the unwillingness of the editor of American Anthropologist to continue publishing the annual archaeological fieldwork summary, created the need for a national organization.

In 1933, COSAS members approved the idea of a national archaeological organization, and in 1934, Guthe sent a prospectus to 192 interested individuals for comment. Response was positive enough that COSAS formed a subcommittee to write a constitution and bylaws, and an organizational meeting held in Pittsburgh, attended by 31 people, created the Society for American Archaeology on 28 December 1934 (Griffin 1985; Guthe 1967).

The society’s activities originally were governed by an elected executive council consisting of a president, vice-president, secretary-treasurer, editor, and eight other members. As the years passed, the composition of the council (later called the executive committee and finally the executive board) changed with the needs of the society. A nominating committee has always


Page 1173

selected candidates for all of the society’s offices, but only the positions of president, vice-president (dropped in 1958), and council member have had more than one candidate.

The activities of the society were initially run out of the offices of the members of the executive council, but as membership grew, the need for a central office to handle some of the society’s activities became imperative. In 1953, the office of the American Anthropological Association took over membership activities, and in 1973, the society voted to affiliate officially with the AAA. All business of the society was directed out of the AAA office in Washington, D.C., until 1983 when the society hired a part-time executive director to run its business in an independent office. In 1992, a full-time executive director was hired to handle the society’s increasingly complex affairs.

The society’s activities are financed primarily by membership dues and donations, although private and government grants have been received for special projects. Dues in 1935 were $3 per year, but primarily because of increased paper and printing costs and increased society activities, they rose to $6 in 1947, $15 in 1970, $50 in 1984, and $75 in 1990. Expenditures by the society were initially around $1,000 per year, most going toward the cost of the society’s journal american antiquity. By the late 1970s, the society was involved in many more activities, and less than 50 percent of its $100,000 budget went for publication. In 1992, only a third of the $544,000 budget was spent on publications, less than was spent on administration and management.

The principal method by which the executive committee accomplishes its tasks is through a number of standing, advisory, and ad hoc committees. In addition to the standard committees for things such as finance, membership, nominations, and publications, a variety of more specialized committees of varying duration have been created. They range in function from short-ranged ones—like the one in 1949 appointed to investigate whether the spelling of archaeology should be changed (it recommended that the second “a” remain)—to longer-sighted ones such as one on the status of women in archaeology formed in 1974 and the Foundation for American Archaeology incorporated in 1990 to obtain outside funding for public education. By 1990, the society had thirty-three committees and other units, and its organizational chart resembled that of a small country.

Membership in the society has always been open to anyone interested in furthering the objectives of the society. Initially, two categories of membership were established—fellows, the professional archaeologists and avocationals who have conducted archaeological research, and affiliates, which included everyone else—but this stratification was dropped in 1942.

Although Guthe optimistically predicted 1,500 members when the society was formed, it did not reach that level until the 1960s. Initial membership was about 300 individuals and 100 institutions and rose quickly to between 600 and 800 individuals where it stayed until the early 1950s. A moderate growth rate began at that time and picked up in the 1960s. Between 1968 and 1971, the society’s membership doubled to 3,800. Growth peaked around 1980 near 5,000 individual members and then began to drop, not returning to that level again until the late 1980s.

For the first quarter century of the society’s history, avocational archaeologists made up a majority of the membership. With the growth of the profession in the 1960s and 1970s, the balance shifted toward professional archaeologists, and in a sample membership poll taken in 1986, less than 10 percent of the respondents considered themselves avocational archaeologists. Participation of avocationals in the society has always been low relative to their membership numbers. Avocationals have almost never been elected to positions in the society, and although participation in meetings is difficult to gauge, it, too, has probably been low. The principal area of avocational participation has been in publications. The first article in American Antiquity was by Paul F. Titterington, an avocational archaeologist from St. Louis who was a strong advocate for the formation of the society, and by the mid-1950s, about 13 percent of the major articles and 28 percent of the short comments were submitted by avocationals. With the


Page 1174

vast growth in the discipline since the late 1960s, however, such contributions have almost disappeared from the journal.

Although nearly 20 percent of the signers of the society’s constitution were women, the proportion of female members in the early years was about half that. Occasionally, women such as Frederica de Laguna and h. marie wormington were elected as low-level officers in the society, but the first woman president (Wormington) was not elected until 1968, and the first woman editor of American Antiquity (Dena Dincauze) was not elected until 1981. By the 1980s, more women held elected positions, and in some years, they held a majority of the elected posts.

Participation by women in the society’s annual meeting and in the writing of journal articles began at an equally low level. Women were authors or coauthors of 10 percent or less of the papers at meetings until the 1970s, and it was not uncommon to have no papers by women. By 1983, the number had increased to one-quarter of the papers, and it had reached nearly one-third by 1992 (Feinman, Nicholas, and Middleton 1992). Of the most productive contributors to American Antiquity in its first thirty years only two (Betty J. Meggers and Nathalie F.S. Woodbury) were women (Rogge 1976).

Membership of the society has always been made up predominantly of U.S. citizens with small numbers from canada, mexico, and Europe and almost none from South America. One Canadian archaeologist (Diamond Jenness) and one Mexican archaeologist (ignacio bernal garcia) have been elected president over the years.

One of the primary purposes of the society was to increase communication among archaeologists, and to this end, a variety of regular and one-time publications have been published by the society. American Antiquity (1935 to the present), the society’s quarterly journal, has been the principal medium for technical articles in American archaeology since its founding. The increasing need for a specialized journal for the archaeology south of the United States eventually led to the foundation of the bilingual Latin American Antiquity (1990 to the present).

Early on, there was a need for a less formal periodical to allow for the exchange of ideas among archaeological field-workers, both professional and avocational. The Society for American Archaeology Notebook (1939–1942), published in mimeographed form, contained letters from readers and brief notes on archaeological methods and terminology. Unfortunately, a lack of submissions forced the termination of this publication.

Copies of the Memoirs of the Society for American Archaeology (1941–1976), composed of monograph-length studies and symposia, were distributed free to members of the society. In almost all cases, the memoirs were published with outside financial assistance. The memoir series was replaced by the short-lived SAA Papers (1980– 1986), which was made available to members for a charge. To promote the publication of data and other materials too expensive to print by normal methods, the society was a joint publisher, with the University of Wisconsin Press, of the Archives of Archaeology (1960– 1966), which appeared in a microcard format. Increased publication costs and the availability of alternative publication led to the declining involvement of the society in the publication of monographs, collected volumes, and data. Recently, when symposia collections appropriate for the society’s support have arisen, other publishers have been arranged. For example, the Smithsonian Institution Press published the proceedings of the society’s fiftieth anniversary meeting (Meltzer, Fowler, and Sabloff 1986) and a three-volume set from symposia on the Columbian quincentennial, the profits of the latter going into the society’s Native American Scholarship Fund.

Because of the lag between submission and publication, sometimes as long as fifteen months, American Antiquity was never an effective medium for announcements and news needing immediate attention. In the 1950s, the need for a society newsletter was recognized, but cost and administrative difficulties blocked the idea. In the 1970s, the society bought space for news in the Anthropology Newsletter of the AAA but this practice soon ended because of cost. The SAA’s increasing activism in federal legislation created a critical need to get information to members fast and efficiently, and the


Page 1175

Committee on Public Archaeology issued its own “Communications and Alerts” to members and legislators. Finally, in 1983, the Bulletin of the Society for American Archaeology (becoming the SAA Bulletin in 1987) made its long-needed appearance.

Abstracts of New World Archaeology (1959– 1960) was instituted with private funding to bring together yearly summaries of articles, theses, and dissertations pertaining to archaeology in the New World. Although publication stopped after outside support ceased, this series did make the archaeological community aware of the usefulness of publishing article abstracts in journals, and American Antiquity began including abstracts of all articles in 1960.

When articles submitted to American Antiquity were thought by the editor or reviewers to be more appropriate for regional journals, authors were guided to the most appropriate one available. To help expand the range of such journals, the society, in an unusual move, provided a subsidy to initiate the Mid-Continental Journal of Archaeology in 1976.

Annual meetings (except 1937 and 1943) were envisioned by the society’s founders as a major function of the society, and they are the principal locus of membership participation. In the early years, meetings were one- or two-day sessions with 10 to 20 papers and 50 to 100 attendees. By the 1950s, three-day meetings with 20 to 150 papers and 100 to 800 attendees were the rule, and since the 1970s, meetings have usually been three and a half days long with 400 to 1,000 papers and over 1,000 people attending. Until the late 1970s, meetings were run by students and other volunteers, but the increased size necessitated hiring personnel to operate them efficiently.

In the first decades of the society, meetings were commonly held in cities in the midwestern part of the United States, usually in conjunction with the Central States branch of the AAA (later the Central States Anthropological Association). This pattern provided a central location for members from either coast. During this same period, regional meetings, often on the east or west coasts, allowed members living in those areas to get together when they couldn’t attend the annual meeting. As long-distance travel became faster and easier and the meetings grew in size, joint meetings and regional meetings ceased to occur, and the location of the annual meeting became more evenly spread around the United States and even included Mexico and Canada.

Attendance at the annual meetings is consistently around 20 percent of the membership, and, with a rejection rate for proposed papers of less than 5 percent, it is an important forum for students and for the initial presentation of data and ideas. Many papers later accepted for publication in American Antiquity or published in edited volumes were first presented at an annual meeting. Beginning in 1974, a formal job placement service was initiated at the annual meeting, which has always been an important place for initial contacts by job seekers.

Because of the citizenship of the majority of the members and the usual location of the meeting, papers on America north of Mexico have always predominated. Notwithstanding the Western Hemisphere focus of the society, papers on Old World archaeology often equal in frequency those on Latin America (Feinman, Nicholas, and Middleton 1992).

The society began during a period of large-scale government archaeology, but its role in that period was primarily as a medium of communication among archaeologists. Near the end of World War II, the society formed a committee to investigate the status and disposition of data that had been recovered by the Works Progress Administration (WPA). An index to WPA reports was one step that the committee suggested. At the same time, the enormous impact of dam construction activities along the Missouri River and elsewhere became apparent, and the society sent representatives to the American Council of Learned Societies’ influential Committee for the Recovery of Archaeological Remains (1945–1976). In cooperation with the National Park Service, the smithsonian institution, and other governmental agencies, the committee convinced archaeologists, universities, and museums to divert their archaeological research to sites that were to be impacted by construction or inundation. These river-basin survey projects conducted an immense


Page 1176

amount of archaeology until termination of the program in 1969 (Fowler 1986).

The society’s involvement in the federal legislation process began in 1956 when the Highway Archaeology Salvage Committee, chaired by Fred Wendorf, organized successful support for the inclusion of archaeology in the 1956 Highway Act. By the late 1960s, the society had become increasingly involved in historic preservation legislation and in fighting the illegal trafficking in foreign antiquities. Some members of the society, however, felt that enough action was not being taken, and in 1974, the American Society for Conservation Archaeology was formed to focus specifically upon resource preservation issues.

A particularly active subunit of the society is the Committee for the Public Understanding of Archaeology (later the Committee on Public Archaeology, COPA). Initially formed in 1967 to promote communication with the public, it evolved into the society’s major body for communicating information on proposed federal legislation, trafficking in antiquities, and other issues through a network of state representatives.

When the Antiquity Act of 1906 failed to stand up in court in the late 1970s, some members of the society began to explore remedies. Frustrated by the Department of Interior’s foot-dragging in getting new legislation introduced, they convinced the society to draft the legislation itself and to lobby the bill through Congress without the assistance of government departments. The process was successful and resulted in the powerful Archaeological Resources Protection Act of 1979 (Collins and Michel 1985).

The assistance of a professional lobbyist was critical in the legislation process regarding that act, and as the society had become the primary organization lobbying for archaeology in Washington by 1983, a lobbyist was retained to represent the society on a continuing basis. Of major significance at that time was proposed legislation regarding Native American human remains.

Although the first president of the society, Arthur C. Parker, was of part Native American descent, there have been few professional Native American archaeologists, and the society at first had little explicit concern for Native American interests. As a result of increased political activism, a deteriorating relationship between Native Americans and archaeologists was noted in the mid-1970s. The society initiated a dialogue with Native Americans to counteract this trend, and in 1985, the SAA cosponsored a conference on reburial that brought together Native Americans, archaeologists, and physical anthropologists. Although this conference revealed major differences between the groups represented, it also assisted in the process of finding common ground among them. When the Native American Graves Protection and Repatriation Act was passed by Congress in 1990, it had the support of both Native Americans and the SAA, which had worked closely with congressional committees on the wording of the bill and with government agencies on implementing it.

Closely related to the increased archaeological activism and employment outside academia was a concern with archaeological standards and ethics. As early as 1953, a subcommittee of the society was appointed to examine the question of professional qualifications. It came back with a rating scale of archaeological competence that was circulated to members but never officially adopted because of various objections. In 1961, another committee published “Four Statements for Archaeology” (American Antiquity 27: 2) that proposed basic professional standards, ethics, and qualifications. At the 1973 annual meeting, the idea of certification of archaeologists was raised, and in the following year, a committee was appointed to investigate the suggestion. The committee recommended a national register of professional archaeologists, and the recommendation was approved by a referendum of members. Because of problems of implementing the registry within the society, the committee made the controversial move to form a separate Society of Professional Archaeologists to maintain a registry of archaeologists.

SAA president and public archaeology advocate Charles R. McGimsey II proposed in 1974 a series of seminars on the future direction of archaeology. Funded by the National Park Service, the Airlie House seminars covered archaeology and the law, cultural resource management,


Page 1177

guidelines for archaeological reports, communication, archaeology and Native Americans, and certification (McGimsey and Davis 1977).

The problem of site looting and vandalism was one of the factors that influenced the original founding of the society, and official activities of the society on this issue have usually been in the form of editorials in American Antiquity. Activities on the international level have included authorizing the use of society funds to assist in prosecuting an illegal antiquities case (1972) and a long-term effort leading to implementation of the UNESCO Convention on Cultural Property in 1983. On the national level, the society began a major antilooting project, Save the Past for the Future, in 1988.

During its more than sixty years, the SAA has evolved from a national learned society concerned principally with communication among scholars through meetings and publication to an international professional society concerned with influencing governmental activities and defining professional standards as well as including the interests of non–U.S. Americanist scholars. The archives of the society are located in the National Anthropological Archives of the National Museum of Natural History, Smithsonian Institution.

Andrew L. Christenson

References

Collins, Robert B., and Mark P. Michel. 1985. “Preserving the Past: Origins of the Archaeological Resources Protection Act of 1979.” American Archeology 5: 84–89.

Dyson, Stephen L. 1985. “Two Paths to the Past: A Comparative Study of the Last Fifty Years of American Antiquity and American Journal of Archaeology.” American Antiquity 50: 452–463.

Feinman, Gary M., Linda M. Nicholas, and William D. Middleton. 1992. “Archaeology in 1992: A Perspective on the Discipline from the Society for American Archaeology Annual Meeting Program.” American Antiquity 57: 448–458.

Fowler, Don. D. 1986. “Conserving American Archaeological Resources.” In American Archaeology Past and Future: A Celebration of the Society for American Archaeology 1935–1985, 135–162. Ed. David J. Meltzer, Don D. Fowler, and Jeremy A. Sabloff. Washington, DC: Smithsonian Institution Press.

Griffin, James B. 1985. “The Formation of the Society for American Archaeology.” American Antiquity 50: 261–271.

Guthe, Carl E. 1935. “The Society for American Archaeology Organizational Meeting.” American Antiquity 1: 141–151.

———. 1967. “Reflections on the Founding of the Society for American Archaeology.” American Antiquity 32: 433–440.

McGimsey, Charles R., III, and Hester A. Davis. 1977. “The Management of Archaeological Resources: The Airlie House Report.” Society for American Archaeology.

Meltzer, David J., Don D. Fowler, and Jeremy A. Sabloff, eds. 1986. American Archaeology Past and Future: A Celebration of the Society for American Archaeology 1935–1985. Washington, DC: Smithsonian Institution Press.

Rogge, A.E. 1976. “A Look at Academic Anthropology: Through a Graph Darkly.” American Anthropologist 78: 829–843.

Wilmsen, Edwin N. 1973. “Report of the Editor.” American Antiquity 38: 521–523.

Society for Historical Archaeology

In early January 1967, an ad hoc Committee of Fifteen, made up of most of the leading historical archaeologists in the Americas, met in conjunction with an International Conference on historical archaeology in Dallas, Texas, and over a three-day period organized the Society for Historical Archaeology (SHA). The new society’s origins can be traced back over three decades before the meeting in Dallas. Special symposia at both the society for american archaeology (SAA) and the American Anthropological Association and the 1960 creation of the more-regional Conference on Historic Site Archaeology by Stanley South served as precedents. By the middle of the 1960s, the growing community of historical archaeologists realized that the SAA, which was dominated by New World prehistorians, could not represent their developing interests and that their numbers were now adequate to support an autonomous association.

Independence and formal organization led to visible success and rapid growth, with the SHA


Page 1178

becoming the central social, and to some degree intellectual, base for the emerging discipline. By the 1990s, its annual meetings, held in January, had more than 1,000 attendees, and its quarterly journal, Historical Archaeology, and substantial Newsletter had gained international standing and distribution. Although fundamentally a scholarly association, the SHA has also served as an effective lobbying base, as is seen by its primary role in the passage of the 1987 Abandoned Shipwreck Act by the U.S. Congress.

Phenomenal growth has resulted in a 2,000 individual membership, which makes the SHA the second-largest association of anthropological archaeologists in the world. Nevertheless, these numbers have not created an economy of scale. Across its three-decade history, a small number of dedicated volunteers have preserved and nurtured the society. The terms of office of the journal editor, Ronald L. Michael (1978– 2001), the recent book review editor, Roderick Sprague (1977–1997), secretary-treasurer, Stephanie H. Rodeffer (1978–2001), and newsletter editor, Norman Barka (1982–2001) highlight this unusual situation for a mature and national-international organization.

Even though the core of its membership is in North America, the SHA has always been international in its orientation. In 1967, scholars from canada and mexico joined their colleagues from the United States at the Dallas meeting, and during the 1960s and 1970s, the society built early linkages to both the Society for Post-Medieval Archaeology in Europe and the Australasian Society for Historical Archaeology in Oceania. The SHA is the only truly global organization in the field; it is also one of the few of these collateral associations to self-reflexively recognize its own disciplinary history. In 1981, it created the j. c. harrington medal in historical archaeology and followed that in 1989 with the Carol V. Ruppé Distinguished Service Award and in 1998 with the John L. Cotter Award. It also established the flexible and successful category of SHA awards of merit.

The Society for Historical Archaeology, and parallel organizations in North America (including the Advisory Council on Underwater Archaeology, long associated with the SHA; the Society for Industrial Archaeology; the Council for Northeastern Historical Archaeology; and the former [1960–1982] Conference on Historic Site Archaeology) and similar scholarly associations overseas, have been pivotal in the history and growth of the discipline.

Robert L. Schuyler

See also

Africa, South Historical; Australia, Historical; Caribbean; United States of America, Prehistoric Archaeology

Society of Antiquaries of London

The Society of Antiquaries of London, founded in 1707, is the oldest learned society in Great Britain and Ireland concerned with archaeology and history. The Elizabethan College of Antiquaries, with such scholars as william camden, Sir Robert Cotton, and John Stow, disbanded in the reign of James I (van Norden 1946). The Royal Society, founded in 1660, had an early interest in historical monuments such as avebury (Ucko et al. 1991) and published much material on archaeological finds in its Philosophical Transactions, but by the end of the eighteenth century, its attention was focused purely on science.

The Society of Antiquaries of London was founded by three friends—Humfrey Wanley, John Talman, and John Bagford—who met informally in various London taverns. At the time, people who were interested in the physical and documentary evidence of the past were called antiquaries. The society has a continuous history from 1717, when there were twenty-three members, and the first Articles of Association defined the purpose of the new society as making knowledge of British antiquities more universal (Evans 1956). The Society of Antiquaries of London’s early Minutes recorded the discoveries and exhibits of members, often with drawings, and are still of great interest. The drawings by the director, Charles Frederick, of the Arreton Downs hoard on the Isle of Wight, found in 1734, has made it possible for a group of Bronze Age metalwork items, now widely dispersed, to be reconstituted by later scholars and given their true provenance (Needham 1986).

The first secretary after 1717, william stukeley, made important discoveries at Stonehenge,


Page 1179

Avebury, and Roman Chesterford and elsewhere and drew heavily on the society’s Minutes for his own publications. (Piggott 1985). Engravings of monuments, coins, seals, and antiquities were issued regularly to members and were often seen as a reason for joining the society. In 1740, a large-format series of illustrations, later issued with substantial text, was given the name Vetusta Monumenta, and it continued to be published until the early twentieth century. The preservation of historical monuments has been a concern since the society paid to protect the thirteenth-century Waltham Cross in 1721.

The society had a membership of about 150 in 1751 when it was granted a royal charter by King George II, who became its patron, and its members became entitled to call themselves “fellows of the Society of Antiquaries” (or FSA). Its purpose was widened to cover the study of the past of other countries as well as that of Britain in order to encompass a current interest in classical antiquities, and a wide international outlook has been a feature ever since. A number of Italian fellows were elected soon afterward, including the artist Giambattista Piranesi (1720–1778). Once the society had been incorporated as a chartered learned society, bequests could be accepted, and the collections grew rapidly from the contents of a box in 1719 to about 3,000 books, 250 manuscripts, and 5,000 prints and drawings by the time of the first published catalog of books and manuscripts in 1816. In 1753, the society rented rooms in a former London coffeehouse in Chancery Lane, which provided a secure space for the library, but it soon outgrew those premises. In 1781, the Society of Antiquaries joined the Royal Society and the Royal Academy in spacious new accommodations with finely decorated rooms at Somerset House, which had been granted by their patron at the time, King George III.

Some commentators believe that the eighteenth-century antiquaries contributed little toward an understanding of the distant past (Piggott 1989). However, in the absence of any framework for dating prehistoric remains, some fellows made perceptive comments. In a paper on stone hand-axes found at Hoxne, Suffolk, in 1797, john frere claimed that they had been made at a very remote period, beyond that of the present world, which has caused him to be described as “the father of scientific archaeology” (Wymer 1999). His observations and others by fellows were published in the society’s Archaeologia, (1770–), the longest-running archaeological journal in Great Britain and the world.

Nevertheless, the society’s most notable contribution in the eighteenth century was toward the understanding of British medieval art and architecture. The commissioning of record drawings of medieval buildings was an important aspect of the society’s work, and artists such as George Vertue and John Carter were appointed as draftsmen. The thirteenth-century murals at the Palace of Westminster and the sixteenth-century murals at Cowdray House, Sussex, were recorded and published by the society (both buildings were later destroyed by fire). A series of detailed engravings of English cathedrals was launched in 1792, and the first color illustrations of the Bayeux Tapestry were published between 1821 and 1825 in Vetusta Monumenta. Key manuscript sources for British history, such as the twelfth-century “Winton Domesday” and the mid-sixteenth-century “Inventory of Henry VIII,” were purchased by the society although it was nearly 200 years before transcripts of them were published.

By the beginning of the nineteenth century, the society was considered fashionable, and members included leading politicians, noblemen, clergy, lawyers, and collectors and by 1812, it had 800 members. However, the society suffered from intrigues, poor financial management, and a lack of direction. Numbers declined, and papers read at meetings and publications concentrated on the literary sources of British history. Other national societies, such as the British Archaeological Association and the Archaeological Institute (later the royal archaeological institute), were founded in the 1840s, and they were soon followed by county societies. These new organizations appealed to a wider public and a growing interest in archaeology and historical monuments.

The Society of Antiquaries of London remained a small, closed elite society, but it managed


Page 1180

to raise its standing in the archaeological community by the vigorous efforts of several distinguished officers in the second half of the nineteenth century. Under Albert Way’s directorship in the 1840s, the society began publishing its Proceedings, the predecessor of the present Antiquaries Journal. Way also compiled a classified catalogue of the society’s museum collection, which then consisted of about 400 items (Way 1847). After 1852, local secretaries were appointed who reported on finds in their areas, and the record was published in the Proceedings.

When A.W. Franks, keeper of British and Medieval Antiquities at the british museum, was director of the society in the 1860s and 1870s, several important exhibitions were held in Somerset House, including a series on Paleolithic (1871), Neolithic (1872), and Bronze Age (1873) implements. Scholars with an international reputation, such as heinrich schliemann, visited the society and addressed its meetings. The society’s most outstanding resident secretary, William St. John Hope, was appointed in 1886, and he carried out some pioneering excavations of medieval ecclesiastical sites. Under the presidency of sir john evans (1885–1892), the society took the initiative to improve liaison between county archaeological societies by establishing the Congress of Archaeological Societies. In 1889, Evans established the research fund with a sizable donation from his own resources. Grants from the fund, the society’s support, and the expertise of its fellows have made possible excavations at many important British sites from Silchester, Hampshire, in the 1890s to sutton hoo, Suffolk, in the 1980s.

The government’s pressing need for accommodation for civil servants in Somerset House led to the learned societies there being offered alternative premises in the new Burlington House, Piccadilly, and when the antiquaries moved there in 1875, the society gained considerably more space for its growing library. The collections developed from a concentration on British topography into a major resource for the study of British and European archaeology, with complete series of all the main archaeological journals for the area helped by an extensive international exchange program. Purchases by the society and gifts by fellows and institutions enlarged the library to such an extent that it expanded into the former living quarters of the resident secretary when they became vacant in 1910.

The society has generally been more influential in private than in public in promoting the interests of British archaeology. In 1907, it encouraged the government to establish the Royal Commission for the Historical Monuments of England, and in 1944, it took an active part in the creation of the Council of British Archaeology to succeed the Congress of Archaeological Societies. Full reports of excavations of national importance could not be contained within the annual Archaeologia, and a separate series of publications, Research Reports, began with the results of the excavation of Wroxeter published in 1912. Most of the later titles also present the evidence from excavations supported by the society, and they include sir mortimer wheeler’s classic studies of Verulamium (1936), Maiden Castle (1943), and The Hillforts of Northern France (1957).

In the twentieth century, the Society of Antiquaries grew to over 2,000 fellows. Women were admitted for the first time in 1921, and they now form about one-sixth of the total. Almost half of the members are professional archaeologists; the remainder work in museums, universities, libraries, record offices, or heritage management or are amateur experts in their field. To reflect the two main strands of the fellowship, the convention has arisen in recent years that the elected president alternates between an archaeologist and a historian. The premises are used for regular meetings of the society, those of many bodies with similar interests, and conferences on archaeological and art-history subjects. The papers of some conferences have been published in a new series of Occasional Papers since 1980. The society is a registered charity because of its library, support for publications, and awarding of grants. It is also a registered museum because of its collections and ownership from 1962 of the summer home of one of its fellows, the artist William Morris at Kelmscott in Oxfordshire. The society’s interests are therefore multidisciplinary, but the contributions


Page 1181

made by both the society and its fellows to archaeology over nearly 300 years have been considerable.

Bernard Nurse

See also

Britain, Prehistoric Archaeology

References

Evans, J. 1956. The History of the Society of Antiquaries. Oxford: Oxford University Press.

Levine, P. 1986. The Amateur and the Professional. Cambridge: Cambridge University Press.

Needham, S. 1986. “Towards a Reconstitution of the Arreton Hoard: A Case of Faked Provenances.” Antiquities Journal 66: 9–28.

Piggott, S. 1985. William Stukeley. London: Thames and Hudson.

———. 1989. Ancient Britons and the Antiquarian Imagination. London: Thames and Hudson.

Ucko, P., et al. 1991. Avebury Reconsidered. London: Unwin Hyman.

Way, A. 1847. Catalogue of Antiquities… in the Society’s Possession. London.

Wymer, J. 1999. “A Memorial to John Frere.” Past 33: 3–4.

society of antiquaries of scotland

The second-oldest antiquarian society in Great Britain, the society of antiquaries of scotland was founded in 1780. David Steuart Erskine, eleventh earl of Buchan, called a meeting of eminent historians and antiquaries at his home in St. Andrews Square in Edinburgh on 14 November, and the new society was formally constituted on 18 December. Its first meeting followed on 16 January 1781, and it set the pattern for years to come: an academic lecture and a display of items donated to the society’s museum. In the terms of the charter granted in 1783, the aim of the society was “to investigate both antiquities and natural and civil history in general,” and King George III and his successors were to be the society’s patrons. The current laws of the society define its purpose as “the study of the antiquities and history of Scotland, more especially by means of archaeological research.” The society was granted a coat of arms in 1827.

The publication of academic papers began in 1792 with the first volume of the Transactions; the name of the journal was changed with volume four in 1831 to Archaeologia Scotica, and its publication ceased with volume five in 1890. It was replaced by the Proceedings of the society of antiquaries of scotland, the first volume of which was published in 1854, and it remains the primary journal of archaeological record in Scotland (Graham 1969–1970). The society’s minute books and correspondence, together with original drawings and manuscripts of antiquarian interest, are in the National Museums of Scotland Library, and other manuscripts formerly belonging to the society are in the National Monuments Record for Scotland.

Initially, the society occupied a number of different properties in Edinburgh, and at one time it shared a building with the Royal Society of Edinburgh. As the collection grew in size and importance, however, concern about its long-term future led to the transference of responsibility for its housing and financing to the government in 1859, in return for which the society agreed to give the collection to the nation. In 1890, the museum was moved to a purpose-built museum and portrait gallery in Queen Street; an ornate building was designed by Rowand Anderson in the Italianate Gothic style.

The museum had become the National Museum of Antiquities of Scotland, and the society had rooms, including a splendid library, in the new building. An act of Parliament in 1954 relieved the society of the management of the museum, but the library remained mutual and the society continued to be housed by the museum. The name of the museum was changed to the Royal Museum of Scotland when it was amalgamated by an act of Parliament in 1985 with the Royal Scottish Museum under the overall title National Museums of Scotland. Before the end of the twentieth century, the Scottish collections were to be redisplayed in a new building in Chambers Street, and the society was to move into new rooms there.

Members of the society are known as fellows and are admitted by election. There were 50 fellows in 1780 and almost 3,000 in the 1990s. Membership is worldwide and includes both professional and amateur archaeologists and historians. There are also up to 25 honorary fellows, elected in recognition of their services to


Page 1182

Scottish or international archaeology and history. Office-bearers consist of a president, three vice-presidents, a treasurer, and an editor, and there is currently a professional staff of three, headed by the director of the society. The society celebrated its bicentenary in 1980 with special meetings and exhibitions, and a commemorative medal was struck in bronze for fellows and in silver as a presidential badge of office. A volume of essays about the society, the museum, and leading antiquarians was published to mark the bicentennial year (Bell 1981).

From the 1850s onward, reports of excavations featured strongly in the Proceedings, and the society sponsored its own excavations from the 1890s to the 1930s, including work on the Roman forts at Birrens, Ardoch, Inchtuthil, and Newstead; the native forts at Dunadd and Traprain; the broch at Gurness; and the Viking settlement at Jarlshof in the Shetland Islands. Although the society no longer conducts excavations today, it supports excavation and research through grants awarded from its research fund and through conferences.

A leading fellow of the mid-nineteenth century, A.H. Rhind, funded an annual lectureship that began in 1876–1878 with a series of lectures on Scottish ethnography by Sir Arthur Mitchell; these lectures were published as The Past in the Present (1880). The next series was given by Joseph Anderson, the keeper of the society’s museum from 1869 to 1913. His lectures represented a milestone in Scottish archaeology because of their scientific analysis of sites and artifacts, and they were published in two volumes as Scotland in Early Christian Times (1881) and in another two volumes as Scotland in Pagan Times (1883–1886). The prestigious Rhind Lectures still continue to provide a platform for scholars to present the most up-to-date research in a wide variety of archaeological, historical, architectural, and ethnographical fields.

Apart from the Proceedings, there have been occasional publications such as the great tome The Early Christian Monuments of Scotland (1903) by J. Romilly Allen and Joseph Anderson, and since 1982, the society has published its own series of monographs, mostly recording excavations in Scotland. From its inception, the society has been consulted on important developments relating to Scottish history and archaeology, and it continues to have a powerful voice on matters concerning Scotland’s heritage and the management of archaeology in Britain.

Anna Ritchie

References

Bell, A. S., ed. 1981. The Scottish Antiquarian Tradition. Edinburgh: John Donald.

Graham, A. 1969–1970. “Records and Opinions: 1780–1930.” Proceedings of the society of antiquaries of scotland 102: 241–284.

Society of Dilettanti

Founded in 1734 in London by a group of gentlemen who had taken the grand tour of Europe, the primary purpose of the Society of Dilettanti was to promote the study of classical antiquities. The society gained great fame during its history by funding research, the most important being a survey of Athenian monuments by James Stuart (artist) and Nicholas Revett (architect), which took place between 1751 and 1754, and a highly detailed survey of the ruins of Ionia by Richard Chandler beginning in 1765. The society sealed its place in the history of archaeology by publishing both surveys. Stuart and Revett produced the four-volume Antiquities of Athens (1762–1816), and Chandler brought out The Antiquities of Ionia (1769–1797).

Tim Murray

See also

Elgin, Lord; Greece; Turkey

References

Schnapp, A. 1996. The Discovery of the Past. London: British Museum Press.

Solutré

Solutré, an open site in the Ardèche region of southeastern france, was selected in 1869 as the type site for the Solutrean industry. The site is located at the base of a cliff and dates from about 30,000 b.p. to 17,000 b.p. Solutré contains an excellent sequence of French Paleolithic industries from the Mousterian to the Magdalenian, but it is most famous for the presence of the distinctive laurel leaf points and shouldered points that are characteristic of


Page 1183

the Solutrean stone tool industry. The site is also notable because it contains the remains of many horse, reindeer, and bovids, giving rise to the interpretation that Solutré was a major ambush site (perhaps by chasing animals over the cliff to be killed and butchered below).

Tim Murray

See also

Lithic Analysis

References

Lagardère, G. 1997. Solutré: Musée Departmental de Préhistoire. Consul General Sâone et Loire.

South Asia

Introduction

Considering the enormous geographical area involved, the number of its modern nation states, and the rich spectrum of its archaeology, one would expect the literature on the history of archaeology in South Asia to be fairly analytical and detailed. This is not the case. Straightforward narrative accounts, sometimes viewed in relation with contemporary government policies and other historical factors, are available for the period up to 1947 when the British rule of the subcontinent ended (see Roy 1953, 1961; Ghosh 1953; Allchin 1961; Imam 1966; Chakrabarti 1988a, 1988b; Possehl 1990; Mirsky 1977). These histories deal fully (see Roy 1961; Chakrabarti 1988a) or partly with the history of archaeology in British India, which was dominated almost exclusively by the official Archaeological Survey of India that came into existence, although tentatively, in 1861. But at least two other dimensions of this period remain unresearched. First, some major “native” states of the subcontinent that enjoyed varying degrees of autonomy during British rule, such as Hyderabad, Mysore, Travancore, Gwalior, Kashmir, Baroda, and Nepal, ran, on the British Indian model, their own archaeology departments. The history of these departments lies untouched. Second, the different nuances between archaeology and nationalism provide great scope for research, especially in view of the long struggle for Indian independence, but this is another field of study that remains neglected. The development of the concept of an Indian past among the different sections of Indian people is closely related to this issue. The main source of study in this case is the great amount of vernacular literature from the second half of the eighteenth century onwards in different parts of the country in different major languages. This concept has to be seen separately from the Western concept of the past of India. In any case, the interaction between these two major concepts of the Indian past should provide a separate field of study in itself.

After 1947 the history of subcontinental archaeology becomes the history of archaeology in its different nation-state components. For obvious historical reasons, one of which is the difference in majority religion between these countries (Hinduism in India and Nepal, Islam in Pakistan and Bangladesh, Buddhism in Bhutan), the concept of the past in these individual nation states need not exactly be the same. Still, the model of archaeological organization in them has a lot in common because of close ancestral links with the pre-1947 Archaeological Survey of India, and, more significantly, this possible difference in attitudes to the past has not changed the pattern of archaeological research in these countries. Also, the interaction between the Western concept of the past of South Asia and the concept of the past developed by South Asians themselves merits close study even in the post-1947 period, mainly to analyze the extent to which the hegemonic ideas of Western Indology still retain their grip over the intellectual tradition in a Third World region like South Asia.

The Beginning

The middle of the eighteenth century is as convenient a starting point for South Asian archaeological studies as any. At about this time Anquetil du Perron, a Frenchman with knowledge of Oriental languages, and Karsten Niebuhr, a Danish engineer and voyager, wrote about the need to open up India as a field of scientific inquiry. They also prepared measured drawings of the West Indian monuments of Elephanta and Kanheri, both easily accessible to Europeans because of their proximity to Bombay. In fact, these and other conveniently located monuments had been drawing the attention of European travelers and sailors since the sixteenth century, and although most of these descriptions were fanciful and deprecatory, some writers like the Italian Pietro della Valle of the seventeenth century insisted on some accuracy, aided in the case of della Valle by a few temple plans. There are two other reasons for selecting the mid-eighteenth century as our starting point. First, in 1753 J.B. D’Anville, a French geographer, published a book on Indian geography with detailed discussions of the locations of some ancient sites mentioned in classical writings on India. Second, in the writings of the French philosophers of Enlightenment, which attempted to move away from Judaeo-Christian thought, there was a strong emphasis on India as the original center of culture and religion (seeMitter 1977; Chakrabarti 1988a, 1–15).


Page 1184

Archaeological Sites in South Asia


Page 1185
The Asiatic Society of Bengal

An institutional focus of inquiry into the history and antiquities, the arts, sciences and literature of Asia was provided by the Asiatic Society of Bengal, established on 15 January 1784 in the contemporary British Indian capital of Calcutta with the Governor General Warren Hastings as its patron and William Jones, a senior judge, as the president. The ascending British supremacy in India, the trend of forming “societies” for scientific and other investigations in contemporary Britain, and a concern with “how far the products of India could be turned to account” explain the establishment of this institution. A major focus of interest was to understand Indian civilization in light of the contemporary notions of Universal History, which, because of its implicit acceptance of the biblical theory of creation, found no difficulty in believing that all human families were related and that one of the major tasks of historical investigation in India was to seek out proof of such relations. Having argued that the race he called Indian was descended from Ham, one of the three sons of Noah, Jones traced the ramifications of this concept in various fields of Indian endeavor, including Sanskrit, the speakers of which were supposed to have “had an immemorial affinity with the old Persians, Ethiopians and Egyptians, the Phoenicians, Greeks and Tuscans; the Scythians or Goths, and celts; the Chinese, Japanese and Peruvians…” (Jones 1788). Interests in India both as the original center of civilization and for the identification of its ancient sites continued during this period. Among other things, Indian priests were supposed to have moved out of a climatically more equable central Asia, spreading civilization wherever they went (Chakrabarti 1976). In the field of historical geography there were some significant publications, notably those by James Rennell, whose Memoir of a Map of Hindoostan, which combined both modern and ancient data, “one illustrating and explaining the other,” underwent three editions between 1783 and 1793 (Chakrabarti 1988a, 14, 16–18).

The Leadership of james prinsep

Field archaeology gained no momentum until the 1830s, although some major archaeological sites were noticed by then in a few regional surveys (Roy 1953). The man who inspired field-archaeological studies was James Prinsep, Assay Master of the British mint in Calcutta, Secretary of the Asiatic Society of Bengal, and the principal decipherer, in collaboration with Indian traditional language scholars, of the ancient Indian scripts of Brahmi and Kharoshti. His attitude toward field research is clear from his statement, “What the learned world demands of us in India is to be quite certain of our data, to place the monumental record before them exactly as now exists, and to interpret it faithfully and literally” (Prinsep 1838).

One of the major developments of the period was the enumeration and excavation of Buddhist funerary remains, called stupas, in the northwestern part of the subcontinent. Leadership in this matter was given by some European army officers in the employ of the contemporary Sikh ruler of the region, Ranjit Singh, but nobody expressed it better than Alexander Burnes of the Bombay Army, who in his quest for the stupas and “Grecian remains” found himself referred from place to place “like one in search of the philosopher’s stone” (Burnes 1833). None, however, was more extensive in his observations and collections in this region than Charles Masson (Possehl 1990), an alias for James Loews, who deserted from Bengal Horse


Page 1186

Artillery in 1827. In the southern part of the country there was a period of “barrow-hunting,” when megalithic burials of various kinds were dug in their hundreds by British officials in the cool of the Nilgiri hills or literally in their backyards. At Jiwarji in the Deccan, Captain Meadows Taylor (1851) in his digging employed more care and precision than others. On the north Indian plains some major historical sites were identified or recorded during this period, the foremost coming from alexander cunningham, a military engineer and a close associate of Prinsep. In the newly translated itineraries of the two famous Chinese pilgrims to India—Fa-Hian (early fifth century a.d.) and Hiuen-Tsang (the first half of the seventh century a.d.)—he found an important geographical base for conducting ground investigations. One could follow the pilgrims in their travels and mark out the places they reported. In 1843 he discovered the location of the early historic city-site of Sankisa in Uttar Pradesh by following this method (Cunningham 1843), but systematic surveys had to wait until 1861 when the government established an organization for the purpose, with Cunningham (then retired with the rank of Major General) at its head. In 1865 the Archaeological Survey of India was disbanded, to be reorganized in 1871 with Cunningham again in charge, this time with the services of two assistants, J.D. Beglar and A.C.L. Carlyle. Beglar left this job in 1880 and was succeeded by H.B.W. Garrick.

The Surveys of Alexander Cunningham (1861–1865, 1866–1885)

Cunningham conducted his surveys across the entire area between the northwestern hills and the Bengal delta, including the Vindhyan orbit in central India, eastern Rajasthan, the Chhotanagpur hills, and Orissa in eastern India. Some of the work was done by his assistants but the principal work was done by Cunningham personally. The results of these surveys were incorporated in twenty-three volumes published between 1871 and 1887 (Imam 1966).

The standard features of a Cunningham report are the following: a ground survey studying the height, character and extent of the mounds, including their structural features and the plans and measurements of the more important of them; the record of their local traditions; the mention, if any, of the place in the ancient Indian literary texts; the description in Hiuen-Tsang’s and/or Fa-Hian’s records; an attempt to identify the various sacred spots, monasteries, stupas, etc. in Hiuen-Tsang’s and Fa-Hian’s account of the place with the various surviving features on the ground; and the mention of the still available coins, images and inscriptions at the place with notes on them. To do all these even in the context of a single site would require a strong measure of versatile scholarship and practiced eyes. What lends Cunningham’s survey work great distinction is that he could set down these points for hundreds of sites of different types throughout north India.

(Chakrabarti 1988a, 59)

The basic achievement of these surveys was the mapping out of sites on a large scale and this was something like the achievement of the Great Trigonometrical Survey of India, which mapped out the Indian landmass in considerable detail.

Archaeology as Architecture (1885–1901)

There was a sharp contrast in archaeological attitude between Alexander Cunningham and his successor James Burgess (1886–1889), who had considerable prior experience as an architectural surveyor in Gujarat and the Deccan and to whom archaeology was nothing but architectural study (Burgess 1905). The last quarter of the nineteenth century witnessed the publication of many studies of ancient and medieval monuments, principally by “provincial” surveyors, such as James Fergusson and R.L. Mitraand, under Burgess, and some by Burgess himself. At the same time the study of ancient Indian epigraphy was undertaken by a specially appointed government epigraphist and a curator of ancient monuments, to which Captain H.H. Cole (1880–1883) was appointed. This marked a departure from the earlier government attitude, reflected by its resolution to auction the Taj Mahal for the value of the marble of its construction—a resolution mercifully abandoned later. One of the significant field-archaeological


Page 1187

investigations of this period was the exploration of the ancient city of Pataliputra, modern Patna, by L.A. Waddel of the Indian Medical Service. In the course of a hurried visit to Patna in 1892 he was surprised to find that not only was the ancient city practically intact but that “most of the leading landmarks of Asoka’s palaces, monasteries and other monuments remained so very obvious” as to enable him “in the short space of one day to identify many of them beyond all doubt” (Waddel 1903). Excavations began at this site under the Public Works Department in 1894 and the general identifications, proposed by Waddel on the basis of his keen eye for the details on the ground and a close familiarity with the literary data on the topography of the place, were confirmed.

The John Marshall Era (1902–1944)

The fortunes of archaeological research in India changed considerably during the Viceroyalty of Lord Curzon, who took personal interest in such a non-revenue-earning matter as archaeology. Curzon imported the 26-year-old john marshall, an alumnus of King’s College, Cambridge, with some archaeological experience in greece and turkey, and appointed him the director general of archaeology. As subsequent developments proved, he could not have chosen better. To begin with, various aspects of archaeology in India—explorations, excavations, conservation of ancient monuments, and epigraphy—were consolidated within the aegis of the Archaeological Survey of India. Archaeological research and the task of conservation came to be considered as permanent government responsibilities, which in itself was a very big step forward. The director general could now lay down clearly defined policies for his officers in various regions. Moreover, a system of publishing annual reports containing detailed accounts of the manifold activities of the survey was introduced right from the first year of Marshall’s office (1902–1903). These volumes, the publication of which continued up to 1937, were substantial scholarly and administrative endeavors. Finally, there was a system of awarding annual research scholarships, one for Sanskrit and another for Persian and Arabic, to two students at Indian universities, enabling the induction of Indians at a superior level in the survey, which fostered over many years a strong core of primary scholarship. Epigraphical studies received much-needed impetus with the regular publication of Epigraphia Indica. On the whole archaeology was put on an even keel right from the early days of Marshall’s director generalship.

In field archaeology the first great achievement of the Marshall era (notwithstanding his personal retirement in 1928–1929) lay in the excavations of major historical sites in virtually all areas of the subcontinent, which continued until 1944. It is true that many of them were mapped out by Cunningham but the details still needed working out with the help of physical excavation. From the Indian perspective, throughout the nineteenth century there was a constant discussion in vernacular literature on the theme of India’s past, especially India’s ancient past. This was primarily based on literature and partly on the study of standing monuments, but there was a need for the knowledge of archaeological details. Marshall’s own early works were at Charsada in the northwest and Bhita and Rajagriha in the Gangetic valley, but after these he was mostly busy with excavations at Taxila, where the landscape reminded him of Greece and where there were numerous finds to illustrate the subcontinent’s link with the West Asian and Mediterranean world. Marshall’s personal report on Taxila (Marshall 1951) came out in three volumes in 1951, its earlier publication being reputedly prevented by the destruction of his notes during the London blitz. The people he recruited were busy at other sites, many of which enjoyed great reputation in the annals of early historic India—Pataliputra, Vaisali, Purushapura or Peshawar, Amaravati, Nalanda, Sravasti, Kusinara, and others. In each case, as in the case of Marshall’s own work at Bhita, which arrived at stratigraphy based on floor levels, the work was largely horizontal and successful in offering a visual image of the famous cities and monuments of ancient India.

The second great field achievement of the period was the discovery of the Indus Civilization, the first formal announcement on which was made in the Illustrated London News on 20


Page 1188

September 1924. This was based on D.R. Sahni’s work at harappa between 1920 and 1921 and rakal d. banerji’s work at Mohenjo Daro between 1921 and 1922. It was Mohenjo Daro that received major attention, because a large section of the ruins at Harappa were destroyed by the brick-robbing activities of the contractors of the Lahore-Multan railway. The results of work at Harappa were published in 1940. However it was the three-volume Mohenjodaro and the Indus Civilization, edited by Marshall and including a long introduction and discussion by him on religion and art, chronology, and the like, that brought out the first integrated image of this civilization. Its town planning, its concern with water supply and sanitation, its excellently crafted glyptic art and well-ordered rows of short inscriptions on seals, the evidence of its internal and external trade, a distinct level of technological excellence, and an art and a religious system whose principal elements were carried into the later historic periods—all of these suggested to Marshall a strong factor of continuity between this Bronze Age civilization and modern India. The discovery of this unique civilization, as unique in its own way as the civilizations of Egypt, was a great achievement of the Archaeological Survey of India under Marshall. With independence in 1947, India, in the eyes of western scholarship, became part of the Third World. But Marshall never had the compulsion to denigrate India’s unique antiquity, believing that the origins of historic India, including its major religion, Hinduism, could be traced back to the Bronze Age Indus civilization.

During the world Depression in the 1930s and World War II in the 1940s, archaeology survived somehow in India, although its budget was severely cut. N.G. Majumdar’s surveys in Sind elucidating the antecedents and transformations of Indus civilization and the excavations by K.N. Dikshit at the major Buddhist monastery of Paharpur in eastern India belong to this period. In 1939 the government of India decided, for unexplained reasons, to seek the opinion of the famous British archaeologist leonard woolley of ur on the state of Indian archaeology. The resultant “Woolley Report,” no worse and no better than many such pontificatory reports on India by Western experts, suggested, among other things, prolonged excavations at a major historic site for “in-service” training of the survey officers and the appointment of another famous British archaeologist, sir eric mortimer wheeler, as the director general for four years.

Mortimer Wheeler (1944–1948)

Wheeler knew the value of vertical sequences established on the basis of layers, he appreciated archaeology as an academic discipline in its own right, and he fully understood the potential of the application of natural-scientific techniques in archaeology. His work at Taxila, where he operated a training school for survey recruits and university students, and at Harappa, Arikamedu, and Brahmagiri were exercises both in stratigraphic layer-based digging and in pursuing specific issues. In retrospect Wheeler’s contribution to Indian archaeology lay in his determination to develop archaeology as an academic discipline in Indian universities, and this overall concern is obvious in his own writings during his stay in India in an annual publication he himself created, Ancient India. From the Indian academic point of view “he was no Elizabethan hero or a ‘mad sahib’ set among the natives to stampede them into a frenetic albeit well-ordered archaeological activity.... His role in India was basically that of a university teacher with firm, single-minded commitment to his subject” (Chakrabarti 1988a).

Prehistory until 1947

Until Wheeler organized a prehistory section in the survey, there was no official interest in prehistory, which had a checkered history of investigations in India since the early years of the twentieth century. During the second half of the nineteenth century, especially after the discovery of a hand-axe near Madras by Geological Survey of India officer robert b. foote, there were many prehistoric discoveries that were initiated almost exclusively by geologists. In 1923 an Indian teacher of anthropology at Calcutta University (Mitra 1923) published a book called Prehistoric India. In the 1930s, in the wake of stone tool discoveries in the outer Himalayan


Page 1189

region, H. de Terra, a geologist from Yale, and T.T. Paterson, an archaeologist from Cambridge (England) formulated a scheme of river terrace successions associated with lithic industries in the Soan River Valley of Panjab (now in Pakistan). The Soan terraces were related to the evidence of four glacial phases in Kashmir, which in turn were related to the four-fold glacial cycle in the Alps, thus bringing a sense of geochronology to Indian prehistoric studies. This work enjoyed influence for a long time and generated further interest in prehistoric studies in different parts of the country. In the 1940s stuart piggott, then in the Royal Air Force in India, studied protohistoric material from Baluchistan, arranging it into regional cultures with ties to central and west Asia. But on the whole prehistoric and protohistoric studies had to wait for an upsurge in interest until the postcolonial era.

The Post-1947 Situation

After 1947, the year of Partition and Independence from British rule, the history of South Asian archaeology becomes the history of archaeological research in five nation-states: India, Pakistan, Bangladesh, Nepal and Bhutan.

Bhutan and Nepal

There are no positive reports of early sites in Bhutan, and to the best of our knowledge there has been no detailed survey work either. The Himalayan kingdom of Nepal, on the other hand, has an established government archaeology department, complemented by archaeology and ancient history teaching at Tribhuvan University, Kathmandu. Considering the nature of sites in the Kathmandu valley and the tarai region of the country, the orientation of Nepalese archaeology has always been toward sites associated with the life of the Buddha and generally Buddhism (for a comprehensive survey, see Slusser 1982; for a representative excavation report, see Mitra 1971). At one point there was a great reluctance to come to terms with the fact that the site of Kapilavastu, the capital of the kingdom where the Buddha’s father was king, was, as the discovery of Kapilavastu monastic seals by an Indian team showed, at Piphrawa on the Indian side of the Nepal-India border (Rijal 1979). The birthplace of the Buddha has always been, of course, on the Nepalese side of the border. The standard archaeological publication of Nepal is Ancient Nepal, officially published by the government department of archaeology.

Bangladesh

Bangladesh became an independent nation state in 1971 and archaeological research there between 1947 and 1971 was conducted by the Pakistan Department of Archaeology. The principal sites are the Buddhist monastery of Mainamati, which had its heyday in the seventh and eighth centuries a.d., and Mahasthangarh, one of the most imposing early historic city-sites of the subcontinent, dating back certainly to the third century b.c. when it was a provincial administrative center of the Mauryan empire, which stretched from south Afghanistan to Bengal. Buddhist monastery sites remain the focal point of contemporary Bangladesh archaeological research. Among its official publications Bangladesh Archaeology, of which regrettably only one issue has been published, must be considered the most important. Archaeology is taught at only one Bangladesh university, Jahangirnagar University near the nation’s capital of Dhaka. The only evidence of Stone Age industry in Bangladesh is a late Acheulean/Upper Paleolithic industry made from the locally abundant fossilwood in the Lalmai hills (Chakrabarti 1993).

Pakistan

Archaeology in Pakistan has concentrated on protohistory and on the elucidation of the process of cultural development leading up to the development of Indus civilization. Initially Baluchistan received close archaeological scrutiny, notably with the beginning of a new phase of protohistoric research in this area by W.A. Fairservis, who was soon followed by a host of other researchers, notably B. de Cardi, G.F. Dales, and, more recently, J. Jarrige, who established the beginning of wheat-barley and cattle-sheep-goat domestication at around 7000 b.c. in the Bolan Valley site of Mehrgarh. From the point of view of subcontinental archaeology, the discovery of this level at Mehrgarh was a


Page 1190

momentous event. French research in this part of Baluchistan has continued, and this and other activities in this region may best be seen as the continuation of a long preoccupation in archaeological literature to understand Baluchistan as an intermediate zone between the Gulf, Central Asia, Iran, Afghanistan, and the Indus valley. In the Indus valley itself the antecedents of the Indus civilization have been highlighted by excavations at a number of sites, notably Kot Diji and Amri. The steady sequence of development toward the Indus civilization has been traced through the excavation of the dried-up drainage system of the Ghaggar-Hakra to the east of the Indus valley in Bahawalpur. R. Mughal’s work in this area has revealed not only the largest agglomeration of mature Harappan sites in a single area but also the successively earlier Kot Diji/early Harappan and Hakra Ware phases, the last one possibly going back to the fifth millennium b.c. The ramifications of different protohistoric levels all over Pakistan constitute the general theme of archaeological investigations in Pakistan, and excavations at sites such as Rehman Dheri in the Gomal valley, Jalilpur near Multan in the Indus valley, Saraikhola near Rawalpindi, Lewan, and Tarakai Qila and Sheri Khan Tarakai in Bannu, have contributed to our understanding of the protohistoric cultural picture of the subcontinent. Among the classic sites Mohenjo Daro, excavated further between 1964 and 1965 with some interesting results, formed the subject of intensive ground surveys and structural documentation in recent years. Harappa has an ongoing phase of excavations with specific targets in the eastern part of the ancient city. In the area between Swat and Chitral a sequence from the third millennium b.c. has been established and is best known for the distinctive grave assemblage known as Gandhara Grave Culture. Prehistoric studies gained some prominence in recent years with the claim of 2-million-year-old artifacts at Riwat to the south of Rawalpindi, and there are other finds in the Sukkur-Rorhi hills. Among the universities, Peshawar has a full-fledged teaching program in archaeology, with one or two other universities following suit. In addition to the central government department of archaeology, there are government archaeology departments in each province of Pakistan.

India

Continuity of the pre-1947 Archaeological Survey of India is most obvious in India, partly because of the rich diversity of archaeological remains and partly because of a much greater number of archaeology-teaching universities than in the other nation-states. Indian archaeologists began where Mortimer Wheeler left off. The building up of vertical sequences and the widening of the dimension of what was already known were pursued with great vigor, which was commensurate with other spheres of national activity, such as laying the base of industrialization. Within about twenty-five years of independence Indian archaeology had undergone a sea-change in terms of activities. Before the nature of some of these activities is outlined, it is necessary to emphasize the somewhat-changed character of the relevant institutional focus. Whereas the old survey went on opening more “branches” and “circles,” now archaeology and museum directorates came up on state or provincial levels, each entrusted with the care of monuments and other archaeological activities within their own regional jurisdiction. In addition, from 1960 onwards a number of universities (twenty to twenty-five) began to offer postgraduate courses in archaeology leading up to master’s and Ph.D. degrees in the subject. At about the same time, the Archaeological Survey of India began to run its own School of Archaeology for the training of university students and its own in-service officers. The universities that offered archaeology courses had usually their own excavation and exploration programs in the same way that the state departments ran their own field programs. A radiocarbon laboratory started functioning in the early 1960s. In the field of prehistory the initial cue was from the Terra-Paterson work mentioned earlier, and gradually the issues of prehistoric stratigraphy and geochronology came into focus. There was a great spurt in prehistoric discoveries, and in this field the survey was soon overtaken by the universities, where a new crop of Ph.D. students preferred to study regional prehistory and protohistory (see Sankalia 1974).


Page 1191

Stratigraphy and typology have formed the basic archaeological parameters of Indian prehistoric studies because that was what was needed first and because geoarchaeological techniques and the necessary adjunct of radiometric dating remain undeveloped. In view of this there is an increasing emphasis on the “settlement-subsistence” approach, based on modern analogies (Paddayya 1978; Murty 1985; Nagar and Misra 1989; Misra 1989) or on the amalgamation of prehistoric data in the long-term settlement history of a geographical region (Chakrabarti 1993). Fossil evidence does not extend beyond the Mesolithic except in one case where a skull cap, presumably associated with late Acheulean artifacts and found in the cliff section of the Narmada river in central India, has been interpreted either as an Asian variety of Homo erectus or as an archaic Homo sapiens. Some cultural details are available from the Upper Paleolithic but earlier primary occupation sites associated with organic remains are still to be discovered, and their climatic background also remains to be worked out on a pan-Indian level, some regional efforts notwithstanding (see Agrawal 1992).

In the field of protohistory the discovery of Indus civilization sites on a large scale within Indian territory was among the primary archaeological targets after Independence, and the rapidity with which the vast space of Gujarat, Rajasthan, Haryana, eastern Panjab, and western Uttar Pradesh came to be dotted with “Harappan” sites of early, mature, and late denomination is enviable by any standard of archaeological research (for maps, see Joshi, Bala, and Ram 1984). Major excavations of Harappan sites in modern India include those at Rupar, Lothal, Kalibangan, Surkotada, Banawali, and Dholavira, all undertaken by the archaeological survey. Another major breakthrough in this context has been the discovery of a late Harappan phase in Maharashtra and Malwa. The regional protohistoric data are ever increasing in quantity. All major agricultural regions of India have their protohistoric antecedents, and again the discovery of this horizon is among the bright spots of archaeological research since 1947 (see Sankalia 1974).

Discoveries of the historical period have been no less abundant, and there is now a much clearer appreciation of early historic and later India as parts of the cultural development with protohistory and prehistory at its roots. Both civic and religious sites have been identified and excavated all over the country.

Dimensions of Archaeological Research in the Third World: Examples from Modern India

In any global survey of the history of archaeological research it would be invidious not to draw a distinction between the contexts of this research in the First and Third Worlds. Archaeological literature unconsciously hides this distinction because, generally speaking, data from the Third World are discussed primarily on the basis of the work done in those areas by experts from the First World and published in First World languages. However well meaning such archaeologists and their publications are, they have taken upon themselves the task of interpreting the past heritage of a very large number of people who belong to various nation states and who may themselves like to interpret their own past. No understanding of the context of archaeological research in India can be meaningful unless it is put firmly in the context of the broader framework of archaeological research in the Third World done by Third World archaeologists themselves. If Third World archaeology is to go anywhere, it must first learn how not to imitate the fashions and jargons of First World archaeology, with which, for various historical reasons, it cannot cope satisfactorily anyway. It has to pose problems that are meaningful and necessary in its own contexts and that can be pursued and solved by its own resources. To begin with, it has to be vigorously empirical and at least try to reach a position in which the basic questions regarding the past of the nation concerned can be answered in a way that will be understood by most of the population.

One of the unifying features of Third World archaeology is that there is far less money to spend on conservation and archaeological research. This paucity of money is glaringly manifest in the general absence of scientific analytical


Page 1192

facilities in Third World archaeological and museum setups. As for India, there are only two radiocarbon laboratories in such a large and archaeologically rich country, and none of these laboratories are concerned only with archaeological samples. There is only one laboratory for thermoluminescent dating, and its impact is still marginal. Dendrochronology is an area where no research has been done. There has been no attempt to undertake radiometric datings on an organized basis. Electron Spin Resonance dating has been done in only one case. The metallography of ancient artifacts is a rarity and hundreds of old mineshafts are untouched. Only two laboratories undertake the identification of ancient plant remains. The identification of ancient animal bones has not made much headway. The term geoarchaeology is known but it has been unable to solve a single cardinal problem associated with Indian prehistory. The application of geographical information system technology is unknown, as is the application of various computer techniques. Appreciative noises have been made from time to time about “anthropological archaeology” or “new archaeology” (Paddayya 1990), but until there is a wide scientific base, Indian archaeology is unlikely to overcome its present, essentially history-oriented, limitations. To some extent the current situation is related to the paucity of funds to build up a proper infrastructure for such scientific investigations, but to a greater extent this is due to the lack of a correct perspective regarding the role archaeology can play in historical knowledge about the country.

Another major unifying feature of Third World archaeology is the place of archaeology in a nation’s educational structure, and here also the Indian example may be instructive. In India, although archaeology is offered in the postgraduate programs of about 20 to 25 of her 180-odd universities and university-status institutions, it is offered as an adjunct of ancient Indian history, and that too without any undergraduate component. The absence of archaeology in the undergraduate teaching program, even as an adjunct of general historical studies, severely curtails both its educational scope and the job opportunities for those who specialize in it. By no stretch of the imagination can archaeology be considered a part of mainstream Indian education, and until that is achieved it is futile to expect a rich intellectual contribution from it.

The third unifying feature of Third World archaeology is the deep-rooted neocolonialism of the historical educational system of most of these countries, India providing a classic example. India has a secure and widespread base of education, so why is archaeology not incorporated into the mainstream? There are two answers. First, Indian historical education, of which archaeology is a small and insignificant part, is basically neocolonial, concerned more with the study of history linked in various direct and indirect ways to Euro-America than with anything related to the grassroots level. This system of historical education dates from the colonial period but this is also something that the native inheritors of the colonial system have left unchanged for various selfish reasons, the most important of which is to perpetuate their own control over the vast, numerically overwhelming illiterate and semiliterate population. Another major reason is that this intellectually dominant class is eager to have access to the international network of fellowships, seminars, etc. Secondly, neocolonialism and the lack of archaeology in the mainstream are conditioned by the Indian notion of the past, which is all literary and peopled by various “races,” among whom the image of the virile blue-eyed Aryans looms inordinately large. This model of the Indian past was foisted on India via hegemonic textbooks written by Western Indologists concerned with language, literature, and philosophy who were paternalistic at their best and racist at their worst. This image was also accepted by the Indian collaborating elite and freedom-fighters alike because they were beguiled into believing that some of them shared the same racial ancestry as their rulers and that those who were privileged to share this ancestry also stood racially aloof from the downtrodden non-Aryan autochthones at the lower end of the caste hierarchy. The study of Indian history with the Indian land as its main focus formed no part of this perception. In different forms this must be the general character of historical perception


Page 1193

in the Third World as a whole. As long as this perception persists, archaeology is unlikely to join the mainstream of Indian education.

This brings us to another little-noticed but nonetheless major unifying feature of Third World archaeology. The results of archaeological research are published almost invariably in one of the dominant languages of the colonial period and are thus disassociated, right from the beginning, from a very large part of the nation as a whole. In India, for instance, it is doubtful if more than 2 percent of the population is familiar with English, but it is in English that almost the entire archaeological literature of India is written and whatever gets written in the major regional languages remains outside the mainstream of this literature. This simple fact puts archaeology beyond the horizon of about 98 percent of the Indian population, with the result that the tradition of conducting investigations and getting things reported first on the local level has never caught on. From this point of view, Bangladesh and Nepal are the only South Asian countries that have a substantial amount of primary archaeological literature in their own languages, Bengali and Nepali respectively.

Dilip Chakrabarti

References and Further Reading

Agrawal, D.P. 1992. Man and Environment in India through Ages: An Interdisciplinary Study of the Indian Quarternary with Focus on North-West. Delhi: Books & Books.

Allchin, F.R. 1961. “Ideas of History in Indian Archaeological Writing: A Preliminary Study.” In Historians of India, Pakistan and Ceylon. Edited by C.H. Philips. London: Oxford University Press.

Burgess, J. 1905. “Sketch of Archaeological Research in India during Half-a-Century.” Journal of the Bombay Branch of the Royal Asiatic Society (Centenary Memorial Volume): 131–188.

Burnes, A. 1833. “On the Topes and Grecian Remains in the Panjab.” Journal of the Asiatic Society of Bengal 2: 308–310.

Chakrabarti, D.K. 1976. “India and the Druids.” Antiquity 50: 66–67.

———. 1988a. A History of Indian Archaeology from the Beginning to 1947. New Delhi: Munshiram Manoharlal Publishers.

———. 1988b. Theoretical Issues in Indian Archaeology. New Delhi: Munshiram Manoharlal Publishers.

———. 1993. Archaeology of Eastern India: Chhotanagpur Plateau and West Bengal. New Delhi: Munshiram Manoharlal Publishers.

Cunningham, A. 1843. “An Account of the Discovery of the Ruins of the Buddhist City of Samkassa.” Journal of the Royal Asiatic Society 7: 240–249.

Ghosh, A. 1953. “Fifty Years of the Archaeological Survey of India.” Ancient India 9: 29–52.

Imam, A. 1966. Sir Alexander Cunningham and the Beginnings of Indian Archaeology. Dhaka: Asiatic Society of Pakistan.

Jones, W. 1788. “The Third Anniversary Discourse.” Asiatic Researches 1: 415–431.

Joshi, J. P., M. Bala, and J. Ram. 1984. “The Indus Civilization Reconsideration on the Basis of Distribution Maps.” In Frontiers of the Indus Civilization. Edited by B.B. Lal and S.P. Gupta. New Delhi: Published by Books & Books on behalf of Indian Archaeological Society jointly with Indian History & Culture Society.

Marshall, J. ed. 1951. Taxila. Cambridge: Cambridge University Press.

Mirsky, J. 1977. Sir Aurel Stein: Archaeological Explorer. Chicago: University of Chicago Press.

Misra, V.N. 1989. “Stone Age India: An Ecological Perspective.” Man and Environment 14: 17–64.

Mitra, D. 1971. Excavation at Tilaura Kot and Kodan and Exploration in the Nepalese Terai. Kathmandu.

Mitra, P. 1923. Prehistoric India: Its Place in the World’s Cultures. Calcutta: Calcutta University.

Mitter, P. 1977. Much Maligned Monsters: History of European Reactions to Indian Art. Oxford: Clarendon Press.

Murty, M.L.K. 1985. “Ethnoarchaeology of the Kurnool Cave Areas, South India.” World Archaeology 17: 192–205.

Nagar, M, and V.N. Misra. 1989. “Hunter-Gatherers in an Agrarian Setting: The Nineteenth Century Situation in the Ganga Plains.” Man and Environment 13: 65–78.

Paddayya, K. 1978. “New Research Designs and Field-Techniques in the Palaeolithic Archaeology of India.” World Archaeology 10: 94–110.

———. 1990. The New Archaeology and Its Aftermath: A View from Outside the Anglo-American World. Pune: Ravish Publishers.

Possehl, G.L. 1990. “An Archaeological Adventurer in Afghanistan: Charles Masson.” South Asian Studies 6: 111–124.

Prinsep, J. 1838. “On the Edicts of Piyadasi or


Page 1194

Asoka.” Journal of the Asiatic Society of Bengal 7: 219–282

Rijal, B.K. 1979. Archaeological Remains of Kapilavastu, Lumbini and Devadaha. Kathmandu: Educational Enterprises.

Roy, S. 1953. “Indian Archaeology from Jones to Marshall (1784–1902).” Ancient India 9: 4–28.

———. 1961. The Story of Indian Archaeology. New Delhi: Archaelogical Survey of India.

Sankalia, H.D. 1974. Prehistory and Protohistory in India and Pakistan. Poona: Deccan College, Postgraduate and Research Institute.

Slusser, M.S. 1982. Nepal Mandala, a Cultural Study of the Kathmandu Valley. Princeton, NJ: Princeton University Press.

Taylor, M. 1851. “Ancient Remains at the Village of Jiwarji near Ferozabad on the Bhima.” Journal of the Bombay Branch of the Royal Asiatic Society 2: 179–196.

Waddel, L.A. 1903. Report on the Excavations at Pataliputra. Calcutta: Bengal Secretariat Press.

Spain

The development of archaeology in the territory of the Spanish state has been marked by the long history (beginning in the fifteenth century) of that state’s unity and by the discipline’s strong dependence on state institutions. The latter factor enables us to link the general situation in Spain to the trajectory of archaeological practice in its various historical subdivisions (prehistoric, proto-historic, classical, medieval, American, Oriental). Thus, the history of Spanish archaeology can contribute to the debate on scientific neutrality by demonstrating the interdependence between science and society in a particular case.

The intellectual currents that marked Spanish archaeology’s development are analogous to those in other European countries (Suarez Otero 1993, 331): (1) the antiquarianism and learning that largely inspired classical archaeology from the Renaissance to the nineteenth century; (2) the enlightened concern, linked with the natural sciences, with the antiquity of humanity and its early cultures that led to the origin of prehistoric archaeology in the last third of the nineteenth century, and (3) the ideologically motivated search for, and celebration of, national identity (Gilman 1988, 47–50) that influenced all archaeological practice—more specifically, medieval (Salvatierra 1990, 71–72) and proto-historic (Ruiz Zapatero 1993a, 40)—as well as Spanish archaeological research abroad. In all these instances, the goals of research shift from the universal to the particular.

Preliminaries: Antiquarianism from the Fifteenth to the Eighteenth Centuries

During the classical period and throughout the Middle Ages, there were treasures (war booty, votive offerings) but no collections (Barril 1993, 39–42), but in the fifteenth century, collections acquired a scientific and educational value linked to humanism. The Greek and Roman world, natural wonders, and objects brought from the New World were at the center of attention. In Spain, a prominent collector was Cardinal Mendoza, counselor to the Catholic kings.

In the sixteenth century, Charles I and Philip II encouraged collecting, so the duke of Villahermosa wrote a treatise on Roman religion based on Roman antiquities, and other courtiers opened their collections to scholars such as Lucio Marinero Siculo, Ambrosio de Morales, and Antonio Agustín (sometimes dubbed the “first Spanish archaeologists”). In the seventeenth century, connections with foreign scientific circles to exchange, borrow, and acquire pieces became very important.

Those are the roots of eighteenth-century collecting. The monarchy and the enlightened aristocracy used archaeology to legitimize and give prestige to their power, to justify reforms (Mora 1991, 31), and to display and reinforce Spain’s foreign image, which had been brought into question by other European powers.

This archaeology consisted of branches of classical erudition (epigraphy, numismatics, iconography, topography, mythology) that were secondary to literary sources. The monarchy created gabinetes de antigüedades y de historia natural (“cabinets of antiquities and natural history,” which included archaeological remains), libraries, and academies. It financed archaeological excavations, scientific expeditions (Malaespina in 1789), and “literary journeys” inside the country itself. In addition, it gave legal protection


Page 1195

to the country’s antiquities. Some of these initiatives were in response to European educational thinking (Barril 1993, 44); others, to specific subjects, such as the study of the situation in the colonies or the defense of royal rights against the papacy (Mora 1991, 31).

The most prominent institutions were the private Sociedades de Amigos del País (Societies of Friends of the Country) and, among the public ones, the Real Academia de la Historia (Royal Academy of History, founded in 1738) the Real Academia de Bellas Artes de San Fernando (Royal Academy of Fine Arts of San Fernando, 1752), the Librería Publica (Public Library, 1716, the forerunner of la Biblioteca Nacional [National Library], which was founded in the nineteenth century), and the Gabinete de Historia Natural (Cabinet of Natural History, 1773), whose collections constitute the original nucleus of the present Museo Arqueológico Nacional, Museo Etnológico y Museo de America (National Museums of Archaeology, Ethnology, and the Americas).

The documentation and material preservation of archaeological monuments and finds were one of this period’s great advances (Barril 1993, 45). Archaeological excavations were carried out to enlarge collections and to identify those ancient cities (Munda, Numantia, Segobriga, Saguntum) that had once contributed to the glory of the nation. In a sense, the appreciation of these ruins more for their aesthetic and picturesque than for their historical value prevented studies as broad as those that Charles III, as king of Naples, had sponsored at pompeii, herculaneum, and Stabia (Fernandez 1988, 384; Mora 1991, 32).

Beginnings of Scientific Archaeology

In the nineteenth century, archaeological research was carried out against a social background of civil and colonial wars and sharp conflict over the organization of the state. And it was carried out not by public sponsors, but by private initiatives. These initiatives, in the political and intellectual context of the times, were increasingly centered on local and national concerns. At the same time, isolation was broken by reading, contact with foreign researchers (Gran-Aymerich and Gran-Aymerich 1991), participation in international congresses (Ayarzaguena l99l, 69), and universal expositions (Barril 1993, 50). Basic to this broadening of outlook was the establishment of the Institución Libre de Enseñanza by Francisco Giner de los Rios in 1876 (Moure 1993, 206–207), which had the patriotic goal of understanding and renewing Spain. Against Catholic conservatism, it represented a secular and innovative attitude and sought to renew Spanish secondary and university education by encouraging studies abroad and receptivity to French, British, and German pedagogical approaches (Jutglar 1971, 148–153).

Scholarly and scientific societies (numismatic, archaeological, and so on) began to be established early in the nineteenth century, and their publications, generally local, played a fundamental role in the popular and scientific spread of culture and education. Some demanded the protection and recovery of ancient monuments (Salvatierra l990, 22); others participated in debates on evolution and prehistoric archaeology, topics censored until the Revolutionary Sexennium, a revolutionary period between 1868 and 1874 (Ayarzaguena 1991, 69). These initiatives, and those of booksellers, maintained the interest in knowledge of the past. The state sought to centralize that interest through institutions that would define a historic heritage common to the whole national territory: royal academies, museums, and (after 1900) universities, whose activities had hitherto been unimportant in the development of archaeology in Spain (Cortadella I Morral 1991, 161; Pasamar and Peiró 1991, 73).

The cabinets and royal academies were converted into public museums with ever more specialized collections. As a result of their participation in the juntas cientifico-artisticas (“scientific- artistic councils”) and the comisiones de monumentos provinciales y central (“provincial and central monuments commissions”) established to recover ecclesiastical properties after the disentailments decreed between 1835 and 1843 (Barril 1993, 47), the royal academies widened their work of protecting and collecting the cultural heritage. The Academy of History likewise devoted its efforts to the promotion of archaeological


Page 1196

research and to the po1itica1 and administrative needs of the liberal state. Thus, it encouraged the foundation of the Escuela Superior de Diplomatica (Higher School of Diplomacy, 1856–1900) for the technical training of historians, including the most important figures of the scholarly societies (Pasamar and Peiró 1991, 73). Interest in the recovery and preservation of antiquities, and in the organization of that heritage was also expressed in the foundation of the National Museum of Archaeology and of the museos arqueológicos provinciales (“provincial archaeological museums”) in 1867 (Barril 1993, 48).

Collecting, which was encouraged because items acquired were considered investments (Barril 1993, 55–58), provided another link between private initiative and the state. Some collectors were members of the haute bourgeoisie (sometimes ennobled, like the marquis of Salamanca), but others were representatives of the middle class who were influential politically or intellectually (juan vilanova y piera, for example). Scientifically motivated, they studied the ancient inhabitants of the Iberian Peninsula in the light of new information obtained in the rest of Europe, and the attention paid to Spanish evidence by some foreign scholars played a part in this study. Thus, from france, archaeologists édouard lartet and emile cartailhac studied prehistory, Colonel Stoffel worked on the Roman period, and the German E. Hubner studied Latin epigraphy (Gran-Aymerich and Gran-Aymerich 1991). At the same time, some Spaniards (for instance, the marquis of Cerralbo) and foreign residents of Spain (such as Henri and Louis Siret, O. Sandars, and George Bonsor) financed their own excavations and carried out studies of their finds, subsequently giving or selling their data and finds to the state. These people were archaeologists more than collectors. A third group comprised local scholars. In other cases, the archaeological activities of foreign scholars in Spain (such as Pierre Paris and A. Engel, at the start of their careers) consisted of isolated travels to collect pieces and to know and popularize Spanish art (Marcos 1993, 80).

In the first third of the twentieth century, archaeological activity became structured legally, academically, and scientifically (Ruiz Zapatero 1993b, 47). The protective legislation (Ley de Excavaciones y Antiguedades [Law of Excavations and Antiquities] of 1911; Ley de Patrimonio Historico-Artistico [Law of the Historical and Artistic Heritage] of 1933) and administrative agencies (Junta Superior de Excavaciones y Antiguedades [Higher Board for Excavations and Antiquities], established in 1912, and its actas and memorias) that were instituted in this period have served as a reference point until the present (Barril 1993, 57).

Painted limestone bust of the “Lady of Elche,” from La Alcudia de Elche, fifth century B.C.

(Image Select)

In 1900, the Universidad Central (Central University) in Madrid received the responsibilities and resources of the Higher School of Diplomacy (Marcos 1993, 75). Three chairs in archaeology were established: Arabic archaeology (1912) for Manuel Gomez Moreno, primitive history of mankind (1922) for hugo obermaier grad, and pre-Columbian archaeology and American ethnography (1933) for Hermann Trimborn. At other universities, archaeological instruction was not separate from other branches of history, and professors of the discipline only joined their faculties later on, although Pere Bosch Gimpera’s 1916 chair at the


Page 1197

University of Barcelona was an exception (Pasamar and Peiró 1991, 75).

Research became institutionalized at the national, regional, and local levels and, for a brief time, abroad. The Junta para la Ampliación de Estudios e Investigaciones Científicas (Board for the Expansion of Study and Scientific Research, 1907) had among its missions the establishment of scientific exchanges abroad. It created the Escuela Española de Historia y Arqueología en Roma (Spanish School in Rome for History and Archaeology, 1910), which did not outlast World War I, and sections on Spanish archaeology both within the Centro de Estudios Históricos (Center for Historical Studies, 1910) and the Comisión de Investigaciones Paleontológicas y Prehistoricas (Commission for Paleontological and Prehistoric Research, 1912). The commission had prestigious members (the marquis of Cerralbo, the count of la Vega del Sella, Juan Cabre, Eduardo Hernandez Pacheco, Hugo Obermaier Grad, Paul Wernert) and collaborators (Pere Bosch Gimpera, Hubert Schmidt, henri breuil) and carried out a vast program of systematic research and publication. Its foundation was encouraged by research in the region of Cantabria financed by Prince Albert I of Monaco.

The Servei d’Investigacions Arqueologiques (Archaeological Investigation Service, 1915) of the Institut d’Estudis Catalans (Institute for Catalan Studies, 1907) was established as part of the program of cultural modernization advocated by the Catalan bourgeoisie first through the Mancomunitat and later through the Generalitat (Cebria, Muro, and Riu 1991, 83; Dupre and Rafels 1991, 175). As in the case of analogous services established by provinces (Valencia and Sevilla) and cities (such as Madrid), the service represented the culmination of a process started the century before by local scholars and naturalists.

French research in Spain also became institutionalized. On Pierre Paris’s initiative, the Escuela Francesa de Arte y Arqueología (French School of Art and Archaeology), or Casa de Velazquez, was established in Madrid in 1928 (Gran-Aymerich and Gran-Aymerich 1991, 117). In turn, German archaeology’s great influence in Spain arose as the result of training that important Spanish archaeologists received in Germany and of work in Spain by scholars such as Georg and Vera Leisner on megaliths; Adolph Schulten on proto-history; Hans Zeiss on funerary archaeology of the Visigothic period; and Helmut Schlunk, who later became the first director of the Madrid branch of the deutsches archäologisches institut (German Archaeological Institute), on late Roman and early medieval art and archaeology (Grunhagen 1979; Marcos 1993, 80).

As this period closed, only prehistory had succeeded in freeing itself from a philological and art-history perspective (Arce 1991, 209; Pasamar and Peiró 1991, 75; Rosello-Bordoy 1986, 8–9), which it had managed to do because of its empirical orientation and the national and international importance of discoveries in the Cantabrian region—altamira by Marcelino Sanz de Sautuola in 1879—and the southeastern part of the peninsula—Los Millares, El Argar, and Villaricos by Louis Siret (Moure 1993, 207–210). In general, field archaeology did not involve stratigraphic controls or a detailed register of data, but enough evidence was available to permit Bosch Gimpera to create the first great federalist synthesis of pre- and proto-history, Etnología de la Península Iberica, in 1932 (Ruiz Rodriguez 1993, 308; Ruiz Zapatero 1993b, 47–48).

Meanwhile, classical and medieval archaeologists were concerned not so much with research as with the restoration of cities, ecclesiastical buildings, and large Islamic architectural complexes (Salvatierra 1990, 40–49). All of this initial structuring of Spanish archaeology was truncated by the Civil War of 1936–1939.

Institutionalization of the 1950s and 1960s

The Franco regime suppressed centers of debate and institutions of regional self-government but maintained other organizations (the network of provincial museums, universities) once their memberships had been purged. Academic institutions were particularly affected; for example, Pere Bosch Gimpera and Jose Miguel de Barandiaran were exiled, and Leopoldo Torres Balbas was compelled to retire. In other instances, such as Martin Almagro Basch’s


Page 1198

becoming director of the Archaeological Museum of Barcelona or the creation of the Museum of the Americas in 1941 (which was provisionally placed in the National Archaeological Museum), the ideological content of an institution changed to serve the new political order (Cabello 1989, 49–50; Dupre and Rafels 1991, 175). The internal situation and the international context led some foreign researchers to leave the country, but strong ties with German research were maintained (Diaz Andreu 1993, 75).

New institutions were established immediately, proof of the new regime’s interest in controlling culture. The earlier Board for the Expansion of Study was replaced by the Consejo Superior de Investigaciones Científicas (Higher Council for Scientific Research), and the Comisaría General de Excavaciones Arqueológicas (General Commissariat for Archaeological Excavations) replaced the Higher Board for Excavations and assumed state direction of archaeological policy through a new network of provincial, insular, and local commissions. The series Informes y Memorias (1942–1956) and Noticiario Arqueológico Hispanico (1953– 1988) published the results of their commissioned work. At the same time, some provinces continued or founded their own services for prehistoric research.

The first volume of the Historia de España (1947), edited by Ramon Menendez Pidal, demonstrates the level of the new archaeological regime. Except for Martin Almagro Basch and Juan Maluquer de Motes, the work’s authors had professional reputations that were established in the previous period (Eduardo Hernandez Pacheco, Luis de Hoyos Sainz, Alberto del Castillo, Juan de la Mata Carriazo, Antonio Garcia Bellido, Blas Taracena, and Julio Caro Baroja).

There was, however, an essential continuity in method and theory in archaeology before and after the Civil War. The goal was a system of classification that would permit the identification of ethnic-cultural entities and the reconstruction of their historical trajectories (Vicent 1994, 216–217). The French tradition was predominant in Paleolithic studies while the German tradition was paradigmatic in later prehistoric (ethnic interpretation) and classical archaeology (art-history perspective). Beginning in the 1950s, a new technocratic policy led to the opening up of the country toward the world and toward economic expansion (Spain-U.S. treaty in 1953; a stabilization program in 1959; tourism and emigration); and more interest was shown in archaeology, conservation, and restoration in Spain and abroad.

In 1947, Spain’s only permanent research center abroad, the Spanish School for History and Archaeology in Rome, was established for a second time. It was attached to the Higher Council for Scientific Research and renewed its work in 1951 (Arce and Barrondo 1994, 5). In 1954, the Spanish section of the Instituto Arqueológico Alemán (German Archaeological Institute) in Madrid was established on a permanent basis (Grunhagen 1979, 143). Its excavations at later prehistoric, proto-historic, classical, and early Christian sites involved Spanish students and would prove to be fundamental in the modernization of archaeological field techniques. The international and multidisciplinary collaboration that was traditional in Paleolithic research was renewed in Cantabria and in Mediterranean Spain, with participation from the United States in the latter area (Maluquer de Motes 1958).

Archaeology was to be carried out by universities and the new centers of research. Throughout the country new professorships were founded in archaeology, epigraphy, numismatics, and prehistory, and the inclusion of prehistory as a required course in degree programs in philosophy and letters (1955) was a key step in the process. The publication of journals by university departments contributed to the consolidation.

In another direction, thanks to the reorganization of the academic world, prehistory occupied a position in the human sciences similar to that of other historical stages (Moure 1993, 216). In contrast, medieval archaeology was only a marginal part of university history programs that neglected Arabist studies and material culture and continued only because of the work of museum curators (Rosello-Bordoy 1986, 9–10).

The Higher Council for Scientific Research came to incorporate the Instituto Español de


Page 1199

Prehistória (Institute of Spanish Prehistory, 1958) and the Instituto Rodrigo Caro (Rodrigo Caro Institute, 1951) of classical archaeology, directed by Martin Almagro Basch and Antonio Garclia Bellido, respectively. These are still the only institutions of the central government specifically dedicated to archaeological research, and their journals, Trabajos de Prehistória and Archivo Español de Arqueología, have become among the most important in their respective specialties. As this period ended, Spain had a centralized administrative infrastructure responsible for the growing number of sites of all periods throughout its territory, and meetings of specialists and numerous publications made known the state of research. Antonio Beltran organized the Archaeological Congresses of Southeast Spain, which began in 1946, became national congresses in 1949, and have met biennially since then. In turn, the less regularly scheduled Symposia for Peninsular Archaeology established by Juan Maluquer de Motes in 1959 have served as important points of reference.

Academic Expansion and the “Science of Archaeology” in the 1960s and 1970s

Spain’s general development in the 1960s and 1970s had very positive consequences for archaeology, such as the expansion of university education as the first members of the baby boom of the 1950s and 1960s came of age and an increase in funding both for university personnel and for archaeological field and laboratory research. In contrast, theoretical and methodological debate was tardy and scanty, and the centralization of archaeological policy, tied to the interests of an elitist academic community, limited the discipline’s social impact.

During this period, Spanish archaeological missions were sent to Central and South America (Anonymous 1987) and to the Sudan, Egypt, jordan, and Syria (Perez Die 1983). The importance of universities to Spanish archaeology was reinforced by the general increase in the number of students and professors and, toward the end of the period, by the creation of specialized degree programs in prehistory or prehistory and archaeology in the larger universities (Ruiz Zapatero 1993b, 51). Museums were revitalized formally and functionally as exhibits were remodeled and outreach programs were expanded. Martin Almagro Basch’s directorship (1968–1981) of the National Museum of Archaeology exemplifies this pattern (Marcos 1993, 95). A very important monographic series, Excavaciones Arqueológicas en España, began to be published by the central government in 1962, and various university and museum journals appeared.

A strongly positivist research orientation characterized the first decade of this period, but at the end of the second, this orientation began to be questioned by a minority group of newly appointed university professors in Barcelona, Jaen, and Madrid. Fieldwork improved, with a better appreciation of stratigraphy and more detailed recording becoming prevalent. Prehistoric research increasingly (but other branches of archaeology only rarely) involved collaboration with the natural sciences. Meetings on scientific archaeology held in the late 1970s promoted the formation of the incipient Spanish infrastructure in this area (Chapa 1988, 137). In general, the role of biologists and archaeologists from Germany (M. Hopf, J. Boessneck, A. von der Driesch, E. Sangmeister, H. Schubart, W. Schule, W. Grunhagen, K. Raddatz, W. Hubener, T. Hauschild, H. Schlunk, T. Ulbert, Ch. Ewert) and France (Arlette and andré leroi-gourhan, françois bordes, C. Domergue) was decisive in these developments, as was North American research on the Paleolithic period (C. Howell, K. Butzer, and L.G. Freeman at Torralba, Ambrona, and Cueva Morin) (Moure 1993, 217).

Throughout this period, Spanish archaeology was centered on the prehistoric and classical periods, and medieval archaeology was included in the National Archaeological Congresses only from 1971 on (Rossello-Bordoy 1986, 8). Americanist archaeological research developed completely independently from Old World archaeology, as the Museum of the Americas, with its own premises (subject to long closures) as of 1965 (Cabello 1989, 51–52), did not encourage a convergence.

At the end of the 1970s, several factors led to a reconsideration of the disciplinary tradition and laid the groundwork for future debate. The editorial work of the members of the Departamento


Page 1200

de Antropología y Etnología Americanas (Department of American Anthropology and Ethnology) of the Complutense University of Madrid resulted in the publication of contributions on archaeological epistemology and European pre- and proto-history by lewis binford, C. Renfrew, and david clarke, and a new generation of archaeologists became aware of the enormous disproportion between the technical means of the discipline and the historical knowledge it had attained. At the same time, the increasing amount of radiocarbon dating demonstrated the inconsistencies of traditional archaeological chronologies and weakened the authority of the theoretical approaches they embodied (Vicent 1994, 219). Finally, the greater intellectual freedom resulting from the new political situation—the end of the Franco regime and the transition to democratic government, the great increase in the number of university students and professors, and the generational turnover among the latter—favored the development of attitudes critical toward academic authority, which was generally elitist and conservative (Riu 1992, 10; Vicent 1994, 220).

Decentralization and Popularizing of Archaeology in the 1980s and 1990s

The restoration of democracy and the approval of the new constitution of 1978 led to the decentralization of the state. From 1979 on, responsibility for archaeological policy began to be transferred to the seventeen autonomous communities into which Spain was divided. The important Ley de Patrimonio Histórico Español (Law on Spanish Historical Heritage, 1985) responded to this new political reality and established the framework for the archaeological legislation of the autonomous governments (Garcia Fernandez 1989). This process coincided with the high points of the country’s liberalization: joining the Common Market in 1985 and joining the North Atlantic Treaty Organization in 1986.

The new organization of the state had a pervasive effect on archaeological activity. It produced large differences in regional policies with respect to the legal and administrative frameworks for archaeology, the available infrastructure, and the degree of governmental intervention. Generally, the management, protection, and conservation of archaeological heritage, such as surveys, mapping, cataloging and restoration projects, and emergency excavations (Jimeno, Recio, and Moreno 1993; Jornadas 1991), particularly in urban areas (Arqueología 1985; Primeras jornadas de arqueología 1983), have taken precedence over research as such (long-term excavations, analyses, dating, publications). Public financing has increased but has focused on the management of archaeology, with the new “contract” archaeologist being responsible for its execution (Querol et al. 1994).

At the same time, the academic world has lost its previous position of almost exclusive dominance, precisely at the time when the increasing specialization of archaeology by historical periods, research projects, and theoretical and methodological outlooks has diversified and increased archaeological activities and their financial cost. A solution to this paradox has been sought through increased participation by research centers and, above all, universities; in projects funded by regional governments; and by an increased appeal to private or other public patronage (bodies responsible for landscape planning and public works).

The teaching of prehistory and classical archaeology still receives most funding, and the two fields had 145 and 62 permanent professors, respectively, by the mid 1990s. The greater influence of prehistory is owing to its role in the discipline’s methodological renewal. American and Oriental archaeology have not seen their limited presence in universities compensated for by the possible impact of archaeological expeditions abroad. Those expeditions are either sporadic and strongly dependent on Spanish foreign policy or are organized by the National Museum of Archaeology (Perez Die 1993), which (given the current trend toward decentralization) does not have the administrative structure and the resources required to achieve an impact.

Medieval archaeology has become increasingly important in terms of practice, but its academic presence continues to be small. The increased importance of urban archaeology has led to its scientific consolidation, an association


Page 1201

of medieval archaeologists was founded in 1981, and the first national meeting on the subject was held in 1985. The traditional focus on architecture and art history has begun to be replaced by interest in urban and rural settlement patterns, in large part because of the work of A. Bazzana and P. Guichard of the Casa de Velazquez (Barcelo 1992, 245; Matesanz 1991; Rosello-Bordoy 1986, 12).

An ancient aqueduct in Segovia

(Corel)

Present archaeological activity is characterized by varied, and sometimes coordinated, lines of research (Primeras jornadas de metodología 1984; Vicent 1993; Vila 1991). These include:

  1. 1. theoretical and methodological studies from culture-historical, functionalist, Marxist, and structuralist perspectives (Alcina 1991; Ruiz Rodriguez 1993; Vazquez and Risch 1991; Vicent 1994).
  2. 2. studies of ecology and economy based on faunal and paleobotanical analyses as well as sedimentology in the case of older sites (Moure 1992).
  3. 3. studies of settlement patterns, first from a functionalist “spatial” perspective (Arqueología 1984) and then from critical landscape perspectives based on structuralism (Criado, Rodriquez, and Viqueira 1986) or Marxism (Vicent 1991). The driving forces in this area have been specific research carried out by A. Gilman and J.B. Thornes (1985), the role of surveys as the principal means to carry out the archaeological policies of regional governments, and the incipient use of geographical information systems and remote sensing.
  4. 4. social archaeological studies based primarily on mortuary studies (Chapa 1991) and settlement patterns (Arqueología 1984).
  5. 5. studies of production and exchange based upon material analyses of ceramics, metals, and lithics (Bustillo and Ramos Millan 1991) and, to a lesser extent, experimental, use wear, and ethnoarchaeological research.
  6. 6. underwater archaeology (Martinez 1992).

No Spanish research center has the means to carry out all those lines of investigation, and resources are unequally divided. The principal victim of this situation is archaeometry, which is faced with unequal and unfair competition for access to laboratories with research in engineering


Page 1202

and other scientific disciplines more favored by governmental priorities. Foreign collaboration in part mitigates this problem. The whole of Spain has one thermoluminescence and three radiocarbon-dating laboratories, eleven teams working on paleobotany (mainly palynology), seven working on paleontology, and two devoted to archaeometallurgy. The majority of these specialists and specialist laboratories were established in order to serve regional research favored by the ongoing administrative decentralization.

The Future of Spanish Archaeology: The Challenge of Decentralization

Archaeology was an element in all of the nationalist claims to legitimacy made in Spain from 1800 to 1936. As in other European countries, the españolista (“Hispanicizing,” a term used to refer to an identification between what is Spanish and what is Castilian, in the broad sense of claiming a single historical tradition for all the peoples of Spain) oligarchy and the various regional elites (especially in the Basque country and Catalonia) traced their national roots at least to the peoples that resisted the Roman conquest (Ruiz Zapatero 1993a). This archaeologically justified nationalism was reflected in the literature (Olmos 1992a) and in the plastic arts. Modern events presented in ancient guise were combined with direct allusions to events in antiquity so as to glorify either Hispanic or regional individuality.

Archaeological cultures were used quite differently in the construction of each national identity. Thus, the Vascones would have avoided a Roman occupation of the Basque country, creating a clear break between that region and the rest of the peninsula, as it had been completely Romanized (Dupla and Emborujo 1991). This notion could be combined with a claim for the homogeneity and continuity of the Basque people from the Paleolithic period on (Diaz Andreu 1993, 79; Rua 1990, 207–209). For its part, Spanish Hispanicist nationalism appealed to antiquity to reinforce ideas such as independence, liberty, and heroism and to the Middle Ages and the Renaissance to promote key concepts such as unity, religion, and monarchy (Quesada 1994, 39), in line with traditionalist historical thinking. This defense of the essential continuity of the Spanish as defined by Catholicism established a trajectory from the late empire to the Catholic kings and the Habsburg empire by way of the Christian “reconquest” of the peninsula from the Arabs by the fifteenth century (Salvatierra 1990, 72–73). Meanwhile, Catalans emphasized their Greek roots, using Ampurias as an emblem (Guitart and Riu 1989, 28).

The governments of the Second Republic (1931–1936) were attuned to decentralizing, federalist political goals and assisted in the institutionalization of nationalist (regionalist) archaeologies, the most successful program being the Catalan Generalitat’s (Dupre and Rafels 1991, 175). The Franco uprising put a violent end to this process, and the regime that emerged from the Civil War was characterized by a centralism and Hispanicism (Diaz Andreu 1993) that disappeared only after the restoration of democracy in 1975. During the 1940s and 1950s, all the nineteenth-century historical clichés were revived, illustrated, and incorporated in the textbooks (Prieto 1979; Valls 1993), and all other nationalist (regionalist) manipulations of the archaeological record were prohibited. In the years of nationalist Hispanicist self-assertion, the Iberian Iron Age was repeatedly interpreted as a precedent for leadership by a caudillo and as the origin of essential Spanish traits that were still part of the folklore and supposed national character (Olmos 1992b, 10–12). This ideological policy was most important in the years immediately after World War II when the Franco regime was internationally isolated and striving for self-sufficiency. In the later Franco years, Spanish archaeology gave greater emphasis to technical issues.

The present regionalization of archaeology has not led to a direct return to the process of inventing regionalist traditions interrupted by the Civil War. Other factors are more important, although the lack of specific studies on the most recent period could occasionally leave any interpretation open to question. On the one hand, interest in the social history of Spanish archaeology is still in its infancy and mostly oriented toward the early periods of the discipline’s


Page 1203

development. On the other hand, potential indicators of nationalist (regionalist) sentiments, such as the areas and periods studied in the various autonomous communities, do not exhibit clear patterns, are isolated, and/or are contradictory. Thus, the denounced historical biases (Gonzalez 1992, 25) or straightforward nationalist (regionalist) interpretations presented to the public (via temporary exhibits, museum posters, and popularizing publications) disappear or are diluted in academic presentations (Altuna 1990a, 1990b).

One must bear in mind that archaeology in Spain has become a regional science in two ways. It involves, of course, fundamentally descriptive and classificatory historical investigations, and its practice (excavations, surveys, study of museum collections) requires permission from the appropriate cultural authorities. Such permits, accompanied or not by public financing, are granted by each autonomous community (exceptions are the Basque country and the Balearic and Canary Islands). At the same time, practically all academic institutions have their base in the autonomous communities, and their archaeological research has tended to adjust itself to these divisions in order to simplify bureaucratic transactions, since almost all research funding is granted by the communities’ cultural “ministries.” In addition, the sponsorship of archaeological activity by the autonomous governments tends to favor the selection of projects presented by local centers and researchers. Throughout Spain these factors promote a regionalization that is only sometimes counterbalanced by the traditional involvement of teams from other regions of the country or from abroad (Gonzalez 1992). The adoption of the present administrative boundaries for the study of the past is a feature as characteristic of Spanish archaeology (Ruiz Zapatero 1988) as the endogamy of its institutions (Ruiz Zapatero 1991, 6).

The fact that these features are strongly marked throughout Spain suggests that they are not best explained as the result of regionalist nationalism. Even in those autonomous communities in which nationalist (regionalist) parties have a predominant political influence (the Basque country and Catalonia) heritage issues have not been the object of a systematic program. Even where such goals have been formulated, they have been quickly forgotten when they came into conflict with strong economic interests or the particular objectives of administrative bodies (Salvatierra 1994, 9). The cultural efforts of the regional nationalist parties have been directed more to the promotion of bilingualism and the reinterpretation of recent history than to a search for pre-Roman origins.

In short, the strong regionalization of archaeological activity in Spain is not the product of strong nationalist pressure (Gonzalez 1992; Vicent 1994, 221), as the political and administrative decentralization of the Spanish state has made it unnecessary for minority nationalities to archaeologically legitimatize their aspirations for self-government. Regional governments develop heritage policies as a function of political and administrative, not ideological, concerns. It is precisely for this reason that there is conflict between regional governments and academic bodies.

In spite of the varied policies developed in the seventeen autonomous communities, certain clear general tendencies are discernible. Regionalization is improving the conditions of archaeological research by sponsoring the creation of an infrastructure that sometimes includes research laboratories. Similarly, the professionalism and technical expertise of archaeologists have increased. At the same time, however, the uncertain publication of the results of archaeological work (Gonzalez 1992, 24) and the strong compartmentalization of Spanish archaeology constitute obstacles to the communication that is essential for scientific progress. Only a few of the autonomous communities have begun computerizing their data bases (Hernandez and Castella 1993), and these are not linked or standardized. The participation of academic centers in these efforts is also very uneven (Fernandez and Fernandez 1991).

In spite of these negative features, the future is heartening. The substitution of an authoritarian, centralized regime by one that is democratic and almost federalist has caused maladjustment, but in two decades the autonomous


Page 1204

communities became established and the power conflicts promoted by regional or nationalist distrust were reduced. Spanish archaeologists have developed the critical perspectives required to recognize and to counterbalance the disadvantages associated with regionalism. At the same time, the effective monopoly that academic institutions had over archaeological work under the previous regime has disappeared. This has led to a public debate on the goals of archaeology, which has brought the discipline closer to its social base than in any other period of Spanish history. Likewise, it is undoubtedly positive that Spanish society has become more open to an international panorama in which the political, ideological, economic, and social implications of archaeology are subject to critical examination.

Isabel Martinez Navarrete;

translated by Antonio Gilman

Acknowledgments

My thanks go to Juan Vicent and Pilar Lopez (Dpto. de Prehistoria, Centro de Estudios Historicos, CSIC), to Teresa Chapa and M. Angeles Querol (Dpto. de Prehistoria, Universidad Complutense, Madrid), to Barbara Sasse Kunst (granted by the Deutsche Forschungsgemeinschaft) and Michael Kunst (Deutsches Archaologisches Institut, Madrid), and to Jose Alcina Franch (Universidad Complutense, Madrid) for their comments and advice, and to Antonio Gilman (Dept. of Anthropology, California State University, Northridge) for giving me his unique perspective as both insider and outsider to Spanish archaeology and for his translation of the Castilian original.

References

Alcina, J. 1991. “La arqueología en España: Una revisión critica de sus planteamientos teoricos.” Trabajos de Prehistoria 48: 13–28.

Almagro Gorbea, M., et al. 1978. C-14 y prehistoria de la Peninsula Iberica. Serie Universitaria 77. Madrid:Ministerio de Educación y Ciencia, Dirección General del Patrimonio Artístico y Cultural.

Altuna, J. 1990a. “D. Jose Miguel de Barandiaran.” In Gure lehen urratsak, 1990, Odisea en el pasado: Homenaie a D. Jose Miguel de Barandiaran, 2–24. Donostia-San Sebastian: Eusko Kultur Eragintza Etor, S.A.

———. 1990b. “D. Jose Miguel de Barandiaran: Notas biograficas, Munibe.” Antropologia-Arkeologia 42: 7–9.

Anonymous. 1987. “El Departamento de Antropología de America de la Universidad Complutense de Madrid.” Anthropos 68: 60–62.

Arce, J. 1991. “A. Garcia y Bellido y los comienzos de la historia antigua de España.” In Historiografia de la arqueología y de la historia antigua en España (siglos XVIII-XX), 209–211. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Arce, J., and E. Barrondo, eds. 1994. Escuela española de historia y arqueología del Consejo Superior de Investigaciones Científicas en Roma: Memoria 1993. Rome: Consejo Superior de Investigaciones Científicas.

Arqueología de las ciudades modernas superpuestas a las antiguas. 1985. Madrid: Ministerio de Cultura and Institución Fernando el Catolico (Consejo Superior de Investigaciones Científicas).

Arqueoloia, E. 1984. Coloquio sobre distribución y relaciones entre los asentamientos. 1. Teruel: Colegio Universitario de Teruel.

Ayarzaguena, S. Mariano. 1991. “Historiografía española referida a la Edad de Piedra desde 1868 hasta 1880.” In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 69–72. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Barcelo, M. 1992. “Quina arqueología per al-andalus?” I Coloquio Hispano-Italianode Arqueología Medieval (Granada 1990): 24–252.

Barril Vicente, M. 1993. “El proceso historico-social en la formaci6n de las colecciones del M.A.N.” Boletin de la A.N.A.B.AD 43, nos. 3–4: 37–63.

Bustillo, Ma A., and A. Ramos Millan. 1991. VI Flint International Symposium (Madrid, Bilbao, Granada, 1991): Abstracts. Instituto Tecnolgico GeoMinero de España.

Cabello Carro, P. 1989. Coleccionismo americano indigena en la España del siglo XVIII. Madrid: Ediciones de Cultura Hispanica.

Cebria, A., I. Muro, and E. Riu, 1991. “La arqueología y la prehistoria en el siglo XIX: Actitudes y conflictos cientifico-sociales en la Cataluna de la Restauracion.” In Historiografia de la arqueología y de la historia antigua en España (siglos XVIII-XX), 79–84. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Chapa, T. 1988. “Perspectivas actuales de la arqueología española.” Revista de Occidente 81: 135–142.


Page 1205

———. 1991. “La ‘arqueología de la muerte’: Planteamientos, problemas, y resultados.” In Arqueología de la muerte: Metodología y perspectivas actuales, 13–38. Cordoba: Universidad de Cordoba.

Cortadella I Morral, J. 1991. “La formación academica de Bosch Gimpera: De la filología griega a la protohistoria peninsular.” In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 161–166. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Criado Boado, F., J. Ma Aira Rodriguez, and F. Diaz-Fierros Viqueira. 1986. La construcción del Paisaje: Megalitismo y ecologia, sierra de Barbanza. Arqueoloxia/Investigación no. 1. Coruna: Xunta de Galicia.

Diaz Andreu, M. 1993. “Theory and Ideology in Archaeology: Spanish Archaeology under the Franco Regime.” Antiquity 67: 74–82.

Dupla, A., and A. Emborujo. 1991. “El Vascocantabrismo: Mito y realidad en la historiografía sobre el Pais Vasco en la antiguedad.”In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 107–111. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Dupre I Raventos, X., and N. Rafels I Fontanals. 1991. “La politica arqueológica de la generalitat de catalunya durante la republica.” In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 173–176. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Fernandez Martinez, V., and G. Fernandez Lopez. 1991. Aplicaciones informaticas en arqueología. En Complutum 1. Madrid: Ed. Complutense.

Fernandez Murga, F. 1988. “El rey y Napoles: Las excavaciones arqueológicas.” Carlos III y la Ilustración 1: 375–384. Madrid: Ministerio de Cultura.

Garcia Fernandez, J. 1989. “The New Spanish Archaeological Heritage Legislation.” In Archaeological Heritage Management in the Modern World, 182–194. Ed. H. Cleere. London: Unwin Hyman.

Gilman, A. 1988. “Enfoques teóricos en la arqueología de los ochenta.” Revista de Occidente 81: 47–61.

Gilman, A., and J.B. Thornes. 1985. Land-Use and Prehistory in South-East Spain. London: Allen and Unwin.

Gonzalez Morales, R.M. 1992. “Racines: La justification archeologique des origines regionales dans l’Espagne des communautes autonomes.” In The Limitations of Archaeological Knowledge, 15–27. Ed. Shay and J. Clottes. Liege: Universite de Liege.

Gran-Aymerich, E., and J. Gran-Aymerich. 1991. “Les echanges franco-spagnols et la mise en place des institutions archeologiques (1830–1939).” In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 117–124. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Grunhagen, W. 1979. “Zur Geschichte der Abteilung Madrid des Deutschen Archaologischen Instituts von 1929 bis 1979.” Das Deutsche Archaelogische: Institut Geschichte und Dokumente 3: 117–170.

Guitart, J., and E. Riu. 1989. “Arqueología i cultura a la Catalunya contemporania.” L’Avenc 124: 26–31.

Hernandez Herrero, G., and J. Castella I Camp. 1993. “Banco de datos e informatización del patrimonio arquelogico de Cataluna.” In Actas, inventarios, y caras arqueológicas: Homenaje a Blas Taracena, 50 aniversario de la primera Carta Arqueológica de España: Soria 1941–1991, 207–218. Ed. Alfredo Jimeno Martinez, Jesus M. Val Recio, and Jose J. Fernandez Moreno. Valladolid: Junta de Castilla y Leon.

Jimeno Martinez, A., J.M. Val Recio, and J.J. Fernandez Moreno, eds. 1993. Actas, inventarios, y cartas arqueológicas: Homenaje a Blas Taracena, 50 aniversario de la primera Carta Arqueológica de España: Soria 1941–1991. Valladolid: Junta de Castilla y Leon.

Jornadas Internacionales. 1991. Arqueología de intervención (16–20 diciembre 1991 Palacio Miramar, San Sebastian). Bilbao: Gobierno Vasco.

Jutglar, A. 1971. Ideologías y clases en la España contemporanea: Aproximación a la historia social de las ideas, II (1874–1931). Madrid: EDICUSA.

Maluquer de Motes, J. 1958. “Las actividades de la Wenner-Green Foundation for Anthropological Research, en relación con España.” Zephyrus 9: 250.

Marcos Pous, A. 1993. “Origen y desarrollo del Museo Arqueológico Nacional.” In Museo Arqueológico Nacional, Madrid, De Gabinete a Museo: Tres siglos de historia Madrid, 21–99. Madrid: Ministerio de Cultura.

Martinez Diaz, B., ed. 1992. Acta del primer seminario de Arqueología Subacuatica (1 al 31 agosto 1987, San Pedro del Pinatar Murcia), in Cuadernos


Page 1206

de Arqueología Maritima. I. Cartagena: Museo Nacional de Arqueología Maritima, Centro Nacional de Investigaciones Arqueológicas Subacuaticas.

Matesanz Vera, P. 1991. “Arqueología medieval cristiana despues de 20 anos: Confirmación de una realidad.” Boletin de la Asociación Española de Amigos de la Arqueología 30–31: 291–301.

Mora, G. 1991. “Arqueología y poder en la España del siglo XVIII.” In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 31–32. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Moure Romanillo, A. 1993. “The Spanish Palaeolithic: Scientific Structure and Present Problematics.” In Theory and Practice of Prehistory: Views from the Edges of Europe, 205–227. Ed. Isabel Martinez Navarrete. Cantabria: Universidad de Cantabria, Consejo Superior de Investigaciones Científicas.

Moure Romanillo, A., ed. 1992. Elefantes, ciervos, y ovicaprinos: Economía y aprovechamiento del medio en la prehistoria de España y Portugal. Cantabria: Servicio de Publicaciones de la Universidad de Cantabria. Fundación Jose Ortega y Gasset.

Nunez, D. 1969. El darwinismo en España. Madrid: Ed. Castalia.

Olmos Romera, R. 1992a. “Una mirada a la novela arqueológica de raiz decimononica.” Revista de Arqueología 13, no. 140: 52–57.

———. 1992b. “El surgimiento de la imagen en la sociedad iberica.” In La sociedad Iberica a traves de la imagen, 8–32. Madrid: Ministerio de Cultura.

Pasamar Alzuria, G., and I. Peiró Martin. 1991. “Los origenes de la profesionalización historiografica española sobre prehistoria y antiguedad (tradiciones decimononicas e influencias europeas).” In Historiografía de la arqueología y de la historia antigua en España (siglos XVIII-XX), 73–79. Ed. Javier Arce and Ricardo Olmos. Madrid: Ministerio de Cultura.

Perez Die, Ma del C. 1983. “Excavaciones y restauraciones en oriente proximo y Africa del Norte (1960–1981).” Indice Cultural Español 11: 11–58.

Prieto, A. 1979. “El franquisme i la historia antiga.” L’Avenc 18: 75–77.

Primeras jornadas de arqueología en las ciudades actuales (Zaragoza 14, 15, 16 enero 1983). 1983. Organizadas por la Delegación de Patrimonio Historico-Artistico del Excmo. Ayuntamiento de Zaragoza. Zaragoza.

Primeras jornadas de metodología de investigación prehistorica (Soria, 1981). 1984. Madrid: Ministerio de Cultura.

Querol, Ma A., L. Ma Cerdeno, I. Ma Martinez Navarrete, and F. Contreras. 1994. “El ejercicio profesional de la arqueología en España.” 1o Congreso de Arqueología Peninsular Porto, 1993: Actas V. Trabalhos de Antropolología e Etnologia 35, no. 1: 485–500.

Quesada Sanz, F. 1994. “La imagen del heroe: Los antiguos iberos en la plastica española del XIX.” Revista de Araueologia 15, no. 162: 36–47.

Riu I Barrera, E. 1992. “Preambul: La mobilitzacio dels arqueolegs a Catalunya, entre assemblees i jornades (1978–1987).” In I Jornades sobre la situacio professional en l’arqueología (Barcelona, 26–28 marc 1987), 9–15. Barcelona: Collegi Oficial de Doctors i Licenciats en Filosofía i Letres i en Ciencies de Catalunya. Diputacio de Barcelona.

Rossello-Bordoy, G. 1986. “Islam andalusi e investigación arqueológica: Estado de la cuestion.” Actas, I: Congreso de Arqueología Medieval Española Huesca, 1985 3: 7–24.

Rua, C. de la. 1990. “Los estudios de paleoantropología en el Pais Vasco.” Homena.ie a D. Jose Miguel de Barandiaran Munibe (Antropologia-Arkeologia) 42: 199–219.

Ruiz Rodriguez, A. 1993. “Present Panorama of Spanish Archaeology.” In Theory and Practice of Prehistory: Views from the Edges of Europe, 307–326. Ed. Isabel Martinez Navarrete. Cantabria: Universidad de Cantabria, Consejo Superior de Investigaciones Científicas.

Ruiz Zapatero, G. 1988. “La prospección arqueológica en España: Pasado, presente, y futuro.” Seminario sobre Arqueología Espacial (Lisboa/Tomar 10–13 Marco 1988) en Arqueología Espacial 12: 33–48. Teruel.

———. 1991. “Arqueología y universidad: La ‘reproducción del sistema.’” Revista de Arqueología 12, no. 118: 6–7.

———. 1993a. “El concepto de Celtas en la prehistoria europea y española.” In Los Celtas: Hispania y Europa, 23–62. Ed. Martin Almagro-Gorbea and Gonzalo Ruiz Zapatero. Madrid: Universidad Complutense.

———. 1993b. “The Organisation of the Archaeology in Spain.” In Theory and Practice of Prehistory: Views from the Edges of Europe, 45–73. Ed. Isabel Martinez Navarrete. Cantabria: Universidad de Cantabria, Consejo Superior de Investigaciones Científicas.


Page 1207

Salvatierra C., Vicente. 1990. Cien anos de arqueología medieval: Perspectivas desde la periferia. Jaen: Universidad de Granada.

———. 1994. “Historia y desarrollo del modelo andaluz de arqueología.” Trabajos de Prehistoria 51, no. 1: 1–13.

Suarez Otero, J. 1993. “Prehistoria n6rdica en el Museo Arqueol6gico Nacional.” In Museo Arqueológico Nacional, Madrid, De Gabinete a Museo: Tres siglos de historia Madrid, 1993, 326–334. Madrid: Ministerio de Cultura.

Valls, R. 1993. “La historia ensenyada a l’epoca franquista.” L’Avenc 169: 71–73.

Vazquez Varela, J. M., and R. Risch. 1991. “Theory in Spanish Archaeology since 1960.” In Archaeological Theory in Europe: The Last Three Decades, 25–51. Ed. I. Hodder. London: Routledge.

Vicent Garcia, J.M. 1991. “Fundamentos teórico-metodológicos para un programa de investigación arqueogeografica.” In El cambio cultural del IV al II milenios a.c. en la Comarca Noroeste de Murcia. Ed. Pilar Lopez Garcia. Madrid: Consejo Superior de Investigaciones Científicas.

———. 1993. “Department of Prehistory of the Centre for Historical Studies (C.S.I.C).” In Theory and Practice of Prehistory: Views from the Edges of Europe, 19–35. Ed. Isabel Martinez Navarrete. Cantabria: Universidad de Cantabria, Consejo Superior de Investigaciones Científicas.

———. 1994. “Perspectivas de la teoría arqueológica en España.” In 6 Congreso Hispano-Ruso de Historia, 215–223. Madrid: Fundación Cultural Banesto, Consejo Superior de Investigaciones Científicas.

Vila, A., ed. 1991. Arqueología. Madrid: Consejo Superior de Investigaciones Científicas.

Spitsyn, Aleksander Andrevich

(1858–1931)

Aleksander Andrevich Spitsyn was one of the first archaeologists in russia to adopt the cartographic method of research, that is, comparing information from both historic and archaeological sources. He compiled and published systematized archaeological reviews of many Russian provinces, and his chronologies are still used today. He was primarily concerned with the Bronze Age, the Volga-Kama region, and Slavic peoples.

In 1892, he became an associate of the Archaeographic Commission, and in 1919, he joined the Russian Association for the History of Material Culture. At the Upper Paleolithic site of kostenki on the Don River in western Russia, the lowest level of Kostenki XVII, dating to about 40,00–32,000 b.p., was named “the Spitsyn culture” in his honor. It was characterized by burins, retouched blades and scrapers, and some bone tools and ornaments.

Tim Murray

St. Acheul

St. Acheul, the type site for the Acheulean, an early Paleolithic industry (dating roughly from 1.5 million years ago to about 100,000 years ago), was first identified in the Somme River gravels of northern france near Amiens. The Acheulean stone tool industry has been found in sites in western and central Europe, over much of Africa, and in Asia as far east as India.

The area of St. Acheul has long been known as a source of flint tools. As early as 1854, stone tool finds were recorded in this area, and, consequently, in 1859, Albert Gaudry of the Académie des Sciences commented very favorably on Amiens as a locality for studying early human history. In recognition of this fact, in 1872 gabriel de mortillet named the distinctive industry based around biface hand-axes the Acheulean industry.

Tim Murray

See also

Lithic Analysis

Steenstrup, Japhetus

(1813–1907)

Danish zoologist and professor of zoology in Copenhagen, Japhetus Steenstrup’s major contribution to science concerned the study of the octopus until, in an attempt to trace the changes in Danish flora and fauna since the last Ice Age, he excavated in the peat bogs of Zealand and found artifacts there. He also discovered that the initial pine forests of denmark corresponded with Stone Age occupations, while the Bronze Age was contemporary with the succeeding period of oak forests and the Iron Age with beech forests. In this he was providing stratigraphic evidence for christian jürgensen thomsen’s


Page 1208

theory of the three-age system and, as importantly, showing that archaeologists could use environmental changes to help them understand social, technological, and cultural changes. Steenstrup, archaeologist jens jacob worsaae, and geologist J. Forchammer were members of the kitchenmidden committee that excavated mounds of shells found in Denmark to ascertain their origin and, subsequently, contributed to the knowledge of the Mesolithic period in northern Europe.

Tim Murray

See also

European Mesolithic; Shell Midden Analysis

References

Klindt-Jensen, O. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.

Stein, Sir (Mark) Aurel

(1862–1943)

Aurel Stein was born in Budapest. Educated there and in Dresden, Germany, and at the universities of Vienna and Leipzig, he received his Ph.D. in 1883 from the University of Tübingen, where he studied Persian and Indian archaeology. Between 1884 and 1887, he studied classical and oriental archaeology and languages at Oxford University and the British Museum, where he met, and was greatly influenced by, sir henry rawlinson.

Sir Aurel Stein

(Image Select)

In 1888, Stein traveled to India to become the principal of the Oriental College at Lahore and registrar for the Punjab University. For the next ten years he spent his vacations on antiquarian and geographical research in Kashmir in northern India and on the North-West Frontier (now northern Pakistan and eastern Afghanistan) and his spare time learning and translating Sanskrit. He became well connected with the civil and vice-regal establishment of British colonial India.

In 1900, with the support from Lord Curzon (the viceroy of India) and the Survey of India, Stein led his first expedition into central Asia, where he was to lead three more in 1906–1908, 1913–1916, and 1930. He took different routes each time to and from Turkistan, surveying, exploring, mapping, and excavating as he went. He traveled huge distances and brought back to India and England thousands of artifacts and, it is rumored, intelligence information for the British government. He became a naturalized British subject in 1904, and between 1910 and 1929 was directly employed by the Archaeological Survey of India. He was knighted in 1912. Stein’s achievements were substantial—here was a whole area of the world that was unknown archaeologically, and its history was little known as well. Stein filled in this huge gap.

On his first expedition he explored the southern oases of the Taklamakan Desert, and at settlements in the Khotan region he discovered numerous documents in ancient Tibetan, Chinese, and Kharoshti. On the second expedition, he explored the dried-up Lop Sea bed and traced the long-used caravan route between china and the West by following the trail of Neolithic implements, metal objects, beads, and ancient Han coins. He visited the watchtowers of the ancient Chinese frontier, and at the site of Miran in what is now Chinese Central Asia, which had been abandoned in the third century b.c., he found wall paintings of classical design. Stein’s greatest find was not only the fabulous “Cave of the Thousand Buddhas” but the large


Page 1209

number of documents and temple paintings at the same site, which had been undisturbed since the eleventh century a.d.

Stein’s third expedition completed his circuit of the Taklamakan Desert via Russian territory, and he traced the Silk Route to Samarkand, returning south through eastern Persia to Baluchistan. The difficult political situation in central Asia between the two world wars prevented the completion of his fourth trip—but he did manage to travel 2,000 miles around the Taklamakan once more. The scientific record of Stein’s trips was published in Ancient Khotan (1907, 2 vols), Serindia (1921, 5 vols), Innermost Asia (1928, 4 vols), and Memoir on Maps of Chinese Turkistan and Kansu (1923), and his narrative accounts of the same appeared in Sand-Buried Ruins of Khotan (1903), Ruins of Desert Cathay (1912, 2 vols), and The Thousand Buddhas (1921).

Difficulties traveling in central Asia led Stein to travel in Baluchistan and Persia between 1927 and 1936 to explore the connections between the Indus Civilization, unearthed by sir john marshall in what is now Pakistan, and the civilizations of the Euphrates in the Near East. He discovered extensive Chalcolithic and Neolithic remains and published Archaeological Reconnaissances in North-Western India and South-Eastern Iran (1937) and Old Routes of Western Iran (1940). In 1929, with the help of the Royal Air Force, Stein had carried out an aerial survey of the Roman frontier in Iraq and the Jezira, and he investigated these finds on the ground and in detail between 1938 and 1939.

As a consequence of his travels throughout the Near East and central Asia, Stein became interested in searching for traces of Alexander the Great’s eastern campaigns between 331 and 323 b.c. He had already found some evidence of Alexander in southwestern Persia near persepolis and in the Greco-Buddhist remains in the Swat Valley of northern Pakistan. In 1931, Stein traveled from Taxila east of the Indus River to the Jhelum River, where he located the site of the defeat of Poros and explained Alexander’s tactics. In 1943, at the age of eighty, Stein’s last expedition traced the retreat of Alexander’s army through Baluchistan. He then went on to visit Kabul, in Afghanistan, where he died suddenly.

In many ways, Stein was the last of the great nineteenth-century explorers: physically tough, fearless, possessed of a brilliant intellect, a superb linguist, independent, and able to travel with only loyal and local colleagues and guides as companions. In other ways, he was unique in the breadth of his achievements. Stein was a nomad with no home base to speak of, and on his occasional visits to England he stayed at Corpus Christi College, Oxford. He never married, but he had many close friends and he supported relatives in Hungary after World War I. He left his estate to create the Stein-Arnold Fund to be used for the geographic and antiquarian exploration of central and southwestern Asia. He received the founder’s gold medal from the Royal Geographical Society in 1904, the gold medal of the Royal Asiatic Society in 1932, that of the society of antiquaries of london in 1935, the Flinders Petrie Medal in 1928, the Huxley medallion, and honorary degrees from the universities of Oxford, Cambridge, and St. Andrews.

Tim Murray

See also

Iran; South Asia

References

Walker, A. 1995. Aurel Stein: Pioneer of the Silk Road. London: John Murray.

Steno, Nicolas

(1638–1686)

Born in Copenhagen, Nicolas Steno went to Amsterdam to study anatomy and became the physician of the grand duke of Florence, Ferdinand II, in 1665. Steno became interested in geology, and in 1669 he published a landmark geology book on basic crystallography in which he claimed that fossils were the remains of ancient living organisms and that many rocks were the result of sedimentation. He also proposed that the chronological history of the earth could be understood by studying the earth’s strata (stratigraphy) and that landscape was the result of changes in the earth’s crust. Although he believed that all of this change had occurred over a long time, he was restricted by religious dogma to only being able to estimate 6,000 years for the entire history of the earth.

Steno abandoned science and converted to Catholicism in 1667. He became a priest in


Page 1210

1667 and a bishop in 1677 and died in Schwerin in Germany. His discovery of the parotid salivary duct was named “Stensen’s duct” for him, as is his work on the faces and angles of crystals, which is known as “Steno’s law.”

Drawing by Nicholas Steno in 1671, illustrating his theory of how rock strata can fold and produce different formations

(Image Select)

Tim Murray

References

Schnapp, A. 1996. The Discovery of the Past. London: British Museum Press.

Stephens, John Lloyd

(1805–1852)

John Lloyd Stephens was born in New Jersey and studied classics at Columbia College, after which, in 1822, he studied law. He was a successful lawyer in New York City for eight years until ill health caused him to embark on a two-year voyage to the Mediterranean and eastern Europe. He began to publish accounts of his travels, which were so successful that he became known as “the American traveler.” He met and befriended the English architect and draftsman frederick catherwood and collaborated with him on Incidents of Travel in Egypt, Arabia, Petraea, and the Holy Land (1837) and Incidents of Travel in Greece, Turkey, Russia, and Poland (1838). Both books proved to be popular and made Stephens enough money to finance his first expedition to Central America.

In 1839, with personal recommendations from U.S. President Martin Van Buren and in the company of Catherwood, Stephens traveled to belize and then through the dense rainforest of the Yucatán to the site of Copán in western Honduras, which had to be cut out of the forest. He left Catherwood to draw the site and traveled on to guatemala and el salvador, then to costa rica and nicaragua, and then back to Guatemala where he again met up with Catherwood. Together they traveled to mexico under difficult and dangerous circumstances via palenque, a classic Maya site in Chiapas, and visited the ancient city of Uxmal. By this point, the health of both was dire and they were carried on stretchers to the boat back to New York. The resulting book, Incidents of Travel in Central America, Chiapas, and Yucatan (1841, 2 vols.), with text by Stephens and illustrations by Catherwood, became a best-seller.

Although Stephens was no archaeologist, he had seen enough archaeological monuments in Egypt, the Near East, and eastern Europe to understand that the New World sites were astounding and rivaled Old World sites in their artistic achievements. He was more than able to convey their power and significance and his own excitement, and his books attracted great interest in the United States.


Page 1211

In late 1841, Stephens and Catherwood returned to Uxmal to finish their work by taking new daguerreotypes, and they then visited the site of chichén itzá. Once again, they had to clear a site in order to survey it. After Chichén Itzá it was on to Cozumel and Tulum before returning to New York where the two men published another book, Incidents of Travel in Yucatán (1843).

Stephens became the promoter and director of a steamship company and then became involved in building railways. Between 1849 and 1851 he helped to survey and prepare for the construction of the Panama railway, where the malaria he had caught during his earlier explorations flared up again and forced him to return in 1852 to New York City, where he died.

Tim Murray

Steward, Julian

(1902–1972)

Born in Washington, D.C., Julian Steward studied zoology and geology at Cornell University. He completed a Ph.D. in anthropology in 1929 at the University of California, Berkeley, and then worked for the Bureau of American Ethnology at the smithsonian institution.

Steward began his ethnographic career among the western Shoshone Indians, one of the most simple of societies, and moved on to study complex cultures such as those in Puerto Rico. By the end of his career he was managing a cross-cultural, worldwide inquiry into the modernization of peasant societies. In 1943, he became director of the Smithsonian’s Institute of Social Anthropology; from 1946 to 1952, he was professor of anthropology at Columbia University; and from 1952 until he retired in 1970, he was professor of anthropology at the University of Illinois.

Steward is best known for his theories about “cultural ecology,” which held that a society’s environmental resources and available technology determine the kinds of labor used by them and, consequently, inform their entire social system—an ecological, neo-evolutionist, and materialist view of human behavior. He formulated a theory of “multilinear evolution,” which described the ways in which societies progress toward greater complexity.

He was one of the few ethnologists of his time who was interested in archaeological data and its potential for contributing to the study of human behavior over long periods of time, and he had a great impact on the development of archaeology in the United States after World War II. He taught and supported a number of archaeologists, such as robert braidwood and Richard MacNeish, who undertook pioneering multidisciplinary research programs into the origins of food production in the Near East and mesoamerica. And he inspired many others, such as gordon willey, who initiated the use of settlement archaeology in the virú valley in peru.

Tim Murray

See also

United States of America, Prehistoric Archaeology

References

Harris, M. 1968. The Rise of Anthropological Theory. New York: Crowell.

Stična

Stična (or Vir pri Sticni or Stiski cvinger, as it is also called) is an early–Iron Age site in lower Carniola, in slovenia, a center for the Dolenjska (lower Carniola) group of the Hallstatt culture. The hill-fort type of settlement covers an area of more than 21 hectares.

The settlement was intensively excavated between 1967 and 1974 by stane gabrovec and several other collaborators. The excavations were limited to the hill-fort ramparts and revealed three main early–Iron Age occupation phases (contemporary with the nearby barrow cemetery) and a late–la tène phase. The cemetery was partly excavated during the twentieth century by the duchess of Mecklenburg (1905–1914), rajko lozar (1936), jožef kastelic (1946, 1952– 1953), and Gabrovec (1960–1964).

The burial rites are almost exclusively inhumations in earthen barrows. Approximately 125 barrows were documented in an area approximately 15 to 50 meters in diameter. The number of inhumations in a barrow varies from a few graves (e.g., in Mecklenburg’s Glogovica barrow, 3 graves) to more than 150 graves (e.g., barrow 48 has 183 graves). On average there are 20–30 graves per barrow.


Page 1212

The cemetery covers the period between the eighth and fourth centuries b.c. The graves vary considerably in the amount of grave goods they contain, from very poor graves to warrior graves containing weaponry (mostly axes and spears) to so-called princely graves containing body armor, helmets, weapons, horse-riding equipment, decorated bronze vessels (situlae), buckets, and great quantities of personal ornaments and ceramic vessels. Grave goods, especially those imported from or influenced by the Etruscan culture, indicate a distinguished and well-stratified community with very rich individuals at the top that flourished between the seventh and fifth centuries b.c.

Peter Turk

See also

Celts; Etruscan Archaeology

References

Wells, P.S. 1981. “The Emergence of an Iron Age Economy.” Bulletin of the American School of Prehistoric Research 33.

Stone, Doris Zemurray

(1909– )

Doris Stone was one of the pioneers of Central American archaeology. She was educated at Radcliffe College and conducted fieldwork in Honduras and costa rica while she was research associate for the Middle American Research Institute of Tulane University and for the peabody museum, Harvard University.

Born the daughter of Samuel Zemurray, an early developer of the banana trade in Central America, Stone spent parts of her formative years in Honduras and Costa Rica. As an undergraduate at Radcliffe College, she was able to attend classes offered by Alfred M. Tozzer, Harvard’s specialist in Mayan archaeology. She was not encouraged to continue studying archaeology after receiving her undergraduate degree in 1930 and returned to New Orleans, her home town.

Stephen Williams (1986) identifies an unpublished study of Ulua Valley figurines that was filed at Tulane University in 1930 as Stone’s earliest known written work. In that same year, she donated a pottery figurine found near La Lima, Honduras, to Harvard’s Peabody Museum. Williams speculates that the figurine paper was completed for Tozzer’s senior research course. The date of the manuscript makes this theory plausible, but there is no sign of it in Tozzer’s papers, now in the archives of the Peabody Museum, or in the manuscript holdings of the Tozzer Library at Harvard University. It was not until much later that Stone was actively encouraged by Tozzer. Her early research was sponsored by the Middle American Research Institute (MARI) at Tulane University, of which her father was a supporter, and she was appointed an associate there in 1930. By 1934, she was publishing field reports based on her own work in Honduras in the MARI-affiliated journal, Maya Research. MARI also published her landmark comparative study of the Ulua marble vases (Stone 1938) that was based on collections in multiple institutions, including both MARI and the Peabody Museum.

When Honduran archaeology received renewed attention during the 1930s, Stone, already in the country, was instrumental in encouraging the interests of first MARI and later the Peabody Museum. Stone’s own approach centered on identifying linguistic groups described in the sixteenth century with archaeological remains, which encountered some resistance on the part of the director of the Peabody’s Honduran expedition, william duncan strong. Despite the reservations of Harvard archaeologists about Stone, which is well documented in Tozzer’s correspondence at the Peabody, by the end of the 1930s she had established herself as an authority on Honduran archaeology. Although Tozzer, in his “Foreword” to her first monograph on Honduran archaeology, went so far as to state that “her indefatigable energy, her enthusiasms and her intuitive impressions have, at times, been handicaps” (Stone 1941, v), he acknowledged that the handicaps he ascribed to her “have all contributed to the ultimate success of her work.” He cited as the foundation of her strength as an authority on Honduran archaeology Stone’s laboring “for long periods and in all possible seasons” in the country. The same claim to authority was featured by Stephen Williams in his introduction to her general study of Central American archaeology: “her numerous journeys on mule


Page 1213

back… in pursuit of elusive sites in the Central American jungles were epic at a time when that sort of thing was not being done” (Stone 1972, vii). By successfully functioning in the field, Stone was able to prove herself to her former teacher and other academic archaeologists.

Her connections with the banana company and her sustained presence in Honduras resulted in her hearing of newly uncovered ruins at Travesía, a major center on the Ulua River. She excavated there in 1936, and in 1937, she enlisted Gerhardt Kramer of Tulane to undertake a second season of excavations. Most of the collections resulting from this stage of her research were donated to MARI, but in a letter to Tozzer in 1937, Stone reported that MARI did not have the financial resources to publish her Travesía paper and asked whether the Peabody might be interested in it. In the same year she thanked Tozzer for his frank critique of another paper she had decided not to publish in Maya Research. With these letters, the earliest correspondence preserved in the Peabody Museum between Tozzer and Stone, began the gradual process of Stone’s re-affiliation with Harvard. From 1941 to 1953, she served as a trustee of Radcliffe College, and in 1954, the Peabody Museum appointed her a research associate.

Tozzer initially discouraged Stone about the prospects of publishing her Travesía study with the Peabody, establishing as a requirement that she take Strong’s work into account. Stone complied with this request, welcoming the suggestions of both Strong and Samuel K. Lothrop for improvements in her manuscript. By 1939, with both expressing their appreciation for her work, even though they differed with her conclusions, Tozzer approved the study’s publication by the Peabody. At about the same time, Stone was invited to contribute to The Maya and Their Neighbors, a Festschrift presented to Tozzer in 1940. She published some of her work on Travesía there as well as in her monograph Archaeology of the North Coast of Honduras, brought out by the Peabody Museum in 1941. Parallel with these developments, Stone donated her research materials from Honduras and from Costa Rica, where she began working in 1939, to the Peabody. As early as 1941, Stone had requested and received notes from Peabody-sponsored work in Honduras by Lothrop in 1917. She proposed a Peabody expedition in Comayagua, which resulted in excavations at Yarumela by Joel Canby, who completed his doctoral thesis in 1949. This region was the focus of Stone’s The Archaeology of Southern and Central Honduras published by the museum in 1957.

Stone combined her firsthand knowledge of the archaeology of Honduras and Costa Rica to form the backbone of Pre-Columbian Man Finds Central America, which was published in 1972. This book highlighted the degree and nature of Mesoamerican contact as a crucial issue for the archaeology of these countries. The book benefited from a full adoption of stratigraphic succession, creatively combined with Stone’s own interest in identifying the linguistic identity of archaeological cultures, and its success encouraged the Peabody Museum to publish Pre-Columbian Man in Costa Rica in 1977, the first English-language synthesis of Costa Rican archaeology. Stone’s later publications emphasize broad synthetic themes that serve to place her fieldwork results in context with the continuing work of a new generation. An edited collection on cultivated plants (Stone, ed. 1984) resulted from a symposium at the International Congress of Americanists, and a co-edited volume on the archaeology of lower Central America stemmed from a seminar at the School of American Research (Stone and Lange 1984).

Stone’s life has been the subject of preliminary research by Mary Ann Levine (1994), who notes that Stone’s career epitomizes one alternative strategy for survival of women during the institutionalization of archaeology in the first half of the twentieth century. Obtaining training at what Levine calls “prestigious institutions in the East” paved the way for women like Doris Stone to become unpaid research associates working independently under the sponsorship of equally prestigious universities and museums. By virtue of her freedom from the need for economic support, Stone was able to pursue her archaeological concerns according to her own formulation of basic problems, and she proved herself to her male teachers and colleagues by her mastery of her chosen field. Although


Page 1214

Stone downplays the difficulties she faced as a woman in archaeology, she has been a significant benefactor of women in academia, endowing a tenured position at Harvard and supporting Radcliffe’s research centers, and thus ensuring others opportunities she did not have herself.

Rosemary A. Joyce

References

Andrews V.E. W., ed. 1986. Research and Reflections in Archaeology and History: Essays in Honor of Doris Stone. Middle American Research Institute Publication no. 57. New Orleans: Tulane University.

Levine, M.A. 1994. “Creating Their Own Niches: Alternative Career Styles among Women in Americanist Archaeology between the Wars.” In Women In Archaeology. Ed. C. Claassen. Philadelphia: University of Pennsylvania Press.

Stone, Doris Z. 1938. Masters in Marble. Middle American Research Institute Publication, no. 8. New Orleans: Tulane University.

———. 1941. Archaeology of the North Coast of Honduras. Memoirs 9, 1. Cambridge, MA: Harvard University, Peabody Museum of Archaeology and Ethnology.

———. 1957. The Archaeology of Southern and Central Honduras. Papers 49, 3. Cambridge, MA: Harvard University, Peabody Museum of Archaeology and Ethnology.

———. 1972. Pre-Columbian Man Finds Central America. Cambridge, MA: Peabody Museum Press.

———. 1977. Pre-Columbian Man in Costa Rica. Cambridge, MA: Peabody Museum Press.

Stone, Doris E., ed. 1984. Pre-Columbian Plant Migration. Papers 76. Cambridge, MA: Harvard University, Peabody Museum of Archaeology and Ethnology.

Stone, Doris E., and F.W. Lange, eds. 1984. The Archaeology of Lower Central America. Albuquerque: University of New Mexico Press.

Williams, S. 1986. “Doris Stone: The Pathways of a Middle American Scholar.” In Research and Reflections in Archaeology and History: Essays in Honor of Doris Stone, pp. 199–202. Ed. E.W. Andrews. Middle American Research Institute Publication 57. New Orleans: Tulane University.

Strong, William Duncan

(1899–1962)

Born in Portland, Oregon, William Duncan Strong became a major figure in U.S. anthropology, distinguished in archaeological research as a theorist and as a teacher. After serving in the U.S. Navy in World War I, he went to the University of California, Berkeley, and received his B.A. in 1923. From an early interest in natural history he turned to anthropology as a result of the influence of Alfred A. Kroeber, with whom he worked on material excavated in peru many years earlier by max uhle. Strong’s 1926 Ph.D. dissertation, “An Analysis of Southwestern Society,” combined archaeological and ethnological data on the house-lineage-fetish complex.

He joined the staff of the Field Museum of Natural History in 1926 and took part in a fifteen-month expedition to Labrador where he spent a winter living with and studying the Naskapi Indians. In 1929, he moved to the University of Nebraska and began two years of archaeological research that completely revised the prehistory of the Great Plains. Instead of the mounted bison hunters of historic times being preceded only by nomads hunting and foraging on foot, he showed that there had been a long period of settled farming villages. Strong also excelled as a teacher, especially in informal, work-related settings, and several of his students at Nebraska went on to have distinguished careers in anthropology.

From 1931 to 1937, Strong was a member of the Bureau of American Ethnology of the smithsonian institution and began archaeological research in Honduras. Like the Great Plains, this was a relatively neglected area, and he quickly identified key problems and laid the foundations for answers, particularly by establishing a firmer chronology of past occupations.

After Strong was appointed to the anthropology faculty of Columbia University in 1937, he turned again to Peruvian archaeology. In 1941, he headed one of ten field parties, under the sponsorship of the Institute for Andean Research, in a program of survey and stratigraphic excavation in lesser-known areas of Latin America. He worked at Pachacamac on the coast of Peru with gordon willey and John Corbett as student assistants. When he published the results


Page 1215

of all ten field parties in 1943, he included a tabular presentation of cultural sequences for twenty regions from the United States to chile, aligned to permit continentwide comparisons of cultural development. This and later comparative studies by Strong reflect the change taking place in U.S. archaeology, with emphasis being placed on functional interpretations rather than local chronological sequences.

During World War II, Strong directed a new federal Ethnogeographic Board, which provided the military with information from anthropological sources on little-known parts of the world. In 1945, he returned to his teaching at Columbia, and he was in the field in Peru again the next year with the virú valley program, a combined geographical, ethnographic, and archaeological study of a single Peruvian valley. It was a landmark in coordinated research and in introducing new concepts and improved chronology. His last work in Peru was in 1952.

Strong’s career was cut short by his sudden death. His research combined the details of ceramic sequences with hemispheric comparative studies, and he was influential in moving archaeology toward greater concern with cultural growth and change.

Richard B. Woodbury

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 422–423.

Stukeley, William

(1687–1765)

William Stukeley can be regarded as the last of the great English antiquarians and the first of that country’s reliable archaeologists. He was born in Lincolnshire, England, the son of a country lawyer and attended Cambridge University from 1704 to 1709. He then moved to London to train as a doctor and later practiced medicine in Boston, Lincolnshire. From 1710 until 1725, he undertook an annual antiquarian tour on horseback to different parts of England viewing churches, abbeys, remarkable buildings and gardens, and sites of historic interest. A competent draftsman, he made many drawings on these tours, and these were published in 1724 in a well-illustrated volume, Itinerarium Curiosum [List of Curiosities].

William Stukeley

(Science Photo)

Stukeley returned to London in 1717 and became the secretary of the newly revived society of antiquaries of london. He became interested in stone circles and their association with the Druids after reading a copy of john aubrey’s Monumenta Britannica. For the next few years, he applied himself to elucidating the many problems raised by megalithic monuments, effectively advancing the work that Aubrey had begun. He gathered notes on circles and allied monuments from all over the British Isles and undertook intensive fieldwork on the two major sites of Stonehenge and avebury in Wiltshire. His work at Avebury was especially valuable because the local landowner had begun its wanton destruction, breaking up the great stones for building materials and lime. Without Stukeley’s meticulous record of the location of every stone, and his perceptive tracing of depressions and contours, current knowledge of the monument would be greatly reduced.

Similarly, Stukeley carried out intensive fieldwork at Stonehenge over the same period.


Page 1216

He was able to identify that the stone circle was part of a much larger site comprising avenues and ditches and an earthwork enclosure. He was also the first to notice the significance of the orientation of Stonehenge and its potential astrological significance. Stukeley and his patron and friend, the earl of Pembroke, engaged in some limited excavations within the stone circle and learned that the monoliths had been levered into holes in the solid chalk floor of the plain and then packed in with flints for stability.

Accurate measurement, precise draftsmanship, intelligent understanding of the relationship of monuments to landscape, and an ability to make rewarding comparisons with similar sites and structures—all of these qualities made Stukeley a pioneer in field archaeology. He became a minister of the church in 1726 and gave up field archaeology to work on his books Stonehenge (1740) and Avebury (1743). His record of the sites as they stood in the early-eighteenth century were invaluable to archaeologists of the twentieth century.

Graham Parry

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), p. 49.

Su Bingqi

(1909–1997)

Su Bingqi was the major archaeological theoretician in the People’s Republic of china. Born in Gaoyang (Hebei Province), he graduated from Beiping Normal University in 1934 and then worked at the Society (after 1936, the Institute) for Historical Studies of the National Beiping Academy. As an assistant to the historian Xu Xusheng (Xu Bingchang, 1888–1976), who sought to substantiate archaeologically the then-novel theory that China’s early dynasties each had different ethnic origins, Su had his first taste of fieldwork when he participated in excavations at Doujitai, Baoji (Shaanxi Province) in 1934–1937. After the academy had relocated to Kunming in Yunnan Province in southern China during World War II, Su wrote an archaeological report on the Doujitai tombs (published in 1948), applying the method of Swedish archaeologist oscar montelius in his meticulous typological analysis of ceramic vessels.

After the Communist takeover in 1949, the Beiping Academy was dissolved. In 1950, both Su and his teacher Xu Xusheng were appointed research fellows at the newly founded Institute of Archaeology of the Chinese Academy of Sciences (since 1977, the Chinese Academy of Social Sciences) in Beijing. Su participated for a time in the institute’s fieldwork, and his chronology of late Zhou tombs at Luoyang (Henan Province), excavated in 1955, was long followed as the standard yardstick for cross-dating finds from all over China.

In 1952, Su was appointed professor in the History Department of Beijing University, where he founded mainland China’s first academic archaeology program. He served as the program’s chair until 1983, simultaneously maintaining his position at the Institute of Archaeology. In 1958, students targeted Su in their criticism of archaeology, which they found insufficiently concerned with real people and society. This spurred Su to conceptualize a new system for the study of prehistoric cultures, enriched with elements of Marxist social theory and an analysis of historical texts. The resulting “Chinese school of archaeology,” tailor-made to accommodate the characteristics of Chinese history as well as contemporary political strictures, became widely influential.

Leading his students in excavations at Neolithic sites in Shaanxi Province in 1958–1959, Su first applied Montelian principles in working out the filiation of chronological and regional phases of the Yangshao culture. He subsequently worked out a general theory of simultaneously developing and interacting regional networks and sequences of cultures from which the Chinese civilization gradually emerged. In the 1980s and 1990s, Su traveled widely across China to inspect Neolithic and early–Bronze Age finds, refining and expanding this grand framework.

During the Cultural Revolution (1966– 1976), Su was subjected to criticism and sent to perform manual labor in the countryside (1970–1972). Marginalized at the Institute of Archaeology because of differences with its


Page 1217

director, xia nai, Su developed an independent power base with his former Beijing University students, many of whom came to occupy important positions in the provinces. As provincial-level archaeology became increasingly important in the course of China’s economic reforms, their adoption of Su’s ideas have shaped a new, regionalist discourse in Chinese archaeology.

Lothar von Falkenhausen

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 597–599.

Sumerians

The Sumerians were the first recorded occupants of the southern half of mesopotamia; the northern half of this region was referred to as Akkad, with the line of demarcation at Nippur. Famous as the earliest literate society, the Sumerians were unknown until the decipherment of the cuneiform tablets in the nineteenth century revealed the existence of a language (Sumerian) that predated the languages of the Babylonians and Assyrians (which were related to Akkadian, the language of the people of Akkad). The Sumerians are thought to have migrated from the mountains of Elam, almost certainly before the fourth millennium b.c., to the swamps at the head of the Persian Gulf. They drained the swamps, developed means of using floodwaters for irrigation, and established agriculture in the region. Agricultural surpluses became a basis of Sumerian wealth and underpinned intensive participation in long-distance trade as far east as the Indus Valley. Although the Sumerians influenced areas far outside their borders in southern Mesopotamia (certainly through the use of writing), the core of the culture lay in the great city-states such ur, Eridu, Lagash, Larsa, Nippur, and Uruk, which were often at war with each other. Notwithstanding shared language and strong cultural and religious ties, political volatility and instability were common threads through Sumerian history at least until the sacking of Ur in 2004 b.c.

Gudea, ensi (governor) of Lagash, ca. 2100 B.C.

(Image Select)

Tim Murray

See also

Indus Civilization; Woolley, Sir Leonard

References

Crawford, Harriet. 1990. Sumer and the Sumerians. Cambridge: Cambridge University Press.

Postgate, J.N. 1992. Ancient Mesopotamia. London: Routledge.

Sutton Hoo

Sutton Hoo, a site located in Suffolk, England, was the cemetery of the Anglo-Saxon kings of East Anglia. It has been argued that it is the burial of the sixth-century king Raedwald (a.d. 599–635). The site (which comprises two mounds) was excavated in 1938–1939, with the first mound being explored under the direction of archaeologist Charles Phillips. He found a large ship burial with spectacular grave goods. Of particular note are a helmet, sword, and shield, but the grave goods include items of personal adornment in gold and glass, gold coins, and an array of silver vessels. The grave goods, now part of the collection of the british museum,


Page 1218

were not displayed until after World War II.

Anglo-Saxon helmet and mask from the Sutton Hoo burial site

(Image Select)

Tim Murray

See also

Society of Antiquaries of London

References

Bruce-Mitford, Rupert L.S. 1975–1983. The Sutton Hoo Ship-Burial. London: British Museum Publications.

Swahili Coast of Africa

Introduction

The Swahili towns on the East African coast have attracted the attention of scholars for many years. Colonial accounts of the origins of this widespread complex of sites, with visible architectural features comprising tombs, mosques, and palaces and substantial subsurface deposits, underplayed the indigenous contribution to the growth and development of the Swahili civilization. Recent archaeological and historical scholarship has gone some way toward reestablishing the urban identity of the peoples of the coast, and the Swahili are now recognized as centrally important in the western Indian Ocean system linking the Middle East, India, and the far interior of Africa.

The great majority of Swahili settlements and towns along the East African coast are found in a narrow coastal strip of sandy soils that support the Zanzibar-Inhambane vegetational mosaic (White 1983). In the northern zone, the Somali-Maasai mosaic provides a dry hinterland that is most suited to herding and hunting while to the south, the vast Zambezian forested areas provide resources for mixed agriculture and hunting and, of course, gold on the Zimbabwean plateau. The offshore island archipelago of the Comoros, which is partly volcanic, and northwestern madagascar, with its sheltered bays and richly forested interior, provide substantial opportunities for subsistence, trade, and urban development.

Hafun, near the Horn, which dates from the early centuries b.c. to about a.d. 200, is the earliest trading site yet located on the East African coast (Smith and Wright 1988)—quite possibly, it was one of the entrepôts mentioned in the Periplus of the Erythraean Sea (a document written ca. a.d. 50 in Greek and Egyptian, author unknown, describing contact with East Africa). Southward, the coastal zone is punctuated by a series of important rivers that provide access to the interior and often have trading sites at their mouths. The earliest town site in eastern Africa, that of Rhapta (known from the Periplus), has still not been located, but it was perhaps situated in the Rufiji delta where finds of early trade goods dated approximately 200 b.c.–a.d. 200 have been recently located by Felix Chami.

The existence of a town at that time might presuppose a settlement hierarchy of early farming community sites. Sites of the Kwale Matola tradition dating from the b.c.–a.d. transition to ca. a.d.400 are known to have existed in a great distributional swath along the coastal hinterland from Kenya down to southern Mozambique and into South Africa (Sinclair 1987; Soper 1971). The possibility that these early sites of iron-using farmers constituted a prestate settlement system


Page 1219

is widely accepted and increasingly they are also believed to have had the potential to have undergone an urban transformation.

Archaeology on the East African coast from the 1950s through the 1970s was concerned mainly with visible architectural remains. The tombs, temples, and palaces of the Swahili coast were located stratigraphically through archaeological excavation, chronologically by using imported ceramics, and architecturally in relation to better known building styles from the Middle East and India. These often very impressive scholarly efforts were strongly influenced by colonial ideology, which tended toward invasionist interpretations based on ethnic definitions expressed in terms of “Africans,” “Arabs,” or “Austronesians” and often underestimated the creativity of the indigenous peoples of the coast. The limited excavations on the Kenyan coast of stone buildings of “the Arab city of Gedi” and Ungwana (Kirkman 1954, 1966) were superseded by investigations of the Portuguese Fort Jesus in Mombasa (Kirkman 1974) and extensive excavations of the mosque and palace complexes at the major urban site of Kilwa on the southern Tanzanian coast (Chittick 1974).

In the 1980s, extensive archaeological excavations by Chittick (1984) at Manda in the Lamu archipelago off the east coast of Kenya were followed by excavations at Takwa, a site off the coast in an archipelago (Wilson 1980; Wilson and Omar 1996, 1997). Detailed stratigraphic excavations by M. Horton (1996) at Shanga in the same archipelago provided fine resolution chronological sequences and spatial layout of mosque construction and house forms. G. Abungu (1989), working at Ungwana, extended previous work by J.S. Kirkman (1966) and followed the settlement pattern inland up the river Tana. Work at Pate (located again in the same archipelago) by T. Wilson and A.L. Omar (1996, 1997) produced new insights into urban structure.

On the southern Kenyan coast, work by Wilding and later by C. Kusimba (1996) at Mtwapa was carried out in conjunction with investigations at Mombasa. First steps to investigate the role of symbolic values in shaping architectural features, especially Swahili houses, were implemented by L.W. Donelly (1982) on the Kenyan coast. This cognitive approach was extended to the settlement level by S. Kus (1982) in highland Madagascar.

The central coast of Tanzania has been the focus of numerous recent excavations, notably those by Felix Chami of the University of Dar es Salaam, which have transformed our view of the first millennium a.d. chronology and external trading contacts of the early farming communities of this area (Chami 1994, 1998). On Zanzibar and Pemba, a series of surveys focused on stone-built sites have been carried out and followed by excavations (e.g., Clark and Horton 1985; Juma 1996; La Violette and Fleisher 1995). Recent excavations at Unguja Ukuu on Zanzibar have demonstrated trading contact with Roman Egypt as early as the mid-fifth century a.d. (Horton 1996; Juma 1996).

By the eleventh century, the Swahili settlements extended more than 3,000 kilometers along the coastal strip from Somalia to Mozambique, and more than 400 sites were occupied before the sixteenth century (Horton 1987). The settlement system also encompassed the Comoros and the northwestern coast of Madagascar (Vérin 1986, Wright 1984), which were important foci of East African urban development from at least the ninth century a.d. on. The subsistence economy was based on hunting, fishing, cultivation, and livestock and included pottery and ironworking. Trade commodities included slaves, ivory, salt, rock crystal, animal skins, and cloth as well as iron and also gold from the south.

The earliest architectural evidence for the adoption of Islam from the latter first millennium a.d. comes from Shanga in the Lamu archipelago (Horton 1996) and early mosque construction at Sima in the Comorian archipelago. The 1100s and 1200s a.d. saw the widespread adoption of Islam, and this period is marked by a marked increase in settlement area (Wright 1993).

The Offshore Islands

On the Comoro Islands, small fishing and farming communities were established in the late first millennium a.d. (Allibert, Argant, and Argant


Page 1220

1990; Wright 1984), and they maintained trading contact with the East African coast. Early settlements with stone mosques, for example, at Sima on Anjouan, developed into a network of stone-built trading towns. In northwestern Madagascar, traces of human activity occur from ca. a.d. 770.

A number of settlements were established, and these were at first called trading échelles by Pierre Vérin (1986) and later discussed in terms of being towns and city-states or part of larger states (Vérin 1992). At Mahilaka in Ampisindava Bay, one such settlement, established ca. a.d. 900, grew to be a large walled town greater than twenty hectares in extent in the thirteenth and fourteenth centuries. Mahilaka maintained extensive trading contacts and had an estimated population of 3,500 before it declined in the fifteenth century (Radimilahy 1998).

The Southern Swahili Coast

Far to the south, in Mozambique, a series of publications concerning work on Portuguese remains on the Sofala coast was produced by, among others, G. Liesegang (1972) and L. Barradas (1967). Further north, a number of Swahili towns and settlements have been recognized, particularly in the Querimba archipelago at Ilha de Mocambique, near Nacala (Duarte 1993), and at Angoche. Farming community sites of the coastal area and interior of Nampula have been extensively investigated, particularly by Adamowicz (Sinclair et al. 1993).

In Vilanculos Bay, the Bazaruto Islands provided safe settlement locations, such as at Ponta Dundo, while on the mainland, where the River Govuro runs parallel to the coast, a settlement and trading entrepôt developed at Chibuene. From at least about a.d. 650, Chibuene maintained contacts deep into the interior, furnishing imported pottery and glass beads from the Persian Gulf as far as Palapye in eastern Botswana and there is evidence of extensive ironworking activities at Chibuene (Kiyaga Mulindwa 1992; Sinclair 1982, 1987). Later, the settlements along the Mozambique coast played an important role in linking the states of the Zimbabwean plateau with Kilwa and other Swahili trading cities.

The Swahili settlements were established initially as small local farming and fishing villages at a number of different places along the coast and the offshore islands. With the growth of overseas trade and the consolidation of internal production sectors, they underwent major expansion until they culminated in the Muslim towns of the fourteenth and fifteenth centuries. Although most settlements remained small villages, several towns expanded greatly in size and population. The larger towns exceeded ten hectares and had buildings of coral rag stone and wood-and-daub houses. Examples of classic Swahili cut coral architecture are best known from spectacular major sites such as Kilwa and Gedi, but they occur more widely. The settlements were small by modern standards, and even at their peak, in the fifteenth century, few were larger than twenty hectares. Their populations must have been small; for example, in the fourteenth century, the important town of Shanga had 220 masonry houses within seven hectares and an estimated population of 3,000 (Horton 1996, 58).

The main towns developed into city-states and had very little political control over their hinterlands. These major towns, from the Lamu archipelago, Ungwana on Tana, Malindi, Gedi, Mombasa, and Tongoni, as well as the towns on the southern Tanzanian coast and islands of Zanzibar and Pemba, represented larger population centers on a quite densely populated coast with numerous smaller villages in between. Initial investigations of parameters of settlement location and a spatial analysis of settlement size by J. De V. Allen (1980) and T. Wilson (1982) established a site hierarchy, which is still in use today, consisting of isolated structures, hamlets, and small settlements of less than 2.5 hectares; medium-sized sites occupying about 2.5 to 5 hectares; larger stone town sites 5–15 hectares in size; and town sites greater than 15 hectares. The Comoros apparently had similar urban networks, and in northern Madagascar, at least one of the coastal settlements, Mahilaka, grew into a large, walled urban settlement with extensive trading contacts with other parts of the western Indian Ocean system.


Page 1221
Current Issues

In general, controlled stratigraphic excavations at major settlements on the East African coast, dated by imported ceramics, go some way toward providing a general framework for stone town urban development. They still fall short, however, of providing clear estimates of the volume and spatial extent of nonstone-built residential areas and the relation of the country towns to the archaeologically better known stone towns, for example, Shanga (Horton 1996). The recognition of clusters of coastal settlements, for example, by Abungu (1998), points to the need for a detailed investigation of an area larger than an individual site. The need is to establish the contemporary size and spatial layout of the sites that made up the settlement clusters, which might provide significant insights into subsistence, craft specialization, and the political organization of the Swahili city-states.

Trade and Urban Development

Interregional trade knowledge, which is often based on evidence of imported ceramics, has been seen as fundamental for the growth of towns in East Africa (Horton 1987; Kusimba 1999; Middleton 1992; Wright 1993). The limited concept of “the Swahili corridor” as a conduit of trade has been expanded with the recognition of a lattice of trading hubs linking the offshore islands and the East African coast extending far into the various interiors (Sinclair 1995). Wilson (1982) pointed out that Swahili town sites were situated, not only to facilitate trade, but also in terms of local agricultural potential. The distinction between coast and interior has begun to crumble with the progress of historical and archaeological research that focuses on local production and exchange (Haaland 1994–1995; Horton and Mudida 1993; Kusimba 1993; Mutoro 1998; Radimilahy 1998; Wright 1984). New methods of retrieval of evidence from archaeological excavations and computer-aided remote-sensing applications such as geographic information systems (GIS) are being developed to better address these issues.

Socioeconomic and Political Organization

Although archaeological and documentary evidence tell us something about the physical characteristics of the Swahili towns, we still know very little about their socioeconomic and political organization prior to the nineteenth century. Using scattered travelers’ accounts from the tenth century on, supplemented by Portuguese sources from the sixteenth and seventeenth centuries and ethnographic sources, numerous authors have attempted to reconstruct the sociopolitical and local and regional economic relationships of the Swahili (Allen 1993; Mazrui 1995; Middleton 1992; Nurse and Spear 1985; Pouwel 1987).

Current discussion focuses upon the difficulties encountered in trying to provide dynamic models of culture change and urban development. The roles of external-forcing mechanisms and human-induced environmental change in system collapse have also been the focus of recent discussion (e.g., Kusimba 1999; Sinclair 1995) as has been the suitability of different concepts of city and state in describing Swahili political organization (Kusimba 1999).

Paul J.J. Sinclair

References

Abungu, G. 1989. “Communities on the River Tana, Kenya.” Ph.D. dissertation, University of Cambridge.

———. 1998. “City States of the East African Coast and Their Maritime Contacts.” In Transformations in Africa, 204–218. Ed. G. Connah. London: Leicester University Press.

Ådahl, K., and B. Sahlström, eds. 1995. Acta Universitatis Upsaliensis figura nova series 27. Uppsala.

Allen, J. De V. 1980. “Settlement Patterns on the East African Coast c. 800–1900.” In Proceedings of the Eighth Pan African Congress of Prehistory and Quaternary Studies. Ed. R. Leakey and B. Ogot. Nairobi: ILLMIAP.

———. 1993. Swahili Origins. London: J. Currey.

Allibert, C., A. Argant, and J. Argant. 1990. “Le Site de Dembéni (Mayotte, Archipel des Comores).” Études Océan Indien 11: 63–172.

Barradas, L. 1967. “A primitiva Mambone e suas immediacoes.” Monumenta 3: 23–41.

Broberg, A. 1995. “New Aspects of the Medieval Towns of Benedir in Southern Somalia.” In Acta Universitatis Upsaliensis figura nova series 27,


Page 1222

111–122. Ed. K. Ådahl and B. Sahlström. Uppsala.

Chami, F. 1994. The Tanzanian Coast in the First Millennium a.d. Studies in African Archaeology no. 7. Uppsala.

———. 1998. “A Review of Swahili Archaeology.” African Archaeological Review 15, no. 3: 199–219.

Chanudet, C., and P. Vérin. 1983. “Une reconnaissance archéologique de Mohéli.” Études Océan Indien 2: 41–58.

Chittick, H.N. 1974. Kilwa: An Islamic Trading City on the East African Coast. 2 vols. Azaria, 9: 159–205. Nairobi: British Institute in Eastern Africa.

———. 1984. Manda: Excavations at an Island Port on the Kenya Coast. Nairobi: British Institute in Eastern Africa, Mem. no. 9.

Clark, H. N., and M. Horton. 1985. Zanzibar Archaeological Survey 1984/5. Zanzibar.

Connah, G., ed. 1998. Transformations in Africa. London: Leicester University Press.

Donelly, L.W. 1982. “House Power: Swahili Space and Symbolic Markers.” In Symbols in Aetia, 114–126. Ed. Ian Hodder. Cambridge and New York: Cambridge University Press.

Duarte, R.T. 1993. “Northern Mozambique in the Swahili World.” Studies in African Archaeology (Uppsala) 4.

Freeman, Grenville, G.S.P. 1963–1976. “The Coast, 1498–1840.” In The History of East Africa, 1: 129–168. Ed. R. Oliver. Oxford: Clarendon Press.

———. (Ed.). 1975. The East African Coast: Select Documents from the First to the Earlier Nineteenth Century, 2d ed. London: Collins.

———. 1988. The Swahili Coast, Second–Nineteenth Centuries. London: Variorum Publishers.

Haaland, R. 1994–1995. “Dakawa: An Early Iron Age Site in the Tanzanian Hinterland.” Azania 29–30: 238–247.

Horton, M. 1987. “The Swahili Corridor.” Scientific American 257 (September): 86–93.

———. 1996. The Archaeology of a Muslim Trading Community on the Coast of East Africa. London: British Institute in Eastern Africa.

Horton, M., and N. Mudida. 1993. “Exploitation of Marine Resources: Evidence for the Origin of Three Swahili Communities of East Africa.” In Archaeology of Africa: Foods, Metals, and Towns, 673–693. Ed. T. Shaw, P.J.J. Sinclair, B. Andah, and A. Okpoko. London and New York: Routledge.

Jama, A.D. 1996. “The Origin and Development of Mogadishu, a.d. 1000–1850: A Case Study of Urban Growth along the Benedir Coast of Southern Somalia.” Studies in African Archaeology (Uppsala) 12.

Juma, A. 1996. “The Swahili and the Mediterranean Worlds: Pottery from the Late Roman Period from Zanzibar.” Antiquity 70: 148–154.

Kirkman, J.S. 1954. The Arab City of Gedi: Excavations at the Great Mosque, Architecture and Finds. London: Oxford University Press.

———. 1964. Men and Monuments on the East African Coast. London: Lutterworth Press.

———. 1966. Ungwana on the Tana. The Hague: Mouton.

———. 1974. Fort Jesus, a Portuguese Fortress on the East African Coast. Oxford: Clarendon Press.

Kiyaga Mulindwa, D. 1992. “Iron-working at Makodu in Eastern Botswana.” In Urban Origins in Eastern Africa, Proceedings of the 1991 Workshop, 162–167. Ed. P. Sinclair and A. Juma. Stockholm.

Kus, S. 1982. “Matters Material and Ideal.” In Symbols in Aetia. Ed Ian Hodder. Cambridge and New York: Cambridge University Press.

Kusimba, C. 1993. The Archaeology and Ethnography of Iron Metallurgy on the Swahili Coast. Ann Arbor.

———. 1996. “Spatial Organization at Swahili Archaeological Sites in Kenya.” In Aspects of African Archaeology, 701–713. Ed. G. Pwiti and R. Soper. Harare: University of Zimbabwe Press.

———. 1997. “Swahili and the Coastal City-States.” In Encyclopedia of Precolonial Africa, 507–513. Ed. J.O. Vogel. Walnut Creek, CA: Alta Mira Press.

———. 1999. Rise and Fall of Swahili States. Walnut Creek, CA; Alta Mira Press.

La Violette, A., and J. Fleisher. 1995. “Reconnaissance of Sites Bearing Triangular Incised (Tana Tradition) Ware on Pemba Island, Tanzania.” Nyame Akuma 44: 59–65.

Liesegang, G. 1972. “Archaeological Sites on the Bay of Sofala.” Azania 7: 47–159.

Mazrui, Al-Amin Bin ‘Ali Al. 1995. The History of the Mazru’i Dynasty of Mombasa. London: James Currey.

Middleton, J. 1992. The World of the Swahili. New Haven: Yale University Press.

Mutoro, H. 1998. “Precolonial Trading Systems in the East African Interior.” In Transformations in Africa, 186–203. Ed. G. Connah. London: Leicester University Press.


Page 1223

Nurse, D., and T. Spear. 1985. Reconstructing the History and Language of a Society, 800–1500. Philadelphia: University of Pennsylvania Press.

Oliver, R., and G. Mathew, eds. 1963. The History of East Africa. Vol. 1. Oxford: Clarendon Press.

Pearson, M.N. 1998. Port Cities and Intruders: The Swahili Coast, India, and Portugal in the Early Modern Era. Baltimore: Johns Hopkins University Press.

Pouwel, R. 1987. Horn and Crescent. Cambridge and New York: Cambridge University Press.

Pwiti, G., and R. Soper, eds. 1996. Aspects of African Archaeology. Harare: University of Zimbabwe Publications.

Radimilahy, C. 1998. “Mahilaka.” Studies in African Archaeology (Uppsala) 15.

Raharijoana, V. 1988. “Etude de peuplement de l’espace d’une vallée des Hautes Terres Centrales de Madagascar: Archéologie de la Manadona (XVè–XVIè siecles), Vakinankaratra.” Doctoral dissertation, Inalco, Paris.

Shaw, T., P.J.J. Sinclair, B. Andah, and A. Okpoko, eds. 1993. The Archaeology of Africa: Foods, Metals, and Towns. London and New York: Routledge.

Shepherd, G. 1982. “The Making of the Swahili: A View from the Southern End of the East African Coast.” Paideuma 28: 129–148.

Sheriff, A. 1987. Slaves, Spices, and Ivory in Zanzibar. London: James Currey.

Sinclair, P.J.J. 1982. “Chibuene: An Early Trading Site in Southern Mozambique.” Paideuma 28: 149–164.

———. 1987. Space, Time, and Social Formation: A Territorial Approach to the Archaeology and Anthropology of Zimbabwe and Mozambique c. 0–170 a.d. Uppsala: Societas Archeaological Upsaliensis.

———. 1995. “The Origins of Urbanism in Eastern and Southern Africa: A Diachronic Perspective.” In Acta Universitatis Upsaliensis figura nova series 27, 99–110. Ed. K. Ådahl and B. Sahlström. Uppsala.

Sinclair, P.J. J., J.M.F. Morais, L. Adamowicz, and R.T. Duarte. 1993. “A Perspective on Archaeological Research in Mozambique.” In The Archaeology of Africa: Foods, Metals, and Towns, 410–430. Ed. T. Shaw, P.J.J. Sinclair, B. Andah, and A. Okpoko. London and New York: Routledge.

Smith, M., and H. Wright. 1988. “The Ceramics from Ras Hafun in Somalia: Notes on a Clöassical Maritime Site.” Azania 22: 115–141.

Soper, R. 1971. “A General Review of the Iron Age of the Southern Half of Africa.” Azania 5: 5–37.

Spear, T. 1977. The Kaya Complex: A History of the Mijikenda Peoples of the Kenya Coast to 1900. Nairobi: Kenya Literature Bureau, 1978.

Strandes, J. 1971. The Portuguese Period in East Africa. Nairobi: East African Literature Bureau. First published in 1899.

Sutton, J. 1990. A Thousand Years of East Africa. Nairobi: British Institute in Eastern Africa.

Trimingham 1975. “The Arab Geographers and the East African Coast.” In East Africa and the Orient, 115–146. Ed. H.N. Chittick and R. Rotberg. New York: Africana Publishing Co.

Vérin, P. 1986. The History of Civilisation in North Madagascar. Rotterdam and Boston: A.A. Balkema.

———. 1992. “Etats ou cités etats dans le nord de Madagascar.” Taloha 11: 65–70.

White, F. 1983. The Vegetation of Africa. Paris: UNESCO.

Willis, J. 1993. Mombasa, the Swahili, and the Making of the Mijikenda. Oxford: Clarendon Press.

Wilson, T. 1980. “Takwa, an Ancient Swahili Settlement of the Lamu Archipelago.” Kenya Past and Present 10: 6–16.

———. 1982. “Spatial Analysis and Settlement Patterns on the East African Coast.” Paideuma 28: 201–219.

Wilson, T., and A.L. Omar. 1996. “Excavation at Pate on the East African Coast.” In Aspects of African Archaeology, 543–554. Ed. G. Pwiti and R. Soper. Harare: University of Zimbabwe Press.

———. 1997. “Archaeological Investigations at Pate.” Azania 32: 31–76.

Wright, H.T. 1984. “Early Seafarers of the Comoro Islands: The Dembeni Phase of the IXth–Xth Centuries.” Azania 19: 13–60.

———. 1993. “Trade and Politics on the Littoral of Africa, a.d. 800–1300.” In The Archaeology of Africa, 658–672. Ed. T. Shaw, P.J.J. Sinclair, B. Andah, and A. Okpoko. London and New York: Routledge.

Wright, H. T., and J.A. Rakotoarisoa. 1990. “The Archaeology of Complex Societies in Madagascar: Case Studies in Cultural Diversification.” In Urban Origins in Eastern Africa: Proceedings of the 1989 Madagascar Workshop. Ed. P.J.J. Sinclair and J.A. Rakotoarisoa. Stockholm.

Swartkrans

Swartkrans is a cave in South Africa with deposits dating from 1.7 to 1 million years ago that contain hominid fossils. The first of these


Page 1224

fossils was recovered by R. Broom and J.T. Robinson in 1948. Work has continued at the site (most notably by C.K. Brain since 1965), and more than 100 representatives of Australopithecus robustus have been identified. This human ancestor is substantially more “robust” than the smaller gracile East African A. afarensis and A. africanus, although it is younger than them at one million years old. The site has gained additional significance through the discovery of fossils of Homo erectus in the same deposits as those of the australopithecines, which indicates that at some time in the early Pleistocene period, both hominids were contemporaneous.

Tim Murray

See also

Africa, South, Prehistory

References

Brain, C. K., ed. 1993. Swartkrans: A Cave’s Chronicle of Early Man. Pretoria: Transvaal Museum.

Sweden

Not only is Sweden’s antiquarian/archaeological history closely related to that of the other Scandinavian countries, but the subject has also been influenced by theories from other disciplines as well as by currents of thought in Europe. Sociopolitical changes in Sweden have also contributed to this history. The antiquarian/archaeological discourse thus consists of a multitude of more or less connected assertions that must be understood against this background. A summary of such a multitude is made at the expense of other material, and this article is an attempt to show how the subject successively changed and finally developed. The history is therefore more a question of discontinuities rather than one of continuous development, and the changes can only be understood in relation to earlier ways of thinking.

The 1500s

In the mid-fifteenth century, the first chronicle was written about the history of the Swedish state until the reign of Karl VIII (1448–1457). The author is unknown but was most likely a monk closely connected to the regent. Thus, history was closely tied to power. The chronicle began with the Flood, and Swedish history was associated with myths about Noah. Scyths and Geats, historically known peoples from around the Black Sea and ancient Thrace, are mentioned. This chronicle was also the first example of the Gothic interpretation of history. The author used older sources, which fueled speculations, and the chronicle’s influence on sixteenth-century historians is very apparent.

On 6 June 1523, Gustav I (1496?–1560) was crowned king, and a new era began in Sweden. The country converted to Protestantism, and the entire Swedish society was reformed, including the interpretation of history. One of the more influential reformers was Olaus Petri (1493?–1552), who wrote, at the end of the 1530s, Svenska krönika [Swedish Chronicle] as a reaction against the biased nature of the older chronicles. Characterized by a certain freedom from national prejudice, Petri’s chronicle was the first original work to be written in the modern Swedish language, and thousands of copies were printed and distributed. According to Petri, the historian should be impartial and seek the truth, but in spite of this claim, the chronicle should be judged in the context of political and religious changes. Petri expressed, for example, doubts about the Goths’ migration from Sweden, but he also found fault with Gustav I’s church politics and government. Didactic intentions can also be discerned.

Petri believed there was very little knowledge available about Swedish history between the birth of Christ and the introduction of Christianity. Only medieval history was completely clear, because written evidence, such as sealed letters and documents, existed from that time. Petri was also interested in runes, which resulted in a separate work.

If Petri tried to shorten historical perspective, the opposite is true of Johannes Magnus (1488–1544), Sweden’s last Catholic bishop. His view of Swedish history in his Historia de omnibus gothorum sueonumque regibus, published in 1553 in Rome, was from the perspective of 4,000 years. Although it was supposed to reflect a desire for truth, rather than a desire for eloquence, it hardly succeeded. Instead, the work was characterized by uncritical views of history and pure fabrication. Magnus saw, for


Page 1225

example, a connection between the European Goths and the Swedish “Göter,” a mythological people, and traced Swedish history back to Japhet’s son Magog.

The chronicle was nevertheless a significant work, and the only publications that can compete with it in influence are Petri’s reformatory works. Successive Swedish kings and statesmen directly or indirectly obtained their historical knowledge from the chronicle, and Gothicism greatly influenced the sixteenth- and seventeenth-century view of history.

The 1600s

During the 1600s, Sweden became a great power through its victories during the Thirty Years’ War, and in that context, antiquarian research went in a direction that had little in common with what had preceded. Sweden’s first antiquarian and, moreover, director of national antiquities was johan bure (1568–1652). In 1599, he devised a system to interpret runes, and in the same year he received a permit from King Karl IX (1550–1611) to travel around Sweden and document rune stones and locate ancient monuments. Bure was a pioneer in rune research, as Petri’s documentation had been fairly insignificant.

Although Bure’s contributions were limited, his close contact with the kings of Sweden drew their attention to antiquarian research, and as a result, official antiquarian research took shape. On the advice of Bure, King Gustav II Adolf (1594–1632) issued, for example, an “antiquities instruction” whereby he ordered the nation’s antiquarians to collect antiquities, and consequently, the Central Board of National Antiquities developed.

Bure’s successor, Johan Hadorph (1630– 1693) traveled throughout the countryside with draftsmen and scribes and documented about 1,000 runic inscriptions. One of the draftsmen was Elias Brenner (1647–1717), a student of Olof Verelius (1618–1682), who was professor of antiquities at Uppsala. It was, however, from Johannes Schefferus (1621–1679) that Brenner received his first insights into numismatics, which he elevated to a science in the 1690s. Hadorph researched both ancient monuments and artifacts as well as folk traditions. During the mid-1680s, he also conducted archaeological excavations in the Viking town of Birka. Verelius had also undertaken fieldwork, and so had Olof Rudbeck (1630–1702), who investigated royal Iron Age burial mounds in Old Uppsala.

Place-name research by Petter Dijkman (1647?–1717) developed alongside antiquarian research. Dijkman communicated with Schefferus about his numismatic studies under Brenner, and Dijkman’s Bua Haiti, one of the first attempts at place-name research, was published in 1711. Dijkman was influenced by Kilian Stobaeus’s uncle Anders Stobaeus (1642–1714), a historian, Latin scholar, and poet. One of Dijkman’s more important works was published posthumously in 1723. It contained a selection of material from seventeenth-century rune research and was particularly concerned with the Christian faith’s influence on the inscriptions. Dijkman made use of previously published material, and of the ninety inscriptions he discussed, some seventy are found in Bure and Verelius.

Hadorph was primarily an organizer and viewed himself as a materialist. In 1666, he was appointed director of national antiquities, and he became powerful within the Antiquities Committee, which was established during the same year. The committee’s tasks were to preserve the country’s ancient monuments; publish Icelandic sagas and ancient Swedish laws; create a Swedish dictionary; document rune stones, coins, and seals; and carry out archaeological excavations. The committee was first based in Uppsala but was moved in 1690 to Stockholm. Gradually, its organization was tightened, and it was renamed the Antiquities Archive. The chairman had the title of secretary and functioned as the director of national antiquities.

Hadorph also became secretary of the Antiquities Archive but died soon afterward. After the demise of the last secretary in 1777 there was no appointment of a new one, and in 1780, the archive was dissolved. After the reorganization of Queen Lovisa Ulrika’s (1720–1782) Literary Academy in 1786, the Academy of Literature, History, and Antiquities took over the duties of the Antiquities Archive, and its secretary became the director of national antiquities.


Page 1226

Stone Age Archaeological Sites in Sweden


Page 1227

Bronze Age and Iron Age Sites in Sweden


Page 1228

Archaeological excavations were consequently carried out, and Schefferus wrote Sweden’s first archaeological dissertation, a work that discussed a bronze sword found in Scania and three gold bracteates. In spite of this work, most of the academy’s interests were focused on literary sources and, in particular, on Icelandic ones. During the late seventeenth century, patriotism and Gothicism reached the height of their popularity. Gothicism identified the Goths with the hyperborés, an ancient mythological people, a theory that was supported by some evidence from Icelandic material. Olof Rudbeck, in his monumental work Atlantican (1679–1702), claimed that Sweden was the lost civilization of Atlantis. Although the work was received with enthusiasm outside of Sweden, it soon lost its standing and was criticized by Schefferus and Hadorph, who had little sympathy for such speculation. Perhaps the most interesting critique of Atlantican was by the German philosopher Gottfried Wilhelm von Leibniz (1646– 1716), who was one of the forerunners of the scientific revolution. Leibniz’s critique was ironic and was an indication that new scientific viewpoints were developing in Europe.

Various bills to protect ancient monuments were issued in 1666 and renewed in 1669, 1676, and 1684, and they laid the groundwork for more organized antiquarian research. Priests and public officials were ordered to participate in field surveys and to send the results of any pillaging of monuments to the Antiquities Committee, and ancient monuments were more closely linked to royal power. During the 1600s, there was still no organized research that focused on the material culture and artifacts associated with ancient monuments. Artifacts were collected and documented but then compared to literary sources. It was unthinkable to view them as something outside the literary historical field.

The 1700s

In 1718, King Karl XII died, and Sweden’s period as a great power came to an end. During the following years, known as “the period of liberty,” parliamentary power took shape. An unsuccessful war against russia (1741–1743), bureaucracy, and a disorganized monetary system caused many problems for Sweden during this period. Later, after a successful reorganization of the monetary system, closer ties with England, and the establishment of ties with Russia, the first Swedish law concerning freedom of the press was instigated.

During this period, antiquarian research was still faulty and descriptive, its results were mainly compilations, and any conclusions it drew were speculative and lacked cohesion. Historians continued to interpret Sweden’s earliest times. Jacob Wilde (1679–1755) was one of Sweden’s first modern historians, and he often dealt with problems with source material. Wilde demolished Johannes Magnus’s list of regents and criticized Olof Rudbeck’s fantasies. Wilde’s work dealt with three historical periods—ancient times, the Middle Ages, and modern times—and his divisions were later accepted by several historiographers. The ancient period was divided into two ages: a “dark age,” knowledge of which must be sought among classical authors, and a “mythological age,” ca. 120 b.c.–ca. a.d. 1150. Within the latter age, three phases were identified: the cairn age, the cremation age, and the mound age. It was a historical division, based on Icelandic sagas and not on archaeological material. There was no comprehension of a prehistory that demanded an independent chronology. Wilde was followed by Olof von Dalin (1708– 1763), Anders af Botin (1724–1790), and Sven Lagerbring (1707–1787).

The doctor and antiquarian Kilian Stobaeus (1690–1742) and the philosopher Andreas Rydelius (1671–1738) taught Dalin in Lund. Stobaeus occupied Lund University’s first chair of natural science in 1728 but exchanged it for a professorship in history in 1732. The great philosopher Carolus Linnaeus was one of his many pupils. Stobaeus taught natural science, history, numismatics, and antiquarian research. He donated his significant collection of artifacts and natural objects, known as Museum Stobaeanum, to Lund University in 1735.

Dalin began a state administrative career in Stockholm in 1727 and at the same time, together with Johan Ihre (1707–1780), competed for the position of state historiographer. Although


Page 1229

the position was given to Dalin, Ihre was also a significant scholar and university man. His greatest contribution was within the field of comparative linguistics, in the study of ancient Swedish and Icelandic, which resulted in a penetrating study of Snorre’s Edda. Ihre, too, had a realistic, although not entirely correct, concept of the age of the runic inscriptions, but he did correctly interpret some detailed runic problems.

Dalin was a skillful poet, satirist, and Sweden’s first modern author. He introduced the ideas of the Enlightenment to a Swedish audience and, like Petri, he was a national historian who wrote in the modern Swedish language. Beginning in the 1740s, Dalin devoted himself to writing officially commissioned histories. The first volume (1747) dealt with the ancient period, the second (1750) with the Middle Ages, and the third (1760–1761) with King Gustav I and his sons. Dalin was influenced by Wilde and discussed his burial periods; Tacitus and other historical writers are listed among his references. In a historic-moralistic spirit, Dalin thought ancient people splendid, an opinion he derived from the work of the astronomer Anders Celsius (1701–1744) and Isaac Newton’s climate theory. As an advocate of modern culture, Dalin was opposed to the philosophy of Frenchman Jean-Jacques Rousseau (1712– 1778), which caused him to describe the flaws of the ancient period. His views of the ancient period were thus somewhat paradoxical.

Dalin based his chronology on the theory of water reduction in accordance with the natural-scientific views of the Enlightenment, which was based on an incorrect interpretation of land elevation and sea changes. Dalin wanted to show that Sweden, during the centuries before Christ, had been an insignificant archipelago, but his interpretation was met by protests from among the clergy and the ultrapatriots. Dalin, like Wilde, also rejected the chronology of the regents, which began with Magog. Dalin also broke with Rudbeck’s view of history, although he himself was steered by false etymologies and national prejudice. Dalin’s critique was founded on common sense. He sought to be pragmatic, and he avoided writing a chronicle. He sought the actual causes behind events, and he evaluated them from the viewpoint of society.

Anders af Botin’s Utkast till svenska folkets historia [History of the Swedish People] (1757– 1764) was modeled on the work of the French writer Voltaire in that it paid attention to the economic and cultural questions of history. The work was divided into six epochs, encompassing history from the ancient period to King Gustav I, and was pragmatic in its attempts to determine the causes and effects of events. Each epoch was divided into different subject areas, for example, kings, the populace, and modes of thinking and living. Although Botin was influenced by Dalin, he was also critical of him. Botin believed that Dalin’s judgment and knowledge were not sound enough to morally influence the reader. Botin also thought Dalin lacked insight into law and economics and that his chronology, based on the theory of water reduction, was impossible. Dalin’s knowledge of literature and sources was faulty, and his source-evaluation was inadequate since he did not distinguish between primary and secondary sources. Botin criticized Dalin harshly, and while some of the criticisms were petty, others were justified.

Botin belonged to “the liberty historians” who, under the influence of the general empirical direction of science, found their way to primary source materials. His pragmatism and nonhistorical evaluation of earlier times after the standards of his own time, and his literary intentions, are examples of the influence of the Enlightenment. He also rationally criticized the Roman Catholic Church, which led him to a rather pessimistic view of the Middle Ages.

Sven Lagerbring studied at Lund University but spent a few years in Stockholm (1736– 1741) where he visited the Antiquities Archive, which greatly influenced his main historical work. His stay in Stockholm was also important for the development of his ideas on history, since it coincided with new political changes that resulted from Sweden’s period of liberty. Rydelius and Stobaeus were Lagerbring’s most important teachers. In 1742, Lagerbring succeeded Stobaeus as professor of history at Lund University.

Lagerbring introduced modern, critical historical research, in the tradition of Dalin, but he


Page 1230

had far more impact than Dalin. He contributed to the publication of thirty-six dissertations on Scania’s medieval archaeology, and he was also the first to discuss the historical source value of Icelandic literature in a modern way. Lagerbring taught geography, a significant subject for archaeology, and he helped ensure that the eighteenth century was a golden age for recording the details of provinces, towns, and parishes, a descriptive tradition begun by Dijkman and Stobaeus. Lagerbring also made lasting contributions to the organization of the Cabinet of Coins, which was kept for a long time inside his house. He saw truth, founded in historical criticism, as the historian’s guiding star. His method of delivery was original in that it was not organized chronologically, as all earlier histories had been. In accordance with Voltaire, and in a manner similar to that of Botin, Lagerbring arranged source materials by subject matter.

Contrary to Dalin, Lagerbring drew a sharp distinction between source and literature, and he made two new demands on the historian: source references and source evaluation. With source references, statements or suppositions could be checked. For source evaluation, the cardinal rule was that the more certain the contemporary nature of the document, the greater its reliability. Agreement among several sources was important as a criterion of truth. But Lagerbring had a didactic and pedagogical delivery, and he viewed history in the light of his contemporary society’s political conditions and according to the rational critique of the eighteenth century. He evaluated ancient and medieval religious conditions in the same way as most scholars of the Enlightenment, with little sympathy for medieval people and a belief that monks were frauds.

The 1800s: Period of Transition

The beginning of the nineteenth century was full of change. Sweden surrendered finland to Russia, a new constitution was written in 1809, and foreign policy was changed. The French field-marshal Jean-Baptiste-Jules Bernadotte, one of Napoleon’s generals, ascended the Swedish throne as King Karl XIV Johan in 1818, and during the 1830s, liberal political forces grew stronger.

It is this context Nils Henrik Sjöborg (1767– 1838) outlined a three-age system in 1797 even though its structure remained unclear. Sjöborg used a comparative ethnographic perspective, inspired by Anders Jahan Retzius (1742–1821), to help formulate his system. Stobaeus had also used ethnographic analogies to confirm that stone artifacts were used as tools before iron artifacts. Retzius, an early natural science student and a pupil of Linnaeus, donated his collection of prehistoric stone tools and natural history to Lund’s museum between 1805 and 1811. He also divided the Museum Stobaeanum into separate natural history, art history, and history departments.

Natural-scientific systematization gradually overtook the historical view. Magnus Bruzelius (1786–1855) began as a physical anthropologist but turned to antiquarian research. Modern European geology, which traced nature’s successive development, was also a significant influence, contrasting catastrophe theory with biblical chronology, which had dominated historical research since the sixteenth century.

First Half of the 1800s

A new chronological and ethnographical perspective on history took shape during the early nineteenth century. Its founders were christian jürgensen thomsen (1788–1865) from denmark and the Swede sven nilsson (1787– 1883). Thomsen’s three-age system replaced a chronology that was just a step above confusion. The Swede Magnus Bruzelius had formulated a similar system in the 1820s, based on archaeological find-contexts. Thomsen’s system was, however, more composite and it schematized find observations. He was also the first to publicize the system, partly in museological form and partly through communication with colleagues (Gräslund 1987, 18). Nilsson later gave this system a culture-historic shape.

As a scientist, Nilsson was a systematizer, but he was also educated in history and philosophy. He made significant contributions not only to archaeology but also to several subjects within the natural sciences. He collaborated with the English geologist sir charles lyell, the English archaeologist Sir John Lubbock (lord avebury), and their compatriot Charles Darwin. Nilsson


Page 1231

carried out fieldwork and collected archaeological and ethnographical objects, and through his experiments in flint knapping he was able to confirm the function of knapping stones.

The idea of primitive people had existed since the seventeenth century, and during the nineteenth century, it became the object of classification and development theories within the natural sciences. Nilsson preferred natural science and comparative, ethnographic archaeology, which he formulated on the basis of the French paleontologist and geologist Georges Cuvier’s (1769–1832) natural-scientific method, with archaeological methods above historical analogies. Nilsson was the first scholar in Sweden to use the term prehistory (Welinder 1991).

This change in the discourse was, among other things, linked to the Enlightenment’s division of society into different subject areas, a way of thinking that both Botin and Lagerbring had borrowed from Voltaire. The need to view society from an evolutionary and holistic perspective developed and was related to the popularity of German Romanticism and its advocates Johann Gottfried Herder (1744–1803) and Georg Wilhelm Friedrich Hegel (1770–1831). Thus, Nilsson viewed development as a whole, with everything in nature, including man’s culture, evolving from the lowest stages to the highest. Hidden behind the material world was the development of reason. The process was predetermined.

At first (in 1835), he divided the development of mankind into three economic periods: savage, nomad, and agriculturalist. This system and its divisions were completely separate from Thomsen’s three-age system, as the two men were not familiar with each other’s work at the time. Later, however, they were in close contact. In the late 1830s, Nilsson added a fourth stage: the agriculturalist, with a written language, production, and a division of labor among the members of society (Nilsson 1838–1843).

The three-age system, on the other hand, was not based on an a priori interpretation of cultural development but neither was it socioeconomic. It was chronological, and since it was related to archaeological find-contexts, it had a great impact because it had empirical and scientific proof. It was not an intuitive, practical method of arranging finds but rather the chronological means of assistance for further investigations (Gräslund 1987, 27).

Mid-1800s

It was through Thomsen and Nilsson that antiquarian research became separate from history and modern archaeology took shape. Gradually, comparative ethnography lost its influence because of its alienation from find-contexts. Instead, it became important to improve on Thomsen’s three-age system.

The Dane jens jacob worsaae (1821–1886) laid significant groundwork for archaeology during the mid-nineteenth century. European cave finds of extinct animal species discovered in stratigraphic connection with cultural remains, finds that Lubbock later called Paleolithic, may have been important for Worsaae’s initial division of the Stone Age into two periods. Later Worsaae divided the Stone Age into three periods, with cave finds constituting the earliest period, kitchen middens the middle period, and stone chamber graves the youngest period. Today, these periods are called Paleolithic, Mesolithic, and Neolithic.

The division of the Bronze Age into two parts was first expressed in 1854 by the Swede Nils Gustaf Bruzelius (1826–1895). The division was based on stratigraphy and on the fact that cremation burials overlay inhumations. Through various bog finds, Worsaae formulated a division of the Iron Age into two parts, which was successively confirmed by new finds, and the concept of the Iron Age became common in the Scandinavian countries during the 1850s and 1860s.

After a visit to Hallstatt, austria, in 1858, Bruzelius asserted that the Iron Age in southern and central Europe must have begun a couple centuries before the birth of Christ. He also noted a sharp border between the Bronze Age and the Iron Age. He did not, however, compare this observation with conditions in Scandinavia. Instead, it was the Dane Emil Vedel (1824– 1909) who asserted that the transition between the Bronze and Iron Ages in Scandinavia occurred before the birth of Christ. He drew this conclusion after investigations at Bornholm between


Page 1232

1868 and 1872. Thereafter came a division of the so-called Roman Iron Age (a.d. 0– 450) into two parts, formulated mainly by the Danish archaeologist sophus müller (1846– 1934).

Antiquarian/archaeological research changed from being a political and didactic instrument to an empirical, critical science, and archaeology was finally free from the literary historical analogies. It was no longer a matter of writing a country’s history; instead, it was important to organize and systematize the country’s nonhistorical source material, and the leaders in the change were Thomsen and Nilsson.

Typology

The chief characteristic of the last half of the nineteenth century was the division of the three-age system into subperiods and the formulation of culture-historic guidelines. Find-contexts played an important role. Within Iron Age research, historical analogies were used in the sense that historically datable, Continental material was comparable with Scandinavian conditions. Numismatics also had a high priority in Iron Age research. Around the year 1870, the nature of archaeological discourse changed again, with chronological work directed toward making shorter time divisions while the intensity of research and the amount of source material increased. The increase in material was seen to be connected with the intensification of agriculture, as well as with increased industrialization in general. By this time, researchers and museum scholars both had a specialized university education. It was in this context that a new archaeological discourse on typology was formulated.

The background of typology was empirical. Changes in form had been described by oscar montelius (1843–1921) and hans hildebrand (1842–1913) as “development” in accordance with the language of the time. The idea that development was continuous and unbroken was thus the basis of typology. This meant that development could also be observed and traced without the support of find-contexts. With the aid of typology, correct chronological conclusions could be drawn entirely on the basis of changes in form, and in this area, statistics were an important aid. Typology was, however, formulated in a diffuse way and the term consequently has a broad definition.

It was to mark these new methodological directions that Hildebrand formulated the typological method, but typology was of less importance for him than it was for Montelius (Gräslund 1987, 97). Montelius’s famous Tidsbestämning [Dating in the Bronze Age] (1885, English edition in 1986) was based, to a greater extent, on different find-contexts than on typology. Determining time sequences in the Bronze Age did not require the development of typological analysis. Thus, Montelius worked not only typologically but also, and especially, by empirically combining different find-contexts.

Müller criticized Montelius for neglecting the relationship between the context of artifacts and the typological series and implied that it was impossible to classify artifacts typologically without taking these contexts into account. In other words, Montelius did not differentiate between typology and find-context analysis.

Yet it was Montelius himself who popularized his image as a typologist. After Darwin’s works were published in Swedish, Hildebrand and Montelius began to hint at a connection between typology and Darwinism. However, unlike Hildebrand, Montelius never referred to the theory of natural selection, and as a result, the relationship to Darwinism is vague (Gräslund 1987, 104). Typology belonged more to a pre-Darwin theory of development, a way of thinking that had existed during the eighteenth century, a fact that Nilsson emphasized strongly. But typology also belonged to neo-Kantism and to the advance of positivism within historical research. Hildebrand and Montelius never claimed that Darwinism had given rise to typology (Gräslund 1987, 105). Rather, typology was associated with Darwinism only after the relationship became apparent, and it should therefore be viewed as a scientific-political move.

The most decisive “discovery” of the time was, however, Montelius’s dating of the Bronze Age and indirectly also providing dating for the Stone and Iron Ages. A more exact dating of the Stone Age had to wait, however, for the scientific methods that first became possible during


Page 1233

the 1970s. The Iron Age in Scandinavia acquired the dates of the sixth century b.c. to eleventh century a.d.

In Tidsbestämning, Montelius synchronized historically datable comparative finds from the Mediterranean and Middle East with Scandinavian conditions. In so doing, he could set the span of the Bronze Age from 1500 to 500 b.c. In comparison with the eighteenth-century Bible-based datings and the nineteenth-century vague chronological interpretation (Worsaae, for example, maintained in the 1850s that the Bronze Age reached its peak at around the birth of Christ), this was an enormous step forward.

Early 1900s

During the first half of the twentieth century, archaeological source materials increased considerably, new perspectives opened up, and old methods were refined. In general, research was directed toward settlement history and the history of style.

Settlement history had existed during the nineteenth century, but during the first decades of the twentieth, it became more focused and systematic, and better known to a wider circle of researchers. Investigations of regional complexes of settlement remains also began at this time. Oscar Almgren (1869–1945), together with the botanist and Quaternary geologist Rutger Sernander (1866–1944), made early advances in this field. In 1901, they investigated Uppland’s settlement history, encouraged by the discovery of the first Middle Neolithic settlement (ca. 2800 b.c.) in central Sweden.

In 1907, Knut Stjerna (1874–1909) initiated extensive archaeological provincial investigations in southern and central Sweden, focusing on the Stone and Bronze Ages. It was hoped that the project would eventually encompass all of Sweden, and the intention was to study the typology and chronology of the artifacts found as well as their topographical distribution. The project resulted in several dissertations and publications, but never encompassed all of Sweden.

Geographical, geological, and ecological factors were all important to an understanding of settlement development. Place-name research and historical and ethnological analogies were applied to the Iron Age. The Royal Place-Name Committee began to publish Sveriges Ortnamn [Swedish Place-Names] during the early twentieth century. Within the history of style, typology was more important, visible, for example, in Hanna Rydh’s (1891–1964) doctoral dissertation of 1919, the first thesis in archaeology to be written by a woman.

The term primitive was used regularly. Within the history of style it was used to characterize the development of different elements of style, and there were also reference to prototypes, manufacturing processes, and industries. These terms coincided with typological and chronological questions. The term settlement history was used in debates on ethnicity and race. The basic question to answer was how different Mesolithic cultures developed into Neolithic cultures. A dualistic relationship was sought, which implied either that immigrating people, or people of other races, who had a higher technological and intellectual level had suppressed the first cultural phases or that the Neolithic level had been achieved within the country’s boundaries and that more-primitive hunting cultures had been suppressed or assimilated.

In that context, ethnographical and ethnological analogies had some importance. The choice of language revealed uncertainty in the relationship to the “primitive” Mesolithic peoples, which gave rise to theories that implicitly, or occasionally explicitly, expressed a reluctance to accept the idea that such comparative “primitive” cultures had existed in Scandinavia at the same time as the cultures of the Bronze and Iron Ages. On the other hand, the more “developed” and artistically more “talented” cultures of the Bronze and Iron Ages did not have the same problems concerning identification. One could accept and even identify with Neolithic cultures because they depended on agriculture and livestock. The means of distancing oneself from the “primitive” cultures of the Mesolithic was to transfer them into being part of the natural world, and thus to being governed by the laws of nature. In the case of the Bronze and Iron Ages, one could easily identify with the creative powers and great initiatives of these cultures. This pattern has certain parallels with


Page 1234

ideas of the eighteenth century and their erratic views of earliest history.

During the early twentieth century, archaeology lacked composite theories about the composition of and changes in different cultures. This lack does not mean that such questions were ignored—now and then references were made to religious and social conditions—but above all it was a case of diffusionist explanations and an implicit view of man and society. In general, the scientific ideal was empirically inductive with a natural-scientific undertone. Most works were descriptive and pragmatic in character.

A prehistoric petroglyph or vase painting from a Bronze Age site in Tanum, Bohuslan, Sweden, depicting three figures standing on the deck of a boat

(Hulton Getty)

Later 1900s

From the end of the 1930s until the 1950s, style-historical research (the use of style in material culture to determine the direction of historical change) in archaeology predominated. During the 1950s, several human geographers took an interest in settlement-history questions, and at the same time, several large field projects were initiated. These resulted in extensive and detailed publications of material. The inductive tendency of these works, as well as the lack of more explicit theories about human society, led to a crisis that developed into a debate on method and theory.

Criticisms burgeoned during the 1950s and 1960s, and especially influential at this time was criticism by Bertil Almgren and mats malmer. Generally speaking, their arguments pointed in two different directions: Almgren took an art-historical, hermeneutics/phenomenological direction while Malmer upheld a rationalistic, positivistic, and scientific ideal or direction. Berta Stjernquist represented a third approach. She worked with traditional typology and also with ecology and ethnicity, and she argued that it was important to give greater emphasis to factors that had influenced the material. This approach demanded theoretical and anthropological knowledge as well as situation studies like those of anthropologist Bronislaw Malinowski (Stjernquist 1955, 2).

The renaissance of settlement historical archaeology during the 1960s is linked to that crisis/debate. Through extensive archaeological excavations, historical maps, and surveys of ancient monuments, an attempt was made to acquire knowledge of the colonization process, settlement structure, and economic conditions during, above all, the Iron Age in Sweden. Attention was given especially to economic variables. Collaboration between archaeologists and human geographers was strengthened, and even place-names and medieval fiscal material were used.

Greater emphasis was placed on local economic factors than on diffusionist factors. Economic aspects were considered to be the basis for man’s production possibilities and for living conditions. These could be studied geographically, zoologically, and geologically. Since the beginning of the twentieth century, settlement historical archaeology had been influenced by advances within quantitative methodology. In the area of analysis that has “hardware” as its point of departure, statistics were important along with diagrams and models. These were some of the preconditions for the introduction of the new archeology into Sweden during the 1970s.

As early as 1963, Carl-Axel Moberg (1915– 1987) had been in contact with lewis r. binford (b. 1929). By the end of the 1960s, Moberg was arguing that a rationalization of archaeology was necessary since the constant increase of material had given rise to a collecting and publishing crisis. In this context, he pointed out the possibilities of processual archaeology as


Page 1235

well as the practical revolution that computerized data implied (Moberg 1969, 16–18).

In so doing, Moberg put his finger on the crisis that has been the subject of discussion since the 1960s. He maintained that the cause was a crisis in education, that new directions were needed within archaeology, and that, in the long run, new archaeologists were needed. It was necessary to educate archaeologists in theoretical knowledge and change the goals of archaeology, which implied that an archaeology based on inductive knowledge would be replaced by more objective observations. Technological development would contribute to the globalization of archaeology and the fusing of different archaeologies into one. There were two possible paths: the regional picture could be broadened to include the history of mankind in both time and space; alternatively, world archaeology could be achieved via anthropology. The idea was to determine general laws of human behavior by using deductive methods (Moberg 1969, 21).

Thus, the deductive, scientific ideal was formulated for the first time within Swedish archaeology, and Moberg’s future expectations would be realized during the 1970s. At this point, however, we should consider one of the more theoretically knowledgeable and independently active researchers in Sweden during that decade. In Stig Welinder’s dissertation on the Scanian Mesolithic (1971), there is no reference to processual archaeology and its aim to trace changes in the environment by conducting natural-historical investigations. In a later work (1975), on the other hand, there are several references to processual archaeology, or “the new archeology.” Welinder even eliminated the “a” in the combination “ae” in archaeology and was working explicitly with models and system-theoretical questions. His point of departure was the axiom that the surrounding milieu and technology were society’s base. In order to prove this axiom, it was necessary to work system theoretically. Welinder’s thinking was similar to that expressed by the English archaeologist david clarke’s ecological paradigm (Clarke 1972), and Welinder was also interested in Clarke’s view of the sociocultural system (Welinder 1975, 22). Economic, ecological, and demographic aspects composed the foundations of his model. In the long perspective of prehistory, war, trade, religion, social organization, etc. were of secondary importance. Settlement historical conditions could only be understood from an ecological perspective, and societies were interpreted as composite economic/technological complexes (Welinder 1975, 20).

Welinder sometimes doubted the possibility of creating laws for diffusion and social structures, since culture-historical processes and human societies are not repeated in time and space. In his opinion, the model sometimes deviated from the models normally used by the new archeologists (Welinder 1977, 15). Neither could it be used as an explanatory model. Instead, its strength lay in its description of basic structures in the cultural landscape. On a later occasion (Welinder 1979, 24), however, he implied that if it were possible to formulate such laws, then the preconditions could be found within demography. This archaeology could be called “human paleoecology,” “ecological archaeology,” or “population anthropology” (Welinder 1979, 25). Welinder’s thinking has been used as an example of the tendencies of the 1970s, but it should be noted that they are not representative of the subject as a whole. Alongside them there was a traditional, inductive, and typological archaeology. However, Welinder’s archaeology, to a certain extent, was representative of a more theoretically oriented archaeology.

Thus, archaeology during the 1970s became more natural-scientific in character. Attempts were made to reduce the preconditions for the formation of society to a single basic norm. The decisive factor was the relationship between man and his surrounding environment, with the latter constituting the basic variable. This line of thinking was linked to the positivistic ideals that were predominant within Swedish society as a whole. Generally speaking, the political model for Swedish society has been characterized by standardization in a positivistic spirit.

Archaeology Since the 1980s

During the 1980s, the reductionist viewpoint was called into question, not only within the


Page 1236

sciences but also within Swedish politics. Multiplicity became the political slogan. But this questioning has not implied, and will not cause, the disappearance of the deductive and inductive ideals. Rather, archaeology’s relative homogeneity began to break down, and in the future a broad front of disparate archaeologies will probably develop. On scientific-theoretical grounds, it is difficult to give priority to one archaeology above another. It is therefore no longer clear how Swedish archaeology should be defined.

The possibility, or risk, is that research will be divided up into more and more problem areas. This idea may sound like an exaggeration, but it should be remembered that archaeology has always depended on different auxiliary sciences. In practice, a closer relationship can be established with any subject. We can therefore expect a wide spectrum of archaeologies. The risk is that barriers may be erected among them and each may fight the others’ existence. There is the possibility that certain scientific-ethical grounds will be established so that the flood of ideas runs freely and various alternatives develop not only in different directions but also in close relationship with one another. It will be decisive in this context that discourses are not hindered by supposed scientific ideals.

Johan Hegardt;

translated by Laura Wrang

References

Clarke, D.L. 1972. “Models and Paradigms in Contemporary Archaeology.” In Models in Archaeology. Ed. David L. Clarke. London: Methuen.

Gräslund, B. 1987. The Birth of Prehistoric Chronology: Dating Methods and Dating Systems in 19th-Century Scandinavian Archaeology. New Studies in Archaeology. Cambridge: Cambridge University Press.

Moberg, C.-A. 1969. “Introduktion.” In Arkeologi: Jämförande och nordisk fornkunskap av professor Carl-Axel Moberg, Med bidrag av professor Holger Arbman. Stockholm.

Montelius, O. 1986. Dating in the Bronze Age with Special Reference to Scandinavia. Introduction by Bo Gräslund. Stockholm: Royal Academy of Letters, History and Antiquities.

Nilsson, S. 1838–1843. Skandinaviska Nordens Ur-invånare, ett försök i komparativa ethnografien och ett bidrag till menniskoslägtets utvecklings historia. Vol. 1, Stenåldern: Innehållande en beskrifning öfver de vilda urfolkens redskap, hus, grifter och lefnadssätt m.m. samt utkast till beskrifning över en i forntiden hit inflyttad kimbrisk koloni. Lund. 2d ed., 1866.

———. 1868a. Les habitants primitifs de la Scandinavie: Essai d’ethnographie comparée matériaux pour servir a l’historie du développement de l’homme, premiére partie l’age de la pierre. Paris.

———. 1868b. The Primitive Inhabitants of Scandinavia: An Essay on Comparative Ethnography and a Contribution to the History of the Development of Mankind, Containing a Description of the Implements, Dwellings, Tombs, and Mode of Living of the Savages in the North of Europe during the Stone Age. 3rd ed., introduction by J. Lubbock. London.

———. 1868c. Das Steinalter oder die Ureinwohner des Scandinavischen Nordens: Ein Versuch in der comparativen Etnographie und ein Beitrag zur Entwicklungsgeschichte des Menschengeschlechtes. Hamburg.

Stjernquist, B. 1955. Simiris: On Cultural Connections of Scania in the Roman Iron Age. Lund: Akademisk avhandling.

Welinder, S. 1975. Prehistoric Agriculture in Eastern Middle Sweden. Acta Archaeologica Lundensia Series in 8∞ Minore, no. 4. Bonn: Habelt; Lund: Gleerup.

———. 1977. Ekonomiska processer i förhistorisk expansion. Bonn: Habelt; Lund: Gleerup.

———. 1979. Prehistoric Demography. Acta Archaeologica Lundensia Series in 8∞ Minore, no. 8. Bonn: Habelt; Lund: Gleerup.

———. 1991. “The Word förhistorisk, “Prehistoric,” in Swedish.” Antiquity 65: 247–295.

Swedish Cyprus Expedition

See Gjerstad, Einar

Switzerland

As long ago as a.d. 1490, excavations financed by the authorities were reported in Switzerland. An early Middle Age cemetery had been fortuitously uncovered during the alterations of Saint Maurice Church in Schotz (Lucerne). The skeletons, seemingly holding their skulls in their hands, were considered to be the martyrs of the Theban legion, put to death with their leader, Saint Maurice, because of their Christian faith.


Page 1237

It is impossible to regard this work as archaeological, as in accordance with the medieval way of thinking, the past was still interpreted through myth and biblical tradition. An excavation could not be of any scientific use because the motivation here was univocal and sacred, that is, to fill the parish reliquary.

With the Renaissance and the rediscovery of Greco-Roman antiquity, looking at the past became more rational. Society and ancient civilizations were questioned through ancient authors, and interest in the sometimes very evident vestiges of local antiquity was a natural consequence, vestiges that were finally interpreted as Gallo-Roman. For the same reason, the authorities of the city of Basel undertook large-scale excavations from 1582 to 1585 on the theater of Augusta Raurica.

For a long time, uncovered vestiges of monuments were not given their own significance and were still considered to be curiosities, at best, illustrations of a past that could be perceived only through history and philology. Unlike Nordic and Anglo-Saxon countries, Switzerland did not experience the romantic exaltation of Celtic antiquity. In Switzerland, the evidence of this remote past in the rural landscape was unreadable to the untrained eye, and calling upon the Celtic past could not answer any ideological need.

No period prior to the Roman occupation could be imagined in Switzerland. The Helvetians, remembered only as the protagonists in historical confrontations with the Romans, were regarded as their approximate contemporaries. So, regardless of the constraining limits of biblical chronology, one was unable, in the absence of Helvetian historians, to even imagine the possibility of any history for this people—just as a past for the primitive peoples of the New World could not be imagined.

Thus, all incomprehensible vestiges of the past were attributed to the Roman period, which flattered local susceptibility and granted certain localities a past regarded as original. Antiquarians and scholars collected and studied the antiquities, but without any systematic order and without seeing in them a possible source of original information. The situation was to change very slowly during the course of the eighteenth century, with some attention paid to written epigraphic and numismatic archaeological documents.

Switzerland waited until well into the nineteenth century to discover its own archaeology and in this respect was far from having a leading role in the development of European archaeology. Switzerland did not participate in the debates about the rediscovery of the Gauls during the French Revolution, nor in the debate around the undermining of biblical chronology through the combined efforts of paleontology and uniformitarian geology. There was nothing in Switzerland that could compare to the confrontations about the existence of primitive man, to the invention of the three-age system by the Scandinavian antiquarians, or to the first differentiation of lithic industries by French archaeologists and paleontologists. On the contrary, the first archaeological work in Switzerland, during the 1830s, was to come from men who had discovered this new discipline while living abroad.

Once inaugurated in Switzerland, however, archaeology developed rapidly. Indeed, having been spared the difficult debate about the origins of man, the Swiss began archaeological research when its doors had already been opened and the necessary conceptual framework had already been established, even if still disputed. Moreover, the very progressive political context in Switzerland at the time enabled much research to be discussed in a dispassionate atmosphere, which scholars in other countries could not hope to experience. Hence, perhaps, the pragmatic nature, rarely explicitly theoretical, of the majority of these archaeological studies.

It was only with some difficulty that the early Swiss archaeologists could be distinguished from the antiquarians of past centuries, but, eventually, they were led by exceptional characters such as ferdinand keller, frederic troyon, and edouard desor, undoubtedly charismatic men who managed to consolidate the specific abilities of each individual. In Switzerland, archaeological research showed an exceptional dynamism, uniting distinguished geologists and naturalists, learned collectors,


Page 1238

provincial notables, priests and ministers, schoolteachers, and even farmers with a passion for archaeology. This enthusiasm for national archaeology was unquestionably caused by the discovery of the palaffitic (built on poles) lake dwellings in Obermeilen (Lake Zurich) in 1854. The repercussions of this find were enormous, as much as for scientific as for ideological reasons.

In fact, it would be preferable to speak of the “invention” of the lake dwellings by Keller in 1854. Pile fields on the shores of Lake Bienne had already been discovered by some Bernese antiquarians a few years earlier, but those antiquarians did not advertise their discoveries in the way that Keller did. Above all, Keller gave a the dwellings a global and coherent interpretation. All of the sites discovered on the shores of the Swiss lakes were supposed to be of the same nature, that is, vestiges of prehistoric settlements. According to Keller, they had not been covered by water, as was first thought, but had been built on platforms above the water. Although attributing them at first specifically to the celts (a point he preferred to shelve later on), Keller used the durability of this type of dwelling from the Neolithic to the Bronze Age—or even the Iron Age—as proof of continuity between all our Swiss ancestors, in spite of cultural evolution. Keller’s interpretation was met with enthusiasm and remained almost unquestioned for about three-quarters of a century, because, apart from the strong authority Keller had over research in Switzerland, his interpretation satisfied certain ideological expectations.

The Switzerland of 1848 was actually a new state, which had at last achieved national unification after a civil war (the Sonderbund War) in 1847. Beyond all religious, ethnic, and linguistic divisions, a new democratic system of government was established. Moreover, Swiss society itself was changing owing to increased industrialization and urbanization. These changes provoked a need to invoke the sources of a common identity from the past. At the same time, historical research developed a critical trend, debunking the fictitious and mythical nature of certain medieval national legends, such as that of William Tell. Thus, patriots turned to prehistory, which offered liberalism the apparent confirmation of the doctrine of continuous progress, a source of unlimited hope for the future of mankind. Among all prehistoric pasts, the vision of lake dwellers proposed by Keller and his contemporaries was more than welcome.

First was the fact that these remains were of houses and the vestiges of everyday life, which gave these particular ancestors a popularity and a “closeness” that no number of burials or military camps could. Second, modifying the drawing that had inspired him—of the lake dwellers of New Guinea in a travelogue by the explorer Dumont d’Urville—Keller put all the dwellings on one platform shared by the whole village. These small communities thus seemed relatively egalitarian and built upon solidarity, an attribute that patriots wanted to develop in contemporary Switzerland. Moreover, the platforms protected the lake dwellers against outside dangers in the same way that Switzerland wanted to be an island of security in the middle of the disturbances in Europe. Last, the apparent durability, throughout prehistory, of “the lake-dwelling civilization,” which stretched the length and breadth of Switzerland, showed evidence of a fundamental antiquity of a community only superficially affected by Roman occupation, and then by its partition into Romano-Burgunds and Alamanni tribes.

Regardless of its scientific value, Keller’s theory thus had real mythic value. It was a myth that inspired many painters, poets, and writers and spread very deeply throughout the population thanks to historical processions, popular works, images on calendars, and the like. However, not only did the discovery of the lake dwellers have significance for Swiss history, it also had significance for the history of world archaeological research.

These villages, with their evidences of everyday life and being preserved in an almost perfect state, fulfilled the public’s romantic expectations of the past. The villages reduced the humanist scholars, for whom prehistoric vestiges were not meaningful, to silence: a stone axe with its sleeve and handle shows evidence of its function by itself, which actually made the drawing of ethnological parallels easier. Moreover,


Page 1239

the villages demonstrated the importance and validity of stratigraphic observations, and, thanks to the excellent state of preservation of botanical and osteological remains, they drew the naturalists’ attention to proto-history. Thus, they undoubtedly contributed significantly to the development of prehistoric research, first by reconciling historical, human, and natural sciences in the same subject and then by making this research widely popular. In 1867, during the Universal Exhibition in Paris, the lake-dwelling remains were considered to be the most interesting thing Switzerland had to offer the rest of the world.

Lake-dwelling research developed very swiftly across all the Swiss lakes as well as on dried-out marshes. These studies also extended to neighboring countries, either on Swiss archaeologists’ initiative, such as in northern Italy (Aspes 1994), in Savoy, and in austria, or more independently, such as in southern Germany.

If the excavations grew in quantity, it was mainly because of the abundance of material and the fact that the assembly of lake-dwelling collections had now become fashionable. The intensive marketing of prehistoric relics resulted in a few unfortunate incidents, such as the case of the fakes of Concise, in 1859, which deceived some famous archaeologists, such as Troyon (Vayson de Pradenne 1932, 62–64). After the first Jura Surface Waters Regulation Scheme (1869–1883), which lowered the water level of Lakes Bienne, Morat, and Neuchâtel by more than two meters, many archaeological sites were exposed and within walking reach. The collectors’ frenzy grew so that a general plundering of these archives of the past was feared, and in order to avoid such abuses, the local authorities established legislation that subjected excavations to official permission. The last quarter of the nineteenth century witnessed a decline in the interest for lake-dwelling sites. Contemporaries attribute the decline to “the deposits being worked out,” which is clearly at variance with the results of modern excavations.

There is an epistemological problem in the disinterest. Theory having preceded research, research had to confine itself to illustrating and strengthening Keller’s interpretation. So, little by little, one was faced with a lack of real issues. Because their work was essentially centered on the presentation of the objects, the searchers were soon condemned to finding only what they called “doublets.” The dogma of the cultural homogeneity of lake-dwelling populations, established by Keller, also hindered attempts at a sharper differentiation, either chronological or typological. With the poverty of stratigraphic observations, which most of the time were limited to discerning “the archaeological layer” from the different sterile ones, each site was individually seen as part of a homogeneous whole. In such circumstances, typological attempts, such as that of V. Gross (1883), were destined to remain purely stylistic. With regard to building methods, the traditional interpretation was so firmly rooted in people’s minds that any interest in sharper observations of architectural vestiges could not be imagined. Therefore, because of its success Keller’s pattern, which had led to the rapid development of research, turned out to be a strong shackle opposed to any renewal of approach.

Although the lake dwellings were clearly the main subject of archaeological research in the second half of the nineteenth century, work on them was not the only archaeological work being done. Along with many secondary works, both in proto-history and in historical archaeology, two Iron Age sites were discovered: the Tiefenau deposit (Bern) in 1849 and la tène (Neuchâtel) in 1857. As early as 1865, Desor, comparing the two sites with the alesia excavations in france, organized by the Emperor Napoleon III, compared the first to Iron Age mounds by setting them in a period immediately prior to the Gallic War of about 60 b.c. This observation led him to propose, successfully as we now recognize, the division of the Iron Age into two chronological periods, the earlier Hallstatt and the later la tène. Moreover, with his French colleague gabriel de mortillet, he proved, from excavations at Marzabotta, that the Gauls had invaded northern italy by comparing some finds of this site with the remains of Teifenau burials in France and at the La Tène site.

Swiss prehistoric archaeology became more significant during the late nineteenth century,


Page 1240

and it was Morlot (in 1859) who brought research developments in Scandinavian countries to the attention of French archaeologists. The first international congress of archaeology, called “paleoethnology” at that time, took place in Neuchâtel, in 1866 under Desor’s supervision.

One must also point out the late start of Paleolithic studies in Switzerland, which began later than in other countries. In 1874, a Magdalenian cave at the Kesserlock at Schaffhausen was discovered, providing the first important finds of Paleolithic movable art in central Europe. Merck’s excavations there were published in 1875 by the Antiquarian Society of Zurich, but, without the author’s knowledge, Keller inserted illustrations of two fake engravings into the publication. These fakes, while accepted by Keller, were not very convincing, and no more was needed to cast doubt and suspicion upon all of the finds, especially a magnificent reindeer engraving (not one of the fakes), a most beautiful piece of Paleolithic movable art. This episode led to violent debates, mainly by German scientists, that actually questioned the very existence of Paleolithic art. The forger was unmasked, and in 1877, the Congress of the German Society of Anthropology gathered in Konstanz to decide on the authenticity of Merck’s finds. What they decided was of considerable consequence. The German archaeologist rudolf virchow, president of the society, acknowledged that such observations made the notion of continuous progress more relative. These doubts about the authenticity of material were symptomatic of a more general disillusionment, for an economic crisis at the time was accompanied by a crisis in the liberals’ confidence in the doctrine of progress.

At the same time, Theodor Mommsen’s study of Roman provincial archaeology in 1854 on the inscriptions of Helvetia, as well as his monumental synthesis of Roman Switzerland published in the same year, established the bases of Gallo-Roman studies. However, it was not until the end of the century that the first large-scale Roman excavations occurred in Switzerland. Several local societies, dedicated to the study and protection of specific sites, such as Aventicum and Vindonissa, were founded at this time, and these societies are a good indication of the “protective” nature of archaeology at the end of the nineteenth century. Excavations were led less for discovery—in all its meanings—than for safeguarding a site.

Disillusion with the doctrine of progress, which had previously sustained the fervor of the prehistorians, was not the only significant problem facing archaeologists in the last two decades of the nineteenth century. The pioneers and architects of the discovery of prehistory were dying out, and it took some time for those who took their place to mature. This new generation of archaeologists at the beginning of the twentieth century differed from the previous one: its members were more serious and more assiduous. Prompted by more sensible ambitions, the new group seemed less dynamic and less enthusiastic. From the beginning, these archaeologists focused their efforts on the systematization and coordination of research. They founded the first national society, the Swiss Society of Prehistory, in 1907 and were concerned with establishing the first large syntheses (Heierli 1901 and others).

At the beginning of the twentieth century, Switzerland passed federal archaeology legislation. In 1912, the federal Civil Code granted the cantons responsibility and power over archaeological affairs. This decision provided for public intervention and finance with a firm legal base, and little by little, archaeological services were created in the cantons. But the decision also led to the geographical fragmentation of research and obvious disparities among the cantons.

The quality and the interest of archaeology was considerably advanced, especially in studies of the La Tène period. Several big cemeteries (Vevey, Munsingen, Saint Sulpice) were conscientiously excavated, and very detailed observations and critical analyses were made, which led, among other things, to Viollier’s synthesis (1916). That work gave sharp seriations and combined oscar montelius’s “naturalist” typology with the data of horizontal stratigraphy.

With Paul Vouga’s excavations in Auvernier on Lake Neuchâtel between 1919 and 1920, lake-dwelling research got off to a new start. Detailed stratigraphic observations enabled the development of a scientific typology for


Page 1241

“lakeshore Neolithic” (Vouga 1923). Several other lake-dwelling excavations were undertaken in Switzerland at the same time, but it was in Germany that fundamental objections to the basis of the lake-dwelling theory were to originate. In 1926, German archaeologist Hans Reinerth argued that palafittic lake villages, while laid out on platforms, were set back from the water on lakeshores whose levels must have been lower (Reinerth 1926). Later archaeologists went even further and argued that, in fact, lake dwellings had always been situated on dry land.

Artist’s rendition of lake dwellings and associated artifacts. In the early twentieth century reinterpretation of the archaeological evidence suggested that the dwellings had been constructed on dry land.

(Ann Ronan Picture Library)

From then on the debate became impassioned, with Swiss scientists unable to question what had become a sacred national myth. At the same time, because of the Nazi Party’s rise to power, Switzerland was trying to protect itself against the designs of Grossdeutschland (the view that all German speakers should be in one country) and claims for the incorporation of “Germanic” territories. Swiss archaeologists clung to the image of their country as a cultural unity from prehistoric times. The background ideological debate assumed even greater importance because Reinerth, beginning in 1932, ran the Prehistory Service of the Nazi Party. In the long term, the debate proved useless, with neither side having the necessary evidence to substantiate a scientific solution. Nonetheless, the impetus to reexamine palafittic building methods was owing to the German archaeologists. Because of the political context, however, these new approaches began to have a further impact only after World War II.

The debate, passionate among archaeologists, made hardly any impact on the rest of the population. Since the end of the nineteenth century, archaeological studies had ceased to engender popular enthusiasm, and archaeologists working during the first part of the twentieth century in Switzerland lacked charisma or any interest in popularizing their research. More importantly, they also lacked direction. Culture-historical archaeology was popular in the rest of contemporary


Page 1242

Europe, but in a country like Switzerland, which had a diversity of cultures, ethnic groups, and languages, it was hazardous to take up such a subject. Although Swiss archaeologists could not totally avoid these popular concerns, they remained reserved and uneasy about them. In such a context, it was logical that popular interest in archaeology declined.

The opportunity to reinspire the public unexpectedly arose during the 1930s economic crisis when a coordinated archaeological research program was instigated, with support from the unemployed, as part of a centralized “archaeological work service.” Thanks to the considerable amount of manpower available, both Roman and prehistoric sites were excavated, making archaeology widely popular once more—so much so that after the onset of war and general mobilization, it was army personnel who took the place of the disbanded “archaeological work service” at the excavations. Research during the war, however, was confined to praising the richness of the national past.

Since World War II, archaeology has made considerable progress in Switzerland, because of new research methods and a renewal of approaches to the material. With regard to the lake dwellings, there have been numerous excavations, and they have made the issue of building methods more relative and balanced. Data from these excavations, along with analyses based on sedimentology and dendrochronology, revealed that lake villages were often superposed (built on top of other buildings) and that there were sometimes considerable chronological gaps between former occupations and rebuilding. This information completely changed the fundamental knowledge and theories about these prehistoric societies, and it became clear that obsession with one issue could lead to the neglect of others. The unity in question was superficial, for the results of similarly preserved remains across the millennia show that while some lake settlements were built on dry land, some buildings might have been built on platforms, either on the water or on the shore.

Swiss archaeologists did not confine themselves to palafittic studies, and all archaeological research fields took advantage of an increase in funds and in the number of excavations. Very few areas of the Swiss archaeological past remain really unknown. The great new challenge is multidisciplinary, which could lead to an excessive segmentation of research. Improvements in the knowledge of the process of cultural progress have favored an increasing focus on statistical approaches.

The major characteristic of the last decades of the twentieth century was the increasing necessity of large-scale rescue excavations. These first took place during the second Jura Surface Waters Regulation Scheme (1962–1973), but beginning in the 1970s, the building of Switzerland’s network of highways caused an increase in the quality and quantity of archaeological research. Most of these efforts were rescue operations, which meant that it was difficult to focus on the real issues. Also, in spite of important federal grants, decisions are always made at the cantonment level. Although both of these factors bring archaeology closer to the public, they also lead to the fragmentation of archaeological research.

Switzerland, unlike most of Europe, with the exception of a few isolated occurrences—such as the 1812 discovery of the city of Petra in jordan by Johann Ludwig Burckhardt—has not played an important part in the archaeological exploration of the Mediterranean and Near East. This situation is the result of the country’s historic neutrality and its lack of colonialism. Early museum collections did include artifacts collected by diplomats or mercenary officers during their stays abroad. For example, Colonel de Bosset of Neuchâtel brought back vases, which would soon be described as Mycenean in origin, from an excavation in Cephalonia, greece, between 1810 and 1814.

Since the beginning of the twentieth century, there have been several notable Swiss archaeological expeditions organized by universities where the discipline has become part of the curriculum. In 1964, a permanent mission for all Swiss university archaeology was established at Eretria, Greece, and it was given the name Swiss School of Archaeology in Greece in 1985. In 1986, the Swiss-Liechtenstein Foundation for Archaeological Research Abroad was founded


Page 1243

and granted private funds (Bandi and Egloff 1989) for archaeological research. This is a scientific aid foundation, and it contributes to the preservation of the patrimony of Third World countries, in collaboration with those countries, to promote their cultural identity.

Marc-Antoine Kaeser

See also

Lithic Analysis

References

Aspes, A. 1994. “A History of Research on the Lake-dwellings in Northern Italy.” Bulletin of the XIII Congress of the International Union of Prehistoric and Protohistoric Sciences, Forli, ltaly, 1996 2: 75–78.

Bandi, H.-G. 1954. “Hundert jahre Pfahlbauforschung in der Schweiz.” Schweizerische Hochschulzeitung 27: 185–194.

———. 1983. “Das Pfahlbaubild des 19 Jahrhunderts.” Swissair Gazette 2: 12–16.

Bandi, H.-G., and M. Egloff. 1989. “Archäaologische Entwicklungszusammenarbeit.” Helvetia Archaeologica 20, no. 80: 138–144.

Capitani, F. de. 1987. “Die Suche nach dem gemeinsamen Nenner, der Beitrag der Geschichtsschreiber.” In Auf dem Weg zu einer schweizerischen Identitat, 1848–1914: Probleme, Errungenschaften, Misserfolge, 25–38. Ed. F. de Capitani and G. Gerrnann. 8th Kolloquium der Schweizerischen Akademie der Geisteswissenschaften, 1985. Fribourg: Universitatsverlag.

Childe, V.G. 1955. “The Significance of the Lake Dwellings in the History of Prehistory.” Sibrium 2: 87–91.

Desor, E. 1865. Les palafittes ou constructions lacustres du Lac de Neuchâtel. Paris: Reinwald.

Dumont d’Urville, J. 1830–1833. Voyage de la corvette l’Astrolabe executé par ordre du roi pendant les années 1826, 1827, 1828, 1829: Histoire du voyage. Paris: Tastu.

Eder, K., and H. Trumpy. 1979. “Wie die Pfahlbauten allgemein bekannt wurden.” Archaologie der Schweiz 2: 33–39.

Gerhardt, K. 1977. “Der Streit uber die jungpalaolithischen Kunstwerke aus dem Kesslerloch bei Thayngen, Kanton Schaffhausen, und die Deutsche anthropologische Gesellschaft.” In Die Kultur der Eiszeitjager aus dem Kesslerloch, und die Diskussion uber ihre Kunst auf dem anthropologischen Kongress in Konstanz 1877, 17–48. Ed. S. von Blanckenhagen. Konstanz: Seekreis.

Gross, V. 1883. Les Protohelvetes ou les premiers colons sur les bords des lacs de Bienne et Neuchâtel. Berlin: Asher.

Heierli, J. 1901. Urgeschichte der Schweiz. Zurich: Muller.

Honeisen, M. 1986. “Kesslerloch und Schweizersbild: Zwei Rentierjager-Stationen in der Nordschweiz.” Archaologie der Schweiz 9: 28–33.

Jacob-Friesen, G. 1980. “Ein jahrhundert Chronologie der vorromischen Eisenzeit in Mittel und Nordeuropa.” Bonner Jahrbucher 180: 1–30.

Kaenel, G. 1990. Recherches sur la période de La Tène en Suisse occidentale: Analyse des sepultures. Cahiers d’archéologie romande 90. Lausanne: Bibiotheque Historique Vaudoise.

———. 1991. “Troyon, Desor et les ‘Helvetiens’ vers le milieu du XIXe siècle.” Archaologie der Schweiz 14: 19–28.

Kaufmann, C. 1979. “Volkerkundliche Anregungen zur Interpretation der Pfahlbaufunde.” Archaologie der Schweiz 2: 12–19.

Keller, F. 1854. “Die keltischen Pfahlbauten in den Schweizerseen.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 9: n.p.

Knoepfler, D. 1970. “La provenance des vases myceniens de Neuchâtel.” Museum Helveticum 27: 107–116.

Largiader, A. 1932. Hundert jahre antiquarische Gesellschaft in Zurich, 1832–1932. Zurich: Verlag Antiquarische Gesellschaft.

Marchal, G.P. 1988. “Der erste archäologische Auftrag der Kantonsregierung Luzern 1490 in Schotz.” Archaologie der Schweiz 11: 106–108.

Merk, K. 1875. “Der Hohlenfund im Kesslerloch bei Thayngen.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 19: 1–44.

Mommsen, T. 1854a. “Inscriptiones Confoederationis Helveticae Latinae.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 10: n.p.

———. 1854b. “Die Schweiz in romischer Zeit.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 9: n.p.

Morlot, A. 1859. “Etudes géologico-archéologiques en Danemark et en Suisse.” Bulletin de la Société vaudoise des sciences naturelles 6 (1858/60): 259–329.

Mortillet, Gabriel de. 1866. “Compte rendu de la réunion a Neuchâtel (Suisse) du Congres International Paleoethnologique.” Matériaux pour l’histoire primitive et naturelle de l’homme (September–October): 469–528.

Muller, F. 1990. Der Massenfund von der Tiefenau bei Bern: Zur Deutung latenezeitlicher Sarnmelfunde mit


Page 1244

Waffen. Antiqua 20. Basel: Schweizerische Gesellschaft fur Ur- und Fruhgeschichte.

Osterwalder-Maier, C. 1990. “Die Pfahlbauidee: Eine Geschichtsinterpretation macht Geschichte.” Neue Zurcher Zeitung 21 April, 103–104.

Paret, O. 1942. “Die Pfahlbauten. Ein Nachruf.” Schriften des Vereins fur Geschichte des Bodensees und seiner Umgebung 68: 75–105.

Reinerth, H. 1926. Die jungere Steinzeit der Schweiz. Augsburg: Filser.

Speck, J. 1981. “Pfahlbauten: Dichtung oder Wahrheit? Ein Querschnitt durch 125 Jahre Forschungsgeschichte.” Helvetia Archaeologica 12 (45/48): 98–138.

Staudacher, W. 1925. “Gab es in vorgeschichtlicher Zeit am Federsee wirklich Pfahlbauten?” Prahistorische Zeitschrift 16: 45–58.

Vayson de Pradenne, A. 1932. Les fraudes en archéologie préhistorique: Avec quelques exemples de comparaison en archéologie générale et sciences naturelles, 62–64; 149–161. Paris: Nourry.

Viollier, D. 1916. Les sepultures du second age du fer sur le plateau suisse. Geneva: Georg.

Von Kaenel, H.-M. 1979. “Fruhe Pfahlbauforschung am Bielersee.” Archaologie der Schweiz 2: 20–27.

Vouga, P. 1923. “Les stations lacustres du lac de Neuchâtel.” L’Anthropologie 33: 49–62.

Winiger, J. 1989. Bestandesaufnahrne der Bielerseestationen als Grundlage demographischer Theoriebildung. Ufersiedlungen am Bielersee 1. Bern: Staatlicher Lehrmittelverlag.

Wolf, C. 1993. Die Seeufersiedlung Yverdon, Avenue des Sports (Kanton Waadt): Eine kulturgeschichtliche und chronologische Studie zum Endneolithikurn der Westschweiz und angrenzender Gebiete. Lausanne: Cahiers d’archéologie romande 59.

Syro-Palestinian and Biblical Archaeology

The history of Syro-Palestinian archaeology, or the archaeology of the southern Levant (ancient Canaan; modern coastal and southern Syria, Lebanon, jordan, and israel), and the history of the specialized branch of this discipline, usually called “biblical archaeology,” will be examined.

Roots in the Nineteenth Century: The Exploratory Era

The archaeology of the Holy Land, in the broad sense of the exploration of biblical topography and antiquities, goes back centuries to hundreds of pilgrims’ accounts since the Byzantine period. The modern discipline of Palestinian archaeology, however, can be said to have begun with the pioneering visits of the U.S. biblical scholar Edward Robinson to the Holy Land in 1838 and 1852, an account of which was published as Biblical Researches in Palestine and the Adjacent Regions (1853). Robinson and his traveling companion Eli Smith correctly identified dozens of long-lost ancient sites. The first modern maps, however, after those made by Napoleon’s cartographers, were drawn up by C.R. Conder and H.H. Kitchener for the great Survey of Western Palestine (1872–1878; published in six volumes in 1884). This work was sponsored by the British Palestine Exploration Society (1865–), which also undertook the first actual fieldwork, C.W. Wilson and C. Warren’s soundings around the Temple Mount in Jerusalem (1867–1870).

In Egypt and mesopotamia, dramatic archaeological discoveries, which began in the 1840s partly by chance and because of the results of the first deliberate excavations, soon drew attention to Palestine, largely because of its biblical connections. Several foreign societies soon joined the British Palestine Exploration Fund: the German Deutsches Palastina-Vereins (1878–); the French Ecole Biblique et Archéologique in Jerusalem (1892–); and the american schools of oriental research (1900–).

Despite mounting interest, however, true excavations did not begin in Palestine until the brief campaign of the legendary English archaeologist sir william matthew flinders petrie at Tell el Hesy in the Gaza area (possibly biblical Eglon) in 1890, which was soon followed by American work there under F.J. Bliss in 1893. It was Petrie who laid the foundations of all subsequent fieldwork and research by demonstrating, however briefly and intuitively, the importance of detailed stratigraphy of Palestine’s complex multilayered tells, or mounds, and the potential of comparative ceramic typology and chronology.

This first, formative era of archaeological exploration and discovery in Palestine in the nineteenth


Page 1245

century was characterized by adventurism, by nationalism and competition among the colonial powers, and by growing expectations that archaeology would shed a unique light upon the biblical world. Yet ancient Syria had scarcely been touched, although some archaeological exploration there had begun as early as the 1860s under French scholars like Ernest Renan.

From the Turn of the Century until World War I: The Formative Period

The first two decades of the twentieth century constituted a sort of “golden age” in Syro-Palestinian archaeology, one that saw the first large-scale, reasonably well-staffed and well-funded field projects. These included the work of the Americans at Samaria (1908–1910); of the British at Tell Gezer (1902–1909); and of the Germans at TaCanach (1902–1904), Megiddo (1903–1905), Jericho (1907–1909), and the Galilean synagogues (1905). In Syria, Howard Crosby Butler’s splendid surveys of Byzantine Christian sites (1904–1909) for Princeton University deserve mention, but by and large, Syria was ignored as being peripheral to the Holy Land. None of these excavations, however, with the exception of george a. reisner’s work at Samaria (results of which were not published until 1924), demonstrated more than the rudiments of stratigraphy. Pottery chronology was off by centuries, and the publication volumes, although sometimes lavishly illustrated, are largely useless today. An almost exclusively architectural orientation, and/or biblical biases, marred most of the work.

All of these and other projects were brought to a halt by the onset of World War I, but the foundations of both Syro-Palestinian and biblical archaeology had been laid. Nevertheless, neither an academic discipline nor a profession had yet emerged in this second, formative period.

Between the Great Wars: The Classification Period

Following the corrupt bureaucracy of Ottoman Turkish rule, Palestine became a British mandate in 1918 at the close of World War I. The British government opened a Department of Antiquities, promulgated modern antiquities laws, and undertook the first systematic, comprehensive program of archaeological investigation of the entire area, including Transjordan. During the ensuing period, the foreign schools in Jerusalem flourished, particularly the American School of Oriental Research, which now dominated the field under the direction of william f. albright (1920–1929; 1933–1936). Albright, one of the most eminent orientalists of the twentieth century, was then followed by his protégé Nelson Glueck, who was famous for his explorations in Transjordan.

It was Albright who became known as “the father of biblical archaeology” through his unparalleled mastery of the pottery of Palestine, of the broad ancient Near Eastern context in which the results of Palestinian archaeology needed to be placed to illuminate them properly, and of the vast scope of biblical history with which individual discoveries often seemed to correlate. Although Albright himself sometimes used the term Syro-Palestinian archaeology, his overriding concern was with the biblical world. Through his genius; his towering status; his own excavations at Tell el-Fûl (1922), Bethel (1934), and especially at Tell Beit Mirsim (1926–1932); and his innumerable disciples, Albright dominated “biblical archaeology” from the early 1920s through the 1960s. One of his protégés, G. Ernest Wright of Harvard, carried on the tradition by coupling “biblical archaeology” more specifically with the “biblical theology” movement that flourished in the 1950s–1970s. A transitional figure, Wright trained most of the older American generation still working in the field today.

Many of the U.S. excavations in Palestine between the two world wars, under Albright’s influence, were at biblical sites, staffed by Protestant seminarians and clergymen, and supported by funds from church circles. These included Albright’s own excavations and those at Tell en-Nasbeh (1926–1935), Beth-shemesh (1928– 1933), and many smaller sites. Nevertheless, there was a parallel, secular U.S. tradition, especially in the large projects of the University of Pennsylvania at Beth-Shan (1926–1933); of the Oriental Institute of the University of Chicago at Megiddo (1925–1939), well funded by the Rockefellers; and of Yale University at Jerash in Transjordan


Page 1246

(1928–1934). These, too, were biblical sites, but the secular stream of U.S. Palestinian archaeology never captured the imagination of the public or succeeded in perpetuating itself as the Albright school did. In retrospect, it seems that, in the United States at least, archaeology in “poor Palestine” was not thought to be able to justify itself without the biblical connection.

British work in Palestine between the two wars combined biblical and nonbiblical interests. The principal excavations were those at Ashkelon (1920–1922); Dor (1923, 1924); Petrie’s at Tell Jemmeh (1926, 1927), Tell el Fara (1927–1929), and Tell el Ajjul (1930–1934); the Mt. Carmel prehistoric caves (1925–1934); Petra (1929–1936); Athlit (1930–1933); Samaria (1930–1935); Jericho (1930–1936); Lachish (1932–1940); Kh. Mefjer (1935–1948); and, of course, many projects in Jerusalem.

The French approach between the wars was similar, the major excavations in Palestine being those at Ai (1933–1935), Teleilat al-Ghassul (1929–1938), and several prehistoric sites. The same combination of secular and religious interests characterized the German school, with excavations at Mambre (1926–1928) and Kh. el-Minyeh (1932–1939). However, neither the British, French, German, or any other international school combined Palestinian and biblical archaeology in the deliberate, almost exclusively biblical, and often theological way that much of the American work did.

British advantages during the Mandate period notwithstanding, biblical archaeology in Albright’s unique style seemed triumphant on the eve of World War II when all fieldwork came to a halt. Nevertheless, despite differences in approach among the various schools, archaeology in Palestine had made enormous strides in this third era, which may be characterized as “the classification period,” when the stratigraphy of the major sites was first worked out and the chronological-cultural history was outlined for the first time from the Paleolithic to the Islamic periods.

The Heyday and the Decline of Biblical Archaeology: 1950–1970

American-style biblical archaeology reached its zenith soon after the resumption of post–World War II fieldwork in Palestine in the early 1950s. Principal excavations were those of Wright at Shechem (1957–1968), J.B. Pritchard at Gibeon (1956–1962), J.A. Callaway at Ai (1964–1969), P.W. Lapp at Teller Rumeith, Tell el Fûl, and TaCanach (1964–1968), and Pritchard at Tell esSaCaidiyeh (1964–1967). All of those excavations, which were affiliated with the American school in Jerusalem, were at biblical sites; the directors in every case were clergymen and professors of theology or religion; the agenda was often drawn from issues in biblical studies; and funds came largely from religious circles. In addition, the generation of younger American archaeologists who would come to the fore in the 1970s was trained at these sites.

In addition, a series of publications by Albright, Wright, and others attracted international attention to American biblical archaeology and provoked heated controversy in Europe. At issue were both fundamental questions of method in general (biblically biased or not) and certain specific historical questions in biblical studies (the historicity of the patriarchs and the Israelite conquest, Moses and monotheism, Israelite religion and cult, etc.). Neither Albright nor Wright was a fundamentalist (although certainly conservative by more recent standards), yet outside of the United States suspicions prevailed. The misgivings were prescient, for by the early 1970s, biblical archaeology (along with the biblical theology movement, an outgrowth of postwar neo-orthodoxy) was moribund, if not dead.

In retrospect, the demise of biblical archaeology was probably inevitable, for many reasons. First, what may be called the internal weaknesses of the movement were numerous: its reputation for amateurish fieldwork, naive or biased scholarship, and poor publication; its parochial character, related as it was largely to the conservative (if not fundamentalist) character of so much of religious life in the United States; its reactionary nature, locked into dated theological issues, which left its practitioners unable to respond creatively to new developments in or outside the field; its resistance to growing trends toward specialization and professionalism; and, above all, the fact that it failed


Page 1247

to achieve its own major objective, i.e., the demonstration of the “historicity” of the Bible (at least as it was seen at the time).

There were also significant, indeed critical, factors that may be regarded as external to biblical archaeology per se, although very much a part of archaeology in general in modern Israel, Jordan, and elsewhere. These included the stratigraphic revolution of the 1950s–1960s led by English archaeologist kathleen kenyon and others, which promised “total retrieval,” automatically generating more and more varied data that required analysis by interdisciplinary specialists; the growing complexity and costs of excavation, especially in Israel, which pushed the field inevitably toward professionalization and secular sources of support; field schools and student voluntarism, which not only constituted an intellectual challenge but broke the monopoly of biblical scholars on dig staffs and thus contributed to the secularization of the discipline; the increasing sense that biblical archaeology was indeed parochial and had failed to achieve even its own limited agenda of historical-theological issues; increasing competition among the national schools—especially those now in the Middle East—which highlighted fundamental and legitimate differences in approach and thus called into question any exclusively biblical view of ancient Syria-Palestine; and finally, the advent of “the new archaeology,” as it was called, which began in American New World archaeology in the early 1960s and by the end of that decade was beginning to have an impact on archaeological theory and method generally.

The principal aspects of the new archaeology were more anthropological than historical in their orientation, i.e., away from particularization and more toward the study of culture and culture change generally. It was an approach that sought to formulate and test lawlike propositions that governed the cultural process (thus the common designation “processualist archaeology”) in order to develop a body of theory that would qualify archaeology as not only a discipline but a true science. In addition, it had an ecological thrust, which emphasized techno-environmental factors (rather than simply evolutionary trajectories) in the role of adaptation in culture change. It was a multidisciplinary strategy that involved many of the physical sciences and their statistical and analytical procedures in attempting to reconstruct the ancient landscape, climate, population, economy, sociopolitical structure, and other subsystems (often using the model of general systems theory), and there was an insistence on an overall, up-front “research design” for projects that would integrate all of the above and thus would advance archaeology as a culturally relevant enterprise.

This discussion of biblical and new archaeology in the 1950s and the 1960s, so much of it highly theoretical, does not imply that nothing else was going on during this period, for example, in the area of fieldwork. For one thing, the face of the Middle East was changing rapidly. In particular, the founding of the state of Israel in 1948, the succeeding war between Israel and the Arab states, and the 1967 war—all redrawing international boundaries—had the most profound consequences for the archaeology of ancient Syria-Palestine.

The denouement of the colonial era had an especially significant impact, of course, on the foreign schools that had come to dominate the discipline. Most of the foreign fieldwork in Palestine until 1967 was carried out on the West Bank, the “heartland” of ancient Israel. The American excavations, mostly biblical archaeology, were generally sponsored by the American Schools of Oriental Research, and the results were often published in its periodical, Bulletin of the American Schools of Oriental Research, as part of an annual series, and sometimes in the semipopular journal Biblical Archaeologist.

British work, which was sponsored chiefly by the British School of Archaeology in Jerusalem, was directed for many years by Professor Kathleen Kenyon and involved in particular her excavations at Jericho (1955–1958) but also those at Qumran (1949–1957), Petra in Transjordan (1958–1968), and Umm el-Biyara and Tawilan (1958–1970). In the late 1960s, the British school in Jerusalem began the publication of its serial Levant in addition to the much older journal Palestine Exploration Quarterly.


Page 1248

The French École Biblique et Archéologique in Jerusalem excavated at Tell el-FarCah (1946– 1960), Qumran (1951–1956), Munhata (1962– 1967), and Tell Keisan (1971–1976). Preliminary reports appeared in the “Chronique Archéologique” of the Revue Biblique. The Dutch, although without an in-country institute, carried out important excavations somewhat later at Tell Deir CAlla in the Jordan Valley (1976–1978).

The 1967 Arab-Israeli war had a considerable impact on archaeology, at least in Palestine if not in Syria. In effect, Palestine was now repartitioned, and the West Bank now fell under Israeli control. The Israelis initiated a surface survey of this area almost immediately as well as launching a large-scale clearance around the Temple Mount in Jerusalem and somewhat later in the restored Jewish Quarter in the Old City. Following the Israeli takeover of the Old City, the British, French, and German schools in Jerusalem maintained a nominal presence, but in practice they transferred their field operations to Jordan, where in time they opened new institutes in Amman. Only the Americans aligned themselves with the Israeli authorities, reconstituting the old American Schools of Oriental Research by changing its name in 1968 to the William Foxwell Albright Institute while at the same time opening a new branch in Amman under the name American Center for Oriental Research.

The result of the shifts was to leave archaeology in “Palestine” after 1967 in the hands of the Israelis, with some American participation; in the occupied territories on the West Bank (now called “Samaria” and “Judea”) in the exclusive hands of the Israelis; and in Jordan in the hands of the foreign archaeologists but with growing Jordanian control. In Syria and Lebanon, most foreign work diminished as political instability increased, and at the same time, the nascent national schools found themselves beleaguered.

The Maturation of the Discipline: The 1970s–1980s

In the development of archaeology in Palestine we have noted two parallel streams, as it were, sacred and secular, particularly as the discipline(s) evolved in the United States. Beginning about 1970, however, the new archaeology began to eclipse the old-style biblical archaeology. The latter had always been merely an enterprise, a kind of “applied” archaeology, or what Wright called “armchair archaeology,” but it had never evolved into a profession or an academic discipline. Indeed, biblical archaeologists had often resisted specialization, apparently cherishing their amateur status and content for their work to remain an adjunct of biblical studies. By the 1970s, however, both the internal weaknesses of biblical archaeology and the challenge of the new archaeology and other external threats resulted in a separation of the “two archaeologies,” gradual at first, but soon virtually complete. And with the ascendancy of Syro-Palestinian archaeology, more in the style of the 1920s and 1930s, biblical archaeology was soon passé. Even the name was largely abandoned, Albright’s original term Syro-Palestinian archaeology now being generally preferred.

The debate that continued throughout the 1970s was not, as some thought, merely a semantic quarrel. What really happened was the separation of Syro-Palestinian archaeology from its parent, biblical studies, so that the entire enterprise became, for the first time, an independent academic discipline with its own methods and specific aims. This discipline was no longer just a branch of biblical history (much less theology) or even the “handmaiden of history” generally. Syro-Palestinian archaeology now began to be considered as a regional-cultural branch of Near Eastern archaeology, like Anatolian, Egyptian, Mesopotamian, or Iranian archaeology. Its adherents also wished, without denying the natural connections with the history of the ancient Near East, including the biblical period, to allay themselves more with other disciplines. Paramount was anthropology, for its more sophisticated theory and use of cross-cultural comparisons. But the natural sciences were also seen as valuable allies for their analytical methods, even if archaeology, still a discipline within the humanities, could not attain the precision of the so-called hard sciences.

The newer theoretical approaches first began


Page 1249

to influence fieldwork in Israel, initially in the U.S. excavations at Gezer in 1964–1974, directed by Wright, W.G. Dever, and J.D. Seger, where the staff was multidisciplinary and experimented deliberately with the adaptation of improved stratigraphic and retrieval methods, expanding those pioneered by Kenyon. These methods were then transferred and developed further in the 1970s in other U.S. projects by Gezer-trained excavators, ultimately influencing both Israeli and Jordanian archaeologists. Projects belonging to the Gezer tradition included Tell el Hesy (1970–1979), Galilean synagogue projects (1971–), Lahav (1976–), Tel Miqne/Ekron (1981), and in Jordan, the Hesban/Madeba Plains project (1968–). The new orientation, which had become standard by the 1980s, may seem obvious now, and even inevitable. But there were, and still are, heated controversies, not only on the part of recalcitrant biblicists but also from Israeli archaeologists, many of whom are still more traditional. Nevertheless, by the 1980s the new look in archaeology was here to stay, and for better or worse, the child had “come of age.” The watchwords of the fledgling discipline of Syro-Palestinian archaeology were “secular,” “specialized,” and “professional.” The prospects, if any, for a biblical archaeology are treated separately later.

Excavations under the direction of Kathleen Kenyon of London University on the site of ancient Jericho

(Hulton Getty)

Dever has argued that all along biblical archaeology of the Albright-Wright style, which fairly or not raised the specter of fundamentalism, was a peculiarly American phenomenon. To be sure, British, French, German, Italian, and other European schools had also seen both sacred and secular approaches to ancient Syria-Palestine, but the theological crisis, or the “faith and history” theme, imported from concerns in biblical scholarship, had never become a principle issue in archaeology in Europe. Nor had clerics and funding from ecclesiastical institutions ever been dominant, except perhaps in Germany. The two archaeologies usually coexisted peacefully. Certainly the debate over biblical


Page 1250

versus new archaeology, which raged for a decade or more in the United States, was not replicated in Europe.

The situation in Israel is in many ways unique and thus deserves separate comment. The Israelis claim that they connect with the biblical past not necessarily by means of formal religion and certainly not theologically, since most of the archaeologists are neither personally observant nor academically trained in the Bible and religion, but emotionally and directly. They maintain that the Hebrew Bible is, after all, the virtual constitution of the modern state of Israel and, furthermore, that for Jews displaced for centuries, even secular Jews, digging for their past in the soil of the Holy Land and searching for their roots is a vital matter of identity, an existential quest that no one has the right to deny them. They have a point, although the argument is somewhat disingenuous and can lead to nationalist extremes. In any case, Israeli archaeologists who use the phrase “biblical archaeology” for popular consumption, or for an English-speaking audience, do so with a meaning that differs from typical American usage, and partly to avoid the awkward term “Palestinian.” (In Hebrew, the common designation is simply “the archaeology of Eretz Israel,” or the state of Israel, exactly parallel to the archaeology of Jordan or Syria.)

National Schools Come to the Fore

The 1970s and 1980s saw not only the maturation of Syro-Palestinian archaeology as an overall discipline but also the ascendancy of national schools in the Middle East, the Israeli school being the prime example. This school, which had its roots in Jewish archaeology in mandatory Palestine in the 1930s, was rooted in the European academic tradition of ancient Near Eastern studies in history, philology, and art but also deeply influenced by Albright and his long years in Palestine. It is grounded in the realia of the landscape, sites, material culture, and long history of the country and is pragmatic in approach, with scant use for theory, including that of the new archaeology. It is characterized less by stratigraphic detail than by large-scale architectural exposure and stress on assemblages of pottery from living surfaces. It is, and always has been, secular and professional, largely separated from other departments in universities and organized in institutes of archaeology, and often in conflict with the religious establishment rather than allied with it. In recent years, surface surveys and regional projects have become prominent emphases.

The Israeli school really grew out of Yigael Yadin’s excavations at Hazor in 1955–1958, where the first generation of Israeli archaeologists was trained. In the 1960s and 1970s, many large projects were carried out, producing another new generation of archaeologists. Archaeological enterprise in Israel is well supported by the Israel Antiquities Authority, institutes of archaeology at four universities, the Israel Exploration Society, many publication series, including the periodicals Israel Exploration Journal and Tel Aviv, and the national Israel Museum as well as dozens of municipal and regional museums. Not surprisingly, the Israeli school dominates the local scene and has done so almost from the beginning. American field projects (often joint projects) still continue under the auspices of the American school in Jerusalem, but the British, French, German, and other schools transferred most of their operations to Jordan after the founding of the state of Israel in 1948. The latest syntheses by Israeli archaeologists are Amihai Mazar’s Archaeology of the Land of the Bible 10,000– 586 b.c. (1990) and Amnon Ben-Tor’s edited volume The Archaeology of Ancient Israel (1992).

In the modern Hashemite kingdom of Jordan, which inherited eastern Palestine or Transjordan after the end of the British Mandate, another national school flourishes. There is a vigorous Department of Antiquities, which publishes annually; programs of archaeology at the University of Jordan and Yarmuk University; a large group of professional archaeologists, most with doctorates from European universities; and dozens of field projects. Foreign archaeological work is much more prominent here than in Israel and is sponsored chiefly by American, British, German, and other institutes in Amman. Although the archaeology of Jordan still lags somewhat behind archaeology in Israel, some idea of its rapid progress may be gleaned


Page 1251

from such works as the four-volume Studies in the History and Archaeology of Jordan (1982– 1992). There is no biblical archaeology of any persuasion in Jordan.

Archaeology in Syria has scarcely been covered because Palestine has loomed relatively larger in terms of interest and fieldwork. Yet coastal, central, and southern Syria (plus modern Lebanon) constitute the major part of ancient Canaan, or the southern Levant. The relative neglect is probably because of the area’s isolation from Albright’s original concept of Syro-Palestinian archaeology because of modern Middle Eastern politics and the instability of the region. Nevertheless, large and important excavations have been carried out in the above areas of Syria and Lebanon since the 1920s. The sites include American work in the Amûq and at Sarafand (the latter in Lebanon); Italian work at Tell Mardikh/Ebla; French work at Ugarit, Byblos (now in Lebanon), Qatna, Qadesh, and many other sites; Danish work at Hama; German work at Kamid el-Lôz and the Bega Valley (in Lebanon); and more recent Syrian-sponsored excavations, especially at Islamic sites. American work has been undertaken recently only on a small scale, principally in connection with the international salvage campaign when the Al-Thawra dam was being built on the Upper Euphrates (1963–1971).

The Syrian Directorate General of Antiquities and Museums continues the traditions of the long French Mandate. There are major museums in Aleppo and Damascus, and important publications include the periodicals Syria and Annales Archéologiques Arabes Syriennes. Potentially far richer in archaeological remains than Palestine, Syria may well have spectacular prospects in future. In any case, Albright’s early intuition that Syria and Palestine were part of the same cultural sphere in antiquity, and should be studied in conjunction, appears to have been well founded, despite the modern political fragmentation of the area. The same may yet be true of Lebanon (part of ancient greater Syria or Canaan), where disruption of the country since the early 1970s has hampered almost all archaeological activities.

Current Status of the Discipline

In the post-biblical archaeology era, the fact that Syro-Palestinian archaeology is no longer a province of biblical studies but a discipline in its own right poses a challenge that must be faced. The only way to relate this new/old discipline and its results to biblical studies is through an interdisciplinary dialogue among professionals. That prospect may seem threatening to some, but there is no acceptable alternative. Certainly the professionalization of Syro-Palestinian archaeology is the only way to guarantee the survival of the field in the United States (as has long since been recognized in the Middle East), and it is also the only means of ensuring healthy growth in all the interrelated disciplines.

What, then, remains of biblical archaeology? What is it, or What can it be? Biblical archaeology, or, to put it more accurately, “the archaeology of Palestine in the biblical period,” is not a surrogate for Syro-Palestinian archaeology, or even a discipline at all in the academic sense. It is only a branch of biblical studies, an interdisciplinary pursuit that seeks to utilize the pertinent results of archaeological research to elucidate the historical and cultural setting of the Bible. In short, biblical archaeology is what it always was, except for its brief bid for dominance of Syro-Palestinian archaeology during the Albright-Wright era. The crucial issue for biblical archaeology, properly conceived as a dialogue, has always been (and is even more so now) an understanding and use of archaeology on the one hand, an understanding of the issues in biblical studies that are fitting subjects for archaeological illumination on the other, and the proper relationship between the two.

What are the prospects for the discipline of Syro-Palestinian archaeology now that it has come of age? First, it is obvious that with the colonial era long since past, the various national schools in the Middle East will increasingly dominate the scene. That is already true in Israel, and with the maturation of the national schools in Jordan and Syria it will soon be true in those countries as well. European and North American archaeology will thus inevitably become somewhat peripheral, based less on fieldwork and firsthand materials and becoming more synthetic


Page 1252

in character. The foreign institutes may become largely research facilities and centers for liaison with in-country archaeologists, who will control most of the fundamental data.

Ebla, ancient city of northern Syria, discovered in 1968 by the Italian archaeologist Paolo Matthiae at Tell Mardikh. The city dates back to 2500–2200 B.C.

(Charles & Josette Lenars/Corbis)

The situation envisaged raises the question of whether Syro-Palestinian archaeology, for all its declarations of independence, will be able to survive as an autonomous academic and professional discipline anywhere outside the Middle East. Full-time positions in European and North American universities and museums are already scarce, and as the older generation retires and academic cutbacks take effect, a severe vocational crisis is likely to arise. The simple fact is that Syro-Palestinian archaeology has enormous popular appeal in the West but that appeal is still based too often on the public’s fascination with things biblical. It does not translate into the kind of support that the discipline needs to survive as a scholarly enterprise. Amateur archaeology may be commendable, but it must be matched by a professional field that is adequately supported and able to reproduce itself.

Although the future for the Middle East schools seems bright, the progress of archaeology throughout the region continues to be threatened by political fragmentation and instability. The severe economic hardships are typical of developing countries everywhere, and modern expansion and industrialization destroy thousands of antiquities sites annually, many of which have never even been mapped. An additional danger is posed by rampant nationalism, which may result in excessive enthusiasm for archaeology, or religious extremism, which may resist any scientific investigation of the past. Both abuses of archaeology are already evident in the Middle East.

Finally, we must again consider theory, which is not merely epiphenomenal or trivial, as some people think. It is a body of theory, whether subconscious or deliberate, that guides fieldwork and research and that ultimately determines results. The theory of the “new” or “processual” archaeology of the 1970s and 1980s is drawn from both anthropology and the philosophy of science, and it emphasizes explaining universal “laws” of the cultural process. By the early


Page 1253

1990s, much of the pretense of science and the positivism of the new archaeology had faltered, although the ecological orientation and interdisciplinary thrust seemed likely to become permanent fixtures. Out of this frustration, came “postprocessual archaeology,” which is more particularistic and focuses once again on culture-history. It is also more eclectic and less dogmatic than the previous approaches. Not surprisingly, the historical orientation of postprocessual archaeology is more congenial to Near Eastern archaeologists, who possess a long and textually documented history with which to deal.

Another aspect of the theoretical flux of the early 1990s is a spin-off of postmodernist, poststructuralist critical theory. In this perspective, archaeology should no longer be seen as “antiquarianism” but as a means of applying archaeological reconstructions to current social environmental, socioeconomic, and other problems, an archaeology as “cultural critique” or even political ideology.

Conclusion

Syro-Palestinian archaeology has had a long and checkered history, but it remains a uniquely interesting and significant branch of Near Eastern archaeology. It contributes to our understanding of the Bible by illuminating the context in which it originated, thus giving it tangibility and a certain kind of credibility. Perhaps more important, however, is the contribution that Syro-Palestinian archaeology can make to elucidating the origins of civilization and the long process of social and cultural change along the periphery of the Fertile Crescent between its two principal foci in ancient Mesopotamia and Egypt. The “archaeological revolution” predicted by our forerunners is not over; it has scarcely begun.

William G. Dever

References

Bar-Yosef, O., and A. Mazar. 1982. “Israeli Archaeology.” World Archaeology 13: 310–325.

Ben-Tor, A., ed. 1992.The Archaeology of Ancient Israel. New Haven: Yale University Press.

Dever, W.G. 1985. “Syro-Palestinian and Biblical Archaeology.” In The Hebrew Bible and Its Modern Interpreters, 31–74. Ed. D.A. Knight and G.M. Tucker. Chico, CA: Scholars Press.

———. 1989. “Archaeology in Israel Today: A Summation and Critique.” In Recent Excavations in Iron Age Archaeology, 143–152. Ed. S. Gitin and W.G. Dever. Winona Lake, IN: American Schools of Oriental Research.

Dornemann, R. 1983. The Archaeology of the Transjordan in the Bronze and Iron Ages. Milwaukee: Milwaukee Public Museum.

Drinkard, J. F., G.L. Mattingly, and J.M. Miller, eds. 1988. Benchmarks in Time and Culture: An Introduction to Palestinian Archaeology. Atlanta: Scholars Press.

King, P.J. 1983. American Archaeology in the Mideast: A History of the American Schools of Oriental Research. Winona Lake, IN: American Schools of Oriental Research.

Mazar, A. 1990. Archaeology of the Land of the Bible 10,000–586 b.c. New York: Doubleday.

Moorey, P.R.S. 1991. A Century of Biblical Archaeology. Cambridge: Lutterworth Press.

Perdue, L. G., L.E. Toombs, and G.L. Johnson, eds. 1987. Archaeology and Biblical Interpretation: Essays in Memory of D. Glen Rose. Atlanta: Scholars Press.

———. 1982–1992. Studies in the History and Archaeology of Jordan. 4 vols. Amman: Jordanian Department of Antiquities.

Ward, W.A. 1994. “Archaeology in Lebanon in the Twentieth Century.” Biblical Archaeologist 57, no. 2: 66–85.

Weiss, H., ed. 1985. Ebla to Damascus: Art and Archaeology of Ancient Syria. Washington, DC: Smithsonian Institution.


Page 1254


Page 1255

T

Tabon Caves

From 1962 through 1966, staff members from the Philippine National Museum led by Robert B. Fox excavated a number of caves located at the limestone formation of Lipuun Point, Quezon, on the southwestern coast of Palawan Island in the philippines. Collectively called the Tabon Caves, the excavations and the subsequent analyses of excavated materials revealed a wealth of archaeological data that have extended and detailed the frontiers of Philippine prehistory up until 50,000 years ago.

The findings have profound implications for the Philippine, Southeast Asian, and Pacific region’s archaeology because they reveal that “the ancient Filipinos were not only the recipients of cultural complexes from Asia but contributed to the historical developments of neighboring areas” (Fox 1968, 2).

Tabon Cave is the most important cave in the area, revealing a date range from 30,500±1100 b.p. and 9,250±250 b.p., well within the late Paleolithic period in the Philippines. It is large, with the cave mouth measuring sixteen meters wide and eight meters high. Located on higher ground, over thirty meters above the present sea level, the cave is nearly forty-one meters in length. It is bathed by sunlight throughout the day and is generally dry even during the rainy monsoon seasons, making it ideal for extended habitation.

Excavations have established the presence of Pleistocene man in the archipelago and revealed six levels with Paleolithic assemblages. The cave was inhabited continuously during the last glacial period, a time when the sea level was low and the shore, presently just below the cave, was about thirty kilometers away. The presence of a land shelf in this area, as revealed by geological and geomorphological findings, is validated by the total absence of marine shells from all the levels excavated at Tabon Cave.

The habitation levels indicate the ubiquitous presence of chert-flaked tools and waste materials. Attesting to the manufacture and use of stones for tools by the former inhabitants of the cave, thousands of waste flakes and unused cores were recovered in the course of the excavation work at Tabon Cave. One important result of the excavations was the recovery of human fossil bones of at least three individuals. The finds include a large fragment of a frontal bone, including the brow and parts of nasal bones. Although found in a disturbed area of the cave, available comparative data indicate that the fossil finds may be tentatively dated between 22,000 and 24,000 years ago. The late phase at Tabon Cave indicates a jar-burial complex. Archaeological excavations “also yielded jade and stone beads, bracelets, earrings, a few glass beads, and bronze, but no iron” (Fox 1970, 44). Tabon Cave was used for jar burial from about 200 to 500 b.p.

Manunggul Cave was discovered nearly two years after the excavations of Tabon Cave had started. This jar-burial cave was found tucked into the face of a sheer cliff with a majestic view of the South China Sea. It is over 115 meters high from present sea level and has four chambers. The cave has three openings but only two of the chambers, A and B, were used for jar burials. Chamber A contained large jars and covers, smaller decorated and painted vessels, human skulls, and parts of hematite-painted human


Page 1256

bones on the surface when first seen. Ranging in date from 710 to 890 b.c., this site also contained jade, shell, and stone beads and jade, agate, and shell bracelets.

Tabon Caves

The most important find in Chamber A was a burial jar, which on its cover bears the motif of a ship-of-the-dead. Now considered a national cultural treasure of the Philippines, the upper portion of the jar has curvilinear incised scroll designs, and it was painted with hematite after firing. There are two human figures on the jar; one is shown paddling the boat and the other has its hands folded over its chest. The figures seem to have bands tied around the crowns of their heads and under their jaws. This band pattern and the manner in which the arms are folded across the chest are still widely practiced in the archipelago as part of funeral rites.

Chamber B has a radiocarbon date of 190 b.c. This part of the cave contains iron in addition to the associated archaeological materials recovered from Chamber A. Shell spoons made from the chambered nautilus were found in Chamber B, and the recovery of two round pebbles with a brilliant sheen on both sides suggests the use of these materials for polishing pottery.

Duyong Cave is located in the Iwaig area about eleven kilometers north of Tabon Cave and is situated near the coast. Excavations here revealed the presence of a flexed male burial with associated cultural materials including a stone adze, four polished shell adzes made from the giant clam Tridacna gigas, two ear disks, and a pendant made from the perforated bases of Conus shells. Six lime containers for betel-nut chewing, made from Arca shells, were also recovered. The radiocarbon date for Duyong Cave is 3100 b.c. It is significant that polished shell adzes made from the giant clam Tridacna gigas are also found in Micronesia, the Miyako Islands, and the Yaeyama Islands in the southern Ryuku chain as well as on numerous Pacific islands (Asato 1990).

In addition, Duyong Cave contained jade ornaments and a pottery mold for the manufacture of bronze adzes. The jade ornaments include types of ear pendants described as “lingling-o,” which are related to ear pendants made of metal and still used by the Ifugao tribe in northern Luzon in the Philippines. Other artifacts made of jade included bracelets, a few beads, and studlike objects. The most unique


Page 1257

form of ear pendant recovered from Duyong Cave was a double-headed one, probably horse heads, which is a superb example of jade carving in prehistoric times. The designs on the jade earring projections are derived from a stylized bud design, and in many instances a simple point with concave sides also appears in jade bracelets found in the cave.

Human figures from a burial jar found in Manunggul Cave

(Wilfredo P. Ronquillo)

Archaeological excavations were undertaken in sixteen of the hundreds of caves known to exist at Lipuun Point, in Quezon, and on Palawan Island, caves used either as habitation or burial sites. The data generated indicate an extensive localized temporal range, a flaked stone tool tradition dating from the late Pleistocene and early post-Pleistocene periods (50,000–9,000 years ago); and a jar-burial complex from the late Neolithic period and continuing into the developed metal age (890 b.c. through to approximately 100 b.c.). In two caves in northern Palawan,


Page 1258

tradeware ceramics from China dating to the Song and Yuan dynasties (from the tenth through the fourteenth centuries a.d.) were found.

Archaeological work in the Tabon Caves has revealed more than 50,000 years of Philippine prehistory. The excavations of the caves were a boost to archaeology in the area and have contributed significantly to a better understanding of the prehistory of Southeast Asia and the Pacific region.

Jade ear pendant found in Duyong Cave

(Wilfredo P. Ronquillo)

Wilfredo P. Ronquillo

See also

Island Southeast Asia; Philippines

References

Asato, S. 1990. “The Distribution of Shell Adzes in the South Ryuku Island, in the Urasoko Site: A Sketch of the Excavation in Photographs.” Gusukube Town Board of Education (Okinawa, Japan) March: 1–40.

Fox, R. B. 1966. “First Progress Report to the National Geographic Society on the Explorations and Excavations of Caves Sites of Ancient Man on Palawan Island, Philippines.” Unpublished manuscript. National Museum, Manila.

———. 1967. “Excavations in the Tabon Caves and Some Problems in Philippine Chronology.” In Studies in Philippine Archaeology (in Honor of H. Otley Beyer). Ed. Mario D. Zamora. Quezon City: Phoenix Press.

———. 1968. “Archaeology and the Philippines.” In Esso Silangan, XIII, (3). Ed. L. S. Vicente. Manila: Esso Standard Eastern.

———. 1970. The Tabon Caves. Monograph no. 1. Manila: National Museum.

Taiwan

See Island Southeast Asia

Tallgren, Aarne Michaël

(1885–1945)

Born in Ruovesi, finland, Aarne Tallgren was a professor of archaeology at the University of Tartu (Dorpat), Estonia, from 1920 to 1923, a professor of archaeology at the University of Helsinki from 1923 to 1945, chairman of the Finnish Society of Archaeology (later the Finnish Antiquarian Society) from 1930 to 1942, and a specialist in east European and north Asian prehistory. Tallgren was also the editor of Eurasia Septentrionalis Antiqua (published in Helsinki from 1926 to 1938, with a supplementary volume in 1954).

Tallgren can be regarded as the most renowned Finnish archaeologist of the twentieth century. His international fame was largely due to his achievements in the systematization and cultural synthesis of east European and Siberian Bronze Age and early Metal period materials and his involvement in the publication and editing of the journal Eurasia, a unique international forum for archaeological discussion in the interwar years.

In 1903 Tallgren enrolled at the University of Helsinki to study history and receive instruction in archaeology, which was not yet an official academic subject. Graduating in 1905, he continued his studies in Stockholm and Uppsala under oscar montelius and O. Almgren. Tallgren’s early research concerned the so-called Ural-Altaic Bronze Age as outlined by J. R. Aspelin, the founding figure of Finnish archaeology in the 1870s and 1880s. Aspelin’s Bronze Age was in fact ultimately related to the semiromantic quest for the prehistoric homeland of the “Finnish race”—the ancestors of the Finno-Ugrians—which had defined the orientation of early archaeological scholarship and prehistoric research in Finland. Tallgren reformulated the problems set out by Aspelin, pointing out that the assumed Ural-Altaic Bronze Age culture did not exist as a single entity; he stressed that the original ethnic interpretation had to be reconsidered.

Before the October Revolution, Tallgren visited russia in 1908, 1909, 1915, and 1917. (He


Page 1259

would return there in 1924, 1925, 1928, and 1935, as well.) The journeys in 1908 and 1909 were for the purpose of gathering materials on the Bronze Age cultures of East Russia, taking Tallgren first to Saint Petersburg and Moscow and then on to Kazan, Kostroma, and Arkhangelsk. He was able to excavate or inspect a number of sites and worked at Turovskoe (site of the famous Galich treasure) and later at Minusinsk, among other locations. His first expedition to Russia was preceded by a brief period spent at the british museum in London and the Musée de Saint-Germain in Paris, where Tallgren studied Asian antiquities and research literature that were not available in Finland. He received grants for this purpose from the Finnish Archaeological Society and support from his old mentor Aspelin. The results of his research appeared in his 1911 thesis, entitled “The Copper and Bronze Ages of North and East Russia.” Although the work was criticized for faulty construction, inaccuracies, and errors of reference, Tallgren presented a solid analysis of the East Russian Bronze Age and its chronology. This work finally put to rest the idea that the East Russian Bronze Age was an offshoot of the Siberian Bronze Age, representing the assumed westward migration of the Finno-Ugrian peoples from an Asian homeland. Tallgren’s work in Russia also led to a series of works published between 1917 and 1920 that systematized existing collections of East Russian and Siberian antiquities and outlined the Bronze Age Ananyino culture.

In 1920 Tallgren accepted the newly founded chair of archaeology at the University of Tartu (Dorpat) in Estonia. His work in Estonia included the organization of archaeological research on a nationwide basis. Among the many results of Tallgren’s professorship in Tartu was the two-volume Zur Archäologie Eestis I–II (1922–1925), the first general presentation of the prehistory of Estonia. Although Tallgren enjoyed a unique status in Estonia, he returned to Finland in 1923 to assume the chair of archaeology at the University of Helsinki, serving as a professor until his death in 1945.

Tallgren’s efforts in the late 1920s and 1930s were largely focused on the Eurasia journal, which he developed as a forum for archaeologists and other scholars from western, central, and eastern Europe alike at a time of mounting ideological and political divisions. It presented materials, results of research and scholarship, and works in progress, as well as items of debate. But it also reflected the liberal views of its editor, calling for free inquiry and the exchange of opinion. Tallgren criticized both Soviet Russian and Nazi German archaeologists for their doctrinaire and ideologically oriented scholarship. In addition to editing the journal, he also published regular and extensive contributions to it, most notably La Pontide préscythique aprés l’introduction des metaux (Prescythian Pontus before the introduction of metals; 248 pp., Eurasia 2, 1926). His essay Sur la méthode de l’archéologie prehistorique (On the method of prehistoric archaeology), published in volume 10 of Eurasia in 1936 and in an English translation in antiquity in 1937, came to be quoted in the 1970s by proponents of the “New Archaeology,” who saw it as a fundamental statement of the purpose of archaeological inquiry (see Binford 1972, 79). Tallgren’s many publications of the 1930s included Suomen Muinaisuus (1931), a general work on the prehistory of Finland.

aarne michaël tallgren was not a field archaeologist, nor was he a meticulous student of detail or a theoretician. He was primarily interested in the terms of cultural history and synthesis, and he displayed a phenomenally broad grasp of the spatial and chronological entities of the archaeological record (an accomplishment that was still possible before World War II when individual specialists could lay claim to whole areas of learning). Tallgren was also extremely productive. His bibliography contains over 700 items published between 1902 and 1944. The years of feverish activity, however, ultimately undermined his health and sapped his energies, leading to his death in Helsinki in 1945 at the age of sixty.

Jyri Kokkonen

See also

Latvia; Sweden

References

Binford, L. R. 1972. An Archaeological Perspective. New York: Seminar Press.

Kivikoski, Ella. 1954. “A. M. Tallgren.” Eurasia Septentrionalis Antiqua, supplementary volume.


Page 1260

(This volume contains a comprehensive bibliography of Tallgren’s published works.)

———. 1960. Tehty työ elää. A. M. Tallgren 1885–1945. Helsinki.

Kokkonen, Jyri. 1985. aarne michaël tallgren and Eurasia Septentrionalis Antiqua. Finland: Fennoscandia Archaeologica II.

Tanum

Tanum, an area of northern Bohuslän, southern sweden, has a tremendous wealth of rock art sites, most of them attributed to the Bronze Age, about 3,000 years ago. At that time, the sea level was twenty-five meters higher than at present, and many of the images were carved very close to water. There are thousands of petroglyphs (rock carvings), most of which are figures of warriors (armed men), circles, boats, vehicles, oxen, or plows at Tanum.

Many of the decorated rock surfaces face the sun, and the most visited have now been painted in for easy viewing and photography by the public, a practice that is now frowned on by most specialists—it is possible that they were painted in the Bronze Age, but there is no evidence for this. The so-called Cobbler figure at Backa was the subject of the earliest known rock-art drawing in Europe (seventeenth century b.c.).

Tanum was also the place where Carl Georg Brunius (1792–1869), son of the local parson, made his pioneering drawings of the petroglyphs, a major milestone in rock-art studies that remains almost unknown outside Scandinavia. Today, the best-known and most-visited site is the huge rock of Vitlycke, which has almost 300 figures including the famous “bridal couple.”

Paul Bahn

See also

Rock Art

Taylor, Joan du Plat

After earlier involvement in archaeology in Great Britain, Joan du Plat Taylor became assistant curator of the Cyprus Museum in 1932, a post she held until the outbreak of World War II, when she served in the Ministry of Information. She was later, for twenty-five years, librarian in the Institute of Archaeology, London University. She undertook numerous minor excavations in cyprus, but her most important work was at two late–Bronze Age sites: Apliki (excavated in 1939) and Myrtou-Pighades (1950–1951).

Apliki, in the northern foothills of the Mount Troodos, remains the only good example of a mining village of the late Cypriot Bronze Age. The excavations at Myrtou-Pighades (a joint project of the ashmolean museum, Oxford, and the University of Cyprus) exposed the earliest intramural cult center known in Cyprus within one of the most extensive settlements in the northwestern part of the island.

David Frankel

Taylor, Walter W.

(1913–1997)

Walter Willard Taylor was born 17 October 1913 in Chicago, Illinois, and was raised in Greenwich, Connecticut. A Yale University graduate (A.B., 1935), he conducted archaeological fieldwork in Georgia, Arizona, New Mexico, and Coahuila, mexico.

Taylor enlisted in the U.S. Marine Corps in 1942 and was sent to Algeria after earning his Ph.D. from Harvard University (1943). He served with distinction in Algeria, Italy, and France (receiving the Bronze Star with citation and the Purple Heart). Captured and interned by the Germans, he taught anthropology and geology in two prisoner of war camps; among the prisoners he taught was an Englishman, Philip J. C. Dark, who, with Taylor’s help, earned his Ph.D. in anthropology from Yale in 1954 and became a noted authority on African and Melanesian art.

A furor erupted after the 1948 publication of A Study of Archeology, the revised version of Taylor’s doctoral dissertation. Most of the reaction centered on Taylor’s damning critique of pre–World War II American archaeology in which Taylor specifically criticized the work of six leading archaeologists: alfred v. kidder, E. W. Haury, F. H. H. Roberts, Jr., W. S. Webb, W. A. Ritchie, and james b. griffin. In response, Taylor always maintained that his critique was solely theoretical and methodological, but colleagues and students of the six leading archaeologists perceived Taylor’s criticisms as prejudicial rather


Page 1261

than intellectual. Furthermore, because Taylor had not yet published the supporting materials for his “conjunctive approach” on how archaeology should be carried out, most readers were skeptical of his arguments. In the short term, the book generated far more heat than light.

Consequently, although Taylor received a Guggenheim Fellowship (1950–1951) and recognition as a scholar (made a Fellow of the American Anthropological Association in 1946 and a Fellow of the American Association for the Advancement of Science in 1954), he could not obtain a permanent academic position during the decade following the book’s publication. Instead, he held a series of part-time visiting appointments at six institutions, mostly in Mexico.

In 1958, at age forty-five and with the help of his colleague and former Harvard classmate, J. Charles Kelley, Taylor was hired as professor and chair of the newly formed Department of Anthropology at Southern Illinois University– Carbondale (SIU). Over the next five years he developed a strong curriculum and created a highly regarded Ph.D. program at that institution. The death of his wife in 1960 and other personal problems led him to resign the chair in 1963, but he accepted a research professorship, which he held until his retirement from SIU in 1974 as professor emeritus.

Despite his recognized administrative abilities, Taylor was never nominated for an office in any major archaeological or anthropological society. Students found it difficult to work with Taylor, so although he must be considered a “founder” of the new archaeology, there is no cadre of Taylor’s students to carry on his work, as there is for lewis binford, James Hill, and William Longacre. This fact, combined with a modest publication record (although there are some important papers and A Study of Archeology is now in its seventh printing), Taylor’s failure to publish the long-awaited Coahuila report, and residual anger on the part of some people (after so many years), has meant that Taylor has been less influential in American archaeology than might otherwise have been expected.

Taylor’s last public involvement with archaeology was at the Fiftieth Annual Meeting of the society for american archaeology, held in Denver, Colorado, in 1985, and his last publication was the mainly descriptive monograph Contributions to Coahuila Archaeology (Carbondale: Southern Illinois University Center for Archaeological Investigations, 1988). He resided on the Oregon coast until his death on 14 April 1997.

Jonathan E. Reyman

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 698–700.

Tello, Julio Cesar

(1880–1947)

Julio Cesar Tello was born in peru of inca background, was educated in Lima, and began his Ph.D. studies in medicine in San Marcos, Peru, where he also worked in the National Library and the Raimondi Museum. In 1909, he won a scholarship to study anthropology at Harvard University in the United States, where he was taught by anthropologist Franz Boas and archaeologists ales hrdlikca and frederick ward putnam. He finished his M.A. in anthropology in 1911 and traveled to France, England, and Germany, where he studied the conservation and interpretation of archaeological materials at major museums.

He returned to Peru in 1913 as director of the archaeological department of the Museum of Anthropology and Archaeology (formerly the Museum of Natural History). He accompanied U.S. archaeologists, such as Hrdlicka and Alfred Kroeber, into the field, participated in many other expeditions, and was the first Peruvian archaeologist to excavate scientifically. Tello’s early fieldwork was in the Peruvian highlands, where he was the first anthropologist to encounter and study the chavín culture and Chavinoid materials. The site of Chavín in the Peruvian northern highlands comprises a town and temple complex, built and inhabited between 900 and 400 b.c. The Chavín style of art—in sculpture, carvings, textiles, and metallurgy—is distributed across northern, coastal, and central Peru. By the 1930s Tello had worked all over Peru. This diversity in archaeological experience and expertise in the Chavín culture led to his theories about the autochthonous


Page 1262

highland origins of Andean civilization, which he published in Origen y desarrollo de la civilizacion andina (Origin and development of the Andean civilization) in 1942. He also wrote newspaper articles on archaeological topics, and these helped to popularize the subject and interest the Peruvian people in it.

Tello became director of the University Museum at San Marcos in 1923, director of the National Archaeological Museum in 1924, and professor of general archaeology at San Marcos in 1923; then at the same institution he became professor of American and Peruvian archaeology in 1928, a position he kept for the rest of his life. He was also briefly professor of anthropology at the Pontifical Catholic University (1931–1933). Through all of this work, Tello influenced and trained a generation of Peruvian archaeologists.

He was drawn into Peruvian politics, which proved ultimately to be to his personal and professional disadvantage, and he was a member of the National Congress from 1917 to 1928. He was honorary curator of archaeology at Harvard University; a fellow of the Royal Anthropological Institute, London; and an executive board member of the Institute of Andean Research.

Tim Murray

See also

Moche

References

Tello, J. C. 1967. Paginas escogidas. Lima: Universidad Nacional Mayor de San Marcos.

Tenochtitlán

The capital city of the aztec empire, Tenochtitlán was founded in a.d. 1325 and fell to the Spaniards under Hernando Cortés on 13 August 1521. In less than 200 years, the island city had a remarkable growth and development, and by the time the Spaniards arrived it was one of the largest cities in the world. Certainly, it was one of the most beautiful: the Spaniards were in awe of it as they gazed upon the city shortly before meeting the Aztec emperor Motecuhzoma (Montezuma). In the words of one eyewitness, the Spanish foot-soldier Bernal Díaz del Castillo:

And in the morning we arrived at a wide causeway and we continued marching toward Iztapalapa. And from the causeway we saw so many cities and towns in the water, and other great towns on the lakeshore, and that straight and level causeway leading to Mexico [Tenochtitlán] made us marvel, and we said that it was like the enchantments that are written about in the tale of Amadis, on account of the great towers and pyramids and buildings that rise from the water, and all built of stone masonry. And some of our soldiers wondered aloud if the things that we saw were not a dream.

(Matthews 307–308)

Aztec descriptions of the city were understandably no less glowing: “The city is spread out in circles of jade, radiating flashes of light like quetzal plumes. Beside it the lords are borne in boats: over them extends a flowery mist,” elegized one poet.

According to legend, Tenochtitlán was founded at a nadir in Aztec history. The Aztecs had just been driven out of a city where they had served as mercenaries, having committed atrocities that disgusted their hosts. The Aztecs were forced to flee to a group of low, swampy islands that lay in the western part of Lake Texcoco, the largest of a series of lakes that formed the heart of the basin of mexico where Mexico City now stands. It had long been prophesied that they would be given a divine sign by their patron god, Huitzilopochtli, when the time was right to build their city and become ancient Mexico’s “chosen people.” This sign would be an eagle eating a snake and perched on a prickly-pear cactus, and the Aztec priests saw that sign on those swampy islands in Lake Texcoco.

The Aztecs settled on the islands, driving wooden stakes into the grounds as piles to anchor their building foundations, and gradually their fortunes improved. In a.d. 1428, they attacked and beat the most powerful city in the basin of Mexico, and from that time they were the most powerful nation in the region. The city grew rapidly in both grandeur and size, ultimately reaching a population of 150,000– 200,000 people and covering perhaps twenty square miles.

By the time of the Spaniards’ arrival, the city was a metropolis of gleaming white houses and temples interspersed by canals and linked to the mainland by a series of causeways. In the center


Page 1263

of the city was a sacred precinct, surrounded by a wall and containing the great temples of the city, a ball court, and a “skull-rack”—a structure that contained the skulls of tens of thousands of sacrificial victims skewered on wooden stakes. All buildings were dominated by a huge pyramid topped by twin temples: one was the house of the Aztec rain god, Tlaloc; the other, that of Huitzilopochtli, the war god and patron of the Aztec people.

Outside the precinct wall, but still at the heart of the city, were the palaces of the various Aztec emperors. Beyond these were the houses of the nobles and commoners laid out in a grid with canals serving as streets (many of the Spanish conquerors compared Tenochtitlán most favorably with Venice). The city was divided into quarters, each quarter was divided into smaller units called calpulli, and by all accounts, the city was very clean, orderly, and efficiently run. The great market of the Aztecs was in another city, Tlatelolco, immediately to the north of Tenochtitlán. There, some 60,000 people would pour into the market to exchange wares brought in from every corner of the empire.

After conquering the Aztecs, the Spaniards razed the city and began to build their own capital of New Spain—the city now called Mexico City. The Spaniards reduced most of the beautiful Aztec buildings to rubble, reusing many of the stones in their own constructions. Even so, the rubble reached in some parts to a height of three to four meters, which means that in many parts of Mexico City there are preserved remains of Tenochtitlán. Almost any deep excavation in the central part of the city will reveal such remains, and in 1968, excavations to extend Mexico City’s subway system uncovered a perfectly preserved Aztec temple. It was kept as the centerpiece of the Pino Suárez subway station.

In 1978, a huge carved stone was found by electrical workers in central Mexico City. The stone was decorated with the relief of an Aztec moon goddess, Coyolxauhqui, sprawled dead and dismembered on the ground. In fact, the Coyolxauhqui stone was at the base of a stairway leading to the temple of Huitzilopochtli and recalled the Aztec myth telling how Huitzilopochtli killed his half-sister Coyolxauhqui, dismembered her, and threw her body down from Coatepec (Snake Hill). The Aztec Great Temple of Tenochtitlán, then, was the physical reconstruction of Coatepec, with the broken body of Coyolxauhqui at its base.

Subsequent excavation of the Great Temple has revealed the way in which the structure was enlarged over the years, each construction being larger and more elaborate in direct reflection of the growing fortune of the empire. The Great Temple was the ritual heart of the empire, and it was at the very center of Tenochtitlán.

Peter Mathews

See also

Teotichuacán

References

Broda, J. 1987. The Great Temple of Tenochtitlán: Center and Periphery in the Ancient World. Berkeley: University of California Press.

Matthews, Peter. 1939. Historia verdadera de la conquista de la nueva españa (The conquest of new Spain). 3 vols. Ed. Joaquin Ramires Cabañas. Mexico: Editoria Pedro Robredo.

Teotihuacán

A huge ancient city that dominated central mexico for most of the first millennium a.d., Teotihuacán is located in the northeastern part of the basin of Mexico, about forty kilometers northeast of modern Mexico City.

In 1500 b.c., the basin of Mexico was dotted with small agricultural villages. Gradually, some of these villages grew in size and local power, a process that culminated in the dominance of just one city, San Cuicuilco, which today lies underneath Mexico City’s southern suburbs. By 300 b.c., San Cuicuilco had an estimated population of more than 10,000 people—perhaps one-third of the basin’s entire population. At the time, the vast majority of the population of the basin of Mexico was in the south. The northern half of the basin (which was generally drier and more prone to frosts and which also had saltier lakes than those in the south) was relatively unpopulated, although some small agricultural villages were beginning to farm the Teotihuacán region in the northeast. The pattern was soon to change, however: the villages in the Teotihuacán region grew rapidly (in part perhaps owing to


Page 1264

an influx of population from Tlaxcala, which was to the east of Teotihuacán) and coalesced into a large town that rivaled San Cuicuilco in size by 100 b.c.

The main complex at Teotihuacán

(Corel)

The growing rivalry between San Cuicuilco and Teotihuacán was resolved by natural forces. Around the time of Christ, two volcanic eruptions destroyed San Cuicuilco, and the second eruption buried much of the city under several feet of lava. This destruction left Teotihuacán unchallenged in the basin of Mexico, and during the first century a.d., the city grew rapidly. By a.d. 150, the city had a population of about 80,000 people, and probably over 90 percent of the basin’s population lived within twenty kilometers of the city at that time. Some of the reason for this rapid growth was probably a result of the volcanic activity in the southern part of the basin, but it is likely that it was largely the result of a forced relocation of almost all the basin’s population into the growing metropolis.

By a.d. 300 Teotihuacán had reached its maximum population of between 125,000 and 200,000 people, and the city must have been a source of wonder to all who gazed upon it. It was by far the largest city in mesoamerica at the time and one of the largest in the world. The site covered over twenty square kilometers and included two of the largest temple pyramids ever built in Mesoamerica as well as over 100 smaller ones.

The city was laid out in a strict grid oriented 15°25' east of north. Teotihuacán’s central north-south axis (called the Avenue of the Dead by the aztecs) ran for five kilometers, and most of the city’s greatest buildings were alongside it. The massive Pyramid of the Sun, 220 meters to a side and 70 meters high, dominated Teotihuacán. At the northern end of the Avenue of the Dead was the Pyramid of the Moon, and in the center of the city, the huge Citadel faced across the Avenue of the Dead toward the Great Compound. The Citadel was probably where the royalty of Teotihuacán lived, and it is thought that the Great Compound was the marketplace. Inside the Citadel compound was the Pyramid of Quetzalcoatl, with elaborate facade decorations that included images of the Mesoamerican feathered serpent god called Quetzalcoatl by the Aztecs. Flanking this pyramid were two huge palace compounds.

Other elite “palaces” can still be found all along the Avenue of the Dead. The general population was housed in apartment buildings, over 2,000 of which have been mapped (although only a handful have been excavated). These apartment compounds, after about a.d. 200,


Page 1265

were highly standardized with regard to outward appearance: each was square with about sixty meters to a side, composed of a single story, and enclosed by an outer wall for privacy. Construction was planned, with drainage and plumbing systems built before the plaster floor was laid. The interior design, however, differed markedly from one apartment compound to another, although all shared certain features. Rooms were arranged around open patios and courtyards, and each compound contained shrines or small temples. Some compounds had large, elegantly decorated rooms and courtyards while others looked more like tenements with tiny, gloomy rooms connected to each other by narrow alleys.

Most of the public architecture had facades of a distinctive style called “talud-tablero.” Consequently, each platform of a pyramid had a sloping lower section, on top of which was a vertical, framed panel. In Teotihuacán, these panels were often decorated by stone sculptures or paint.

Teotihuacán gained much of its wealth from trade and tribute, but it was also a major source of goods. Over 600 workshops have been found at the site, 400 of which were obsidian workshops—the volcanic glass, which was the source of everyday tools throughout Mesoamerica, was available from sources all around Teotihuacán. Indeed, much of the city’s economic and political power came from the fact that it seems to have controlled many of the obsidian sources in central Mexico. About 200 workshops at Teotihuacán produced ceramics. Many of them were engaged in the production of kitchen wares used in the city; others produced molded figurines in huge numbers. Other workshops specialized in works of shell, ground stone, or lapidary art utilizing semiprecious stones.

Teotihuacán is famous for its art. Perhaps most noteworthy is the mural painting that has been found at the site—many of the elite palaces and apartment compounds have rich ornamentation painted in polychrome on their stuccoed walls. Images range from depictions of birds and animals to images of warriors and deities to more complex scenes, including one that has been interpreted as a depiction of the “paradise of the rain god” with human figures cavorting among trees and flowers, and butterflies.

Burial patterns varied at Teotihuacán. In some cases the dead were buried beneath the rooms and patios of the compounds where they lived; in others, the dead were wrapped in mummy bundles and cremated. Recently, archaeologists have encountered the remains of sacrificial victims at Teotihuacán, and over 100 skeletons have been found in a series of pits beneath the Pyramid of Quetzalcoatl. The skeletons are those of young men, probably warriors, with their hands tied behind their backs. They wore necklaces of shell pieces carved to look like human jaws set with teeth, and they were buried with large projectile points of obsidian. Beneath the center of the pyramid was a large burial pit that contained more skeletons. These included at least one individual of high status, as he was buried with jewelry and other offerings, including a wooden staff carved with the head of a feathered serpent. The sacrificial offerings were probably deposited to dedicate the Pyramid of Quetzalcoatl around a.d. 300.

Although it can be argued that Teotihuacán’s decline began early in the sixth century (some trade routes seem to have been severed and little new building was undertaken at Teotihuacán after that time), it wasn’t until about a.d. 750 that the site suffered major destruction by fire. Over 600 separate fires were intentionally lit in Teotihuacán, most, but not all, of them in the more elaborate structures adjacent to the Avenue of the Dead. Public buildings were the prime target, and a fury of destruction accompanied the fires. Huge stone balustrades from the stairway of the Pyramid of the Moon were ripped out and dragged hundreds of yards. Other architecture was torn down and smashed. Apartment compounds were not immune to the destruction, although most of the damage involved the temples associated with them. The source of and the reason for the destruction of Teotihuacán are still not clear. The patterns of damage indicate a deliberate ritual destruction, one that probably had a political motive. Whether the destruction was carried out by a disgruntled faction within the city or by outsiders (or both) is not clear, but whoever


Page 1266

the culprits were, they seemed to have shared Teotihuacán’s belief system, for this was not wanton destruction by invading barbarians.

A restored painting found in Teotihuacán

(Gamma)

Although Teotihuacán’s political power was gone after 750, the city had a sizable population for centuries. For instance, the city still had 40,000 inhabitants in 950. In Aztec times, although the population of Teotihuacán was much reduced, the city was a place of pilgrimage. It was revered by the Aztecs and their contemporaries as the home of the gods, and according to Aztec legend, the current world age was created by the self-sacrifice that the gods made at Teotihuacán. Ironically, that self-sacrifice was done by fire: the gods leaped into a sacred fire to create the sun and other elements of the cosmos.

Despite the tremendous amount that is now known about the great city of Teotihuacán, there is still a great amount that is not known. Even the language that the ancient people of Teotihuacán spoke is not known for certain. Although more is now known about the organization of the city, details of the sociopolitical organization of the city and of the nature of Teotihuacán rulership remain elusive. It is clear, however, that Teotihuacán was the largest and most powerful city in Mesoamerica until the rise of the Aztec capital tenochtitlán in the fourteenth and fifteenth centuries a.d.

Peter Mathews

References

Berlo, Janet C., ed. 1992. Art, Ideology, and the City of Teotihuacán: A Symposium at Dumbarton Oaks 8th and 9th October 1988. Washington, DC: Dumbarton Oaks Research Library and Collection.

Terracotta Warriors

One of the great archaeological discoveries of the twentieth century was made by accident in the spring of 1974. Peasants from the village of Xiyang in Lintong, Shaanxi Province, in the People’s Republic of china, were engaged in digging a well and discovered pottery figures and tiles. The similarity between the tiles discovered in the village well and those unearthed by farmers in the vicinity of the tomb of Qin Shi Huang (China’s first emperor) was noted. Excavation of the site by a team from the Shaanxi Provincial Relics Bureau began in July 1974, and within two years, it


Page 1267

had become clear that the terracotta warriors (and horses) were indeed part of a buried army related to the mausoleum of Qin Shi Huang.

Excavation at the site has continued ever since, with three major pits being opened, and further explorations in the area surrounding the great mausoleum have revealed new sites. Thus far, over 8,000 warriors and horses have been recovered, along with over 100 wooden war chariots. A major museum has been constructed at the site of Pit 2 displaying many of the weapons found with the warriors, and another housing the incomparable bronze chariot and horses has opened recently.

Part of a buried terracotta army related to the mausoleum of China’s first emperor, Qin Shi Huang

(Gamma)

Tim Murray

References

Wu Xiaocong. 1998. The Subterranean Army of Emperor Qin Shi Hwang. Beijing: China Travel and Tourism Press.

Thompson, Sir J. Eric S.

(1898–1975)

One of the greatest scholars of the ancient maya civilization, J. Eric S. Thompson was born and educated in England. He fought in World War I, and in the early 1920s, he spent some time as a gaucho in Argentina.

In 1926, Thompson traveled to mexico to work at chichén itzá. From 1926 to 1935 he worked for the Chicago Natural History Museum, and in 1935 he joined the staff of the Carnegie Institution, where he spent the rest of his career. Thompson traveled widely in the Maya area and published works covering the archaeology, ethnography, history, mythology, and hieroglyphic writing of the Maya. He was a prolific scholar, writing over 200 books and articles that ranged over a wide array of subjects, from the uses of tobacco among the Maya to legends concerning the moon. Many of Thompson’s books were written for the general public, and, along with his great contemporary sylvanus morley, he was largely responsible for popularizing the temples and sites of the Maya area. He also published several major scholarly books, one of which, Maya Hieroglyphic Writing (1950), was for its time as complete a statement about Maya hieroglyphics and calendars as could be made.

Maya hieroglyphs were Thompson’s great love, and it is ironic that Thompson was wrong


Page 1268

concerning both of the two most important issues involving Maya writing. The first concerned the content of the thousands of surviving Maya carved stone monuments: Thompson believed that they were carved to commemorate the passage of time and that it would have been sacrilegious for any Maya to glorify individual achievements. This view was dramatically overturned in 1960 when tatiana proskouriakoff showed that the Maya monuments do indeed have historical content; to his credit, Thompson immediately and graciously accepted Proskouriakoff’s arguments.

The second issue concerned the nature of the script. Thompson never wavered from his deeply held conviction that Maya hieroglyphic writing was a logographic system (in which signs represent entire words), but it has now been convincingly demonstrated that the script is a “mixed” one, containing both logographs and syllabic signs. Even though Thompson, were he alive today, might not approve of the methods of decipherment, he would be gratified to know that over 90 percent of Maya hieroglyphs have now been deciphered.

Thompson made many great contributions in the advancement of our understanding of the Maya culture. The correlation between Maya and Christian calendars is essentially the one proposed by him in the 1920s, he published a catalog of Maya hieroglyphs that is still widely used today, and one of his last publications was a detailed study of the most famous surviving Maya book, the Dresden Codex.

Peter Mathews

See also

Belize; Guatemala; Maya Epigraphy; Mesoamerica

References

Thompson, J. Eric S. 1994. Maya Archaeologist. Norman: University of Oklahoma Press.

Thomsen, Christian Jürgensen

(1788–1865)

Born in Copenhagen the son of a wealthy businessman, Christian Jürgensen Thomsen worked in the family business while pursuing his antiquarian interests part-time. He began to collect coins and antiquities and in 1816 was appointed national antiquary and secretary of the Antiquaries Commission. As such, he began to expand and rearrange the collections of the Museum of National Antiquities in Copenhagen. To do this work Thomsen had to devise a chronology or method of explanation for the display of archaeological artifacts and material, and he chose the three-age system of stone, bronze, and iron to organize them and make them coherent. This chronology was put into place in the museum between 1818 and 1825 and appeared in print in the museum’s guidebook (Guide to Northern Antiquities) eleven years later.

Thomsen was not the first to devise the three-age system, but he was the first archaeologist to formulate, define, and illustrate it with archaeological materials and the first to publish it. Thomsen defined the metal ages primarily on the basis of types of weapons and tools and, as importantly, on their find contexts. Like the great numismatists hans hildebrand, bror emil hildebrand, and sir john evans, Thomsen found that his numismatic background was of great benefit when investigating the typologies of other material. He was a formidable organizer and administrator, an innovative thinker, and a nationalist—keen to describe and celebrate the origins of denmark and the Danish people through the collections in the museum.

Owing to his extensive connections in scientific circles within Scandinavia, Thomsen advised Bror Emil Hildebrand on the arrangement of the collections of Lund University in sweden, which was also based on the three-age system. Hildebrand used the system again in the Stockholm Museum, and it had an impact on the collections in the museum at Christiana (Oslo), Norway, by 1835. By the time it was published the next year, the system had already been widely accepted in archaeological circles across Scandinavia. Consequently, Sandinavian archaeological collections were the first in Europe to be organized both regionally and culturally, and they were homogenous, large, and coherent enough to make the next stage in the development of archaeology—that of scientific analysis, periodization, and more detailed chronology—possible.

In 1839, Thomsen was appointed curator of the Art Museum and Collection of Paintings in


Page 1269

Copenhagen, where he concentrated on reorganizing and presenting the ethnographic collections along the line of a progression of cultures, from the simplest to the more complex technologically, not dissimilar to the way his three-age system worked. In 1841, he opened the collection to the public and thus became responsible for the first public ethnographic museum. He returned to the Museum of National Antiquities, where he had started thirty years earlier, in 1849 as its director.

Christian Thomsen

(Science Photo)

Tim Murray


Page 1270

See also

Worsaae, Jens Jacob

References

Klindt-Jensen, O. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.

Three-Age System

Rightly regarded as being one of the most significant conceptual advances in prehistoric archaeology, the three-age system had a long gestation that drew on the writings of classical historians and geographers, Enlightenment philosophers, antiquarians in Scandinavia, and the large collections of the Museum of National Antiquities in Copenhagen. Historians of archaeology are fond of demonstrating that the idea of producing a sequence of human history tied to a gradual evolution in the complexity of technology and material culture (from Stone Age to Bronze Age and then to Iron Age) is as old as the ancient Greeks. Certainly, the discovery of contemporary peoples in the Americas (and the Arctic) who used stone tools and who were believed to be in a comparatively uncivilized state provided strong support for such ideas. It is also true, as Swedish archaeologist Bo Gräslund (1987) has argued, that other antiquarians such as the German Freidrich Lisch (1801–1883) were persuaded that the writings of the ancients, the philosophers, and the explorers might provide a valuable key to unlocking the secrets of European prehistory. Nonetheless, it was the Dane christian jürgensen thomsen (1788–1865) who did the most to develop and promote the three-age system.

It is significant that it is easier to discuss the impact of the three-age system through Thomsen’s book—Ledetraad til nordisk Oldkyndighed (1836), published in a very bad English translation as Guide to Northern Archaeology (1848)—than it is to recount the steps Thomsen took to develop the system. Historians of archaeology have stressed that the system was the outcome of Thomsen’s desire to rearrange the collections of the Museum of National Antiquities in Copenhagen in a strict chronological form. Gräslund has argued that this process occurred sometime between 1818 and 1825, when the exhibition was completed. He has also noted that this work was achieved at least ten years before the publication of the Ledetraad and that the system had been exported to Sweden and Norway by the early 1830s.

Thus, the Ledetraad is a museum guidebook that provides an explanation of the objects in the collection within the context of a broader exposition of how archaeologists create information and how artifacts can be dated. In this exposition, Thomsen went well beyond a description of technology to include discussions of a wide range of objects and site types, focusing particularly on the association of artifacts in sites. This more complex understanding of how archaeologists could define chronology in ways that could be directly confirmed by field discoveries was a significant reason for the early and widespread acceptance of the three-age system in Scandinavia and northern Germany. For an understanding of how the system was “exported” from the north to the rest of Europe we need to turn to the advocacy of Thomsen’s successor, jens jacob worsaae, especially the English translation of his book The Primeval Antiquities of Denmark (1843), and German scholar ludwig lindenschmidt (1809–1893).

Tim Murray

See also

Dating; Denmark

References

Daniel, Glyn. 1943. The Three Ages. Cambridge: Cambridge University Press.

Gräslund Bo. 1987. The Birth of Prehistoric Chronology. Cambridge: Cambridge University Press.

Tikal

One of the largest and most important classic Maya sites, Tikal is situated in northern guatemala, and its archaeological sequence spans the years from ca. 800 b.c. to a.d. 900. At its height, during the Maya classic period (a.d. 250–900), Tikal was a massive site, covering some sixty-five square kilometers and containing thousands of structures—the population of Tikal at its height was perhaps 100,000.

Tikal was rediscovered only 150 years ago, and for the second half of the nineteenth century it was visited by a succession of early researchers. It was not until the 1950s, however, that excavations began. From 1955 until 1969,


Page 1271

the Tikal project of the University of Pennsylvania undertook a major excavation program that has contributed enormously to our knowledge of the site. Since 1979, several Guatemalan programs of excavation have also added to our understanding, especially with regard to Tikal’s earlier years.

Mayan ruins at Tikal

(Corel)

The earliest archaeological evidence for human occupation at Tikal dates from about 800 b.c., with remains of what were perhaps scattered hamlets surrounded by a tropical rainforest. It was not until several centuries later that major developments began taking place at Tikal. By 500 b.c., pyramids were being constructed, and by a.d. 1, there were two major focuses on ritual at the site, adjacent to a residential zone. By a.d. 250, Tikal was a city with a sizable population and imposing public structures.

There is evidence that carved stone monuments began appearing at the site in the late third century (although there undoubtedly were earlier ones that are as yet undiscovered). These monuments provide details of history corresponding to the development of the site that can be discerned from archaeology. From the hieroglyphs it is clear that Tikal had a lengthy dynastic succession of kings (some thirty are referred to), and many of these kings were extremely powerful since for much of its history Tikal was one of the greatest of all Maya kingdoms. But not always: Tikal had a great nemesis—the site of Kalak’mul some 100 kilometers to the north. These sites were the two most powerful kingdoms of the Maya classic period, and most of the other kingdoms of the Maya lowlands were allied with them in complex (and at times shifting) hierarchies of polities.

In the period between a.d. 562 and 679, Tikal suffered a series of devastating defeats in war. Its monuments were smashed, and for almost 100 years no new ones were carved. Finally, a king called Hasaw Chan K’awil came to the throne, and in 695 he defeated the king of Kalak’mul. This victory ushered in a period of splendor at Tikal that lasted for almost 200 years. The latest monument from the site dates to 879, and although the site continued to have a squatter occupation for perhaps another 100 years or so, by the late ninth century it was no longer functioning as the capital city of a great kingdom.


Page 1272

Tikal is famous for its lofty pyramid temples and other impressive architecture. The heart of Tikal, the so-called great plaza, is flanked on the east and west side by two great pyramids (Hasaw Chan K’awil was buried in the eastern pyramid); on the north side of the plaza is the ritual heart of the city, and on its south side is the great palace where the kings lived, received tribute, and held court.

Today, Tikal is surrounded by one of Guatemala’s national parks, and there is dense tropical forest on all sides. The site has been well developed for tourism, and access to it is very easy—certainly quite different from the several days’ ride on muleback that was the only way of access until the 1960s.

Part of a wooden door lintel from Temple IV,Tikal

(Image Select)

Peter Mathews

See also

Maya Civilization

References

Harrison, P. 1999. Tikal. London: Thames and Hudson

Tindale, Norman

(1900–1993)

The professional career of the Australian zoologist, anthropologist, and archaeologist Norman Tindale began in 1917 when he joined the staff of the South Australian Museum in Adelaide. After early zoological work in Cape York and the Gulf of Carpentaria, Tindale moved into anthropological fieldwork in the 1930s, first (1933) in the Mann Ranges of South Australia and subsequently (1935) in the Warburton Ranges of Western Australia.

Tindale is most famous for his work at Devon Downs, a rock shelter on the Murray River in South Australia where the first evidence of cultural change in Australian prehistory was collected. Tindale also gained notoriety for his explanation of these changes as being the product of movements of prehistoric populations.

Tim Murray

See also

Australia, Prehistoric

Tiwanaku

See Bolivia


Page 1273

Toltecs

Toltecs is the name given to a group of people who were considered by the aztecs and most of their contemporaries to have represented “the golden age” in Mesoamerican history. The name “Toltec” means “people of the place of reeds,” and Tollan (Tula), “the place of reeds,” figures in the origin myths of many Mesoamerican peoples from the Aztecs to the Maya. Descriptions of Tollan as a mountain surrounded by reedy swampland may well have been an evocation of the environment of mesoamerica’s first civilization, the olmecs, and their human-made mountains in the swampy lowlands on the southern borders of the Gulf of Mexico.

Ruins of the Toltec city of Tula

(Corel)

Because of the widespread origin myths involving Tollan, there are actually many places in mexico that have used or incorporated the name (which was corrupted by the Spaniards to Tula). Archaeologically, the Toltecs have been identified specifically with the site of Tula, some seventy kilometers north of Mexico City. This site was first occupied during the eighth century a.d., as the ancient city of teotihuacán, which had dominated Mexico for the first millennium a.d., was declining. By a.d. 900, Tula was a major site, and in the following 300 years, it came to dominate central Mexico.

At its height during the eleventh and early twelfth centuries, Tula covered thirteen square kilometers, and had a population of up to 60,000 people. The central part of the site had broad plazas punctuated with temple pyramids, ball courts, and colonnaded palaces. Toltecs who were farther down on the social scale lived in flat-roofed houses with sleeping rooms arranged around open patios where many of the daily activities would be undertaken. Family altars and shrines have been found in the patios of several houses, and the houses themselves were connected by passageways and alleys. There is evidence that much of the city was laid out in a rough grid. Workshops abounded in Tula, especially for work in obsidian and ceramics. Agriculture was carried out with the aid of irrigation (rainfall is low and undependable in the area), and the dozens of small farming hamlets that have been found within fifteen kilometers of the city must have provided much of Tula’s food supply. In the Mesoamerican tradition, additional food and other commodities would have flowed into the city as tribute from subject regions.


Page 1274

By the late twelfth century, Tula was in trouble. The central ceremonial part of the site was sacked and burned, and there are signs of destruction in the suburbs as well, for some courtyards and altars were looted. Later historical accounts mention a civil war in the city, but the final collapse of Tula may well have been at the hands of barbarians from the north, the “Chichimeca” peoples.

Despite the devastation of the city, the Toltecs left an important legacy. Tollan was considered to be the metaphor in Mesoamerica for civilized life, and the Toltecs were eulogized as master craftsmen and artists. Later peoples went to great lengths to claim Toltec heritage. For example, the ruling families of the cities in the basin of Mexico all claimed descent from Toltec royal lines, and those groups that didn’t have Toltec blood sought to marry into lineages that did: having royal Toltec ancestry was a major prerequisite of legitimacy. The Aztecs were one such group, and their leaders went to great pains to obtain Toltec ancestry through marriage. Once they had achieved that end, the Aztecs reinforced their “Toltec heritage” by looting the site of Tula and incorporating its sculptures and other relics into their own imperial capital’s buildings and ritual offerings.

Peter Mathews

References

Davies, N. 1980. The Toltec Heritage: From the Fall of Tula to the Rise of Tenochtitlan. Norman: University of Oklahoma Press.

Tomb of Tutankhamun

See Tutankhamun, Tomb of

Troy

See Turkey

Troyon, Frederic

(1815–1866)

Frederic Troyon was one of the first and most important Swiss archaeologists of the nineteenth century. In 1838, when archaeology was still in its infancy in switzerland, Troyon discovered burial places on his family estate of Bel-Air in Cheseaux (in Vaud Canton), which he correctly determined as Burgundian. He soon abandoned theological studies and devoted himself to the new discipline of archaeology. Within three years, he had completely excavated the 162 tombs, and, remarkably, he published the richly illustrated results as early as 1841. That same year, Troyon took the almost revolutionary initiative of trying to make an archaeological map of the canton of Vaud by sending a precise questionnaire about antiquities and monuments observed in the region to all the local authorities, both public and religious.

As a tutor to the royal family of sweden (1843–1846), Troyon passed on his interest in archaeology to the future king Charles XV and helped to create a Swedish institution for the preservation of antiquities. He also took advantage of his stays abroad to acquire a vast archaeological knowledge, and he built up a considerable collection of drawings and watercolors, copies of artifacts in most of the museums of Germany, russia, and Scandinavia that he visited.

A keen advocate of the three-age system, of which he would be one of the main promoters in Switzerland and france, Troyon was moreover one of the pioneers of comparative ethnology, using data on “primitive peoples” (as observed in the New World) provided by contemporary travelers. He also made an innovative study of the stylistic typology for Burgundian belt buckles (Troyon 1843).

Appointed curator of the Museum of Antiquities of Lausanne in 1852, Troyon undertook numerous excavations and explorations, including one of the first known underwater excavations in Morges (Vaud) in 1854 with fellow Swiss archaeologists Adolf Morlot and Forel (Ruoff 1990, 29). His interpretations, however, which were often integrated into a mystical and religious network of ideas, are now out of date. He considered the succession of prehistoric ages the result of brutal and successive invasions, and he meant to prove this theory by demonstrating changes in burial ritual: the incinerating celts were supposed to have arrived in Switzerland with bronze technology, then to have been supplanted by the mound-builder, iron-working Helvetians.


Page 1275

Nevertheless, Troyon did enjoy the sort of influence he deserved at the time because of his independent nature. Taking a stand against the tutelary figure of Swiss archaeologist ferdinand keller, with whom he fell out, Troyon refused to attribute all lake dwellings to the Celts. Finally, however, as a victim of a fraud, his reputation was besmirched, and some people went so far as to wrongly accuse him of perpetration and collaboration with the fraud’s instigators (Vayson de Pradenne 1932). Troyon’s work maintains great value today. He had the praiseworthy habit of writing careful and accurate reports and of recording elements that he did not understand, which makes the reinterpretation of his excavations easier.

Marc-Antoine Kaeser

References

Kaenel, G. 1988. “L’archéologie vaudoise a 150 ans. Frederic Troyon et le Musée des antiquités.” Perspectives: Bulletin d’information des departements du canton de Vaud 2: 24–26.

———. 1990a. “L’archéologie des peuples: Historique des recherches.” In Peuples et archéologie. 6e cours d’initiation a la Préhistoire et a l’Archéologie de la Suisse. Geneve, 3 novembre 1990, 11–25. Ed. A. Gallay. Geneva: Société Suisse de Préhistoire et d’Archéologie.

———. 1990b. Recherches sur la période de La Tène en Suisse occidentale: Analyse des sepultures. Cahiers d’archéologie romande 90. Lausanne: Bibliothèque historique vaudoise.

———. 1991. “Troyon: Desor et les ‘Helvetiens’ vers le milieu du XIXe siècle.” Archaologie der Schweiz 14: 19–28.

Rapin, A. 1966. “Un grand archéologue du siècle dernier: Frederic-Louis Troyon (1815–1866).” Revue historique vaudoise 141–149. Includes bibliography of Troyon’s works.

Ruoff, U. 1990. “Geschichte und Bedeutung der archäologischen Erforschung von Seen und Flussen.” In Die ersten Bauern, Pfahlbaufunde Europas: Forschungsberichte zur Ausstellung im Schweizerischen Landesmuseum und zum Erlebnispark I Ausstellung Pfahlbauland in Zurich. Vol. 1, Schweiz, 29–38. Zurich: Schweizerisches Landesmuseum Zurich.

Troyon, F. 1841. “Description des tombeaux de Bel-Air pres Cheseaux sur Lausanne.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 1: n.p.

———. 1843. “Bracelets et Agrafes antiques.” Mitteilungen der Antiquarischen Gesellschaft in Zurich 3: 27–32.

———. 1860. Habitations lacustres des temps anciens et modernes. Memoires et documents no. 17. Lausanne: Société d’histoire de la Suisse.

Vayson de Pradenne, A. 1932. Les fraudes en archéologie préhistorique: Avec quelques exemples de comparaison en archéologie générale et sciences naturelles, 62–64. Paris: Nourry.

Wahle, F. 1950. “Geschichte der prähistorischen Forschung, Teil I.” Anthropos 45: 497–538.

Tsountas, Christos

(1857–1934)

Archaeologist Christos Tsountas succeeded heinrich schliemann at Mycenae after the latter decided to return to the excavation of Troy in 1877. Tsountas, who was a far more gifted excavator than Schliemann, excavated the remains of the Bronze Age palace at the summit of the citadel at Mycenae between 1877 and 1902. Although this work was important, Tsountas went on to make significant contributions to our understanding of the Neolithic period in greece at the sites of Sesklo and Dimini and through his work Prehistoric Acropolis of Dimini and Sesklo, published in 1908. Tsountas then undertook pioneering work in the Cyclades Islands in the Aegean Sea.

Tim Murray

References

Filton, J. L. 1995. The Discovery of the Greek Bronze Age. London: British Museum Press.

de Tubières-Grimord, Anne-Claude-Philippe, Comte de Caylus

See Caylus, Comte de

Tunisia

See Mahgreb

Turkey

The most conspicuous geographic feature of Turkey is division, for it is a land of complex terrain partitioned by complicated mountain chains. Anatolia (as the land is known locally) is a mosaic of environmental zones, ranging from coastal fringes through a vast central plateau to the rugged geography of the eastern highlands, offering a range of ecological options for pastoralists (stockbreeders), farmers, and fishing communities alike. In antiquity this broken landscape engendered, for the most part, a spectrum of cultural diversity, which often displayed vigorous local traditions capable of absorbing new cultural stimuli that found their way along the many natural highways that cross the land.


Page 1276

Turkish Archaeological Sites


Page 1277

In the nineteenth century an initial interest in Anatolia’s past was fueled by the desire to uncover the remnants of civilizations mentioned in the Greco-Roman and biblical historical traditions. Accordingly, the Aegean coast received much attention from early archaeologists, who commenced excavations at ephesus, Pergamum, Miletus, and Troy (Hissarlık), perhaps the most celebrated site. Soon after, the Bronze Age cultures on the central plateau, homeland of the Hittites, attracted interest, most especially the extensive site at bogazköy (ancient Hattusha). In recent decades the tempo of archaeology in Turkey has increased considerably as dozens of international rescue projects record cultural heritage threatened with destruction by the waters of several dam lakes. Investigations began in the Keban region of east-central Turkey (running from 1964 to 1974), but the focus has shifted to the southeastern regions, where the ongoing development project known by the Turkish acronym GAP has necessitated rescue operations at many sites along the Euphrates and Tigris Rivers and their tributaries (American Journal of Archaeology 1955; Tuna and Öztürk 1999).

The Earliest Stages

Although Paleolithic and Mesolithic remains have been found at many sites, especially in the southwestern area, the earliest stages of human occupation of Anatolia are relatively unexplored. We gain a glimpse of the Lower Paleolithic at Yarımburgaz Cave, but the most complete Paleolithic sequence has been attested at Karain Cave near Antalya, noted for its Middle Paleolithic (Mousterian) industry and Upper Paleolithic rock art (Joukowsky 1996). Microlithic stone traditions of the Mesolithic (or Epipaleolithic) at Karain and nearby sites, including Beldibi Cave, bring us to the threshold of the earliest sedentary communities of the Neolithic around 11,000 b.c., when Anatolia experienced a period of climatic amelioration.

The Neolithic

As late as the mid-1950s no archaeologist was prepared to accord Anatolia a Neolithic period, believing that the formative processes that led to the domestication of plants and animals, which gradually changed the fundamental basis of subsistence economy in prehistory, took place south of the Taurus Mountains. Then, in 1961, James Mellaart began excavations at Çatal Huyük, which dazzled an unsuspecting discipline with its preservation and rich finds (Matthews 1998; Mellaart 1967). The largest site of its time (late seventh to mid-sixth millennium b.c.), covering 21 hectares, the settlement consisted of blocks of tightly clustered rooms, with rooftop access, and small courtyards. Some of the rooms, called shrines by Mellaart, were decorated with vivid wall paintings, plaster reliefs, and the skulls of horned animals fixed into the walls. Two broad categories of scenes are portrayed on the walls: representational scenes, featuring humans, animals, and birds, and geometric scenes, with patterns that perhaps imitate textile designs. Such exuberance and symbolism, unparalleled in a prehistoric building, likely reflect the community’s belief system, which has been a focus of the renewed excavations at the site (Hodder 2000; Matthews 1998). Relatives were buried under the floors of both shrines and houses, and grave goods suggest a modest degree of social differentiation. The funerary gifts, among them Mediterranean shells, metal ores, obsidian, cinnabar, serpentine, and other exotic commodities, do confirm, however, the existence of a significant exchange network.

Today at least four distinct areas attest to intensive Neolithic settlement: the Urfa-Diyarbakır region of the southeast, the Konya-Aksaray region in the center, the Lake District of the southwest, and the Marmara region of the northwest (Özdogan and Başgelen 1999).


Page 1278

Chronologically the Neolithic was divided into two technological phases: prepottery (or aceramic), which extended from about 11,000 to 6500 b.c., and pottery, which lasted another millennium to 5500 b.c.

The Neolithic also marked the beginnings of village life, and the recent discovery of circular houses dated to the ninth millennium b.c. at Hallan Çemi provided evidence of the earliest permanent settlement known in Anatolia. Yet the inhabitants of this site continued to collect and hunt their food, indicating that sedentarism preceded agriculture and animal husbandry (Özdogan and Başgelen 1999). Quite different in character is Çayönü, situated in the Upper Tigris region near the Ergani copper mines, a location that facilitated the earliest experimentation with metals in Anatolia—namely, the cold hammering of native copper into pins and beads. Four prepottery occupation subphases have revealed an architectural sequence ranging from oval-shaped dwellings through large buildings with grill-plan basements to promote ventilation to cobble-paved buildings and cell-like structures. Moreover, Çayönü has provided vital evidence on the transition to food production, from wild cereals, nuts, and animals (phases I to II) to domesticated emmer, peas, sheep, goats, and pigs (phases III to IV). A different settlement pattern is found at Aşıklı Höyük, comprising blocks of tightly packed houses with double walls (Özdogan and Başgelen 1999; Yakar 1991).

An aerial view of the ancient site of Çatal Huyük in Turkey, ca. 1987

(Yann Arthus-Bertrand/Corbis)

Subsistence matters aside, striking new information on the religious sensibilities of prepottery communities has been unearthed in the Urfa region. At Nevalı Çori one building was paved with stone slabs and centered with a stone stela. Other stelae were found broken, including one, reused within the wall of a building, of a sculpted human face. Stone sculpture formed a striking feature at Göbekli Tepe, where four T-shaped stone pillars, evidently roof supports, were decorated in the upper part with rampant lions in low relief (Özdogan and Başgelen 1999).

Our best-documented evidence for the ceramic Neolithic comes from the Burdur part of the Lake District, where a number of sites, including Hacılar, Kuruçay, and Bademagacı, have


Page 1279

yielded a sophisticated repertoire of pottery that was often painted with bold red patterns on a cream background. Clay figurines found at these sites may have been part of the accoutrements of domestic cult practices. Though hunted animals supplemented the diet, these communities had by that point developed an economy based on agriculture and stock breeding (Özdogan and Başgelen 1999).

The Chalcolithic

In terms of lifestyle, the transition from the Neolithic to the early stages of the subsequent cultural period, the Chalcolithic, was virtually seamless (Yakar 1985, 1991). But by the end of the Chalcolithic (ca. 3200 b.c.) there was an upsurge in technological innovations and cultural interaction. Although new sites were established in many parts of Anatolia, several large cultural zones can be discerned, largely on the basis of geography and contacts.

The Euphrates Valley and southeastern regions were much influenced by Mesopotamian and Syrian traditions, with the Taurus Mountains, mostly an obstacle to easy communication, determining the degree and nature of interaction with the northern districts (Joukowsky 1996). Although southern interconnections in these districts were pervasive throughout the Chalcolithic and subsequent early Bronze Age, they were more directional than uniform. Initial contact from the south, suggested by the presence of Halaf pottery at several sites, was followed by an expansion into the Middle Euphrates to exploit natural resources, where a late-Ubaid tradition is well documented at Degirmentepe. By the late Chalcolithic period the area below the Taurus Mountains, the northern reaches of mesopotamia, experienced intensive contact with southern merchant-venturers. Contact between indigenous communities and Uruk Mesopotamia is indicated at several places, especially at Hacınebi, whereas at Hassek Höyük there is evidence of an actual colony of late-Uruk type. Repercussions of this activity were felt north of the mountain range, especially in the Malatya and Elazıg regions, where local cultures adopted Mesopotamian forms of administration. At Arslantepe (Level VIA) centralized economic activity is reflected in a well-preserved complex that contained many bullae (seal impressions) and wheelmade pottery. Emerging connections with different cultural environments farther east, most notably with Transcaucasia, are also clearly indicated by the presence of handmade red-and-black burnished pottery.

West, north, and central Anatolia formed an independent culture province in the Chalcolithic period, with strong links to the Balkans and beyond to the Hungarian plains (Joukowsky 1996). Connections between the Karanova VI and Vinça D traditions of southeastern Europe and Anatolia are best seen at Ilıpinar, Alişar Höyük, Çadır Höyük, and I·kiztepe, where curvilinear-decorated and graphite-slipped pottery have been found. In the southwest, Beycsultan and sites in the Elamlı plain demonstrate continuity of late-Neolithic traditions. Architecture varied according to geography and climate. Mud brick was a ubiquitous building medium, though timber and wattle-and-daub houses, usually freestanding, were also common along the wet Pontic zone.

The Bronze Age

In the early Bronze Age (ca. 3200–2000 b.c.) sites displayed distinctive regional traits in every aspect of material culture (Yakar 1985). A unifying thread within this diversity was the impact of innovative metal technologies, especially in the third and final phase of the period, when even pottery imitated metallic vessels through highly burnished surfaces and angular shapes. Anatolian smiths made full use of their land’s extensive mineral and polymetallic ore resources. Copper was the metal most widely used at the turn of the third millennium b.c., but attempts to combine it with tin (and in some cases with arsenic) were under way by early Bronze Age II. Despite an ever increasing amount of bronze production, actual sources of tin, perhaps the most highly prized metal at that time, have remained elusive, though crucibles at Göltepe have traces of tin claimed by its excavators to have been mined at Kestel.

Bronze was not the only metal that was worked. Ceremonial artifacts and jewelry of silver,


Page 1280

gold, and electrum (an alloy of silver and gold) were already produced by the late fourth millennium b.c. By early Bronze Age III they dramatically increased in number and displayed a high level of craft skills, suggestive of specialization and different metallurgical workshops. Concentrations of wealth such as those found at Troy (the “Treasures of Troy” of Level II) and Alaca Höyük are remarkable and also provide insights into social structures, representing as they do the worldly possessions of elite groups, whose chiefs used these objects to display their importance and prestige. Moreover, the demand for metals had economic implications, fuelling the growing commercial networks that traded both the mineral ores and the finished luxury items.

In western Anatolia, at Troy, Demircihöyük, and Karataş, fortification walls enclosed settlements arranged in either a linear or a circular plan (Joukowsky 1996). Arguably the most celebrated site in Anatolia, Troy (now Hissarlık) was identified as Ilion as early as 1801 by Edward Clarke, a British scientist. Later, during the 1850s and 1860s, Frank Calvert, U.S. consul at the Dardanelles, also convinced of this identification, probed the mound at Hissarlık and encouraged heinrich schliemann to commence extensive excavations. Schliemann’s fervor, personality, and discoveries (from 1871 to 1873 and 1878 to 1879) catapulted ancient Anatolia onto the international scene, leaving an indelible mark on the history of archaeology. These excavations were continued by wilhelm dorpfeld, who discerned nine main periods of occupation at Troy, a sequence that was refined in the 1930s by carl blegen and his U.S. team. Today the ruins of Troy are being reexamined by a joint German-U.S. expedition, led by Manfred Korfmann, that resumed work in 1988 (Korfmann and Mannsperger 1998). New information on the landscape around Troy over the millennia and the extent of the lower town at the foot of the citadel is forthcoming.

Architectural development is represented at Karataş in early Bronze Age II by a large building of megaron form—a freestanding rectangular structure entered through a porch at one end. Karataş also revealed an extensive cemetery outside the settlement that contained many large storage jars buried with the deceased. Similarities in architecture, ceramics, and metalwork between these sites and those on offshore islands and at the coastal settlement of Tarsus, in Cilicia (the easternmost extension of this culture province), are indicative of seafaring.

As in the Chalcolithic, the Turkish Euphrates region in the Bronze Age owed much to both local and foreign influences; it can be divided into two broad cultural zones. The lower reaches of the Euphrates, in the districts of Adıyaman and Urfa, were fully part of the north Syrian early Bronze Age. Tirtriş Höyük, for instance, was the center of a small city-state system that flourished between about 2600 and 2100 b.c. By contrast, at Arslantepe VIB, after the collapse of the VIA administrative complex, and at nearby sites including Norşuntepe, Tepecik, and Taşkun Mevkii, we see an interlude with strong Transcaucasian connections. But the commingling of Syro-Mesopotamian and Transcaucasian connections is most vividly shown in the recent discovery of an early–Bronze Age I elite stone tomb that contained the skeletal remains of four individuals, three of whom had probably been sacrificed, and funerary gifts of metal and ceramics from two cultural worlds. Only late in the third millennium b.c. (early Bronze Age III) did this region experience a resurgence of Syrian connections, when it was probably involved in the commercial network of Ebla.

The impact the Transcaucasians had on eastern Anatolia is well documented at Sos Höyük, near Erzurum and close to the heartlands of Caucasus (Sagona 2000). At Sos their cultural assemblage (known as Kura-Araxes or early Transcaucasian) attests an extraordinary longevity, from about 3300 to 1600 b.c., well into the Middle Bronze Age. Economic data suggest that these people practiced small-scale, mixed farming with varying levels of pastoralism and transhumance, depending on the nature and circumstances of the site. Moreover, the astonishingly swift and widespread dispersal of this distinctive complex, covering eastern Anatolia, Transcaucasia, and northwest iran, suggests actual movements of people. In eastern Anatolia these communities lived in villages and


Page 1281

built a variety of freestanding houses of rectilinear, subrectangular, or circular plan with mud-brick or wattle-and-daub walls. Typically, each dwelling was single roomed, sometimes with an antechamber, and had an eye-catching circular hearth fixed into the floor, probably the focus of domestic worship. Portable anthropomorphic or zoomorphic potstands, fragments of distinctive black-and-red burnished pottery, and other artifacts were generally strewn on the floors.

In the Pontic region, the inhabitants at I·kiztepe also used timber for building constructions, including a palisade around the summit of the town. Noteworthy are the richly furnished shaft burials at Horoztepe and Mahmatlar, which have affinities with similar complexes found elsewhere, including the thirteen “Royal Tombs” discovered farther south at Alaca Höyük and dated to between 2500 and 2200 b.c. (Joukowsky 1996). The practice of covering a shaft or pit grave, as in the case of Alaca, with a mound of earth and stone derives from the steppes north of the Caucasus, where the graves are known as kurgans. This connection is supported by the contents of the graves. Funerary gifts included components of wheeled vehicles, a striking feature of Caucasian societies, and animal figures in bronze, inlaid with precious metals, that have broad stylistic similarities with finds from the Maikop burials in the eastern Black Sea region. Indeed, at the end of the third millennium b.c., peoples of different ethnic backgrounds appear to have moved across Anatolia; among them were the Indo-Europeans, speaking a Luwian dialect, who settled in the southwestern region.

In the second millennium b.c. Anatolia, in regions other than the northeast, was composed of city-states with centralized power bases (Joukowsky 1996; van Loon 1985). By the beginning of the Middle Bronze Age (ca. 2000–1600 b.c.) settlement patterns indicate a reduction in the number of villages and a concomitant increase in the size of urban centers that accommodated a larger population. Long-distance trade networks, both overland and maritime, expanded considerably and firmly established commerce as an important component of the economy.

Clear testimony of the scale of these commercial initiatives is afforded by the trading colonies established by Assyrian merchants about 1900 b.c. in central Anatolia. These entrepeneurial newcomers recorded their commercial affairs in Akkadian and introduced cuneiform writing in Anatolia. Their clay tablets, which number over 15,000, are the oldest surviving texts from Anatolia and mark the earliest historical period. The best-documented of these Old Assyrian colonies is the large site of Kültepe, in ancient Kanesh, where over half a century of excavations have revealed an extensive trading area (karum, in Akkadian) around a fortified citadel that contained the palace and other buildings. The karum at Kültepe is a circumscribed area some 3 kilometers in diameter. Levels Ib and II correspond to the Old Assyrian period and consist of blocks of multiroom houses separated by pathways. The Assyrian caravanners clearly had no problem acculturating to Anatolian life, for apart from their clay tablets and seals incised with Mesopotamian motifs, they are archaeologically invisible. Acemhöyük, Alişar Höyük, and Bogazköy also had settlements of Assyrian merchants attached to their cities.

Archaeological evidence reveals an abrupt break in the trading patterns between Kültepe and Ashur in the late nineteenth century b.c., which some suggest might represent the conquest of Kanesh by Pitkhanas, a semilegendary figure (as was his son Anitta) whom the Hittites include in their pedigree. Sometime between 1850 and 1750 b.c. the political focus shifted from Kanesh to Hattusha (modern Bogazköy), which went on to become the capital of the Hittite Empire (MacQueen 1996; Seeher 1999). Hittite history is generally divided into two periods, referred to as the Old Kingdom (ca. 1700 to ca. 1500 b.c.) and the Empire (ca. 1400 to ca. 1150 b.c.). Essentially landlocked, the Hittites pursued expansionist policies, effectively using the horse-drawn chariot to become one of the powerbrokers in the second millennium b.c. The Hittites, Indo-Europeans who spoke the Neshite dialect, are known for their governance and civil law codes (Biblical Archaeologist 1989). Their society drew heavily on aspects of


Page 1282

indigenous (Hattic) and foreign cultures, especially Hurrian and Babylonian, producing its own distinctive blend. Their cities had two sectors surrounded by massive stone fortification walls: a citadel, with two- or three-story buildings (archive, storage and administrative buildings, and residence of the ruler) on stone foundations with a superstructure of mud brick and timber, and a lower, residential area (Seeher 1999). Access into the city was by a gate flanked by towers and protected by guardian creatures or by a postern gate—the best-known example of which at Bogazköy through the Yerkapī rampart, has a corbeled roof and is 71 meters long. Religious worship featured prominently among the Hittites. Bogazköy alone has revealed some thirty temples at this stage, and nearby is the rock sanctuary at Yazılıkaya with its relief panels. The temple complex was situated in a colonnaded courtyard that was surrounded by numerous storage rooms. Other important Hittite sites are Masat, Alaca, Kuşaklı, and Kaman-Kalehöyük.

In the clay tablets found in the archive at Bogazköy, mention is made of the Ahhiyawa, often cited as the Mycenaeans, whose presence is attested along the west coast of Anatolia at about this time. Indeed, the quest to identify Homer’s Troy with either Level VI or VIIA, despite the difficulties of disentangling the complicated fabric of that great narrative, has continued unabated. One thing is certain—the internationalism between Anatolia, the Aegean, and Syria-Palestine is evident in the flourishing trading networks vividly reflected by the rich cargo found on board the Uluburun shipwreck.

East-central Anatolian sites in the Malatya-Elazıg region were heavily influenced by trends in the central plateau, as evidenced by the increase in the size of the sites, fortification systems at Arslantepe VB and Korucutepe F, and affinities in ceramic styles. Along the foothills of the southern Taurus Mountains, settlements such as Lidar Höyük (Levels 8–9) have an assemblage indistinguishable from those at sites in the Amuq Plain, including Alalakh VII, which was built by Yarimlim, a vassal of the Yamkhad kingdom based at modern Aleppo.

Still farther east, in the modern provinces of Erzurum, Kars, and Van, the scene in the second millennium b.c. was quite different, and the axis of influence was eastern rather than southern. No city-states were to be found in these highlands. At Sos Höyük there is clear evidence that the earlier Kura-Araxes cultural complex continued to endure in a modified form (Sagona 2000). Dwellings were different, now solidly built and multiroomed, but, significantly, the deceased were buried in deep shaft graves and supplied with grave goods that have marked similarities to the Trialeti kurgan barrow burials of Transcaucasia, which may point to the arrival of newcomers.

The Iron Age

The stable and prosperous late–Bronze Age kingdoms of Anatolia suffered sociopolitical and economic collapse between about 1250 and 1150 b.c., as did many of Anatolia’s neighbors in the Aegean and the Near East. The impact of the invasions that brought about the decline in Anatolia had severely shaken the land and radically changed the map of the subsequent Iron Age. New ruling classes emerged in the centuries that followed, often described as a “dark age” because both archaeological and written records are meager, allowing scholars to sketch only the broadest political and social divisions of Anatolia in the Iron Age (Çilingiroglu and Matthews 1999; Joukowsky 1996).

Eastern Greeks established a number of city-states along the Aegean coast, among them Miletus and Ephesus. Western and central Anatolia was the domain of the Phrygians, the Mushki of the Assyrian records, who had formed a kingdom with centers at Gordion and Midas City by the ninth and eighth centuries b.c. The very few inscriptions in Phrygian, some in beeswax, were written in a new alphabetic script devised by the Phoenicians, which was also adopted by the Greeks, Carians, Lydians, and Lycians. Along the Pontic and in parts of the Hittite homeland, the Kaska, a feared mountainous folk, reigned supreme, whereas the southeast was occupied by the East Luwians, who were ethnically and culturally related to the Hittites. These Luwian-speakers were organized into a number of small neo-Hittite


Page 1283

states, including Carchemish, Malatya, Zinjirli, and Karatepe, that extended into northern Syria and were known to the Assyrians as Hatte. Neo-Hittite language was written in the old hieroglyphic script, indicating that there was actually a commingling of Hittites and peoples of the old kingdoms of Kizzuwadna and Arzawa, vassals of the Hittites. But the most powerful of all Anatolian Iron Age kingdoms was Urartu. Emerging from a confederacy of petty principalities centered around and north of Lake Van, it came to control the eastern Anatolian highlands, areas of modern Armenia, and northwest Iran. Urartians revived literacy about 850 b.c. using their own Hurrian language, which they adapted to the cuneiform script.

The archaeological picture for the early Iron Age (ca. 1200–850 b.c.) is not coherent, though it seems the break with the late Bronze Age was not as abrupt as once thought. Then, in the eighth century b.c., there appears to have been a radical change in settlement patterns compared to the second millennium b.c., with the foundation of many hilltop sites and the abandonment of settlements in the plain.

The citadel at Gordion, the Phrygian capital in the eighth century b.c., was defended by a massive mud-brick wall, which enclosed a palace complex that comprised a series of megaron structures facing a courtyard. The largest of these, the Terraced Building, had a wooden gallery along three sides, supported by rows of wooden posts. Timber was extensively used in the construction of buildings, some of which had gabled roofs. Certain smaller buildings, also of a megaron plan, were located behind the complex and had mosaic floors of red, black, and white pebbles arranged in geometric patterns, perhaps to imitate carpet designs. A number of burial mounds outside the settlement, including the great royal tomb (possibly that of the legendary king Midas), contained a rich assemblage of grave goods that attest to outstanding achievements in woodworking, bronzeworking, and weaving. No fewer than six different kinds of wood were used for furniture and other wooden items. Remnants of a variety of textiles—carpets, tapestries, and garments—have survived and show that linen, hemp, wool, and mohair were woven. Cast-bronze bowls, heavy safety-pin brooches, and great cauldrons on iron stands are testimony to the existence of a mass-production facility.

Neo-Hittite archaeology is dominated by the study of inscribed and relief-decorated orthostats (upright stone roof supports) in basalt and limestone that were incorporated into gateways and important buildings. Chiefly religious in nature, these orthostats reveal at least three different styles—Traditional, Assyrian, and Aramean—each of which displays a high degree of artistic syncretism. Those at Karatepe are famous for bilingual inscriptions in Phoenician and Luwian hieroglyphics, the comparison of which led to the decipherment of the hieroglyphs. Equally important are the finely executed reliefs at Carchemish. Much of our understanding of neo-Hittite cities derives from military architecture, which displays many of the characteristics of earlier cultures. Urban centers generally conformed to the surrounding mountain terrain and were fortified with massive walls. Gates protected by guardian creatures gave access to a palace complex constructed according to a Bit Hilani plan—a rectangular architectural form, often two-storied, that was entered through a pillared gateway leading to a large throne room surrounded by a number of smaller rooms.

In Anatolia the recovery of Urartu’s past has focused on the area around Lake Van, where recent investigations at Karagündüz are shedding light on Urartu’s obscure origins and work at Ayanis is exposing the unplundered citadel built by Rusa II in about 651 b.c. The majority of known sites are fortified cities strategically positioned on precipitous rocky ridges, each crowned by a citadel and surrounded by a lower town that was protected by an outer wall. The most visually spectacular fort is the citadel of Van, once known as Tushpa, constructed by Saduri I. Masonry was a highlight of Urartian architecture, distinguished by two types: an older semicyclopean style that featured basalt blocks as large as 6 meters long and 75 centimeters high and a later masonry of the ashlar style that used smaller, finely dressed blocks up to 1 meter long. Urartian fortresses contained a


Page 1284

religious precinct centered by a squarish temple defined at the corners with towers. On entering the courtyard, one’s attention would focus on a bronze cauldron on a tripod and ceremonial spears and shields fixed to the walls of the temple. At the center of the temple, the cella, stood a bronze statue of the deity, often painted in lapis lazuli blue. Worship was also conducted in open-air shrines within the fortresses. The palatial quarter contained an audience hall with rows of wooden columns set on stone foundations, as well as polychrome wall paintings. That water was an important consideration for the Urartians is shown by the emphasis they placed on irrigation systems and cisterns. Like the Phrygians, Uratians were master bronzesmiths, and their creations were well known in antiquity and in demand as far away as Etruria.

The last chapter of the Iron Age began with the rise of Lydia and its capital at Sardis as a dominant power in western Anatolia. Meanwhile, the Medes, Indo-European-speakers from the Iranian plateau, pursued expansionist policies in the eastern districts and established a massive bastion at ancient Kerkenes Dag (ancient Pteria); it was destroyed by Croesus of Sardis, who, in turn, was defeated by Cyrus, the king of Persia. The Achaemenid Empire that followed lasted from the 540s to the 330s b.c., when Alexander the Great and his invading armies effectively brought an end to the Anatolian Iron Age.

Temple of Apollo in Yeniköy, on the shores of the Bosporus

(CFCL)

Antonio Sagona

References

American Journal of Archaeology. 1955– . This publication includes a yearly overview of investigations in Turkey, entitled “Archaeology in Anatolia” (formerly “Archaeology in Asia Minor”).

Biblical Archaeologist. 1989. “Reflections of a Late Bronze Empire: The Hittites.” Entire vol. 52, nos. 2 and 3.

Çilingiroglu, A., and R. Matthews. 1999. “Anatolian Iron Ages 4: The Proceedings of the Fourth Anatolian Iron Ages Colloquium Held at Mersin, May 19–23, 1997.” Anatolian Studies, entire vol. 49.

Hodder, I., ed. 2000. Towards a Reflexive Method in Archaeology: The Example at Çatalhöyük. Cambridge, UK: McDonald Institute.

Joukowsky, M. S. 1996. Early Turkey: Anatolian Archaeology


Page 1285

from Prehistory through the Lydian Period. Dubuque.

Korfmann, M., and D. Mannsperger. 1998. Troia: Ein Historicher Überblick und Rundgang. Stuttgart.

MacQueen, J. G. 1986. The Hittites and Their Contemporaries in Asia Minor. London: Thames and Hudson.

Matthews, R., ed. 1998. Ancient Anatolia: Fifty Years’ Work by the British Institute of Archaeology at Ankara. London: British Institute of Archaeology at Ankara.

Mellaart, J. 1967. Çatal Höyük: A Neolithic Town in Anatolia. London: Thames and Hudson.

Özdogan, M., and N. Başgelen. 1999. Neolithic in Turkey: The Cradle of Civilization—New Discoveries. Istanbul.

Sagona, A.G. 2000. “Sos Höyük and the Erzurum Region in Late Prehistory: A Provisional Chronology for Northeastern Anatolia.” Pp. 329–373 in Chronologies des pays du Caucase et de l’Euphrate aux IVe–IIIe millenaires. Ed. C. Marro and H. Hauptmann. Paris: Varia Anatolica XI.

Seeher, J. 1999. Hattusha-Guide: A Day in the Hittite Capital. Istanbul.

Tuna, N., and J. Öztürk. 1999. Salvage Project of the Archaeological Heritage of the I·lisu and Carchemish Dam Reservoirs: Activities in 1998. Ankara.

van Loon, M. N. 1985. Anatolia in the Second Millennium b.c. Leiden: E. J. Brill.

Yakar, J. 1985. The Later Prehistory of Anatolia: The Late Chalcolithic and Early Bronze Age. Inter. ser. 268. Oxford: British Archaeological Reports.

———. 1991. Prehistoric Anatolia: The Neolithic Transition and the Early Chalcolithic Period. Tel Aviv: Institute of Archaeology, Tel Aviv University. (Supplement no. 1, 1994).

Tutankhamun, Tomb of

The discovery in 1922 of the intact tomb of the eighteenth Dynasty king Tutankhamun (ca. 1333–1323 b.c.) ranks as perhaps the single best-known event in archaeology during the twentieth century. The discovery was the culmination of a methodical search undertaken between 1917 and 1922 by howard carter with the patronage of the Earl of Carnarvon. The subsequent excavation of the tomb by Carter, assisted by a team from the Metropolitan Museum of Art in New York, received an unparalleled degree of attention from the international news media; it was the first archaeological project to be the subject of such press coverage. The debate over the fate of the artifacts was responsible for the rescinding of Egypt’s until-then liberal antiquities laws, which had formerly permitted equal division of artifacts between the Egyptian Antiquities Service and foreign archaeological projects.

Tutankhamun’s tomb is located in the Valley of the Kings, on the west bank of the Nile near the modern town of Luxor (ancient Thebes) in southern Egypt. The Valley of the Kings, a secluded desert wadi five kilometers west of the Nile, was the burial place of nearly all of the pharaohs of the New Kingdom (Dynasties 18–20, ca. 1550–1070 b.c.). The tomb of Tutankhamun was the only one of these to be preserved virtually intact. Most of the others had been plundered by local tomb robbers by the close of the New Kingdom. Although briefly penetrated within a century of the king’s burial, the entrance to Tutankhamun’s tomb was later obscured and protected by debris created during the construction of the tomb of Ramses VI (Dynasty 20), located just above it.

Tutankhamun’s tomb itself is modest in scale, consisting of only four rooms (antechamber, annexe, burial chamber and treasury). Objects that would normally have been deposited in an orderly fashion were piled together. The first two rooms contained an enormous volume of personal possessions including furniture, wooden caskets containing clothing, weapons, chariots, games, jewelry, and ritual couches, as well as containers of food, wine, oil, and other funerary offerings. The king’s body was buried in a nested sequence of sarcophagi and shrines that filled most of the burial chamber. The fourth room, the treasury, contained the king’s canopic shrine as well as an array of religious and ritual items closely connected to the person of the pharaoh.

Although Tutankhamun’s life was comparatively short, his reign falls at the end of one of the most widely discussed periods of ancient Egyptian history: the period of the heretic king Akhenaten. The seventeen-year reign of Tutankhamun’s father, Akhenaten (called the Amarna Period), witnessed the abandonment of traditional state religion and the sole veneration


Page 1286

of the sun-disc, the Aten. Court life was centered on a newly constructed royal city, Akhetaten (modern el amarna in Middle Egypt). Tutankhamun, originally named Tutankhaten, was responsible for the restoration of the traditional state religion and the abandonment of the short-lived royal capital at El Amarna. At the time of the discovery, it was hoped that Tutankhamun’s tomb would shed light on the history of the Amarna period. The tomb, however, is devoid of written documents. The vast majority of material represents either funerary objects specifically produced for the royal burial or personal possessions of the king. Archaeologically, the tomb represents an unparalleled example of an intact royal burial from the height of Egypt’s New Kingdom, but provides little historical information relevant to understanding Tutankhamun’s reign.

Gold sarcophagus of Tutankhamun

(Image Select)

Despite the meticulous recording by Carter and the Metropolitan Museum team, as well as a series of popular books (Carter and Mace, 1923–1933), the full scholarly publication of the tomb of Tutankhamun was never completed. The records of the excavation, mostly unpublished, are at the ashmolean museum, Oxford. Today the body of Tutankhamun remains in his innermost coffin in his tomb in the Valley of the Kings. The artifacts are housed in the Cairo Museum.

Josef Wegner

See also

Egypt, Dynastic; Karnak and Luxor

References

Carter, Howard, and A. C. Mace. 1923–1933. The Tomb of Tutankhamun I-III. London: Cassell.

Desroches-Noblecourt, C. 1963. Tutankhamun: Life and Death of a Pharaoh. New York: New York Graphic Society.

Hoving, Thomas. 1978. Tutankhamun, The Untold Story. New York: Simon and Schuster.

Reeves, Nicholas. 1990. The Complete Tutankhamun. New York: Thames and Hudson.

Reeves, Nicholas, and Richard Wilkinson. 1996. The Complete Valley of the Kings. New York: Thames and Hudson.

Tylor, Sir Edward Burnett

(1832–1917)

Born in London, England, the son of a prominent Quaker manufacturer, Edward Burnett Tylor


Page 1287

entered the family business at sixteen. Ill health caused him to travel to the United States and Cuba to recuperate, where he befriended henry christy, the banker and archaeologist who supported the research of the French paleontologist édouard lartet. Tylor traveled with Christy for six months through mexico visiting the archaeological sites made famous by john lloyd stephens and frederick catherwood, all of which was to have a profound impact on the direction of his life and career.

In 1861, he published Anahuac: Or, Mexico and the Mexicans, Ancient and Modern based on his observations in Mexico, and his new interest in anthropology is already in evidence in that work. By 1865, his interest had grown into expertise, the outcome of which was the major anthropological work Researches into the Early History of Mankind. In that book, Tylor compared languages, myths, customs and beliefs, and the universality of some human behaviors—arguing for both evolutionary and diffusionist explanations of culture. In 1871, his ideas about cultural evolution were further developed in Primitive Culture, which led to his being elected to the Royal Society.

Not only is Tylor regarded as the founder of modern anthropology, he also helped to create the acceptance of anthropology as a science. Primitive Culture had an enormous impact on the study of anthropology, and his Anthropology: An Introduction to the Study of Man and Civilization (1881) was the discipline’s first English textbook. Although he was not a university graduate, Tylor commanded great professional respect. Appointed keeper of the University Museum at Oxford in 1883, he became Oxford’s first professor of anthropology in 1896. He was twice president of the Royal Anthropological Institute and the first president of the anthropological section of the British Association for the Advancement of Science. He was knighted in 1912.

Tim Murray

References

Stocking, George W. 1987. Victorian Anthropology. New York: Free Press.


Page 1288


Page 1289

U

Uhle, Max

(1856–1944)

Born in Dresden, Germany, Max Uhle studied languages at the Universities of Göttingen and Leipzig. He worked in the ethnological museums of Leipzig, Dresden, and Berlin, where he became interested in pre-Columbian archaeology.

In 1892, he traveled to South America for the Ethnographic Museum of Berlin to research the inca and the Indians of bolivia. He excavated in peru between 1897 and 1899 at Ancon and Pachacamac and between 1899 and 1901 in the moche and Chincha Valleys and at Huamachuco, Ica, and Pisco. Uhle found ceramics from pre-Spanish cultures at all of these sites—chavín at Ancon and Nazca at Chincha and Ica—and began to interpret the history, cultures, and chronologies of the ancient civilizations that produced them. From 1901 to 1903 he was employed by the University of California, Berkeley, and carried out further excavations of Peruvian coastal cultures and became involved in archaeological research on the shell mounds of California with the American archaeologist nels c. nelson.

From 1906 to 1909, Uhle was director of the National Historical Museum in Lima, Peru. Between 1909 and 1933, he excavated in chile and ecuador, helping to establish an archaeological museum in Santiago, Chile, and working as a professor at the University of Santiago (1912) working at the University of Quito (1919). He returned to Germany, where he was professor at the University of Berlin and worked on Andean archaeology at the Ibero-American Institute until his death during World War II.

Tim Murray

References

Menzel, D. 1977. The Archaeology of Ancient Peruand the Work of Max Uhle. Berkeley: R.H. Lowie Museum of Anthropology, University of California.

United Arab Emirates

See Arabian Peninsula

United States of America, Prehistoric Archaeology

There is a tendency to treat the history of archaeology as a single development on the model of the sciences (Daniel 1950, 1963, 1975; Trigger 1988; Willey and Sabloff 1974, 1980). This is inappropriate. As theory-driven disciplines, the “hard sciences” are to a large degree “culture-free,” and they do share a more or less politically seamless history. Archaeology, despite wishes and claims to the contrary (Kuznar 1997; Watson, LeBlanc, and Redman 1971), is not science (Dunnell 1982, 1992a). Indeed, if there is a single thread to the history of U.S. archaeology, it has been its aspiration to become scientific for nearly all of its existence (Dunnell 1992a). Such motivation notwithstanding, the lack of scientific theory has permitted the cultural background of individual investigators, common sense, to take over most of the functions of theory (Kuzner 1997). One consequence is that archaeology, unlike science, is heavily influenced by its cultural context. Indeed, the postprocessualists seem to revel in this condition otherwise best construed as our most monstrous failing. Herein lies the fatal error


Page 1290

of postprocessualism—assuming that science is a system of understanding comparable to other cultural systems. This premise ignores the epistemological foundations of science, the very features that account for its success and the success of the cultural systems that adopt scientific knowledge as their own.

Whatever other consequences this may entail, it does mean that archaeology has developed along parochial lines (e.g., Fitting 1973). So U.S. archaeology has followed a rather independent course not only because of a different (or so it seemed) archaeological record but also because of contrasting social contexts.

Archaeological Sites in the United States

Another consequence of the nonscientific character of archaeology is the lack of the linearity one almost takes for granted in the sciences. Without the epistemological standards that have allowed science to make “progress,” archaeology has the embarrassing quality of repeating itself (e.g., Marcus 1983). Furthermore, not only does the historical strand double back on itself, it also periodically frays into multiple strands, or “approaches,” that do not succeed one another as less powerful theories give way to more powerful ones; instead, they vie for dominance in a more probabilistic fashion. Not all “kinds” of archaeology are whimsical in the broad sweep of history, however. From a current perspective a persistent partition within archaeology separates work driven by a desire to increase knowledge, of either the past or humanity


Page 1291

or both (“academic” archaeology), and that driven by conservation and, of recent, protective legislation, herein termed cultural resource management (CRM). Because these kinds of work are differently motivated, they have often developed along divergent lines.

Histories themselves are usually driven by common sense—and that is why, until recently, the word history basically meant the history of western culture. One cannot get very far with that tack in examining a discipline that includes common sense as part of its subject. It is not necessary, however, to erect a detailed theoretical structure here. Elucidating but a few concepts will suffice to generate a sufficient framework to analyze American archaeological development. First, since science has played such a role in American developments, it is essential to be crystal clear on what the term science denotes. In this context science is an explanatory system that uses theory to explain phenomena and employs an empirical epistemological standard, that is, things don’t explain things, events don’t explain events, and whether something “works” in physical terms is the arbiter of correctness. All of the commonly cited features of science (i.e., the elements of scientific method) can be traced to these two features (Dunnell 1982).

Second, because of archaeology’s particular focus, it is also critical to realize that there are two kinds of structures that meet these general criteria: essentialist (functionalist) science and materialist (historical) science, with the first identifying the ontological position on the significance of variation and the second recognizing different ontological positions on the significance of time. Essentialism sees the variable world as constituted by a finite number of fixed kinds (entities, classes, etc.) between which fixed relations (laws, “generalizations” in the social sciences) obtain. The methodological imperatives that flow from this view can be characterized as ones of “discovery.” Explanation in this view takes the form of timeless, spaceless laws that are often characterized as predictive. They are not, of course; they have this appearance and effect only because in this framework time is an elapsed quantity, not an age; thus, there is, strictly speaking, no past or future. Some sciences (e.g., physics, chemistry) operate wholly within this framework or nearly so. Materialism (not to be confused here with the term as used in anthropology) sees the same variable world as in a state of becoming. Because there are no empirical kinds in this view (kinds are analytic tools), there can be no fixed relations or laws, and without laws there is no appearance of prediction. Kinds are created, not discovered, in order to render variability explicable. Explanation takes the form of sets of contingencies interacting with content-free mechanisms to produce a special kind of “history.” Realistically, although these two approaches have often been opposed (e.g., Kroeber 1935, 1942; Spaulding 1968), there are no strictly materialistic sciences. Rather, disciplines such as evolutionary biology combine both, using the latter to organize the former so that, though there are no laws of history, all history is a consequence of the operation of laws (Popper 1961).

These aspects of our discipline have been discussed at length in other venues (e.g., Dunnell 1982, 1986a, 1992a), and interested readers can consult those items directly. But such aspects require recitation here because they are integral to an attempt to understand the conceptual development of archaeology in the Americas and its present condition in anything other than the most superficial way.

Coming to Grips with the U.S. Archaeological Record

U.S. archaeology is often taken to have begun with the prescient work of thomas jefferson in the excavation and reporting ([1784] 1801) of a small and, as it turned out, rather atypical burial mound at Monticello, Virginia (Heizer 1958; Lehmann-Hartleben 1943). His contribution was by no means isolated. Jefferson’s observations and their reporting were certainly unique for the time, but he was in contact both with European scholarship, hardly advanced over his own work in most respects, and with Americans exploring the “west” in North America. For example, Henry Brakenridge, an important explorer of the southeastern (at that time the southwestern) United States, corresponded


Page 1292

with Jefferson and shared his understanding of stratification and its significance in the mounds he saw there ([1811] 1848). Indeed, Brakenridge, probably because of his broader field experience, had already come to appreciate that there were different kinds of mounds—some for burial, some for building foundations. He was not alone in noticing this distinction (e.g., Fiske [1815] 1820); such knowledge was clearly predicated on excavations into these structures, though we lack descriptions of those undertakings. Some accounts were entirely secondhand (e.g., Haywood 1823).

Brakenridge also appreciated the authorship of these structures as Indian. Not everyone shared that view, however. caleb atwater (1820), in describing the mounds and earthworks of the “Northwest” (now mostly Ohio) in the early years of the nineteenth century, recognized different kinds of structures as Brakenridge did, but he attributed them to Mound Builders, an extinct, non-Indian race. Others (e.g., Preist 1834) attributed them to known peoples of antiquity (Phoencians, Irish, etc.). However concocted, the Mound Builder as a distinct non-Indian race that created the most impressive American aboriginal monuments is often seen as having played a major role in the development of North American archaeology (e.g., Silverberg 1968; Willey and Sabloff 1974, 1980). The truth is more complex. Popular opinion was, as it still is, the principal repository of the Mound Builder idea. Though such accounts may rank with the alien origins of New World civilizations today (Williams 1991), a variety of evidences could be cited in support of the notion in the nineteenth century. There were certainly political reasons to downplay the accomplishments of Indians (e.g., Schwartz 1967; Silverberg 1968), especially early on when they still constituted a threat in living memory. Political motives, however, explain neither the persistence of the Mound Builder idea nor the broad audience it found. Rather more important was the apparent insufficiency of historically documented Indian population size to account for what seemed to be nearly limitless numbers of mounds (under the common assumption that Indians were recent migrants to the New World) and the denial by Indians themselves that they were the creators of these structures (e.g., Atwater 1820, 220–221; Bartram 1791; Fiske [1815] 1820). Brakenridge was again ahead of his time in clearly stating that depopulation, the cause of which he remained ignorant, had clearly befallen the Indians. He reported Indians using mounds as well. The role of epidemic disease in shaping this gross underestimate of aboriginal population at contact and the cultural complexity achieved would not be appreciated until the 1960s and then only very grudgingly (Dobyns 1966; Dunnell 1991; Ramenofsky 1987; contra Fiske [1815] 1820). In short there simply was no compelling evidence in the nineteenth-century public lore that the people who inhabited North America at the time of European contact were the builders of the mounds.

From William Bartram and Jefferson on, educated people—the emerging scientific scholars of the time—never really doubted that, at least in a general way, Indians were responsible for the American archaeological record. Samuel Morton’s Crania Americana (1839) went well beyond simple plausible assumption and placed the connection on firm anthropometric grounds (again contra Fiske [1815] 1820). Indeed, it seems unlikely that we would talk about a Mound Builder myth today had not Ephraim Squier and e. h. davis adopted this view in Ancient Monuments of the Mississippi Valley (1847). That they did so may be attributed to a hazy distinction between professional and amateur in the period—“archaeologists” were lawyers, doctors, and engineers (a doctor and a surveyor, in the case of Bartram and Jefferson) without special credentials in archaeology or even scientific training. But because Ancient Monuments appeared as the first of the Smithsonian Contributions to Knowledge, the public view was set back a generation. In the latter nineteenth century numerous often cited but more or less popular accounts of U.S. archaeology (e.g., Foster 1873; Nadaillac 1884) continued the Mound Builders as a distinct non-Indian race concept. It was really against this target that Cyrus Thomas’s famous Report on the Mound Explorations of the Bureau of Ethnology (1894), assigning


Page 1293

them an Indian origin, was directed. Scholars had held that view for nearly 100 years already, so his treatise on mounds had little impact on archaeological development per se.

Western exploration, particularly the discovery of spectacularly preserved architectural remains in the American Southwest, eclipsed the fascination with mounds in the later nineteenth century (Rohn 1973; Willey and Sabloff 1980). But unlike the East, the western United States was explored in advance of settlement in many places. Popular and scholarly impressions came through the same filter imposed by explorer reports. Because archaeological development had advanced considerably since the time of the first encounter with the eastern mounds, trained observers played a more important role in formulating a notion of the record of this region. Consequently, although new “mysteries” were embraced (e.g., the disappearance of the Cliff Dwellers), they tended to have a larger kernel of truth and thus to be shared between scholar and nonscholar. Bizarre speculations comparable to the Mound Builders’ notion did not develop to the same degree or enjoy the same currency.

The late-nineteenth-century discovery of ruins at Mesa Verde and elsewhere in the Southwest changed archaeological thinking in the United States.

(Corel)

Initial interest in the American archaeological record lay not so much in regard to portable objects—almost universally regarded as Indian—but in upstanding monuments, mounds, walls, and earthworks. Objects were considered important really only insofar as they shed light on the origin of the monuments (e.g., Atwater 1820). But as the frontier moved westward, agriculture and curiosity about the monuments led to more interest in (and collection of) portable antiquities, on a par with that in Europe. Description of both the monuments and the associated artifacts initially relied on English terms and common sense, with the result that the items were understood as part of the contemporary world, as elements of natural rather than cultural history. Portable antiquities were often assigned functional significance (and names) by means of analogy with ethnographic examples, lending strong, if circular, credence to the attribution of such objects to Indians. Indeed,


Page 1294

the American example was critically important to European archaeology of the same vintage (e.g., Jensen 1975; Lubbock 1868). Because the initial approach to antiquities generally was functional—an unremarked consequence of common sense—spatial and temporal patterns were obscured, and early accounts were ad hoc (e.g., Haven 1856; Jones 1873; Thruston 1890).

One important feature to note in regard to this initial recognition of the archaeological record is that archaeological data were entirely anecdotal, that is, they were accumulated on a case-by-case basis, largely by accident and without design. Thus, prior to the closing years of the nineteenth century, what sites and monuments were known were largely the product of accidental discovery. Systematic efforts to locate and enumerate sites, almost exclusively mounds and other monuments, initially were spurred on by conservation interests (e.g., Houck 1908; McLean 1879). Archaeological survey organizations, usually organized at the state (or province) level for maintaining such rosters, were creations of the twentieth century (Skinner and Schrabisch 1913). With few exceptions, the organized surveys are of minor research significance, since what they recorded and why remained ad hoc even if the effort to locate sites was not. The twentieth century saw the phenomena deemed worthy of recording expanded to include excavatable (i.e., more or less dense) concentrations of artifacts in the absence of monuments (Smith [1890] 1910) and in recent years the find spots of small numbers of artifacts or even, as some now argue, single objects (Zeidler 1995, appendix 1). These changes have almost always come about through debates on how to define site or, to more accurately reflect the spirit of the debates, what sites are. The literature illustrates well the absence of theoretical justification for the decisions being made. Although archaeologists certainly have reasons for what they do, the argument is made in terms of what is “real,” with the result that what parts of the record were recorded, described, managed, or saved has been a matter of historical accident. Whole classes of phenomena (e.g., small burial mounds) have been virtually obliterated, and others (e.g., low-density usages) are on their way to the same fate. Furthermore, the record has often been conceived in ways that preclude explanation (e.g., presence-absence [the site notion] rather than variable density [see Dunnell 1992b, Dunnell and Dancey 1983, and Thomas 1974 for an elaboration of these ideas]).

The range of objects that qualify as artifacts has undergone a similar expansion. Initially, only the most obvious shaped objects were treated as worthy of description and/or preservation. Anything broken, unfinished, or believed to be either was discarded. As whole objects became more rare, broken but “identifiable” objects were included. A few enterprising students (e.g., Wyman 1875) did describe such unshaped objects as shells and bones from middens before the turn of the twentieth century, but by and large such analyses and the systematic collections on which they were based came after the mid-twentieth century. Similarly, although the artificial nature of lithic debitage was recognized long ago, it was as late as the 1970s before its systematic collection and analysis became de rigeur. In some places (e.g., in New Zealand—see Shawcross [1964]) archaeologists moved more quickly in this direction without any fundamental change in methodology simply because of a paucity of shaped objects, but in the United States this shift had to await more fundamental change.

One element of U.S. archaeology, indeed of archaeology everywhere, that emerged early on was the recognition of the importance of conserving the archaeological record. The archaeological record was clearly fragile and being destroyed by vandals, the curious, and simple inattention (Atwater 1833; Schoolcraft 1847; see also Lubbock 1868; Worsaae 1848). As Fiske ([1815] 1820) put it succinctly nearly 200 years ago: The archaeological record is being lost because it is being found. This concern was, as just noted, the impetus behind the gradual shift to a systematic recording of monuments. As portable objects became more important, this same concern also led to the development of museums (in contrast to and at the expense of the “curiosity cabinets”). It is therefore not surprising


Page 1295

that the museum became the first institution and intellectual seat of archaeology. More important, however, concern for conservation of the archaeological record led to the development of a particular kind of archaeology in the United States—CRM. But in the nineteenth century and indeed up until the 1970s, these concerns were pursued by the same people who were developing academic archaeology. Through lobbying by professional societies such as the American Anthropological Association and Section H of the American Association of the Advancement of Science, an active government role in preservation began with the creation of the casa grande National Monument in Arizona (1892). Legislation protecting archaeological materials on federal property was adopted shortly thereafter (the Antiquities Act of 1908).

The great amount of time it took for even these modest efforts to be realized can be related, at least in part, to the historical character of archaeology and its lack of scientific standing. The lack of scientific standing meant that archaeology did not enjoy the public support that science as a whole did in the late nineteenth and early twentieth centuries. It remained an esoteric activity without any obvious justification. Archaeology’s historical character, however, served to prevent it from being embraced by physical scientists whose essentialist (sometimes obliquely characterized as “generalizing”) approach rejected all history as storytelling and seemingly precluded empirical testing. U.S. archaeologists would periodically be consumed by misguided efforts to make their field a generalizing discipline in pursuit of their scientific grail throughout the twentieth century. The same scenario has plagued biology (Mayr and Provine 1980).

The Emergence of Archaeology from Natural History

Although archaeology continues to be pursued as natural history today in the form of the various “amateur”societies of historical sciences, in which data have unique time-space coordinates, retain a role for amateurs long after their contributions to the ahistorical sciences cease. But the late nineteenth and early twentieth centuries saw the emergence of archaeology as a distinct discipline for the first time. Key was the development of a sense of professionalization, first through its incorporation into museums, most notably the smithsonian institution through the National Museum and the Bureau of Ethnology (later the Bureau of American Ethnology, or BAE). Universities, further contributing by training archaeologists, solidified this sense of profession.

These settings saw the first systematic efforts at artifact description. This, in turn, required the development of theory, that is, some principles or rules for how to conceive, tabulate, and discuss archaeological remains independently of common sense. The initial efforts were modeled on the physical sciences and focused on chipped-stone artifacts (e.g., Rau 1876; Wilson 1899; see Dunnell 1986b and references therein). Chipped-stone artifacts in North America meant “arrowheads, spearheads, and knives” (Wilson 1899); that they were tackled first when ceramics have since proved so much more efficacious reveals something of the inner working of the transition from common sense to archaeological theory. Object naming in English is largely functional, based on what the object does. Consequently, it “made sense” to organize only objects that had all their parts. Because sizable collections of whole chipped-stone tools were amassed in advance of more delicate whole ceramic pots, the former were deemed the “logical” starting place. Ceramics, which would come to dominate U.S. analytic efforts for those periods that produced them, followed somewhat later as, on the functional models, pots (and not shards) were deemed the relevant objects of typology (e.g., Holmes 1886a). Charles Rau and Thomas Wilson’s efforts based on geometric shape did not bear any intellectual fruit (no temporal or spatial patterns) and thus gained no currency (Dunnell 1986b).

william henry holmes’s ceramic analyses (1886a, 1886b) were more successful. His “philosophic approach” (Mason 1886) allowed him to crudely distinguish what today we would call functional and stylistic attributes, a distinction that would later prove critical to method


Page 1296

development. Furthermore, he identified most of the parameters now routinely used in ceramic analysis. His most enduring result, the geographic groups of ceramics (Holmes 1903), was largely a fluke, however, being accidental combinations of geography and the chronology of the custom of including vessels in graves. The first lasting accomplishment of U.S. archaeologists, beyond the recognition and accumulation of samples of the record itself, arose at this time as well—the appreciation and understanding of the technology of U.S. artifacts. Here, too, Holmes was a leader, as he “figured out” (via intuitive combinations of engineering, physics, and ethnographic accounts) how virtually all major classes of American artifacts were manufactured (e.g., 1886a, 1886b, 1890, 1897).

The First Paradigm: Culture History—Science at Last

Archaeology as an ad hoc assemblage of common sense and analogies with ethnographic observation was rather limited in its prospects despite the accumulation of descriptions and objects, even if they were systematic. Although trained as an artist, Holmes was a committed scientist in archaeological matters (Meltzer and Dunnell 1992), and his “philosophical” approach, a step in the right direction, still fell short of qualifying as a general theory. His guiding principles were clearly evolutionary, but, as is so often the case in archaeology, his evolution muddled scientific evolution (e.g., Holmes 1892) and with a more Spenserian evaluation, which was actually influenced by lewis henry morgan et al. (1877) progress-driven framework, little differentiated from Victorian optimism. As crucial as his work has proved to be, Holmes himself lived to see (but never really participated in) archaeology’s first and closest approach to becoming science, his lifelong goal.

Three developments proved fundamental to developing a discipline-wide consensus on method, language, and, most important, problem—in short, what Thomas Kuhn (1962) characterized as a paradigm. This consensus has since become known as culture history. The first element was the development of a language of observation and an approach to the classification of artifacts. Although critically important, this revolution was confined largely to potsherds, with minor extensions to lithics (stone tools) and bone tools, and it remained restricted to the scale of the portable, discrete object. The second element was adopting a materialist ontology. Like classification, this innovation was far from general in application, being restricted to a narrow methodological role. The final critical ingredient was quantification. Prior to this time, although objects, monuments, and mounds might be enumerated, there was no effort to generate archaeologically meaningful numbers. This new effort entailed wholesale changes in the ways in which archaeologists generated data. What made it all come together as a consensus was that it worked—and for the first time archaeologists could produce conclusions that could be tested empirically like those of other scientists, and they gained a measure of respect that had thus far eluded them.

The so-called stratigraphic revolution (Willey and Sabloff 1980, 84–93) had little to do with stratigraphy per se. It was not an epiphany on the relevance of the geological notion of superposition; U.S. archaeologists from Jefferson on had routinely understood and made stratigraphic observations. Rather, it depended on the coincidence, largely accidental, of the three innovations just named: quantification, materialism, and classification. The success of Europeans using stratigraphy (e.g., de Mortillet 1883; Lubbock 1865; Worsaae 1848) to create archaeological chronologies was not unnoticed by U.S. Archaeologists. They specifically sought out the kinds of deposits that had been key to the European success (especially caves and rock shelters—e.g., Nelson 1917). Even when expanded to include such obviously stratified deposits as shell middens (e.g., Dall 1877; Nelson 1910; Uhle 1907; Wyman 1875), these efforts were unrewarded because they continued to look at the record in qualitative, essentialist terms. European sequences, because of the vastly greater amounts of time involved, yielded coarse chronological kinds or “periods” under such assumptions but not so the much shorter U.S. record. Repeatedly, U.S. archaeologists would observe strata but then conclude they


Page 1297

were of no chronological value because there were no differences. Intuitive recognition of differences of a more subtle sort (Uhle 1907) was easily dismissed (e.g., Kroeber 1909). However, once the record was conceived in quantitative terms, as of varying frequencies, not differing kinds, and combined with historical types (or seriation), major changes took place that forever altered the course of U.S. archaeology.

One of these changes was the use of stratigraphy. Now not only could it provide chronology where before it had little to say in the United States, it could also be used to guide excavation and generate chronologically valuable data. This led rather quickly to “metric stratigraphy” and “arbitrary levels,” approaches that have been much maligned lately because the early cautions about their use by nels nelson (1918) have been ignored.

More important was the development of seriation, the first truly archaeological method and the first serious quantification undertaken by archaeologists. Although sir w. m. flinders petrie is considered the “father of seriation” (e.g., Heizer 1958), his conception of using kind to derive chronology was an extension of the strong European tradition of “kind tells time” begun by jens j. a. worsaae and christian j. thomsen and was essentialist in character (Jensen 1975). The U.S. approach, by contrast, relied on quantifying variability. Its origin can be traced to Alfred L. Kroeber and his students and colleagues working the American Southwest (e.g., Kroeber 1916; Nelson 1918; Spier 1917), and it took the form now generally known as “frequency seriation” (Cowgill 1972; Dunnell 1970, 2000). Kroeber (1916) first used the method in its most elemental form to chronologically order otherwise undated and undatable surface ceramic assemblages in the vicinity of Zuni Pueblo. By working backward from modern, recently remembered but abandoned, and completely unknown ruins with varying degrees of preservation, he noticed that the frequencies of different pottery “types” changed in an orderly fashion, with modern types decreasing and types present only anciently increasing with apparent age. Characteristically, he appreciated the significance of sampling and sample size and recognized that superposition could be used to test the order. His student Leslie Spier, working nearby, did just that, introducing most of the modern elements to the method, including normalizing samples with the use of percentages and recognizing the unimodal (“normal”) character of frequency distributions (1917). Although further refinements were made, particularly with respect to conditions of application (Ford in Phillips, Ford and Griffin 1951), its use in this form spread throughout the Americas. By the 1950s chronologies nearly everywhere were based on seriation (e.g., Evans and Meggars 1957; Ford 1938, 1949; Mayer-Oakes 1955).

All three of the methodological innovations central to culture-history entered into seriation. First, the types had to be conceived as tools of measurement, not recovered “ideas” in the minds of makers or simply arbitrary conventions for description (Ford 1954, contra Spaulding 1953). Furthermore, as Holmes had dimly envisioned, the attributes used to create types had to be what came to be called “stylistic” or “historical” rather than functional or haphazard confections. Critically, culture-historians employed an empirical test for the historicity of their types—the test of historical significance (Krieger 1944), which required temporal and spatial contiguity. No proposed type could be established unless these conditions were met, and only these kinds of types displayed the unimodal distributions required by the method. Treating types as tools stemmed from seeing the past not as a string of differences but as continuously changing frequencies (materialism). The only way to describe variability (as opposed to difference) was through quantification.

Superposition, an important tool in its own right that was also tied to these three innovations, played a minor role in large-scale culture-history and in seriation. In the latter it was used to determine the direction of time through a seriation (seriation provided only an order, not a direction) to test the results of seriation when some of the seriated assemblages were superimposed and to help select attributes and define types. Correlations (i.e., extension of stratigraphy beyond a single column) also depended


Page 1298

upon historical types, and so the two methods were synergistic.

Chronology was not only the product of the application of the new ideas, but also the limit to the application of these new ideas. And only those who actually constructed chronologies (a minority of practitioners, most of whom simply used or tinkered with preexisting chronologies) seem to have participated in or understood this revolution. But being able to relatively date assemblages of objects had important ramifications in almost all archaeological endeavors. Geographic patterns in artifact similarities had been noted since the 1880s (e.g., Holmes 1886b). Broad patterns and the absence of chronology tended to reinforce ethnological interpretations (e.g., Souixan, Algonkin, Iroquoian, Muscogean) of such differences. With the advent of the historical type, independent archaeological connections could be identified, as Frank Setzler (1933) did with “Hopewell” designs over much of the East. So-called whole cultural units also benefited with William McKern’s (1939) Midwestern Taxonomic Method, in which ethnic assignments were replaced by phenetic similarity and a hierarchic ranking, a primitive numerical taxonomy well ahead of its time. McKern’s approach was strictly phenetic, however, so as chronologies began to become widely available over the next decade, the approach was gradually replaced by nonhierachial units that had distinct temporal connotations, such as gordon willey and Philip Phillips’s (1958) phase. These developments led very quickly to the sine qua non of culture-history—the time-space chart/ culture historical synthesis (e.g., Setzler [1940] in the upper Midwest; Griffin [1946] for the Northeast; Ford and Willey [1941] in the Southeast; Kidder [1924] in the Southwest; and Martin, Quimby, and Collier [1947] for the whole United States and Canada), culminating in Willey’s two-volume synthesis entitled An Introduction to American Archaeology (1966, 1971) as well as many other less ambitious syntheses.

The crucial thing to notice about this culture-historical success is that it was won not by overt theory construction but by accident, and it was saved only by the use of chronological methods, the results of which were empirically testable. Culture-historians displayed no interest in why the methods worked; their only concern was that they did work. Consequently, when pressed, culture-historians had to rely upon arguments of “discovery” and “reality,” things that were patently not true when the results were explicitly the product of archaeological creation (compare Rouse 1939 with Rouse 1960). This tendency was reinforced by the success of culture-history. Culture-historical classifications became the way to describe the record, even if you were criticizing culture-history (e.g., Spaulding 1960a). Even in matters of chronology, materialism was only skin-deep. To make the archaeological record intelligible in the absence of theory, culture-historians relied on common sense. This meant that they had to describe the record in everyday terms—a warrant for “reconstruction.” It also meant that their chronologies, or orders of assemblages, had to be chopped up into groups that could be treated as a kind (essentialism), the archaeological period. Phases were inconceivable without this transformation. The quantitative revolution was just as tenuous. Kroeber (1940), for example, had pointed out that there were quantitative methods for assessing similarity and thus creating units in the Midwestern Taxonomic Method, but these admonitions fell on deaf ears. In short, the chronological methods won by trial and error in the first quarter of the century were applied to create an organization for intuitive, common-sense-driven reconstructions of past lifeways that were no more testable than those of their predecessors, so much so that many preferred to omit the reconstruction in favor of the framework alone. In fact, little of methodological or theoretical significance happened between the first Pecos conference in 1927 and the mid-1900s. To be sure, there were occasional rumblings and grumblings (e.g., Steward and Setzler 1938; Spaulding 1953; Taylor 1948) and alternative models from Europe (Childe 1936; Tallgren 1937) that hindsight shows to have foreshadowed what was to come. By and large, however, this was a period of normal science (Kuhn 1962) during which the goals, methods, and language of observation


Page 1299

were unchallenged. Even radiocarbon dating had little intellectual impact beyond putting absolute dates to archaeological chronologies and improving between-chronology correlation. Almost unnoticed, radiocarbon dating did confirm the accuracy of seriation-based chronology.

Cultural Resource Management

Field methods that could yield the kinds of data required to do culture-history were codified in the late 1930s. The context for codification was provided by an explosion in the number of field archaeologists needed to direct the large-scale excavations that were funded by the federal government to provide work for unskilled laborers during the depression. The ad hoc procedures employed by trained individuals who could be trusted to make the right decisions had to be replaced with a set of rules (in this case, forms) that could be counted on to generate usable data. One rationale for the federal programs lay in conservation (Quimby 1979), even if strategy was determined by political necessity. Still, the locations selected for excavation were usually chosen by professionals—typically to fill in time-space gaps and save spectacular sites—so this federal work contributed directly to the emerging culture-historical syntheses. The program came to an abrupt end with World War II.

Post–World War II conservation archaeology, now nearly synonymous with federal archaeology, restarted with the River Basin Survey program in the Missouri Valley, under the direction of the Smithsonian Institution. New legislation enlarged the federal mandate, especially during the 1960s. The Reservoir Archaeological Salvage and Archaeological and Historic Preservation Acts (1960) put the National Park Service (NPS) in charge of all federal archaeology, a position it maintained until 1974 when the Archaeological Resources Act (or the “Moss-Bennett” act of 1974) gave federal archaeology more stable funding and involved all federal land-managing agencies in archaeological conservation and research.

When the NPS oversaw federal archaeology, CRM was still done by academicians as a part-time activity. A benevolent and informal client-patron relationship between the NPS and universities existed. As the amount of money involved grew and the number of agencies increased, so did the formality of contractual arrangements. This expansion of federal funding and the involvement of less-benevolent agencies than the NPS coincided with a dramatic downturn in academic employment as the first of the bloated crops of Ph.D.’s created by the expansion of university archaeology programs in the 1960s entered the job market. For the first time a separate class of CRM archaeologists emerged, the for-profit contractors. And as luck would have it, this major organizational change took place at the very time that archaeology was in intellectual turmoil. The warranting legislation itself had been framed by culture-historians. That culture-history relied upon common sense was probably an essential ingredient in its passage, but by the time the impact was felt, culture-history was passé and in disrepute but had not yet been replaced by a paradigm of comparable robustness. During the critical years in which archaeologists ought to have been instructing new agencies in why cultural resources were valuable, what archaeology was, and how it was done, no leadership was forthcoming. In such an intellectual vacuum, procedure came to dominate process; compliance—compliance with the law—became the raison d’être. The amount of money spent on archaeology by federal agencies was staggering by previous standards, and soon the bulk of all archaeological fieldwork was CRM.

The Second Paradigm: Processualism—Theory without Practice

One of the distinctive features of U.S. archaeology is that, in spite of its natural history beginnings, it has been in close association with anthropology from the days of the BAE on. Indeed, nonclassical archaeology in the United States is usually called “anthropological archaeology” whenever its intellectual roots are called into question. Why this should have happened in the United States (and in the other places it did) is not obscure. The early linkages were institutional and to some extent political. But the association was lasting and effective in large measure because the methodological problems facing


Page 1300

the two disciplines were virtually identical in the U.S. Although Native Americans were still extant in the late nineteenth century, everyone agreed on two things: first, that these people had been greatly changed by contact with Europeans and European culture, and second, that no one cared about studying the extant groups for just that reason. American ethnology was therefore compelled to reconstruct an “ethnographic present”—a fictitious, pristine state at the brink of contact. Ethnographers did not study contemporary informants; they used them as a source of information about what the past had been like, the so-called memory culture. But when one elicits a ritual or a recipe for building a canoe or a house at a time when such things were no longer being done, such practices become isolated traits (to say nothing of the other things that happened in this process). Thus, U.S. anthropology came to focus on culture(s) as the static pattern(s) of traits. Contemporary archaeologists, once chronologies were constructed, were faced with a similar problem—reconstructing cultures from a set of traits. So U.S. archaeologists and anthropologists not only “studied Indians” but also shared strong methodological similarities, so much so that the distinction between the two fields was often blurred in the works of individuals (e.g., Kroeber 1909, 1916; Spier 1917; Wissler 1916).

Elsewhere, anthropology (notably, that of the British and French schools) was quite different. Ethnologists did not study their own ancestors, as did the archaeologists, but the “primitive” peoples of their empires. Furthermore, unlike the New World, where catastrophic epidemics had destroyed indigenous systems and left only individuals and their memories and musings, the Europeans confronted vibrant, ongoing, and fully functional systems. There had been no demographic and cultural bottleneck (Dunnell 1991). From the outset their anthropology was contemporary rather than historical and, above all, systemic. Beginning before World War II and continuing dramatically afterward, U.S. anthropology gradually came to be dominated by the British view, a condition exacerbated by the new trend for U.S. anthropologists to study peoples other than American Indians. The net result was that post–World War II archaeologists could, for the first time, be criticized as unanthropological (Taylor 1948), not because they had changed but because U.S. anthropology had. walter taylor’s Study of Archaeology (1948) was an offensive maturation of that realization and is often cited as warranting what came to be called “processualism” (e.g., Watson, LeBlanc, and Redman 1971). As just argued, culture-history was vulnerable on reconstruction issues, and Taylor’s critique opened a door to change. Willey and Phillips’s famous dictum (1958), Archaeology is anthropology or it is nothing, was undoubtedly a response to this pressure to do anthropology. In point of fact, however, Taylor had little direct theoretical or methodological impact because his “conjunctive” approach had no better scientific warrant that did the ad hoc intuitive tack of the culture-historians.

It was into this context that the larger-than-life lewis binford stepped with a series of groundbreaking papers (e.g., 1962, 1964, 1965, 1966, 1968a, 1968b) that seemed to rectify this situation by allowing archaeology to be both anthropological in the new sense and scientific at the same time. Although this perception was to prove an illusion, Binford’s work and that of his students and colleagues altered the course of archaeology in revolutionary fashion. The central theorem powering the revolution was an argument that runs like this: (1) culture is a system; (2) the value of any one variable in a system is a function of every other variable in a system (this defines the term system); and therefore, (3) if one knows some of the values in a system, the other values may be inferred or reconstructed (e.g., Watson, LeBlanc, and Redman 1971). This argument led to the assertion that archaeology’s “failures” were inherent not in the nature of the archaeological record but in archaeology’s methodology. What was needed was methodological cleverness, and this is precisely what these “New Archaeologists” set about to achieve and what constitutes their main legacy today. This revolution, though more introspective and more given to methodologizing than that of their predecessors, did not begin with first principles or the


Page 1301

construction of an explicit general theory. Consequently, the flaws in the warranting argument (point 3 does not follow from points 1 and 2) went largely unnoticed: the argument sounded plausible. The program spread like wildfire at the expense of culture-history in the 1960s and early 1970s, not because it outperformed culture-history (actually, it did not perform at all) but because its appearance coincided with the rapid expansion of the teaching of archaeology and anthropology in North American universities during this period. The dilemma posed by being scientific and being anthropological (in a 1960s’ sense) was insoluble because anthropology was not science (Dunnell 1982). Then, as now, anthropology was a matter of interpretation, not empirical testing. The persistence of processualism under these conditions is best characterized by what has been called the “Merlin syndrome” (Dunnell 1989). The key to success lay in asking questions in such a way that they could not be tested. This was accomplished by retaining English as the language of observation and common sense and ethnography in the place of theory. The only way questions posed in this fashion can be tested empirically requires a time machine. When common sense does the explaining, the descriptions explained must be common perception.

It was only a matter of time until this flaw was discovered. After all, archaeology was supposed to be a science, and sciences did involve empirical testing. In large measure the life of processualism was prolonged only by the innovative work of Michael Schiffer (1972, 1987), work that came to be known as “formation processes.” Schiffer’s central insight was to distinguish between what the archaeologist saw (archaeological context) and what the archaeologist wanted to talk about (systemic context) and to recognize that a long series of largely unexplored pattern-inducing processes separated the two. Understanding the variability introduced in archaeological remains by nontarget agents is critical for any effort to understand the archaeological record, giving this research value beyond its role in processualism. In that context, however, this understanding simply seemed to delay the inevitable by obfuscating the program’s logical inconsistencies with a haze of empirical busywork.

The shift to functional questions generated other lasting methodological and technical advances. Perhaps one of the most far-reaching changes, already alluded to, is the expansion of the notion of artifact to include the full range of manufactures, their by-products, and material incidentally modified by the human presence (Spaulding 1960b). Culture-historians, while recognizing the human attributes of a wide range of items, really only worried about manufactures—those that embodied style essential to their goals. This old conception is still embedded in terms such as diagnostics. A similar expansion took place at higher levels of organization, so that a greater variety of depositional situations became relevant; even the notion of “site” came under attack on empirical (Thomas 1974) and theoretical (Dunnell 1992b; Dunnell and Dancey 1983) grounds, although in this area CRM procedure has fireproofed the more conservative view.

Whereas these changes can be linked to functionalism, other positive elements of processualism can be linked to CRM, in particular the serious use of sampling. Culture-historians understood the sampling’s significance (e.g., Ford 1949; Kroeber 1916), but the character of the paradigm placed little burden on such matters, and they did not avail themselves of the quantitative tools needed. Gary Vescelius (1960) and Binford (1965) made strong theoretical cases for the usefulness of sampling to structure fieldwork, but it was the large amounts of space forced on archaeologists by cultural-resource surveys that finally made sampling part of the package. Although often characterized by its use of quantitative methods, beyond sampling, processualism’s quantification was window dressing designed to convince the unwary that archaeology was science. Most of the applications were used to create “kinds” that could be claimed to be natural (read cultural) rather than to describe, analyze, or explain variability (Luedtke 1995).

As argued elsewhere (Dunnell 1986a), what the processualist revolution represented was a shift from asking historical questions to asking


Page 1302

functional ones. Partly because radiocarbon dating seemed to have relieved archaeologists of any chronological responsibility beyond the collection of dating samples and partly because archaeological chronologies were seemingly well established in most areas, the functional approach was cast as an alternative to, not a supplement of, culture-history’s historicism.

Processualists handled epistemological problems (at least they recognized there were some—not an issue in U.S. archaeology for half a century at that point) by adopting a confirmationist rather than falsification strategy in hypothesis evaluation; analogy (ethnographic and otherwise) effectively replaced empirical testing (Binford 1966; Watson, LeBlanc, and Redman 1971). Deprived of empirical standards for hypothesis evaluation, a pretense of “scientific” rigor could be maintained only by focusing epistemological questions on methods. The correctness of a conclusion was to be judged not by how it worked in the empirical world but by how it was reached, which is a ritualistic view of science (e.g., compare Spaulding 1953 and Ford 1954). The processualist product did not replace culture-historical understandings of the past; those remain strongly in the culture camp (e.g., Fagan 2000; Wenke 1999), albeit with a functionalist-reconstructive overlay but still no better warranted (although infinitely more obscure) than before. In fact, the typical product was either an isolated, never-to-be-used-again demonstration of a method or an exemplary interpretation.

This revolution differed from the culture-historical one in another important respect. Culture-history emerged as a consensus from a natural history context. In fact, the key synthetic pieces (e.g., Ford 1954; Krieger 1944; Willey and Phillips 1958) occurred long after the consensus was in hand. Processualism had to contend with an extant program, and so it was, of necessity (Kuhn 1962), polemical. It had to start with programmatic assertion (Watson, LeBlanc, and Redman 1971). Culture-history was demonized (e.g., Binford 1966, 1968b; Flannery 1967) to make a space for processualism. And, importantly, processualist claims were explicit: science and anthropology. As a result, the failure of processualism to achieve its scientific objectives was equally apparent. With no product to show, the enormous burden—both intellectual (stuff you have to know) and empirical (data quality, quantity, and analytic methods)—imposed by adopting scientific procedure was too much to bear. Processualism was doomed from the outset.

The Modern Ennui: Isms and Schisms—Fatal Division?

One cannot be very analytical about contemporary U.S. archaeology; all analysts have vested interests. The foregoing does, however, provide something of a framework within which a few comments may give perspective. The death of processualism as a paradigm that can be defended in public (it, like culture-history, continues on in practice) is different from the preceding two revolutions. One saw the creation of a paradigm where there had been none; the other saw the replacement of one by the other. Both were rationalized by trying to become scientific and thus like the model of science prepared by the philosopher of science Thomas Kuhn in structure. But with the abandonment of this goal in some quarters, no discipline-wide epistemological basis for constructing a replacement exists. Three strands, some more tightly wound than others, have emerged.

One might be viewed as a continuation of the ideals of processualism but with a new methodology and explicit theory—evolutionary theory (e.g., Dunnell 1978, 1980, 1992c; O’Brien 1996; Teltser 1995). Although there is a growing literature, normal science is still some distance in the future. Use of an explicit theory makes it painfully obvious that facts are created by theories and that one has to start virtually from scratch in generating data that can be explained. After years of no product, this is too much for many who want to get on with the show. Many also have an almost hysterical reaction to the word evolution; regrettably, it is the only scientific theory that deals with change. Yet the basis for broad appeal exists. Evolution is undeniably science and can deliver testable hypotheses, allowing us to achieve our historical goal, to say nothing of the benefits that might accrue from knowing why we are the way we


Page 1303

are. Evolution also unites in a single framework the historical and functional approaches, the antipathy of which has structured the history of anthropology for a century. Finally, it does, on the model of ecology and evolutionary biology, provide a legitimate vehicle for reuniting anthropology and archaeology.

A second strand in the modern mix also represents a continuing commitment to science but one that is effected not by changing archaeology but by retreating into the other natural sciences. This is the pedology, geology, zoology, botany, and mechanics of archaeological materials. The subject is archaeology, but the theory (and most often the questions being asked of the archaeological materials) derives from the parent science, often the science in archaeology rather than the science of archaeology.

The variants comprising the third suite of variants are often grouped as “postprocessualist,” but they come in as many stripes as those in the second group, if not more. What unites them is the rejection of the science goal and the implied epistemological standards. Although most of the seminal works in this vein are European (e.g., Hodder 1982; Shanks and Tilley 1987), there is homegrown precedent as well (e.g., Leone 1982) in which the historically close ties with anthropology have tended to export the intellectual crisis of anthropology (and the social sciences as a whole) to archaeology. Nonetheless, there are many attractive features of such approaches to archaeology, not the least of which is the lack of any data requirements. Such tacks can be applied to virtually any “data,” in contrast to the rather expensive and demanding data requirements of the other two approaches. Further, postprocessualist programs are compatible with just about any other view or interest in the archaeological record (witness the Native American Graves Protection and Repatriation Act). And with much lower costs of doing archaeology, the demand for a product—the bugaboo of all the previous paradigms—is lessened in significance. Whatever else one might want to conclude, one is forced to own up to the realization that unless something happens soon, archaeology is about to run out of time because it will run out of resources. What we believe about archaeology does make a difference.

Robert C. Dunnell

References

Atwater, Caleb. 1820. “Description of the Antiquities Discovered in the State of Ohio and Other Western States.” Archaeologica Americana 1: 105–267.

———. 1833. The Writings of Caleb Atwater. Columbus: OH: Author, printed by Scott and Wright

Bartram, William. 1791. Travels through North and South Carolina, Georgia, East and West Florida, the Cherokee Country, the Extensive Territories of the Muscogulges or Creek Confederacy and the County of the Choctaws. Philadelphia: James and Johnson.

Binford, Lewis R. 1962. “Archaeology as Anthropology.” American Antiquity 28: 217–225.

———. 1964. “A Consideration of Archaeological Research Design.” American Antiquity 29: 425–441.

———. 1965. “Archaeological Systematics and Study of Cultural Process.” American Antiquity 31: 203–210.

———. 1966. “Smudge Pits and Hide Smoking: The Use of Analogy in Archaeological Reasoning.” American Antiquity 32: 1–13.

———. 1968a. “Archeological Perspectives.” In New Perspectives in Archeology, 5–33. Ed. S.R. Binford and L.R. Binford. Chicago: Aldine.

———. 1968b. “Some Comments on Historical versus Processual Archaeology.” Southwestern Journal of Anthropology 24: 267–275.

Brakenridge, Henry M. 1848. “On the Population and Tumuli of the Aborigines of North America (in a letter from H.H. Brakenridge, Esq., to Thomas Jefferson [1811]).” Transactions of the American Philosophical Society 1: 151–159.

Childe, V. Gordon. 1936. Man Makes Himself. London: Watts.

Cowgill, George C. 1972. “Models, Methods and Techniques for Seriation.” In Models in Archaeology, 381–424. Ed. D.L. Clarke. London: Methuen.

Dall, William H. 1877. “On Succession in the Shell-heaps of the Aleutian Islands.” Contributions to North American Ethnology 1: 41–91.

Daniel, Glyn E. 1950. A Hundred Years of Archaeology. London: Duckworth.

———. 1963. The Idea of Prehistory. Cleveland, OH: World Publishing.

———. 1975. A Hundred and Fifty Years of Archaeology. Cambridge, MA: Harvard University Press.


Page 1304

de Mortillet, G. 1883. Le préhistorique. Paris: Reinwald.

Dobyns, Henry F. 1966. “Estimating Aboriginal American Population: An Appraisal of Technique and a New Hemispheric Estimate.” Current Anthropology 7: 395–444.

Dunnell, Robert C. 1970. “Seriation Method and Its Evaluation.” American Antiquity 35: 305–319.

———. 1978. “Style and Function: A Fundamental Dichotomy.” American Antiquity 43: 192–202.

———. 1980. “Evolutionary Theory and Archaeology.” Advances in Archaeological Method and Theory 3: 35–99.

———. 1982. “Science, Social Science, and Common Sense: The Agonizing Dilemma of Modern Archaeology.” Journal of Anthropology Research 38: 1–25.

———. 1986a. “Five Decades of American Archaeology.” In American Archaeology: Past and Future, 23–49. Ed. D.J. Meltzer, D. Fowler, and J.A. Sabloff. Washington, DC: Smithsonian Institution Press.

———. 1986b. “Methodological Issues in Americanist Artifact Classification.” Advances in Archaeological Method and Theory 9: 149–207.

———. 1989. “Aspects of the Application of Evolutionary Theory in Archaeology.” In Archaeological Thought in America, 35–49. Ed. C.C. Lamberg-Karlofsky. Cambridge: Cambridge University Press.

———. 1991. “Methodological Impacts of Catastrophic Depopulation on American Archaeology and Ethnology.” In Columbian Consequences, 3:561–580. Ed. D.H. Thomas. Washington, DC: Smithsonian Institution Press.

———. 1992a. “Is a Scientific Archaeology Possible?” In Metaarchaeology, 75–97. Ed. L. Embree. Boston Studies in the Philosophy of Science, no. 147. Dordrect: Kluwer.

———. 1992b. “The Archaeological Notion ‘Sites.’” In Space, Time and Archaeological Landscapes, 21–41. Ed. J. Rossignol and L.A. Wandsnider. New York: Plenum.

———. 1992c. “Archaeology and Evolutionary Science.” In Quandries and Quests: Visions of Archaeologys’s Future, 207–222. Ed. L.A. Wandsnider. Carbondale: Southern Illinois University Press.

———. 2000. “Dating: Method and Theory.” In Archaeological Method and Theory: An Encyclopedia, 141–150. Ed. Linda Ellis. New York: Garland.

Dunnell, Robert C., and William S. Dancey. 1983. “The Siteless Survey: A Regional Scale Data Collection Strategy.” Advances in Archaeological Method and Theory 6.

Evans, Clifford, and Betty J. Meggers. 1957. Archaeological Investigations in British Guiana. Bureau of American Ethnology Bulletin 177. Washington, DC.

Fagan, Brian M. 2000. Archaeology of North America: The Archaeology of a Continent, 3d ed. London: Thames and Hudson.

Fiske, Moses. 1820. “Conjectures Respecting the Ancient Inhabitants of North America [1815].” Archaeologica Americana 1: 300–307.

Fitting James E. 1973. The Development of North American Archaeology. Garden City, NY: Anchor Doubleday.

Flannery, Kent V. 1967. “Culture History versus Culture Process: A Debate in American Archaeology.” Scientific American 217: 119–122.

Ford, James A. 1938. “A Chronological Method Applicable to the Southeast.” American Antiquity 3: 260–264.

———. 1949. “Cultural Dating of Prehistoric Sites in the Viru Valley, Peru.” Anthropological Papers of the American Museum of Natural History 43, 1.

———. 1954. “On the Concept of Types.” American Anthropologist 56: 42–53.

Ford, James A., and Gordon R. Willey. 1941. “An Interpretation of the Prehistory of the Eastern United States.” American Anthropologist 43: 325–363.

Foster, J.W. 1873. Pre-historic Races of the United States of America. Chicago: S.C. Griggs.

Griffin, James B. 1946. “Cultural Change and Continuity in the Eastern United States.” In R.S. Peabody Foundation for Archaeology Papers. Ed. F. Johnson, 3: 37–95. Andover, MA: Phillips Academy

Haven, Samuel. 1856. Archaeology of the United States. Smithsonian Contributions to Knowledge, vol. 8, art. 2. Washington, DC.

Haywood, John. 1823. The Natural and Aboriginal History of Tennessee, up to the First Settlements by the White People, in the Year 1768. Nashville, TN: Printed by George Wilson.

Heizer, Robert F., ed. 1958. The Archaeologist at Work. New York: Harper & Row.

Hodder, Ian, ed. 1982. Symbolic and Structural Archaeology. Cambridge: Cambridge University Press.

Holmes, William Henry. 1886a. “Pottery of the Ancient Pueblos.” Fourth Annual Report, Bureau of Ethnology, 1882–83, 257–360. Washington, DC.

———. 1886b. “Ancient Pottery of the Mississippi


Page 1305

Valley.” Fourth Annual Report, Bureau of Ethnology, 1882–83, 361–436. Washington, DC.

———. 1890. “Excavations in an Ancient Soapstone Quarry in the District of Columbia.” American Anthropologist 3: 321–330.

———. 1892. “Evolution of the Aesthetic.” Proceedings, Forty-first Meeting, American Association for Advancement of Science, Rochester 1892, 239–255.

———. 1897. “Stone Implements of the Potomac-Chesapeake Tidewater Province.” Fifteenth Annual Report of the Bureau of Ethnology, 1893–94, 13–152. Washington, DC.

———. 1903. “Aboriginal Pottery of the Eastern United States.” Twentieth Annual Report, Bureau of American Ethnology, 1898–1899, 1–201. Washington, DC.

Houck, Louis B. 1908. A History of Missouri, 3 vols. Chicago: R.R. Donnelley & Sons.

Jefferson, Thomas. 1801. Notes on the State of Virginia, 3d American ed. New York: Furman and Loudon.

Jensen, Ole Klindt. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.

Jones, Charles C., Jr. 1873. Antiquities of the Southern Indians, Particularly of the Georgia Tribes. NewYork: D. Appleton.

Kidder, Alfred V. 1924. An Introduction to the Study of Southwestern Archaeology with a Preliminary Analysis of the Excavations at Pecos. New Haven: Yale University Press.

Krieger, Alex D. 1944. “The Typological Concept.” American Antiquity 9: 271–288.

Kroeber, Afred L. 1909. “The Archaeology of California.” In The Putnam Anniversary Volume, 1–42. Ed. F. Boas. New York: G.E. Stechert.

———. 1916. “Zuni Potsherds.” Anthropological Papers of theAmerican Museum of Natural History 18, 1.

———. 1935. “History and Science in Anthropology.” American Anthropologist 37: 539–569.

———. 1940. “Statistical Classification.” American Antiquity 6: 29–44.

———. 1942. “Structure, Function and Pattern in Biology and Anthropology.” Scientific Monthly 56: 105–113.

Kuhn, Thomas S. 1962. The Structure of Scientific Revolutions. Chicago: University of Chicago Press.

Kuznar, Lawrence A. 1997. Reclaiming a Scientific Anthropology. Walnut Creek, CA: Altimira Press.

Lehmann-Hartleben, Karl. 1943. “Thomas Jefferson, Archaeologist.” American Journal of Archaeology 37: 161–163.

Leone, Mark P. 1982. “Some Opinions about Recovering Mind.” American Antiquity 47: 742–760.

Lubbock, Sir John. 1865. Prehistoric Times. London: Williams and Norgate.

———. 1868. “[Translator’s] Introduction.” In S. Nilsson, The Primitive Inhabitants of Scandinavia. Trans. Sir John Lubbock. London: Longmans, Green & Co.

Luedtke, Barbara A. 1995. “Review of Prehistoric Exchange Systems in North America (Baugh and Ericson).” Northeast Anthropology 50: 117–118.

Marcus, Joyce. 1983. “Lowland Mayan Archaeology at the Crossroads.” American Antiquity 48: 454–488.

Martin, Paul S., George I. Quimby, and Donald Collier. 1947. Indians before Columbus. Chicago: University of Chicago Press.

Mason, Otis T. 1886. “Anthropology.” Annual Report of the Bureau of Ethnology for 1885, 815–870. Washington, DC.

Mayer-Oakes, William J. 1955. The Prehistory of the Upper Ohio Valley. Pittsburgh, PA: Carnegie Museum.

Mayr, Ernst, and William C. Provine, eds. 1980. The Evolutionary Synthesis. Cambridge, MA: Harvard University Press.

McKern, William C. 1939. “The Midwestern Taxonomic Method as an Aid to Archaeological Culture Study.” American Antiquity 4: 301–313.

McLean, J.P. 1879. The Moundbuilders. Cincinnati, OH: Robert Clarke.

Meltzer, David J., and Robert C. Dunnell. 1992. “Introduction.” In The Archaeology of William Henry Holmes, VII–1. Ed. D.J. Meltzer and R.C. Dunnell. Washington, DC: Smithsonian Institution Press.

Morgan, Lewis Henry. 1877. Ancient Society. New York: World Publishing.

Morton, Samuel George. 1839. Crania Americana. Philadelphia: Dobson.

Nadaillac, Marquis de. 1884. Pre-istoric America. Trans. N. D’Anvers. New York: Putnam’s Sons.

Nelson, Nels C. 1910. “The Ellis Landing Shellmound.” University of California Publications in American Anthropology and Archaeology 7: 357–426.

———. 1917. Contributions to the Archaeology of Mammoth Cave and Vicinity, Kentucky. Anthropological Papers of the American Museum of Natural History 23, 1. New York.

———. 1918. Chronology in Florida. Anthropological


Page 1306

Papers of the American Museum of Natural History 22, 2. New York.

Noble, Willian S. 1973. “Canada.” In The Development of North American Archaeology, 49–83. Ed. J.E. Fitting. Garden City, NY: Anchor Books.

O’Brien, Michael J., ed. 1996. Evolutionary Archaeology: Theory and Application. Salt Lake City: University of Utah Press.

Phillips, Philip, James A. Ford, and James B. Griffin. 1951. Archaeological Survey in the Lower Mississippi Alluvial Valley, 1940–1947. Papers of the Peabody Museum of Archaeology and Ethnology no. 25. Cambridge, MA: Harvard University, Cambridge.

Popper, Karl. 1961. The Poverty of Historicism, 2d ed. London: Routledge and Kegan Paul.

Priest, Josiah. 1834. American Antiquities, and Discoveries in the West, 4th ed. Albany, NY: Hoffman and White.

Quimby, George I. 1979. “A Brief History of WPA Archaeology.” In The Uses of Anthropology, 110–123. Ed. W. Goldschmidt. Washington, DC: American Anthropological Association.

Ramenofsky, Ann F. 1987. Vectors of Death: The Archaeology of European Contact. Albuquerque: University of New Mexico Press.

Rau, Charles. 1876. The Archaeological Collections of the United States National Museum in Charge of the Smithsonian. Smithsonian Contributions to Knowledge 22, art. 4.

———. 1882. “Aboriginal Trade in North America.” In Articles on Anthropological Subjects Contributed to the Annual Reports of the Smithsonian Institution from 1863 to 1877 by Charles Rau, 87–133. Washington, DC: Smithsonian Institution.

Rohn, Arthur. 1973. “The Southwest and Intermontane West.” In The Development of North American Archaeology, 185–212. Ed. J.E. Fitting. Garden City, NY: Anchor Books.

Rouse, Irving B. 1939. Prehistory in Haiti: A Study in Method. Yale University Publications in Anthropology, no. 21. New Haven.

———. 1960. “The Classification of Artifacts in Archaeology.” American Antiquity 25: 313–323.

Schiffer, Michael B. 1972. “Archaeological Context and Systemtic Context.” American Antiquity 37: 156–165.

———. 1987. Formation Processes of the Archaeological Record. Albuquerque: University of New Mexico Press.

Schoolcraft, Henry R. 1845. “Observations Respecting the Grave Creek Mound in Western Virginia.” Transactions of the American Ethnological Society 1.

———. 1847. Incentives to the Study of the Ancient Period of American. New York: New York Historical Society.

Schwartz, Douglas W. 1967. Conceptions of Kentucky Prehistory: A Case Study in the History of Archaeology. University of Kentucky Studies in Anthropology no. 6. Lexington: University of Kentucky Press.

Setzler, Frank M. 1933. “Hopewell Type Pottery from Louisiana.” Journal of the Washington Academy of Sciences 23: 149–153.

———. 1940. Archeological Perspectives in the Northern Mississippi Valley. Smithsonian Institution Miscellaneous Collections 100: 253–290.

Shanks, M., and Christopher Tilley. 1987. Reconstructing Archaeology: Theory and Practice. Cambridge: Cambridge University Press.

Shawcross, Wilfred. 1964. “Stone Flake Industries in New Zealand.” Journal of the Polynesian Society 73: 7–25.

Silverberg, Robert. 1968. Mound Builders of Ancient America: Tthe Archaeology of a Myth. Greenwich, CT: New York Graphic Society.

Skinner, Alanson, and Max G. Schrabisch. 1913. Preliminary Report of the Archaeological Survey of the State of New Jersey. Trenton, NJ.

Smith, Harlan I. 1910. The Prehistoric Ethnology of a Kentucky Site. Anthropological Papers of the American Museum of Natural History 10.

Spaulding, Albert C. 1953. “Statistical Techniques for the Discovery of Artifact Types.” American Antiquity 18: 305–313.

———. 1960a. “Statistical Description and Comparison of Artifact Assemblages.” In The Application of Quantitative Methods in Archaeology, 60–92. Ed. R.F. Heizer and S.F. Cook. Viking Fund Publication in Anthropology 28. Chicago: Aldine.

———. 1960b. “The Dimensions of Archaeology.” In Essays in the Science of Culture, 437–456. Ed. G.E. Dole and R.L. Carneiro. New York: Crowell.

———. 1968. “Explanation in Archeology.” In New Perspectives in Archeology, 33–41. Ed. S.R. Binford and L.R. Binford. Chicago: Aldine.

Spier, Leslie. 1917. An Outline for a Chronology of Zuni Ruins. Anthropological Papers of the American Museum of Natural History 18, 3.

Squier, Ephriam G., and E.H. Davis. 1847. Ancient Monuments of the Mississippi Valley. Smithsonian


Page 1307

Contributions to Knowledge, 1. Washington, DC.

Steward, Julian H., and Frank M. Setzler. 1938. “Function and Configuration in Archaeology.” American Antiquity 4: 4–10.

Tallgren, A.M. 1937. “The Method of Prehistoric Archaeology.” Antiquity 11: 152–161.

Taylor, Walter W. 1948. A Study of Archaeology. Memoir of the American Anthropological Society no. 69. Menasha, WI.

Teltser, Patrica A., ed. 1995. Evolutionary Archaeology: Methodological Issues. Tucson: University of Arizona Press.

Thomas, Cyrus. 1894. “Report on the Mound Explorations of the Bureau of Ethnology.” Twelfth Annual Report of the Bureau of Ethnology, 1890–1891, 3–742. Washington, DC.

Thomas, David Hurst. 1974. “Nonsite Sampling in Archaeology: Up the Creek without a Site.” In Sampling in Archaeology, 61–81. Ed. J.W. Mueller. Tucson: University of Arizona Press.

Thruston, Gates P. 1890. The Antiquities of Tennessee and the Adjacent States. Cincinnati, OH: Robert Clarke.

Trigger, Bruce G. 1988. A History of Archaeological Thought. Cambridge: Cambridge University Press.

Uhle, Max. 1907. The Emeryville Shellmound. University of California Publications in American Archaeology 7, 1.

Vescelius, Gary S. 1960. “Archaeological Sampling: A Problem in Statistical Inference.” In Essay in the Science of Culture, in Honor of Leslie A. White, 457–470. Ed. G.E. Dole and R.L. Carneiro. New York: Crowell.

Watson, Patty Jo, Steven A. LeBlanc, and Charles L. Redman. 1971. Explanation in Archaeology: An Explicitly Scientific Approach. New York: Columbia University Press.

Wenke, Robert J. 1999. Patterns in Prehistory: Humankind’s First Three Million Years. Oxford: Oxford University Press.

Willey, Gordon R. 1966. An Introduction to American Archaeology. Vol. 1, North and Middle America. Englewood Cliffs, NJ: Prentice-Hall.

———. 1971. An Introduction to American Archaeology. Vol. 2, South America. Englewood Cliffs, NJ: Prentice-Hall.

Willey, Gordon R., and Philip Phillips. 1958. Method and Theory in American Archaeology. Chicago: University of Chicago Press.

Willey, Gordon R., and Jeremy A. Sabloff. 1974. A History of American Archaeology. London: Thames and Hudson.

———. 1980. A History of American Archaeology. San Francisco: W.H. Freeman.

Williams, Stephen. 1991. Fantastic Archaeology: The Wild Side of North American Prehistory. Philadelphia: University of Pennsylvania Press.

Wilson, Thomas. 1899. “Arrowheads, Spearheads and Knives of Prehistoric Times.” United States National Museum, Annual Report (1897), 811–988.

Wissler, Clark. 1916. “The Application of Statistical Methods to the Data on the Trenton Argillite Culture.” American Anthropologist 18: 190–197.

Worsaae, Jens J.A. 1848. Primeval Antiquities of Denmark. London: Henry Parker.

Wyman, Jefferies. 1875. Fresh-water Shell Mounds of the St. John’s River, Florida. Memoirs of the Peabody Academy of Science 3: 3–94.

Zeidler, James A. 1995. Archaeological Inventory and Survey Standards and Cost-Estimation Guidelines for the Department of Defense. USACERL Special Report 96/40, U.S. Army Corps of Engineers.

University of Pennsylvania Museum of Archaeology and Anthropology

One of the leading institutions of its kind in the world, the University of Pennsylvania Museum (UPM) has played an important role in the development of archaeology for more than a century. It was founded in 1887 and sent its first field expedition to Nippur, in what is now Iraq, in 1889 and recovered a significant number of cuneiform tablets. The first building of the current UPM complex was erected in 1899, and four additional buildings have been added since then, with a fifth addition soon to be constructed (Haller 1999). The UPM has had eight directors—Stewart Culin, George Byron Gordon, Horace H.F. Jayne, George Vaillant, Froelich G. Rainey, Martin Biddle, Robert H. Dyson, Jr., and Jeremy A. Sabloff—and three acting directors—Jane M. McHugh, Marian Angell Godfrey Boyer, and James B. Pritchard—since its founding. The UPM’s collections number approximately 1 million objects, the large majority of which were obtained as a result of the museum’s field research. The UPM has been an active sponsor of archaeological and ethnographic fieldwork since its


Page 1308

inception and at the end of the twentieth century is undertaking research in eighteen different countries around the world (Madeira 1964; Rainey 1992; Winegrad 1993).

Comparable in its history to other important university-based archaeology/anthropology museums in the United States, like Harvard University’s peabody museum of archaeology and ethnology, the UPM is unique with respect to the size of its staff, collections, research activities, public galleries, and outreach. Although smaller in size than the great natural history museums, such as the American Museum of Natural History, the National Museum of Natural History, and the Field Museum of Natural History, all of which have significant archaeology/anthropology departments, the UPM is closer in its scale of operation to such institutions than it is to its university-based peers.

During the course of its history, the UPM has sponsored research expeditions to all the inhabited continents and has participated in a number of famous projects that have played key roles in the history of world archaeology. Among the latter can be mentioned John Peters, Hermann Hilprecht, and John Haynes’s excavation of Nippur; max uhle’s early stratigraphic work at Pachacamac; harriet boyd hawes’s pioneering work on Crete; David Randall MacIver and sir leonard woolley’s excavations in nubia; Clarence Fisher’s excavations at various ancient Egyptian sites; Woolley’s renowned work in the royal cemeteries at ur, including the discovery of the famous tomb of Queen Pu-abi; the path-breaking biblical archaeological project at the site of Beth-Shean led by Fisher, Alan Rowe, and Gerald Fitzgerald; the pioneering Alaskan research at Cook Inlet by Frederica de Laguna; Erich Schmidt’s key work in iran; Edgar Howard’s landmark research in New Mexico; Rodney Young’s important study of the Phrygian capital of Gordion, turkey, including the discovery of the Midas Tomb, work on which continues a half-century later under the leadership of Kenneth Sams, Mary Voigt, and Elizabeth Simpson; Robert Dyson’s renowned excavations at Hasanlu; and Edwin Shook and William Coe’s trend-setting research at the ancient Maya city of tikal.

Not only have these and more recent projects had high public and professional visibility and made significant contributions to scholarly understanding of the ancient world, but in many cases they have also fostered methodological and technical advances in the field of archaeology, especially with regard to the productive use of new scientific techniques in the field and in the laboratory. For example, UPM projects in peru and what is now Israel helped introduce modern archaeological field techniques, including the use of stratigraphy, in those areas. The museum and its applied science center have also played key roles in the growth or further development of subsurface sensing, radiocarbon dating, thermoluminescence, analyzing trace residues in ceramics, and computerized survey tools. In addition, under the leadership of George Bass, the UPM helped launch a new subfield of the discipline: underwater, nautical, or maritime archaeology.

Museum-sponsored research also has led to radical alterations in archaeological approaches to particular civilizations or culture areas. One of the best examples of such an impact is the fourteen-year (1956–1970) UPM project at the ancient Maya site of Tikal in Guatemala. Research at the site paved the way for a complete rethinking of the traditional model of maya civilization. Tikal findings clearly indicated that the older view of a nonurban, peaceful society supported by a maize-based swidden agricultural system was simply not viable. The writings of the Tikal archaeologists rapidly led to the construction of a more complex and variegated model that was more comparable to other early civilizations in both the Old and the New Worlds than was the traditional one. Important research in Thailand, especially at the ban chiang site, initiated by Chester Gorman and now being shepherded to final publication by Joyce White, is another good example regarding the changed understanding of the culture-history of Southeast Asia, especially in relation to the spread of agriculture and the rise of complexity.

Beyond the contributions that the museum has made over many decades to substantive archaeological knowledge, it also has been an integral part of Philadelphia’s intellectual and social history in particular (Conn 1998; Kuklick


Page 1309

1996) and of U.S. archaeology in general. Although many of the museum’s early expeditions were focused on the gathering of objects for its collections, the overall collections are distinguished by their abundant scholarly documentation. Furthermore, in the 1970s, the UPM was an early and visible proponent of the United Nations Educational, Scientific, and Cultural Organization’s convention on looted archaeological materials.

More than a century after the museum’s founding by a group of wealthy and civic-minded Philadelphians and enlightened university administrators under the leadership of William Pepper, it is interesting to note that the UPM, with geographically extensive field projects, cutting-edge laboratory research, a successful traveling exhibit program, active conservation and loan programs, an award-winning website, and a highly regarded education department, has retained the same general mission that its founders established in the late nineteenth century. That is to say, through research, care, and study of collections, and dissemination of knowledge to both the scholarly world and the public at large, the museum is still wedded to its original mission of advancing an understanding of the world’s cultural heritage.

Jeremy A. Sabloff

See also

Mesopotamia

References

Conn, S. 1998. Museums and American Intellectual Life, 1876–1926. Chicago: University of Chicago Press.

Haller, D. 1999. “Architectural Archaeology: A Centennial View of the Museum Buildings.” Expedition 41, no. 1: 31–47.

Kuklick, B. 1996. Puritans in Babylon: The Ancient Near East and American Intellectual Life, 1880–1930. Princeton, NJ: Princeton University Press.

Madeira, P., Jr. 1964. Men in Search of Men: The First Seventy-Five Years of the University Museum of the University of Pennsylvania. Philadelphia: University of Pennsylvania Press.

Rainey, F. 1992. Reflections of a Digger. Philadelphia: University Museum, University of Pennsylvania.

Winegrad, D. 1993. Through Time, across Continents: A Hundred Years of Archaeology and Anthropology at the University Museum. Philadelphia: University Museum, University of Pennsylvania.

Ur

A major Sumerian city most closely connected with the excavations of sir leonard woolley, Ur was first explored in 1854 by J.E. Taylor, a representative of the british museum. sir henry rawlinson, the prominent nineteenth-century linguist, identified the name of the site from cuneiform cylinder seals that were brought


Page 1310

back to the museum. In 1918 and 1919 further explorations and some tests were carried out, but it was not until 1922 that the British Museum (in association with the university of pennsylvania museum) began serious work in the area, under Woolley’s supervision. Between 1922 and 1934 Woolley recovered some of the most magnificent artworks of the ancient world from the cemeteries excavated at the site. Although Ur is justly famous for extraordinary objects made of gold and lapis lazuli, Woolley’s excavations also revealed much about the changes in religious architecture and the evolution of the city and its elites.

Ziggurat and ruined walls of the ancient Sumerian city of Ur in Iraq

(David Lee/Corbis)

Tim Murray

References

Woolley, Sir Leonard. 1929. Ur of the Chaldees: A Record of Seven Years of Excavation. London: E. Benn.

Ussher, James

(1581–1665)

Born in Dublin, James Ussher was one of the first students of Trinity College, Dublin, which was founded with the help of his family. Ussher studied divinity, Greek, Hebrew, and Latin and became interested in chronology and ecclesiastical antiquarianism. He abandoned the study of law to become a minister in the protestant church of Ireland in 1601. He traveled to England to acquire books for Christ Church College, and while there he met many other Puritan and religious intellectuals and the antiquarians John Camden and Robert Cotton.

Ussher was appointed professor of divinity at Trinity College, Dublin, in 1607, but his title was later changed to professor of theological controversies in recognition of his stance against the Roman Catholic Church and his popularity as a preacher. He was involved in the organization of the Anglican Church in Ireland and came to the notice of King James I, who was impressed by his scholarly vindication of the Protestant and Reformed Church’s position in defense against ongoing Roman Catholic attacks.

James Ussher—an engraving by George Vertue after the portrait by Sir Peter Lely

(Ann Ronan Picture Library)

Ussher was vice-chancellor of the Trinity College, Dublin, and was made a bishop in 1620 and archbishop of Amagh, the primate of Ireland, in 1625. From 1623 to 1626 he lived in London researching his projected work on the antiquities of the British church, which resulted in A Discourse of the Religion Anciently Professed by the Irish and British (1623 and 1631), a defense of the independence of the church in England and Ireland based on the history of the ancient Gallic, Celtic, and British churches before their “contamination” by Rome. In the same vein, he published Britannicarum ecclesiarum antiquitates in 1639, an account of the spread of Christianity in Britain until the seventh century a.d., when St. Augustine arrived in England.

In the last years of his life, Ussher became interested in establishing a universal chronology for the whole of human history, and in 1650, he published Annales veteris et Novi Tesamenti (the English edition, Annals of the Old and New Testament; Or, The Annals of the World Deduced from the Origin of Time, was published in 1658). This work involved research in different oriental languages, comparisons of ancient calendars, and the recalibration of different political and national years with astronomical years, and it was built on the work of other Reformation scholars in France and Holland. The work was a triumph of scholarship and it was the acknowledged universal chronology for as long as the Bible was regarded as absolutely true—until well into the


Page 1311

middle of the nineteenth century. Ussher’s findings were so incontestable that his dates were printed in the margins of Bibles for the next few centuries. He is still remembered for precisely dating the flood to 1656 b.c. and the Creation to 6 p.m., Saturday, 22 October 4004 b.c.

Tim Murray

References

Parry, G. 1995. The Trophies of Time: English Antiquarians of the Seventeenth Century. Oxford: Oxford University Press.

Uvarov, Count Aleksei Sergeevich

(1828–1884)

Born into an aristocratic Russian family as the son of Czar Nicholas I’s nationalist ideologue, Aleksei Sergeevich Uvarov promoted archaeological study and helped to organize scholarly associations of archaeologists in the Russian Empire of the nineteenth century. He helped to found the Russian Archaeological Society (in 1864), the first archaeological congress (in 1869), and the Historical Museum in Moscow.

In the 1850s, he excavated burial mounds around Moscow and Vladimir and at the site of the ancient Greek city of Olbia in the Chersonese. In 1877, he excavated the Upper Paleolithic site of Karacharovo on the Oka River. He was regarded as a dilettante by modern scholars of archaeology, but he greatly helped to establish the study of archaeology in Russia.

Tim Murray

See also

Russia


Page 1312


Page 1313

V

Valcamonica

Valcamonica is a glaciated valley in the Alpine foothills of Lombardy, italy, that contains a rich collection of prehistoric rock art conventionally divided into four chronological phases (Neolithic, Copper Age, Bronze Age, and Iron Age) with subdivisions. Thousands of images were pecked into the glacially smoothed rock surfaces, and they include daggers, chariots, warriors and warfare, sun motifs, hunting and plowing scenes, men and animals, and geometric designs. Certain images are interpreted as huts while some at the site of Bedolina in Valcamonica are usually thought to be maps of settlements.

The known rock art comprises around 300,000 petroglyphs, although hundreds of decorated rocks probably remain buried. The art was first pointed out by a shepherd in 1914, but serious study really began decades later. This was the first rock art in Europe to be named a World Heritage Site by the United Nations Educational, Scientific, and Cultural Organization (UNESCO). The major set of decorated rock surfaces that is arranged for public visitation, with walkways, etc., is that of Naquane (another part of this site).

Paul Bahn

See also

Rock Art

Van Giffen, Albert Egges

(1884–1973)

Born in Holland, Albert Egges Van Giffen graduated from the University of Groningen, where he studied biology and theology. He became interested in archaeology through his analysis of the faunal remains from prehistoric dwelling mounds or terps. He was appointed a keeper in the National Museum of Antiquities in Leiden in 1912, and he began to excavate and publish the results of a number of important sites. He finished his Ph.D. in 1913.

Van Giffen is best known for his skill as an excavator, to which he rigorously applied biological methods. In his early work, structure, periodization, and environmental data took priority over archaeological artifacts. He specialized in coastal geology and archaeozoology and always sought the expertise of paleobotanists, soil scientists, physical anthropologists, and chemists. His multidisciplinary approach to archaeology served widely as a model.

He founded the Biological-Archaeological Institute in 1920 at Groningen University and the Institute of Pre- and Protohistory at Amsterdam University in 1950. In 1947, he became the first head of the State Service for Archaeological Research, and he was responsible for archaeological collections at the Assen (1916– 1955) and Groningen Museums (1917–1955). From 1929 to 1973, he was responsible for the protective governmental acquisition, maintenance, and restoration of megalithic tombs in the netherlands. The quantity and chronological range of his excavations—from prehistoric terps, barrows, and urnfields to provincial Roman castellum (forts) and medieval Cistercian abbeys—have ensured that his scientific legacy continues to play a major role in Dutch archaeology.

H. T. Waterbolk

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 352–356.


Page 1314

Vatican Museums

Although the papal museums and galleries were based on the earlier work of Popes Clement IX and Pius VI, it was Pope Gregory XVI who founded the Etruscan Museum in 1837 and the Egytian Museum in 1839. The Vatican used the Etruscan Museum to house material recovered from excavations in southern Etruria, which were begun around 1828. The Egyptian Museum housed not only materials acquired by the Vatican from Egypt but also pieces from its collection of classical (Greek and Roman) artifacts. Since that time, the vast archaeological and ethnographic collections of the Vatican have grown in richness and complexity and are open to the public.

Tim Murray

References

Pietrangeli, C. 1993. The Vatican Museums: Five Centuries of History. Rome: Quasar, Biblioteca Apostolica Vaticana.

Ventris, Michael

(1922–1956)

Although trained as an architect, Michael Ventris was an accomplished cryptographer who played a significant role in the decipherment of the Linear B script. Ventris published his first paper on the issue at the age of eighteen, but because of war service, he had to wait until 1949 to resume work on the decipherment. In 1952, he announced that he had cracked the secrets of Linear B and had established that it was based on an archaic form of Greek. That same year he was introduced by sir john l. myres to the Cambridge philologist John Chadwick, and together they collected further evidence that Ventris’s approach was correct. The 1953 publication of “Evidence for Greek Dialect in the Mycenaean Archives” was a clear and effective statement of their work.

Tim Murray

See also

Linear A/Linear B

References

Doblhofer, E. 1973. Voices in Stone: The Decipherment of Ancient Scripts and Writings. London: Graxrada.

Vergil, Polydore

(ca. 1470–1555)

Polydore Vergil was born in Italy at Urbino about 1470 and studied at the Universities of Bologna and Padua. He became secretary to the duke of Urbino and went on to become chamberlain to Pope Alexander VI. Made famous by two early works, Proverbiorum libellus and De inventoribus rerum, he was sent by the Pope to England in 1501 as a subcollector of Peter’s pence (an annual tribute of a penny paid by each householder in England to the Pope). Vergil so impressed the English king, Henry VII, that in 1505 he was commissioned to write the history of England—the Anglica Historia, which was finished by 1512 but not published until 1534. Vergil was made archdeacon of Wells, and on 22 October 1510, he was naturalized as an English subject. Falling out with Cardinal Wolsey in 1514, he was imprisoned in the Tower of London and was not released until the Pope personally intervened.

Polydore Vergil has often been described as the first of the modern historians who placed great store on detailed source criticism and rational argument woven into a continuous narrative. It was Polydore Vergil who first seriously questioned the value of geoffrey of monmouth’s legends of the role of the Trojan Brutus in the foundation of England. Vergil left England after the death of King Edward VI in 1553 and returned to Urbino, where he died.

Tim Murray

References

Hay, D. 1952. Polydore Vergil: Renaissance Historian and Man of Letters. Oxford: Clarendon Press.

Vilanova y Piera, Juan

(1821–1893)

Juan Vilanova y Piera’s father was a lawyer, and the son received his primary education in Alcalá de Chisvert in Valencia, spain. Also in Valencia, he read humanities in the Jesuit Real Colegio de San Pablo, and later, he studied medicine, surgery, and sciences. In 1845, he graduated in medicine. In Madrid, he worked toward a doctorate in the Museo de Ciencias Naturales (Museum of Natural Sciences), which is part of the Universidad Central (Central University), and


Page 1315

completed the work in 1846. Afterward, he was almost exclusively concerned with the study of the natural sciences and their popularization.

At the suggestion of the director of the museum, Mariano de la Paz Graells, Vilanova y Piera was given a scholarship by the government to study abroad so that, on his return, he could take over the teaching of geology. In 1849, therefore, he studied geology, paleontology, and zoology in Paris at the Museum of Natural Sciences, School of Mines, Botanical Garden, and Sorbonne with Geoffroy de Saint Hilaire, Dufrenoy, Elie de Beaumont, and Cordier. Beginning in 1850, he traveled through france, belgium, italy, switzerland, austria, and Germany and took part in several scientific projects. He gathered and classified an important geological and paleontological collection for the Museum of Natural Sciences in Madrid as well as for the Comisión del Mapa Geológico (Geological Map Commission) and the Cuerpo de Ingenieros del Ejército (Army Engineers), and he started a campaign of international exchanges.

In 1852, Vilanova y Piera was appointed to the chair of geology and paleontology in the Museum of Natural Sciences, and he took up the post in 1853 on his return from abroad. He started teaching in 1854. After the splitting up of the chair in 1873, he chose to go with the paleontology section. Outside the university he also taught in the Ateneo (Athenaeum) of Madrid and in the Enseñanza de Institutrices. As part of his research, he was member of the council of the Geological Map Commission (1849–1858), head of the Sección Geológica del Este de España (Geology Section of Eastern Spain), and a member of the Brigadas Geológicas (Geological Brigades, 1858–1870).

Vilanova y Piera was a full member of the Academia de Medicina (Academy of Medicine); the Academia de Ciencias Exactas, Físicas, y Naturales (Academy of Exact Sciences, Physics, and Natural Sciences); and of the Real Academia de la Historia (Royal Academy of History) as well as being an honorary member of the Real Academia de Ciencias y Artes de Barcelona (Royal Academy of Sciences and Arts of Barcelona). He was a founding member of the Sociedad Española de Historia Natural (Spanish Society of Natural History), the Sociedad Geográfica de Madrid (Geographic Society of Madrid), the Sociedad Antropológica Española (Spanish Anthropological Society), and the Sociedad Prehistórica Española (Spanish Prehistorical Society). He was also a honorary member of the Sociedad Económica de Amigos del País de Valencia (Economic Society of Friends of the Country of Valencia).

Vilanova y Piera’s teaching and supervisory activities were very much interrelated, not only in the spheres of geology, paleontology, and prehistory but also in some aspects of medicine and biology, especially after the 1860s. The political situation following the 1868 revolution in Spain favored the vigorous formation of scientific associations and high-class cultural journalism. Vilanova y Piera took part actively in both as the most-qualified spokesman of the “official sciences” because of his conservative political ideas and his adherence to the Catholic cause. His membership in the Spanish academies was of fundamental importance as an indirect means of controlling scientific journalism through the granting of the necessary permits in order for each magazine or journal to achieve state subscription.

Vilanova y Piera’s outside activities had three aspects. He took part in the meetings and congresses of the French Geological Society and of the Helvetic Society of Natural Sciences, of which he was a full member, as well as the French Association for the Progress of Science and the International Geology and Anthropology congresses, among others, throughout Europe and in Algiers. Second, he was a member of the French entomological and zoological societies and of the Antiquarians of Copenhagen. Third, in his scientific trips he covered a great deal of Spain and other European countries.

In recognition of his national and international scientific work, Vilanova y Piera received the award of Comendador de Carlos III, the Italian Order of the Iron Crown, and the Danish Donebrog. He is considered to be one of the most outstanding naturalists in the history of Spanish science. With Ezquerra del Bayo and Casiano del Prado, he was most active in the institutionalization of geology in the first half of


Page 1316

the nineteenth century. On the international level, he was one of the promoters of international geological congresses.

However, it was in prehistory that Vilanova y Piera’s research was its most innovative. He was the first naturalist full member of the Royal Academy of History, through his research activities and his diffusion of prehistory. His interest sprang from discussions with European geologists and through the association of Paleolithic industries with extinct fauna, which was also observed by Casiano del Prado on the banks of the river Manzanares in San Isidro, Madrid (1862). Vilanova y Piera was the author of two unique treaties on the prehistory of the Iberian Peninsula: Origen, naturaleza, y antigüedad del Hombre (The Origen, Nature, and Antiquity of Man)(1872) and, with Juan de Dios de la Rada Delgado, Geología y Protohistoria Ibéricas (The Geology and Protohistory of Iberia)(1894) in the Historia General de España edited by the Royal Academy of History. He also took part in all the congresses on archaeology and prehistoric anthropology that took place in Europe and in the associations aimed at achieving their institutionalization. By 1869, he was, along with J. F. M. Tubino, the official Spanish representative at the Copenhagen International Archaeology Congress.

In prehistory, Vilanova y Piera is associated with the introduction of a first Copper Age within the Metal Age and with the defense, even at the cost of his scientific credibility, of the authenticity of the altamira cave paintings discovered by Marcelino Sanz de Sautuola in 1879.

Throughout his life, Vilanova y Piera endeavored to incorporate European knowledge on the subjects with which he was involved into Spanish science and to present Spanish contributions to this knowledge at the different meetings and congresses that he attended abroad. His task had two main limitations. First, as a naturalist, the very extension of his work involved significant information gaps. Second, his religious attitudes, extreme on certain subjects such as evolution, reduced his objectivity in spite of his attempts to keep within the limits of science.

Isabel Martínez Navarrete

References

Gozalo Gutierrez, Rodolfo. 1993. “Biografía de Juan Vilanova y Piera.” In Homenaje a Juan Vilanova y Piera (Valencia, 25–27 de noviembre de 1993), 11–83. Valencia: Departamento de Geología Universitat de València, Servicio de Investigación Prehistórica Diputación de Valencia, Sociedad Económica de Amigos del País de Valencia.

Virchow, Rudolf

(1821–1902)

Rudolf Virchow was born in Germany and educated at the University of Berlin, where he received his Ph.D. in medicine in 1843 and where he established an archive of anatomy and physiology. In 1849, Virchow became professor of pathological anatomy at the University of Würzburg, and in 1856, he returned to Berlin as professor of pathological anatomy and director of the newly created Pathological Institute, where he included lectures in prehistory in his courses.

Rudolf Virchow

(Ann Ronan Picture Library)


Page 1317

He encouraged the development of the discipline of anthropology in Germany by helping to found the National Anthropological Association (1870) at the same time as Germany unified politically and the Berlin Museum für Volkstrachten was founded (1888). He also contibuted to the development of the collections of the Berlin Museum für Volkerkunde (Berlin Museum of Folk Studies) and edited a national journal of ethnology. He excavated in Pomerania and took an interest in the work of heinrich schliemann, traveling to Hisarlik in turkey in 1879 to advise Schliemann on the excavating.

Unlike his student Ernst Haeckel, Virchow was not a Darwinist. He was involved in debates about developments in human paleontology, and he regarded the first Neanderthal discovery at the Feldhofer Cave in the Neander Valley in Germany as a pathological specimen and not a new species of hominid. He also refused to accept Dutch paleontologist eugene dubois’s discovery of a fossil hominid in Java as evidence of human evolution.

Tim Murray

See also

Kossinna, Gustaf

References

Ackerknecht, E. H. 1953. Rudolf Virchow: Doctor, Statesman, Anthropologist. Madison: University of Wisconsin Press.

Virú Valley

The small Virú Valley on the coast of peru was the site of a landmark study in the development of archaeological survey methodology. Research in the valley began in 1946 with the cooperation of U.S. and Peruvian scholars, but it was the innovative work of gordon willey in the field of settlement archaeology that lifted the program from being yet another site survey. Although Willey (who was much influenced by anthropologist julian steward) was certainly interested in exploring the ecology of 1,500 years of human settlement in the region, he chose to do so against a background of a detailed analysis of the location and distribution of sites within the region. Using both surface and subsurface survey techniques, Willey was able to chart the distribution of sites in the region over time, and he demonstrated the fact that the environmental (both natural and cultural) context of human settlement was also time-dependent and not simply “read off” from surface indications.

Tim Murray

References

Billman, B., and G. Feinman. 1999. Settlement Pattern Studies in the Americas: Fifty Years since Virú. Washington, DC: Smithsonian Institution Press.

Willey, Gordon, ed. 1974. Archaeological Researches in Retrospect. Cambridge, MA: Winthrop.


Page 1318


Page 1319

W

Waverly Plantation, Mississippi

George Hampton Young founded Waverly Plantation in 1841, and it remained in the Young family until 1963. This National Historic Landmark contains one of the South’s finest plantation houses, complete with its own gas plant and swimming pool, built in the 1850s. Young founded the University of Mississippi and was a prominent political figure in Mississippi. He owned 3,420 acres and controlled much more; with 217 slaves, he was a big planter. In 1893, the National Fox Hunters Association was organized at Waverly.

After the American Civil War, a tenant and sharecropping system was established, which lasted until the 1930s. In 1979, archaeological excavations were conducted at six tenant farmer sites, a general store, a brick kiln, and a steam-powered cotton gin and sawmill under the direction of William H. Adams, Timothy B. Riordan, and Steven D. Smith. Historical geographer Howard Adkins researched the documentary history of this tenant-farming community. Folklorists David F. Barton and Betty J. Belanus interviewed eighty-nine informants, forty-three extensively, and their recordings are in the Library of Congress, the Mississippi Department of Archives and History, and the Indiana University Folklore Archives. This study marked the first archaeological investigation of tenant farming in the South. The community approach used to study tenant farmers and planters provided a broader historical context for the material recovered. Adams and Smith compared the purchases recorded in the general-store ledger with the artifacts from those tenant sites to evaluate what kinds of items were not being recovered archaeologically.

William H. Adams

See also

United States of America, Prehistoric Archaeology

Wheeler, Sir Eric Mortimer

(1890–1976)

After an illustrious career as an archaeologist of the British Iron Age, Eric Mortimer Wheeler was the director-general of the Archaeological Survey of India between 1944 and 1948 and served as the archaeological adviser to the government of Pakistan in the 1950s. His major excavations in the subcontinent as director-general were at Taxila, harappa, Arikamedu, and Brahmagiri and on behalf of the Pakistan Department of Archaeology, at Charsada and Mohenjo Daro. Among his publications on the subcontinent mention should be made of the “Indian” chapters in the autobiographical Still Digging (Wheeler 1954) and Rome beyond the Imperial Frontiers (Wheeler 1955) and the books The Indus Civilization (Whee1er 1968) and Early India and Pakistan (Wheeler 1959). His “Indian” writings were published mainly in Ancient India, an official publication of the Archaeological Survey of India, which he himself edited.

His major achievements in the field of South Asian archaeology were the establishment of a training school at Taxila in 1946 to make Indian students familiar with his layer-based method of digging and the basic academic results of his excavations, which included, among other things,


Page 1320

the discovery of and a cross-section through the Harappan defenses at Harappa; the identification of a Roman trading station at Arikamedu; and the establishment, on the basis of ceramic correlations with the dated ceramic sequence at Arikamedu, of a chronological sequence for southern Indian archaeology from the Neolithic stage upward. Among other issues, he emphasized the need for prehistoric and proto-historic studies, establishing a separate prehistory branch in the survey, and he underlined the importance of spreading archaeological studies beyond the confines of a government department to the portals of universities in India. Within the short span of time available to him for archaeological researches in the subcontinent, what he achieved and influenced must be considered remarkable.

Sir Mortimer Wheeler

(Image Select)

Barry Cunliffe

See also

Indus Civilization; South Asia

References

A longer discussion of Wheeler’s life may be found in the Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 371–383, and in Mortimer Wheeler: Adventurer in Archaeology by Jacquetta Hawkes (London: Weidenfeld and Nicolson, 1982).

Who Owns the Past?

It is a commonplace that archaeological knowledge is not and never has been produced in a cultural and political vacuum. Yet this fact was not formally recognized by archaeologists until the twentieth century. In the 1800s, when the fundamental structures of the discipline were created, the bulk of practitioners (and the general public, which avidly followed their work) firmly believed that archaeologists produced rational, objective, scientific knowledge about the past. Further, the search for knowledge about human history, at least as undertaken by archaeologists, was of sufficient cultural significance to be self-evidently worthwhile. A scientific archaeology was to provide an objective history of humanity, and this history (in the eyes of commentators such as Sir John Lubbock [lord avebury]) should become the foundation upon which rational societies of the future would be built.

This same search for universal edification (undertaken or controlled by Europeans or, later, North Americans) had been a major factor in fostering the work of collecting expeditions to italy, greece, and Asia Minor in the eighteenth and nineteenth centuries, which were followed by major expeditions in Egypt and the Middle East. In an important sense the pasts of countries that lay outside the borders of metropolitan Europe were considered to be resources that could be articulated by archaeologists and antiquarians in the search for an understanding of human (read European) history. Thus the great excavations in mesopotamia, Egypt, Asia Minor, and Greece that began in the nineteenth century and continue to this day were initially launched to explore the roots of Judeo-Christian civilization and to bring back to London, Paris, Berlin, or New York the material representations of that great journey toward civilization.

It is also no coincidence that these explorations outside Europe (especially in Africa, the Americas, and Australia) fulfilled two roles at the same time—providing a reconnaissance of contemporary human diversity and fostering a consideration of the relationship between the histories of such places or people and the history of Europe. The museums of “man” or “natural history” that sprang up all over the western


Page 1321

world during this period stored the material culture and frequently the physical remains of subject peoples at the margins of empire, again as scientific and historical resources.

At the turn of the twentieth century few voices questioned the wisdom of such collection practices. But out in the field things were beginning to change. Certainly, after Greece gained its independence from the Ottoman Empire in the nineteenth century, there was a clear policy that the government of Greece should manage the archaeological heritage of the country for the benefit of its citizens. The drafting of a nation’s archaeological past as an important element in the definition of the identity of the contemporary population of that country was a phenomenon occurring in other parts of Europe, too, achieving its most notable expression in the nationalist archaeologies propounded by practitioners such as gustaf kossinna and jens jacob worsaae (among many others). One practical consequence of this more overt politicization of archaeology was the potential for conflict between western archaeologists and the governments of the traditional source areas for museum collections, such as Egypt and Mesopotamia. howard carter’s long-running feud with the Egyptian government over the disposition of the objects recovered from tutankhamun’s tomb is a case in point. But there was also a significant potential for archaeologists to use their work for the edification of the people in whose countries they worked, and notwithstanding continuing debate about the effect of his efforts at site stabilization at knossos, there is no doubt that sir arthur evans sought to do just that in Crete and Greece.

The gradual recognition that archaeological knowledge was not socially, culturally, or (especially) politically neutral aptly reflected the reality of the situation. Within the boundaries of Europe the perception that archaeology (no matter how scientifically conducted) had political consequences was well understood by the 1880s. This was particularly true in the context of the passage of legislation to protect the “ancient monuments” of countries such as the United Kingdom. In Asia Minor, Egypt, and the Middle East—especially after the collapse of the Ottoman Empire—the activities of archaeologists became subject to increasing regulation. However, little if any recognition of the rights or interests of the indigenous peoples of Africa, the Americas, or Australasia was accorded either by governments or archaeologists in the late nineteenth and early twentieth centuries. In these places excavation and collection continued unfettered.

During the twentieth century much of the innocence (either real or feigned) that characterized the previous century disappeared. In Europe the deeply political nature of archaeology was explicitly revealed by vere gordon childe (particularly in his great works Man Makes Himself and What Happened in History) during the course of his resistance to the distortion of European archaeology by Nazi ideologists prior to World War II. Similarly, the constraints on interpretation placed on Russian archaeologists by Joseph Stalin prompted sharp reactions from scholars such as grahame clark. Since 1950, but especially since the 1980s, European archaeologists have continued to explore the cultural, social, and political dimensions of the production (and consumption) of archaeological knowledge. For some this has meant confronting the role of science and objective knowledge in archaeology. For others it has involved a contemplation of the impact of European archaeology on peoples outside Europe. And for all practitioners it has entailed searching for an understanding of the role archaeological information plays in the creation and destruction of nations and ethnic identities within the borders of Europe. Part of this exploration has been devoted to the discussion of the ownership and retention of cultural properties removed to European museums. The most celebrated example of this is, of course, the controversy over lord elgin’s marbles, but equally significant have been the requests by indigenous peoples from former European colonies for the repatriation of human skeletal remains for reburial in their home territories. A great deal more work needs to be done on all of these matters, but there is little doubt that most practicing archaeologists in Europe are now well aware that their actions (and those of their


Page 1322

predecessors) have consequences for the peoples whose pasts they investigate.

Outside Europe the “loss of innocence” has been even more dramatic since World War II. Indeed, since the 1960s, much of our modern thinking about matters related to the ownership and control of pasts has developed in North America, Australasia, and, more recently, in Africa. In these regions recognition by governments and by archaeologists of the rights and interests of indigenous peoples has completely transformed the archaeological landscape. The practice of archaeology in these places is now highly regulated by legislation (such as the U.S. legislation Native American Graves Protection and Repatriation Act), and former collection and excavation practices have been replaced by models of negotiation and consultation. It is also now far more widely accepted that archaeologists cannot consider the scientific importance of their inquiries to be of such significance as to make their interests automatically more valuable than those of any other group. In Australia, as in some other countries, it is explicitly acknowledged that indigenous people “own” their pasts—an acknowledgment that requires that work can only proceed on the basis of informed consent. Archaeologists now spend a good deal of time developing research projects that produce knowledge of interest and value to indigenous communities, not just to nonindigenous institutions such as museums, universities, or academic disciplines. But again, notwithstanding the great changes that have occurred in the practice of archaeology in these contexts, significant challenges remain.

Against this background of transformation in the social, cultural, and political contexts of archaeological knowledge, at least three matters remain unchanged. Foremost is continued looting of archaeological sites and the theft of cultural properties for sale on the illegal antiquities market. Efforts persist to restrict if not stamp out this trade, but its power to destroy the past remains undiminished. Second, the preservation or conservation of archaeological sites and landscapes requires that all members of society (not just archaeologists) acknowledge the many values of such properties—an acknowledgment that accepts that those values can be diverse and that they must be balanced against other rights and interests existing in society. Third, archaeologists in all countries still need to recognize that interpretation must never be completely free from empirical demonstration and that it is up to them to clearly distinguish between interpretation and demonstration in their writings. It is imperative that archaeologists be honest with their readers—honest about the limits of their interpretations and honest about their biases and presuppositions. Some archaeologists have (wrongly) supposed that if archaeological knowledge is a social and cultural product, then this must mean the end of science as a model for the production of knowledge. Indeed, the history of archaeology aptly demonstrates that no science is or ever has been practiced in a vacuum, but this does not mean (and never has meant) that all opinions about archaeology are equally valid.

Tim Murray

See also

Society of Dilettanti

References

Gathercole, P., and D. Lowenthal, eds. 1989. The Politics of the Past. London: Unwin Hyman.

McBryde, I., ed. 1985. Who Owns the Past? Melbourne: Oxford University Press.

Murray, T. 1993. “Communication and the Importance of Disciplinary Communities: Who Owns the Past?” In Archaeological Theory: Who Sets the Agenda? 105–116. Ed. N. Yoffee and A. Sherratt. Cambridge: Cambridge University Press.

———. 1996. “Coming to Terms with the Living: Some Aspects of Repatriation for the Archaeologist.” Antiquity 70: 217–220.

Willey, Gordon Randolph

(1913– )

Gordon Randolph Willey, the foremost Americanist among archaeologists, was born in Chariton, Iowa, and grew up in Long Beach, California. He took his undergraduate and masters degrees at the University of Arizona and pursued doctoral work at Columbia University, completing his dissertation in 1942. A year later, he joined the Bureau of American Ethnology at the smithsonian institution. In 1950, he accepted the Bowditch Professorship in Central


Page 1323

American Archaeology and Ethnology at Harvard University, which he held until 1987. During his productive career, he directed major fieldwork projects in belize, guatemala, Honduras, mexico, Nicaragua, panama, and peru. Within the united states, he has worked in Arizona, Georgia, Louisiana, and Florida.

Willey is perhaps best known for creating the subfield of “settlement pattern” archaeology. For him, the distribution of human settlements provided a natural starting point for the functional interpretation of archaeological cultures. Different sites were best understood, not in isolation, but as part of complex economic, social, and political landscapes. Willey devised his settlement pattern approach under the aegis of the virú valley project, one of the first multidisciplinary research programs in the New World. The widespread popularity of Willey’s approach is due to its workable methodology for addressing questions of social structure, demography, and subsistence patterning.

Willey is the preeminent “grand synthesizer” of American archaeology. From 1953 to 1955, in a series of publications with Philip Phillips, he laid out the baseline for the prehistory of the New World. In 1965, he revised this framework in a comprehensive survey of North and Middle American archaeology. Spanning some 40,000 years of prehistory, his book covers the continent from Alaska to Panama. This project was quickly followed by a second volume on South American archaeology. More than any other work by a professional archaeologist, these lavishly illustrated books served to acquaint a popular audience with the broad diversity of past cultures and their rhythms of horizonal integration and regional florescence.

Willey has maintained a strong interest in the professional development of American archaeology. He prepared his first historical essay in commemoration of the one-hundredth anniversary of the peabody museum of archaeology and ethnology in 1966, and this essay emphasizes the growing professionalization of the field and its increasing claim to scientific status. In 1973, collaborating with Jeremy Sabloff, Willey completed his first major book-length history. This volume differs from Willey’s earlier essay by embracing much of the new archaeology, an explicitly scientific approach grounded in positivism. In the third edition, Willey and Sabloff substantially revised their appraisal of the new archaeology and pointed out some of its excesses.

The influence of Gordon Willey on American archaeology is immense. His work on settlement archaeology is regarded as the starting point for all investigations of culture process and social change, his syntheses of New World prehistory and the history of American archaeology are considered classics and are widely used as textbooks, and his writings on functionalism, culture process, and ideology have anticipated many of the recent trends in archaeology since the 1980s. One of Willey’s most distinguishing characteristics is his balanced view of archaeological explanation, and throughout his career, he has consistently sought to bridge the tensions between humanist and scientific traditions.

Robert Preucel

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 2, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 709–712.

Williamsburg, Colonial

Williamsburg, the eighteenth-century capital of Virginia, earned its place in the annals of archaeology through the pioneering techniques used there to uncover the remains of British colonial buildings and then reconstruct them. In 1928, by excavating and rebuilding the colony’s capitol, architects employed by John D. Rockefeller began to turn Williamsburg into a living museum in an ongoing archaeological, architectural, and curatorial process that has continued into the twenty-first century.

The methods developed by the architects and their draftsmen that exposed foundations but ignored stratigraphy and the potential testimony of artifacts were replaced in 1957 after the arrival of British archaeologists who used methods employed in the Old World by the great stratigraphers sir mortimer wheeler and kathleen kenyon. Emphasis on site cleanliness


Page 1324

and the introduction of a process that came to be known as artifact cross-mending greatly improved the excavators’ ability to interpret the sequential interrelationships between structures and other on-site features. Through the following quarter century, Colonial Williamsburg publications demonstrating the importance of potsherds and a wide range of other artifacts as a means of reading the colonial past had a lasting impact on the birth and growth of the discipline now globally known as historical archaeology.

Reconstructed dwelling at Colonial Williamsburg

(Spectrum Colour Library)

In 1969, the Colonial Williamsburg Foundation expanded its interpretive interests to include the nearby Carter’s Grove plantation, where archaeologists found the remains of the Martin’s Hundred settlement (1619–1645), much of which had been destroyed in an Indian uprising in 1622. The settlement’s administrative center, Wolstenholme Towne, has been partially reconstructed, and a subterranean museum displays the arms, armor, and other artifacts found there.

Ivor Noël Hume

Wilson, Daniel

(1816–1892)

Daniel Wilson was the first person outside Scandinavia to practice the prehistoric archaeology that had been pioneered by christian j. thomsen and jens jacob worsaae. He also elucidated, if he did not invent, the term prehistory. Wilson was born in Edinburgh, Scotland, 5 January 1816. Between 1837 and 1852 he worked as an engraver, writer, and shopkeeper. The romanticism of Sir Walter Scott motivated him to use his considerable artistic skills to record old buildings that were being demolished in the course of Edinburgh’s urban renewal. Memorials of Edinburgh in the Olden Times (1848), which contained many of his more interesting sketches accompanied by a rambling account of the history of the city, consolidated his reputation as a leading Scottish antiquarian.

Wilson was invited to rearrange the collections of the society of antiquaries of scotland according to the three-age system that Thomsen had devised for the National Museum of Antiquities in Copenhagen. His work on this collection and study of prehistoric monuments led him to publish The Archaeology and Prehistoric Annals of Scotland (1851), the first comprehensive work of prehistoric archaeology in the English


Page 1325

language. It is not clear whether Wilson understood the seriational principles on which Thomsen’s work was based or merely copied his sequence. Wilson’s major achievements were to distinguish history and prehistory not merely as time periods but as different approaches to the past, and to realize the potential of material objects as a rounded source of information about how human beings lived in the past.

In 1853, Wilson became professor of history and English literature at University College in Toronto, Canada, where in 1857, he began offering a course on ancient and modern ethnology. His encounters with Indians still living in a traditional fashion convinced him that the New World constituted a “laboratory” for studying European prehistory and understanding better the “essential characteristics” of all human beings. In Prehistoric Man (1862), Wilson used physical anthropological data to refute claims that American Indians constituted a separate species; interpreted archaeological findings as evidence of parallel, if unequal, cultural development in the Old and New Worlds; and interpreted what had happened to Europeans, Africans, and aboriginal peoples in the Western Hemisphere since 1492 as evidence that all peoples possess the same basic drives and abilities and, hence, could participate in cultural development. Wilson continued to uphold the principles of the eighteenth-century Enlightenment as they had been understood in the Edinburgh of his youth.

Wilson also continued to adhere to a biblical chronology. It was not until the 1870s that he was prepared to admit that human beings might have evolved from other animals, and even then he refused to consider an evolutionary origin for human reason or moral sense. Wilson continued to publish anthropological papers, but the problems he had in coming to terms with Darwinian evolution prevented him from becoming one of the leading anthropologists of the late nineteenth century. In his later years, Wilson continued to publish important works of literary criticism and was increasingly preoccupied with academic administration, which culminated in his becoming president of the University of Toronto in 1887. He died in Toronto 6 August 1892.

Bruce G. Trigger

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 91–92.

Winckelmann, Johann Joachim

Winckelmann was born on 9 December 1717 in Stendal, Germany. He went to the local grammar school and later spent a few months at the Collnisch Gymnasium in Berlin. For two years (1737–1739) he studied theology in Halle and then moved to Jena in 1741, where he enrolled for classes in mathematics and medicine. In 1743 he took a post as associate rector at a school in Seehausen, which he held for five years, a period of intensive study of the classics. He was taken on by Heinrich von Bünau as librarian in Nothnitz near Dresden in 1748; here he did research on the Ottonian emperors for Bünau’s History of the Empire.

Winckelmann’s earliest unpublished writing was notes from a lecture on recent general history in which he brought out the close connections between art and history. He moved to Dresden and published On the Imitation of the Painting and Sculpture of the Greeks in 1755, a depiction of classical Greece in which art could develop freely and free citizens could live in a state that was founded on liberty and democracy. Enthusiastic descriptions of the Laocoon group and the Herculanean Vestals form a contrast to the way he conceived his own times. In his theory of imitation he established the need to copy the natural and ideal beauty of Greek sculpture, its “noble simplicity and calm grandeur.” He converted to Catholicism and, helped by a stipend from the Saxon court, went to Rome in 1755. He began an inventory of Roman works of art, commenting on them both as iconography and in terms of restoration and described the Belvedere statues in the Vatican. At the same time he was striving for a language that would be appropriate to art and would reflect the essence of the works of art in question. His descriptions had a great influence on German scholarly prose. From his inventory there emerged a new system of historical classification, based on the criteria and the style of nations,


Page 1326

periods, and artists, of the rise, development, flourishing, and decline of the art of different nations, the whole connected with the attempt to classify each individual work of art. He exemplified this theory in his great work, his History of the Art of Antiquity in 1764, the work that marked the height of his fame. He described the art of the Egyptians, Phoenicians, Persians, and Parthians; of the Etruscans and Italians; as well as the style of Greek art, which he divided into four separate styles, the more ancient style, the grand, the beautiful, and the style of the imitators. He maintained that, besides nature, climate, and education, it was freedom that had produced the artistic flowering of Greece. In 1757 he became librarian at the Vatican and a year later entered the service of Alessandro Albani. In 1758 he visited Naples, Portici, herculaneum, and pompeii for the first time and went to the temple at Paestum. In 1762 his Remarks on the Architecture of the Ancients appeared and was instrumental in bringing the temple of Paestum to European attention. He saw that Vitruvius had not gone far enough in answering the question of the origins of Greek architecture and that its uniqueness and development could only be made clear through drawings and reproduction. In later writings, Open Letters from the Discoveries at Herculaneum (1762) and News of the Most Recent Herculanean Discoveries (1764), he reported on significant finds at Herculaneum and Pompeii. He also described in detail the Roman frescoes and artifacts from daily life and pointed out the artistic and aesthetic aspects of Roman handicrafts. In 1760 he published his Description of Ancient Gems by the late Baron de Stosch in Florence, which introduced methodologically significant elements into archaeology as he recognized that many of the themes or images taken from Greek mythology needed to be explained. In 1767 were published two volumes of Monumenti antichi inediti, in which he tested out his archaeological-hermeneutic methodology and tried to decipher the mystifying content of classical works, as well as attempting to determine their style and thus their date. In another work, Attempt at an Allegory, Particularly for Art (1766) Winckelmann undertook to provide artists with a supply of significant classical themes as a stimulus for their own works. Its impact was to help fertilize the intellectual ground for the rise of Neoclassicism in Europe. On 8 June 1768 he was murdered in Trieste.

Johann Joachim Winckelmann

(Ann Ronan Picture Library)

Max Kunze; translated by Judith Braid

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 51–63.

Woolley, Sir (Charles) Leonard

(1880–1960)

Charles Leonard Woolley was born in London and won a scholarship to New College, Oxford, where he studied humanities and theology. He graduated in 1904 and then traveled to Germany to study modern languages. In 1905, Woolley was appointed assistant to sir arthur evans, keeper of the ashmolean museum in Oxford.

Woolley traveled to the Near East in 1907 to excavate in nubia with D. Randall-MacIver from the university of pennsylvania museum. He excavated the Meroitic cemetery at Karanog, unearthing rich finds and receiving an excellent training in field archaeological methods and the management of excavations. In 1912, Woolley was appointed to lead a british museum expedition to Carchemish where he discovered Neo-Hittite


Page 1327

temples, palaces, and fortifications. He also worked closely with another young archaeologist, T. E. Lawrence, who was to become famous later as “Lawrence of Arabia.” Together, after the digging season had finished, they made an archaeological survey of Palestine north of Aqaba toward the southern end of the Dead Sea and managed to observe and note the Turkish government’s military strengths and weaknesses in the area at the same time.

Sir Leonard Woolley

(Image Select)

The excavation at Carchemish was interrupted by the outbreak of World War I, during which Woolley was an intelligence officer in Egypt and spent two years in a Turkish prison camp after surviving being blown up at sea off the coast of Asia Minor. In 1919, he returned to Carchemish, where completing the excavation was made difficult because of its location between the French and Kurdish armies. Funded by the egypt exploration society, Woolley moved to Egypt and excavated the house quarter of el amarna.

In 1922, Woolley began thirteen years of excavation in mesopotamia at the mound of ur, where he unearthed a long sequence of cities going back to the Ubaid period of the fifth millenium b.c. He unearthed Sumerian temples, palaces, and whole towns, and the most famous discovery of the expedition—the royal cemetery of Ur and its wonderful treasures from before 2500 b.c. He also unearthed some of the earliest literature in the world, many remarkable small finds, sculptures, and metal work. He published The Sumerians (1928), The Development of Sumerian Art (1935), Abraham (1936), The Royal Cemetery (1934), and The Ziggurat and Its Surroundings (1939) on the excavations at Ur. His popular books, such as Digging Up the Past (1930), Ur of the Chaldees (1929), and Excavations at Ur: A Record of Twelve Years’ Work (1954), were best-sellers.

Woolley continued to excavate. At Al Mina, an ancient port city near Antioch in Syria, he found ten levels of occupation from between the eighth and third centuries b.c., which shed light on the nature of the trade between Syria and the Aegean. At Tell Atchana, the site of ancient Alakakh in northwestern Syria (1937–1939 and 1946–1949), he discovered seventeen phases of middle and late–Bronze Age occupation, exposing residential, palace, and religious monuments and material culture and archives dating to the fifteenth century b.c.

In 1938, Woolley traveled to India to advise the government on a program of archaeological work for the subcontinent. During World War II, he served as a lieutenant-colonel, and in this capacity he managed to save many of the monuments, art works, museums, archives, and libraries of Europe from invading armies and bombs. He was knighted in 1935, received honorary degrees from the Universities of Dublin and St. Andrews, was awarded the Flinders Petrie Medal in 1957, and unfortunately died just before he received the gold medal of the Royal Society of Antiquaries.

Tim Murray

See also

Egypt: Dynastic; Turkey

References

Winstone, H. V. F. 1990. Woolley of Ur: The Life of Sir Leonard Woolley. London: Secker & Warburg.

World Archaeological Congress

The World Archaeological Congress (WAC) is an international forum concerned with all aspects of archaeological theory and practice


Page 1328

worldwide. It emphasizes academic issues and questions that benefit from a widely oriented and comparative approach. It aims to bridge the disciplinary divisions of the past into chronological periods and to avoid exclusive and particularistic regional concerns. It is explicit in recognizing the historical and social roles and political context of archaeological inquiry and interpretation and acknowledges the need to make archaeological studies relevant to the wider community. Thus, it differs in concept and, as a result, in structure and organization from the UNESCO-linked international union of prehistoric and protohistoric sciences (IUPPS), from which it emerged.

Peter Ucko (1987a) has reviewed the precipitating circumstances that arose in the context of the organization of the Eleventh Congress of IUPPS scheduled for September 1986 in Great Britain. The British Executive Committee, of which Ucko was national secretary, planned the meeting with a breadth of international participation, disciplinary discussion, and involvement of interest groups quite unprecedented for IUPPS. When the parent body disowned the congress following the decision of its executive committee to disallow South African (and Namibian) participation in the context of growing anti-apartheid activism during 1985, the intended Eleventh Congress of IUPPS in Southampton and London became the first World Archaeological Congress in Southampton. A plenary session set up a widely representative steering committee of twelve, with a year’s brief, to open discussions with IUPPS on a range of issues extending beyond the matter of South Africa to questions of a revised role for the official body of world archaeology (Ucko 1987a, 209, 226–235, 1987b).

All approaches to IUPPS proving unsuccessful, the committee proceeded in September 1987 to the formal establishment of a WAC in fulfillment of its mandate. Its recommendations (Day 1988, 6–11) were the subject of wide discussion within the organization (Day 1989; Draft Statutes 1989) before the adoption of a constitution at the Second World Archaeological Congress in Venezuela in 1990 (WAC 1991).

WAC has a membership, individual and institutional, that is open to anyone with a genuine concern for the study of the past. Positions within the organization are elective. The council, the policymaking body that meets on the occasion of the congresses, which are held every four years, consists of the officers, members of the executive, and one national representative per country selected by the individual members from that country present at a congress.

There are three officers—president, secretary, and treasurer—elected by the council at each congress. The executive, the governing body between meetings of the council, consists of the officers and two representatives from each of (currently) fourteen regional electoral colleges, a senior member (must have more than five years permanent employment in archaeology or a related discipline) and a junior member, elected for eight years by secret ballot of the individual members of each college under procedures designed to favor gender balance. In addition, there are eight representatives of the indigenous (Fourth World) peoples appointed by appropriate organizations for a limited period. Executive members accept the responsibility of promoting WAC in their constituencies.

The organization’s major occasions are its four-yearly congresses, of which Southampton in 1986 was the first; the second was held in Barquisimeto, Venezuela, in September 1990; the third met in New Delhi in December 1994; and the fourth in Capetown, South Africa, in 1998. The main, though not exclusive, focus is on themes of universal significance in archaeological practice and research, to which experience in different parts of the world and different disciplines can contribute. True to WAC’s wide view of archaeology’s role and responsibilities, each congress makes specific provision for basic issues relevant to the archaeological exercise: the interests and concerns of indigenous communities when outsiders study their past; the dissemination of archaeological knowledge through schools, museums, and the electronic media; and archaeology and information technology, in which WAC’s attention extends to the provision of the requisite facilities and training at disadvantaged institutions. The languages


Page 1329

at the congresses, as generally in WAC transactions, are the official languages of UNESCO plus that of the host country.

Each congress tries to circulate papers ahead of time in order to devote available time in the sessions to discussion and to facilitate the publication of the selected proceedings. Under the title One World Archaeology, the twenty volumes from the first congress have inaugurated a “splendid series… [that] makes a great gesture in the direction of drawing the squabbling… sciences of mankind back together” (Fox 1993, 10). Five volumes from the second congress extend the series, and several have already appeared from the third with another increase in number from the fourth. Publishers’ advances and royalties help support the attendance of individuals from poorer countries at executive meetings and congresses, and in various ways (WAB 1989, 14, 1991b; Zimmerman 1993), the organization can periodically make volumes available free or at a discount for targeted recipients. There is also an active policy of issuing the volumes in paperback.

In addition to the main congresses, WAC has thus far sponsored, on its own behalf or cooperatively, two smaller intercongresses with a focus on a particular topic: one in Vermillion, South Dakota, in August 1989 on archaeological ethics and the treatment of the dead (WAB 1989, 1991a) and the second in Mombasa, Kenya, in January 1993 on the development of urbanism in East Africa in a global perspective.

The inauguration of a biannual newsletter (WAC NEWS news) in 1992 to keep members abreast of the activities of their organization has allowed the annual World Archaeological Bulletin, established in 1987, to concentrate on archaeological subjects of major WAC interest in a thematic format. The first thematic number, volume six (1992), reviews the questions of the collection, study, and display of human remains that are of concern to diverse communities throughout the world (Hubert 1988). WAC’s adoption of an ethical position in this matter, the Vermillion Accord on Human Remains (WAB 1989, 18; cf. Fforde 1991, 23), has had wide influence (Hubert 1991). WAC has also adopted a code of ethics mediating relationships between its members and indigenous peoples, which has proved equally influential (Fforde 1991, 21–23; cf. Matunga 1991, 52).

Jack Golson

References

Day, M. 1988. “Final Report of the World Archaeological Congress Steering Committee.” World Archaeological Bulletin 2: 4–11.

———. 1989. “Draft Statutes for the World Archaeological Congress.” World Archaeological Bulletin 3: 85–90.

Fforde, C. 1991. “WAC Executive and Council Meetings.” World Archaeological Bulletin 5: 17–23.

Fox, R. 1993. “One World Archaeology: AnAppraisal.” Anthropology Today 9, no. 5: 6–10.

Hubert, J. 1988. “A Proper Place for the Dead: A Critical Review of the ‘Reburial’ Issue.” In Conflict in the Archaeology of Living Traditions, 131–166. One World Archaeology, vol. 8. Ed. R. Layton. London: Unwin Hyman.

———. 1991. “After the Vermillion Accord: Developments in the ‘Reburial’ Issue.” World Archaeological Bulletin 5: 113–118.

Matunga, H. 1991. “The Maori Delegation to WAC 2: Presentation and Reports.” World Archaeological Bulletin 5: 43–54.

Ucko, P. 1987a. Academic Freedom and Apartheid: The Story of the World Archaeological Congress. London: Duckworth.

———. 1987b. “Report of the Steering Committee.” World Archaeological Bulletin 1: 28–31.

World Archaeological Bulletin (WAB). 1989. “WAC First Inter-Congress.” World Archaeological Bulletin 4: 14–28.

———. 1991a. “Materials Now Available from the 1989 WAC Inter-Congress on ‘Archaeological Ethics and the Treatment of the Dead.’” World Archaeological Bulletin 5: 109–110.

———1991b. “One World Archaeology Series.” World Archaeological Bulletin 5: 108–109.

World Archaeological Congress. 1989. “Draft Statutes.” World Archaeological Bulletin 4: 6–13.

———1991. “WAC Statutes (adopted September 1990).” World Archaeological Bulletin 5: 133–138.

Zimmerman, L. J. 1993. “From the Secretary.” WAC NEWS (World Archaeological Congress Newsletter) 2, no. 1: 1–2.


Page 1330

World Archaeology

The first edition of the journal World Archaeology appeared in June 1969, and the opening issue set out the journal’s objectives concisely: “to synthesize the best contemporary thought on matters of common interest to archaeologists the world over. It is the voice, essentially, of a fresh generation of professional archaeologists.” With those words, the founders of the journal allied themselves with the methodological revolution that was affecting Anglo-American archaeology during the late 1960s. This stance is particularly clear because they described World Archaeology as “designedly a journal of debate” and sought to organize the contents of most issues around a clearly defined theme.

From the start, the journal was run from England, and only occasionally has it drawn on editors outside the British Isles. Until recently, most of the editors have been associated with the Universities of Oxford, Cambridge, or London and have represented the archaeology of those parts of the world in which they have had special interests.

The journal has retained its thematic character, although the nature of the topics selected for particular issues have changed over the years. Early issues tackled broad themes such as subsistence, population, and trade, and sometimes they were concerned with questions that only became really topical some years later, such as archaeology and linguistics. After the first decade, however, the topics became rather more specific, and there was greater emphasis on empirical data and on particular analytical techniques. On the one hand, there were issues concerned with such topics as waste management, ceramics, or archaeology and musical instruments; on the other hand, there were groups of papers on early chemical technology and photogrammetry.

More recent editions of the journal show a subtle change of direction. There is less emphasis on appointing editors to represent particular areas of the world, and some issues have returned to the broader themes first explored in the early years of the journal, such as architectural innovation, craft production, and specialization or concepts of time and the ancient world.

There have also been changes in the authors writing articles for World Archaeology. Although contributors who were relative newcomers to archaeology were always encouraged, the early issues contain the names of many people whose careers were already well established. For example, françois bordes, j. desmond clark, mary leakey, Colin Renfrew, Jeremy Sabloff, and Bruce Trigger all contributed to World Archaeology during its first five years. Others were soon to make international reputations for themselves, indeed, the very first issue contained an early article by African prehistoric archaeologist glyn isaac. Relatively few of the contributors to the early editions of World Archaeology are still writing for the journal, although there are exceptions such as Charles Higham and Bruce Trigger. More of the articles are submitted by graduate students or by archaeologists who are just beginning their careers.

Last, there have been striking changes in the regions discussed in the journal. Not surprisingly, more articles are concerned with Europe than with other areas (approximately a third), but in the first ten years World Archaeology was published, a substantial number of articles also discussed material concerning Africa, mesoamerica, and South America. Over the next decade, however, the proportion of articles concerned with the New World declined, probably because other journals had been established dealing with just those areas, and World Archaeology carried significantly more articles discussing material from the Near East and Southeast Asia. Throughout its history, the journal has published relatively few articles concerning India, Australia, the united states, or the Pacific, although there are signs that the balance may have started to shift. No doubt there will be many more changes over the next quarter century, for the “journal of debate,” which was such a radical venture in 1969, still has a role to fulfill.

Richard Bradley

See also

Antiquity; World Archaeological Congress

Worm, Ole

(1588–1654)

Ole Worm was born in denmark and educated at the University of Copenhagen. He was successively professor of pedagogy, Greek, physics,


Page 1331

and medicine before becoming personal physician to Christian IV, king of Denmark. Worm was a contemporary and colleague of the Swedish antiquarian johan bure and had similar interests in rune stones and collecting archaeological and ethnographic artifacts and other antiquities. He corresponded widely with other antiquarians across Europe, learned Old Norse from Icelanders in order to translate runes, and speculated about tumuli with the English antiquarian Sir Henry Spelman. In 1626, he organized a royal circular to be sent to all of the clergy throughout Denmark to submit reports on any rune stones, burial sites, or other historic remains and then sent draftsmen out to record them. The resulting mass of information was the basis of Worm’s six volumes on Danish monuments published in 1644, the antiquarian record of Denmark with illustrations and maps.

Ole Worm

(Ann Ronan Picture Library)

He also established the Museum Wormianum, a kind of extended cabinet of curiosities, to display his collections and the donations of others. This collection was passed on to King Frederick III after Worm’s death. It was installed in the old castle in Copenhagen and then moved in 1680 to a new building in Christiansborg, where it was opened to the public as the Kunstkammer (Royal Collection), which in time became a part of the Danish National Museum of Antiquities.

Tim Murray

References

Schapp, A. 1996. The Discovery of the Past. London: British Museum Press.

Wormington, Hannah Marie

(1914–1994)

One of the first female archaeologists in North America, Hannah Marie Wormington made significant contributions to Paleo-Indian archaeology. She was born and attended schools in Denver, Colorado, and she would live and work in this city as an adult for over thirty years. Wormington began studying medicine and zoology at the University of Denver, but under the influence of French archaeologist E. B. Renaud, she became interested in the prehistory of the Americas and participated in fieldwork in Colorado and New Mexico.

In 1935 she traveled to Europe, where she met and was greatly impressed by the renowned English archaeologist dorothy garrod. Wormington, whose mother was of French origin, studied in Paris and joined Paleolithic excavations in the Dordogne. She returned to work at the Colorado Museum of Natural History (later the Denver Museum of Nature and Science), where she began studying Paleo-Indian material in the collection. This typological work was the subject of her first paper, presented in 1937 at the International Symposium of Early Man in Philadelphia, Pennsylvania. It was so well received that it established her as a major contributor to the current debate around and study of Paleo-Indians.

Her later publication, Ancient Man in North America (1939); was based on this paper and was the first summary and synthesis by an archaeologist of the evidence for Pleistocene and early-Holocene occupations in North America. The book went through four editions (the last in 1957) and is still regarded as a classic in Paleo-Indian studies.

In 1937 Wormington began postgraduate study at Radcliffe College, where she was the first doctoral student in anthropology. She also attended classes at Harvard University and was


Page 1332

only the second woman to study in the Department of Anthropology. Over the next seven years Wormington continued to work at the museum, and she undertook fieldwork, studied for her Ph.D., married, and volunteered with the Red Cross during World War II. She excavated sites in Alberta, Canada, for her doctoral fieldwork and received her Ph.D. in 1954.

Four years later Wormington traveled to the USSR, and in 1961 and 1964 she returned there to study Siberian archaeological collections, looking for similarities to and differences from Clovis material in the United States. There were none, and she came to believe that the Clovis people were not the earliest North Americans. Her final fieldwork in the mid-1960s was at the Frazier site near Greeley, Colorado. Many of the next generation of prehistoric archaeologists worked with her at this important Paleo-Indian site, dated to 9500 b.p.

In 1968 Marie Wormington was elected the first female president of the Society for American Archaeology, having served two terms as a vice-president (1950–1951 and 1955–1956). After thirty-one years she left the Denver Museum in 1968 to teach at Arizona State University (1968–1969); she then taught at Colorado College (1969–1970) and the University of Minnesota (1973), and from 1972 to 1986 she was an adjunct professor at Colorado College. In 1983 she became the first female archaeologist to win the society for american archaeology’s Distinguished Service Award.

Tim Murray

See also

United States of America, Prehistoric Archaeology

References

Stanford, Dennis J., and Jane S. Day, eds. 1992. Ice Age Hunters of the Rockies. Denver: Museum of Natural History; Niwot: University Press of Colorado.

Worsaae, Jens Jacob

(1821–1886)

As a boy in denmark, Jens Jacob Worsaae carried out excavations and published his first archaeological study at the age of seventeen. Worsaae came into contact with christian thomsen at the National Museum of Antiquities in Copenhagen and worked as his assistant while studying law.

In 1843, Worsaae wrote and published The Primeval Antiquities of Denmark (published in 1849 in English), a result of his work with Thomsen, in which he observed that the three-age system was particularly dependent on the find associations of artifacts (ie. the stratigraphic contexts of the artifacts—where and with what other materials they were found). Unlike Thomsen, Worsaae did not just work in museums—his great strength was that he also worked in the field and was an excavator. In 1844, Worsaae became a full-time antiquarian, and in 1847, he became the inspector of ancient monument preservation in Denmark.

Between 1846 and 1847, Worsaae traveled extensively in Europe, England, and Ireland. He was the first archaeologist to undertake a survey of German archaeological material—which was scattered among dozens of provincial museums, reflecting the fragmentation of Germany’s politics. He saw that the preoccupation of English and French archaeologists with Roman monuments had led them to neglect their prehistory and that Thomsen’s three-age system could be used across Europe. He understood that as a result of reorganization and their national character, the Scandinavian archaeological collections were unique and provided an opportunity to develop a “scientific” archaeology —and that in this regard they were well ahead of the rest of Europe.

There is no doubt that without Thomsen’s and Swedish antiquarian bror emil hildebrand’s collections, Worsaae would not have formulated his important chronological advances—his divisions of the Stone Age and the Bronze Age into two periods and the Iron Age into three. On the basis of these collections and his great knowledge of European archaeological material, Worsaae became the first archaeologist to place prehistoric monuments in a wider and comparative context, both socially and historically—as a result, he received the title of “founder of comparative archaeology.” In 1854, Worsaae became a professor, and in 1865, he became director of both the Museum of Nordic Antiquities and the Ethnographic Museum in Copenhagen.


Page 1333

In 1848, the Danish Academy of Sciences established a multidisciplinary commission that included the zoologist japhetus steenstrup, the geologist Jörgen G. Forchammer, and Worsaae to study shell middens and geological and sea-level changes. In 1850, they discovered the enormous shell bank at Melgaard in Denmark and excavated numerous implements and bones from it. By the time they had finished the commission, they had studied and recorded over fifty more shell bank habitation sites in Jutland and Zealand in Denmark and in Scania in sweden. It was Worsaae who suggested that the enormous piles of shells represented the remains of meals eaten by Stone Age peoples over a very long period of time and that they were not the result of the action of the sea. In the early 1850s, the three published six volumes of reports on these kitchen middens, demonstrating their human origin and mapping patterns in accumulation. They also proved that the middens were occupied seasonally, and this fact, along with the distributions of hearths and artifacts, provided evidence of human behavior and activities at these sites.

Steenstrup disagreed with Worsaae about the age of the middens, believing that although they were from the Stone Age, they were the same age as the builders and occupants of the Megalithic tombs. Worsaae rightly believed them to be earlier. In his lectures in 1857, Worsaae argued for a chronological division of the Stone Age into two periods, believing the shell bank kitchen middens were from the earlier period and the Megalithic tomb period from the later. He published his observations in greater detail in A New Division of the Stone and Bronze Ages (1860), in which the find circumstances were the chronological starting point for observations about differences in types of materials. He argued that the early Stone Age comprised middens and rough implements of flint and bone and the later Stone Age comprised large stone monuments; stone chamber tombs and passage graves; and stone, bone, amber, and clay artifacts.

Meanwhile, the rest of the world caught up, and discoveries of cultural materials in the same stratigraphy (find context) as extinct animal fossils in English and French caves supported Worsaae’s hypotheses. He had met French archaeologist jacques boucher de perthes in 1847—in fact, it may have been that meeting that caused Worsaae to consider shell middens as earlier phases of the Stone Age. In 1861, Worsaae drew up another chronology for the Stone Age across Europe—with cave finds first and earliest, followed by kitchen middens and then by stone chamber tombs, which later became the accepted designations for the Paleolithic, Mesolithic, and Neolithic periods.

At the same time as his Stone Age work, the examination of numerous archaeological finds in barrows prompted Worsaae to hypothesize that the Bronze Age could be divided into two periods on the basis of burial customs. In a paper published in 1860, he suggested that cremation was used at the end of the Bronze Age because most cremated finds were found at the top of barrows while earlier and uncremated finds or inhumations were always at the bottom of the barrow. Worsaae was not the first to hypothesis about this division in the Bronze Age, but his detailed accounts of find contexts gave the idea scientific credibility. Based on comparisons in stratigraphy and although purely descriptive in nature, Worsaae’s divisions nevertheless demonstrated the possibilities of relative chronology, of dating according to the analysis of types of material, which was realized by the next generation of archaeologists. In 1865, in writing about the antiquities of Schleswig and southern Jutland, Worsaae went on to suggest a division of the Iron Age into three periods on the basis of coins (Byzantine and native) found in closed finds (undisturbed archaeological sites).

From 1874 to 1877, Worsaae was minister for Danish cultural affairs. He was also president of the International Archaeological Congresses at Copenhagen in 1869, Bologna in 1871, and Stockholm in 1874.

Tim Murray

See also

Kitchenmidden Committee

References

Klindt-Jensen, O. 1975. A History of Scandinavian Archaeology. London: Thames and Hudson.


Page 1334


Page 1335

X

Xia Nai

(1910–1985)

The British-trained Xia Nai was the premier archaeologist of Communist china. Born in 1910 at Wenzhou (Zhejiang Province), Xia graduated in history from Qinghua University in Beijing in 1934 and subsequently participated in the excavations at anyang. Studying at the University of London from 1935 to 1940, he majored in Egyptology and participated in British excavations in egypt and Palestine. He returned to China in 1941, joining the Institute of History and Philology, part of the Academia Sinica, in 1943. In spite of wartime conditions, Xia undertook important excavations at Neolithic sites in Gansu Province in 1944 and 1945. He was awarded a Ph.D. from the University of London in 1946.

In 1950, one year after the Communist takeover of his homeland, Xia was appointed deputy director of the newly founded Institute of Archaeology of the Chinese Academy of Sciences (since 1977 the Chinese Academy of Social Sciences) in Beijing. From the outset, Xia almost single-handedly ran the institute, which he led as its director from 1962 to 1982. A member of the Communist Party since 1959, Xia was criticized and sent to the countryside during the Cultural Revolution (1966–1976) but allowed to resume scholarly activities as early as 1971. From 1982 until his death in 1985, he served as deputy director of the Chinese Academy of Social Sciences.

A brilliant organizer and administrator, Xia established the institute as the paramount archaeological institution in China during a time of tremendous state-sponsored expansion. He was instrumental in creating structures for training, fieldwork, and publication and in framing relevant laws and regulations. During the 1950s Xia launched many major fieldwork projects, personally directing the excavations at Hui Xian (1950) and Changsha (1951), the salvage excavations near the Yellow River dam near Sanmenxia (1956–58), and the 1956 excavation of an imperial Ming tomb near Beijing.

Xia kept abreast of the archaeological discoveries of all periods everywhere in China, editing two syntheses. As the editor of several archaeological journals and a monograph series, he was concerned with divorcing scientific archaeology from antiquarian treasure hunting, and he insisted that excavated evidence should be treated as a separate class of data and scrutinized extensively before being integrated into historical frameworks. Xia’s own publications mainly concern the history of technology and Sino-western connections, two areas in which he could capitalize on his knowledge of foreign languages, rare among Chinese archaeologists. Though not completely eschewing a nationalistic agenda or Marxist rhetoric, his work adhered to the highest scholarly standards. In it Xia tried to demonstrate the relevance of archaeology to the scientifically minded Communist elite, as well as strengthen his own position as the representative of Chinese archaeology in the international arena.

Because post–Cultural Revolution Chinese diplomacy used archaeology to generate international goodwill, Xia was frequently sent abroad, where he was showered with academic honors. Although his manner of running Chinese archaeology centrally through the Institute of Archaeology has become impractical since


Page 1336

the 1980s, Xia still deserves admiration for the strict professionalism by which he enabled archaeology to flourish during a precarious historical period.

Lothar von Falkenhausen

References

For references, see Encyclopedia of Archaeology: The Great Archaeologists, Vol. 1, ed. Tim Murray (Santa Barbara, CA: ABC-CLIO, 1999), pp. 613–614.


Page 1337

Y

Yemen

See Arabian Peninsula

York

York is a prominent city in northeastern England with a long history of invasion, settlement, and trade. Known as Roman Eboracum in the first century a.d., York became the Anglo-Saxon capital of Northumbria in the seventh century and was conquered by the Danes in a.d. 866–867. In both a.d. 700 and 1050 York was the premier settlement in northeast England in political, ecclesiastical, and economic arenas. The archaeological history of York follows the history of archaeology itself. Early studies focused on grave goods; early methods included creating typological series, relative dating, distribution in settlement patterns, and comparison of artistic motifs. The study of artifacts and environment in York continues at present and detailed studies are published in The Archaeology of York.

No direct historical documentation exists on the early history of York, although there are some coinage and runic inscriptions. Heathen Vikings lacked writing, but the neighboring people wrote observations of the Vikings. Most written records are from contemporary Anglo-Saxons and Irish. Other sources include West Saxon writers hostile to the Scandinavians; English monastic writers who include Scandinavian descendants; and the Icelandic sagas that blend fact, fiction, and folklore, but contain detailed records of the twelfth to fourteenth centuries. Recent archaeological evidence now supports the historical sources.

The early fifth century was a period of political, economic, and social change in Britain. At York, the archaeological evidence shows the end of town life after Roman withdrawals, between the fifth and eighth centuries (O’Connor 1990). Long-term excavations show the same at London (Vince 1990) and at Winchester (Biddle 1973). The early Anglo-Saxon settlements that followed were small rural villages. One of the difficulties in York is the problem of the palimpsest factor (approximately all of the site’s stratigraphic elements), which creates a confusion of close dates between late Anglian and early Anglo-Scandinavian. The archaeological record does show continuity in land use, agriculture, and animal husbandry practices. Crabtree’s work (1982, 1984, 1989a, 1990) and analysis of faunal remains shows continuity in the patterns of raising cattle, sheep, and pigs from the Iron Age to the Anglo-Saxon period.

Viking activity in the British Isles was part of the struggle between Danes and Norwegians for territorial expansion and control of the trade route from the Irish Sea to southwest Norway. The Anglo-Saxon Chronicle recorded the first Viking raids in a.d. 793. Archaeological research and place names show that Shetland, the Orkneys, and the Hebrides were colonized by Norwegian pirates by a.d. 800. Danish sailor-raiders known as Vikings attacked churches, farms, towns, and villages. With their shallow-draft boats of fifty men, the Vikings could travel up rivers. They established winter camps at the conquered sites; eventually they settled, converted to Christianity, and brought in family or married into local families. York became a trading center.


Page 1338

The capture of York by the Vikings was quick, almost effortless, and barely noted by historians of the time. Typically Viking raids were planned to coincide with the Christian calendar during feast days. York was invaded November 1, which probably meant a great deal of goods, money, and slaves were taken. A fort was most likely built soon after, probably within or near the wall of the old Roman city. The material record of the Vikings includes stone carving, metal work, weaponry, coinage, houses, temples, and graves.

Archaeological evidence shows the Vikings to be very advanced in the manufacture of arms and jewelry as well as in shipbuilding. The soldier camps they built showed the ability to mobilize resources. Travels in the far north meant coping with and conquering hostile environmental elements. Vikings were skilled in commerce and trade, and brought with them a vernacular literature. Viking sagas tell of family, feuds, the great eleventh and twelfth century kings, and their voyages.

E. T. Leeds laid the groundwork for the study of archaeology with his 1913 publication surveying the holdings of museums across England and explaining the fundamentals of early archaeological method and theory. His work confirmed that some settlements predate the written record, and his observations on museum collections spurred further research and reappraisals. He pioneered excavation methods that brought in evidence beyond grave goods alone.

Excavation in York begun by P. Addyman in 1972 focused on military and defense structures of the Roman period a.d. 71 to 400. Fifth-century Roman occupation evidence comes from the headquarters building and the bath house. Late fourth century severe flooding destroyed many of the harbor facilities. Little archaeological evidence exists for the fifth and sixth centuries, considered a dark age in York. The Anglo-Saxons continued a settlement outside the fortress and eighth- and ninth-century materials found in concentration are domestic. Palliser and Morris suggest the evidence comes from a church complex.

Deposits in the Coppergate area of York are evidence of Viking occupation. Several hundred pottery fragments in early Viking layers suggest continued pottery production. Four gold coins of the 640s suggest a trading center that has not been confirmed. Some areas have not been excavated because they have not been rebuilt since the eighteenth century.

Archaeology of York also includes study of Bronze brooches, pottery, coins, and faunal remains; ongoing research includes Scandinavia and northwest Europe with the British Isles as a whole region. East of the Roman fortress craft finds have been excavated indicating work with leather; cobbling; working of jet, amber, iron, lead, copper alloy, silver, and gold; glassworking; wood lathe; bone and antler work; textile making and dyeing; and trade evidence. By a.d. 900 the pattern of buildings was set. Cultural remains also show the strong influence of the Viking invaders through language, place names, a style of open government used in Iceland, and the jury system. Viking influence ranged from attackers to settlers, storytellers, and craftsmen. In York the Jorvik Viking Center was opened in 1984 to display Danish period artifacts.

Danielle Greene

See also

Medieval Archaeology in Europe; Novgorod

References

Crabtree, Pam J., and Kathleen Ryan, eds. 1991. Animal Use and Culture Change. Philadelphia: masca, University Museum of Archaeology and Anthropology.

Karkov, Catherine E. 1999. The Archaeology of Anglo-Saxon England: Basic Readings. New York: Garland.

Leeds, E. Thurlow. 1913. The Archaeology of the Anglo-Saxon Settlements. Reprint 1970. Oxford: Oxford University Press.

Smyth, Alfred P. 1977. Scandinavian Kings in the British Isles 850–880. Oxford: Oxford University Press.

Smyth, Alfred P. 1975. Scandinavian York and Dublin: The History and Archaeology of Two Related Viking Kingdoms. Dublin: Templekieran Press.

Snyder, Christopher A. 1996. Sub-Roman Britain (AD 400–600): A Gazetteer of Sites. Oxford: Tempus Reparatum.


Page 1339

Glossary

Acheulean

Lower Paleolithic technology based around the production of bifacially flaked chopping tools. Acheulean industries are found on sites in Africa, Central and Eastern Europe, and in Asia east to India.

actualistic studies

Studies undertaken by archaeologists on contemporary materials and processes so that they might gain a clearer understanding of the processes that form the archaeological record.

Age of metal

That time succeeding the Stone Agewhich first saw the introduction of metal artifacts into prehistoric assemblages.

agropastoral

Referring to prehistoric agricultural economies.

amino acid racemization

An experimental technology used to date bone that can be up to 100,000 years old. It is based on determining the rate of transformation in amino acids from living bone to dead bone.

amphorae

Large two-handled jars used to store liquids.

anthropology

The discipline that is devoted to the study of human beings (particularly their cultural, physical, and social forms).

antiquarian

A person interested in many of the issues and perspectives that coalesced in the mid-nineteenth century as the disciplines of history and archaeology. Antiquarians used documents, oral histories, and artifacts to write about the history of humanity.

applied transformism

In Gabriel de Mortillet’s terms, the use of archaeology to demonstrate the reality of transformationist ideas in human evolution.

arboriculture

The use of fruit and nut trees as part of prehistoric economies.

archaeomagnetic

A dating technology based on the fact that hearths or kilns (as heat sources) are sources of paleomagnetism.

archaeometric

Relating to archaeometry.

Archaic, early, late, terminal

North American sites and contexts that exhibit broad-spectrum foraging, ground stone artifacts, and evidence of increasing sedentism.

assemblage

A collection of artifacts that are thought to constitute a single unit of analysis—either by site or by period.

Aterian

Group of Upper Paleolithic tool assemblages with little flakes, some blades, and tanged points that was spread throughout northern Africa and the Sahara, dating roughly from 170,000 to around 30,000–20,000 b.p.

Aurignacian

An Upper Paleolithic industry that spread from the Levant to Spain and France.

Australopithecine

An ancestral genus to Homo found in East and South Africa. Skeletal remains (which date from about 3.7 million years ago) are classified into species such as Australopithecus afarensis (found in Ethiopia) or Australopithecus africanus (found in South Africa).

Austronesian

A family of languages found in island southeast Asia, Polynesia, Micronesia, and Melanesia (with the exception of most of Papua New Guinea).

autochthony

Referring to something native, indigenous, or “home-grown.”

backed blades

A stone tool that is a blade shape with one of the longer edges deliberately blunted.

Bandkeramik culture

The earliest Neolithic culture of Central Europe (between 4500 b.c. and 3900 b.c.).

Baradostian

An Upper Paleolithic stone industry found in Iran.

barrow

A mound of earth and stones that in most cases covers a burial or a number of burials.

Bell beaker barrow

A burial mound associated


Page 1340

with the Bell beaker, a type of pottery found across Western and Central Europe between 2500 and 1800 b.c.

bifaces

Stone tools flaked on two surfaces.

bifacial points

Pointed stone tools made by bifacial flaking.

bifacial reduction strategies

An approach to stone tool making that results in a single piece of stone being flaked on both sides.

bioturbation

A natural process occurring in archaeological sites that leads to the movement of materials in deposits due to the action of root growth or the activities of burrowing animals.

Boasian anthropology

Anthropological theory (anti-evolutionary and antidiffusionist) developed by German-American anthropologist Franz Boas.

bovids

Cattle.

breccia

A rock made up of angular rock fragments cemented together.

burins

A blade-shaped stone tool from the European Upper Paleolithic which features a chisel-like working edge. Thought to be used for engraving.

Capsian

Group of Epipaleolithic tool assemblages with blades, bladelets, and microliths, as well as the cultures or peoples using them, mainly in Cyrenaica, Tunisia, and eastern or central Algeria, dating roughly from 7500 to 4000 b.c.

causeway camp

A Neolithic enclosure, found in England, formed by rings of ditches and earth embankments topped with wooden palisades.

Celtic urnfield

Burial complexes found in central Europe in the period between 1200 and 800 b.c. Interments were cremations placed in ceramic urns.

ceramic types and complexes, ceramic seriation

Refers to the classification and statistical analysis of ceramics as a class of archaeological data. See also seriation.

Chalcolithic

Copper Age or Eneolithic.

chambered tomb

Tombs either cut directly into rock or built of stone and then covered by an earth mound and containing more than one burial.

Chatelperonian

The earliest Upper Paleolithic industry found in France, around 36,000 years old.

chorology

The local distribution of sites or artifact types.

chronology, relative and absolute

The establishment of a sequence of events over time. Relative chronologies are established through the use of stratigraphy or typology. Absolute chronologies produce specific dates that are established through the application of dating technologies such as radiocarbon to artifacts or contexts.

Clactonian-like

A British Lower Paleolithic flaked tool industry which has no bifacially flaked tools.

clasts

Archaeological remains as part of natural sedimentary deposits.

closed finds

Those located in sealed contexts such as burials that show no signs of alteration or disturbance after deposition.

cordrouletting

The use of cord to produce decoration on pottery.

cognitive processual archaeology

A branch of processual archaeology that was concerned with exploring the possibilities of reconstructing prehistoric thought patterns.

conjunctive approach

Advocated by W.W. Taylor as a means of linking investigations of chronology and the relationships between archaeological sites in a given area with a focus on detailed recording and analysis of artifacts and contexts found within specific sites.

contextualism

An approach to the interpretation of archaeological sites and assemblages that stresses the need for archaeologists to also focus on the society and culture of the people who created those assemblages and contexts.

Continental bell barrows

Burial mounds in Central Europe where Bell beakers are a significant element in the funerary assemblage.

Continental disc barrows

Circular burial mounds found in Europe.

coprolites

Feces preserved in archaeological deposits.

crescents

Crescent-shaped small stone tools.

culture contact

A process brought about by two cultures (usually interpreted as two distinct groups of people) coming into contact.

Cycladic

Bronze Age culture of the Cyclades Islands in the Aegean.

Dabban

A stone industry from Libya dating to between 40,000 and 14,000 years ago.

Dalton points

A class of stone projectile points found in the Midwest and East of North America, spanning the transition period between Paleo-Indian and Archaic cultures.

dates, dating, absolute and relative

The physical


Page 1341

process of constructing relative and absolute chronologies (see chronology; potassium-argon dating; radiocarbon dating).

debitage

The waste products (usually small chips) of the process of making stone tools, otherwise known as knapping.

decision theory

The means by which archaeologists seek to reconstruct processes of decision-making in the past.

deep culture history

A goal of many archaeologists who seek to establish the history of a particular culture (or place) by constructing sequences of events. Deep culture histories also have the goal of understanding the norms of specific prehistoric cultures.

dendrochronology

A dating technology using tree rings counted from logs found in archaeological contexts.

Dentate-stamped pottery

Pottery that has been stamped with a tool that produces toothlike notches in the surface of the fabric.

Developed Oldowan

East African stone industry dating from about 1.6 million years ago to about 600,000 years ago, a development of the earliest Oldowan industry first noted at Olduvai Gorge.

diachronic

Development (or change) through time.

diffusion, diffusionist

A process whereby ideas, artifacts, and other elements of the fabric of prehistoric societies and cultures are thought to have been transferred from one group to another. Diffusion is therefore thought by many culture historians to explain change and transformation in prehistoric cultures.

drift gravels

The deposits created by the movement of materials by glacial ice or meltwater.

ecofacts

Information about past plants and animals found on archaeological sites.

edaphic

Pertaining to the condition of soils on an archaeological site

elongated scalene

A small stone tool.

Emiran

A Levantine Upper Paleolithic industry.

end scrapers

A special class of stone tool made on a flake with thick working edge—in this case on the end of the flake.

Eneolithic

Chalcolithic or Copper Age.

eoliths

Pieces of chipped stone originally thought to be even older and simpler than the technologies of the Lower Paleolithic. Now considered to have been created by natural causes.

epigraphy

The study of ancient writing wither incised into or painted on stone, ceramic, or other hard surfaces.

Epipaleolithic

An intermediate stage between the Paleolithic and the Neolithic.

ethnoarchaeology

The study of contemporary societies by archaeologists to gather information about the processes that may have led to the creation of the archaeological record. Ethnoarchaeology is used primarily to build models and to create inferences that can be used to understand prehistoric human behavior.

ethnogenesis

The process through which new ethnic groups come into being.

ethnographic distributions

The distributions of specific tribes or bands in space and time.

ethnography

The study of human beings by observers who participate in the lives of the people they are studying.

facet, faceting

Literally meaning one side of a multisided object, a term used by archaeologists to describe the surfaces of stone tools and the processes involved in their manufacture.

facies

A part of the stratigraphy of a particular site that can be meaningfully distinguished from the whole.

Fauresmith

An early term for late Acheulean assemblages from interior southern Africa.

field school

Programs operated by many university departments of archaeology to provide hands-on training in excavation and survey to their students.

find context

A detailed description of the specific information related to a particular group of artifacts.

flake

A thin slice or fragment of stone that has been removed from a core during the process of stone tool manufacture (knapping). Flakes can either be waste products (see debitage) or deliberately produced as the basis of tools themselves (after further working or retouching). Archaeologists seek to understand the process of stone tool manufacture by refitting flakes in a way that allows a reconstruction (in reverse order) of the reduction sequence (process of manufacture).

flexed burial

An interment where the corpse is buried with its knees bent (usually lying on its side).

foliates

Leaf-shaped stone tools.


Page 1342

Folsom points

Fluted points found in North America and associated with Paleo-Indian sites occupied by bison hunters from about 11,000 to about 10,200 years ago.

formal systematics

Classification of objects on the basis of their form or shape.

formative period, formative type

In North America, used to describe the cultural stage associated with the introduction of agriculture and settled village life. In Mesoamerica the formative is synonymous with the preclassic.

French Aurignacian period

From about 34,000 b.p. until about 20,000 b.p. in France.

geometric microliths

Small geometric-shaped stone tools.

glyph

A symbol used in a system of writing.

Hempelian logic

A logical form developed by the philosopher Carl Hempel as a means of understanding and describing how scientific statements (theories and hypotheses) should be created and verified.

henge

An enclosed space, defined by walls and ditches, frequently circular, and exhibiting one (but sometimes two) entrances. These prehistoric monuments sometimes contained buildings (or, as in the case of Stonehenge, stone circles). They are often interpreted as being places of ritual.

high-level theory

That body of archaeological theory most directly concerned with relating the knowledge derived about human beings from archaeological contexts to that which comes from other branches of history and anthropology.

historic contact Indian sites

Sites that show archaeological evidence of very early contact between European settlers and indigenous peoples in North America.

Holocene

The Quaternary era, comprising two geological stages—the Pleistocene (ca. 1,000,000 to 10,000 b.p.) and the Holocene (from 10.000 b.p. to the present). It should not be confused with the Paleolithic and Neolithic cultural divisions.

Hominids

The family of human beings that includes the genus Homo and the genus Australopithecus.

hominization

The process of the evolution of hominid physical and cultural characteristics.

Hopewell mounds

Found in southern Ohio and constructed between 100 b.c. and a.d. 500. Hopewell sites are found elsewhere in the Midwest of the United States, and ditches and embankments often enclose associated burial sites.

Hopewell/Havana societies

A variant of the general Hopewell culture found in the Lower Illinois Valley.

hydration rind dating

A chemical technique used to date obsidian (volcanic glass) artifacts. Based on the fact that water permeates newly broken obsidian edges, dating specialists observe the thickness and penetration of water by measuring the hydration rind.

Iberomaurusian (or Oranian)

Group of Epipaleolithic tool assemblages (predominantly featuring bladelets), as well as the cultures or peoples using them, mainly in Algerian coastal regions, Cyrenaica, and Morocco, dating roughly from ca. 20,000 b.c. to ca. 8000 b.c.

Iberomaurusian

A stone tool industry found in North Africa and dating from about 22,000 to about 10,000 years ago.

interaction spheres

Created by the interaction of adjacent cultural groups, sometimes over large areas. Interactions might be in the form of trade or warfare, or simply be based on the recognition that adjacent groups do not and cannot act as cultural, social, or indeed political isolates.

interlacustrine

Between lakes.

jar-burial

An inhumation where the body is placed in a jar.

Kulturkreise

A German school of diffusionist thought. See Fritz Graebner and Friedrich Ratzel.

La Tène

Iron Age site that is used as the type-site for this culture.

lacustrine system

Lake system.

Lamarck’s transformism

An approach to understanding the evolution of life on earth that emphasized the importance of inheritable modifications in the process of adaptation. Some archaeologists have used this notion of inheritable modifications to aid their understanding of the processes that lead to change (transformation) in cultures over time.

Landsat

A satellite-based mapping system developed by the U.S. National Aeronautics and Space Administration (NASA) to create the photographic images of the surface of the earth; widely used in a remote sensing role by archaeologists to locate sites and landscape modifications in survey areas.

land-snail shell middens

A shell midden composed mostly of the shells of land snails.

Levallois

A very widely distributed stone knapping technique based around the preparation of the stone


Page 1343

core in such a way as to allow the production of stone flakes of specific size and shape.

limnological analysis

Analysis of the sediments found in lake beds.

lithic

Stone.

locational analysis

An analytical technique focusing on the mapping of the locations of archaeological sites and contexts.

long barrow

An elongated variant of the barrow type.

Lusatian culture

Late Bronze Age/Early Iron Age culture in Poland and eastern Germany.

Maglemosian

The fist Mesolithic culture on the North European Plain.

Master Maximum Method (MMM)

A version of the chi square test—a statistical test of the significance of relationships between elements in a classification.

microlith, microlithic

Small stone tools most frequently associated in Europe with the Upper Paleolithic and Mesolithic periods. Microliths are thought to have been much used as projectile points or to tip wood or bone implements.

microwear analysis

The study of the surfaces and working edges of artifacts to determine their use.

midden

A heap of refuse.

middle-range theory

That domain of archaeological theories that seeks to link archaeological phenomena with specific human behaviors. It is closely associated with the practice of ethnoarchaeology and experimental archaeology.

Mousterian

A middle Paleolithic stone industry distributed from Europe to Asia and Africa, dating from 180,000 to 30,000 years ago. Archaeologists have noted distinct regional traditions within the Mousterian.

multilineal evolution

A variant of classical evolutionary theory that recognizes that transformations in prehistoric societies were not the outcome of single causes or the product of simple linear processes of change.

multiseriate explanation

A statistical approach to classifying artifacts and using these classifications to establish relative chronologies.

museographic

Pertaining to the role of images in museum displays.

Nabatean-Byzantine

See Jordan.

natural taxon

A natural classificatory unit.

Neanderthal

An ancestral form of Homo sapiens found in Europe and western Asia, dating between 100,000 and 30,000 years ago. Archaeologists and paleoanthropologists still debate the historical and biological relationship between Neanderthals and modern human beings.

neoevolution

A development of classical evolutionary theory particularly associated with the work of North American anthropologists Julian Steward and Leslie White. Neoevolutionism sought to elucidate the impact of ecology, demography, and technology as driving forces in an explanation of transformations in prehistoric societies.

Neolithic

The period following the Paleolithic in which people began to use more complex stone tool technologies to cultivate plants and to more actively manage domesticated animals. In some places the Neolithic is also linked to the introduction of pottery, but this is by no means widespread; for example, in Japan pottery occurred in societies still based around foraging subsistence. This change in subsistence patterns is also frequently associated with the development of villages. Dates for the Neolithic vary between 10,000 years ago in the Middle East to about 4,000 years ago in northern Europe, hence primary, middle, and late.

New Archaeology

See processual archaeology.

New World archaeology

The archaeology of the Americas.

nomothetic

Referring to a law of nature.

nonlinear dynamics

An approach to understanding the nature of change that recognizes that the causes of change are both complex and highly variable. Based on what is popularly known as chaos theory, nonlinear dynamics expresses an understanding that small causes can lead to large outcomes and that frequently change can be so complex as to be literally unpredictable.

odeon

Roman covered hall, often used for concerts.

Old World archaeology

The archaeology of Europe, Asia, Africa, and Australia.

ontology

A branch of philosophy that deals with the understanding of the nature and essences of natural and cultural phenomena.

oppidum

Fortified town.

orthostats

Upright stones supporting the roof of a chamber or passage in a megalithic tomb.


Page 1344

ossuary

A place where the bones of many bodies are kept.

ostraca

A potsherd onto which ancient Athenians scratched the names of citizens who were to be expelled. Also used in ancient Egypt for sketches and plans.

overburden

Soil which lies on top of archaeological deposits.

pa

A fortified Maori place. See New Zealand, historical archaeology.

Palaeo-Indian fluted points.

See Folsom points.

paleoenvironment

The reconstruction of ancient environments.

palynological

Relating to analysis of fallen pollen. See palynology.

passage grave

A form of chambered tomb in which access to the chamber is via a long passage.

peri-Roman

Border of the ancient Roman world.

phalliforme

Shaped like a phallus.

phenetic

A classification of organisms based on estimates of overall similarity, but not evolutionary relationship.

philology

The science of language.

photogrammetry

The use of photographs to create maps and scaled drawings of sites and buildings.

phylogeny

A classification of organisms believed to reflect evolutionary relationships.

phytoliths

Samml silica bodies deposited by plants into soil. These are distinctive for each species and the study of phytoliths assists in the reconstruction of plant communities.

Pithecoid

Apelike.

Pitted ware

A culture created by groups of foragers occupying northern Scandinavia and the Baltic (Sweden and Finland) between the third and first millennia b.c.

platform mounds

Flat-topped earthen structures, found in the Mississippi Valley of North America, that served as bases for both ceremonial buildings and houses.

polygenism

The theory that human beings were of multiple origins.

polythetic

A set of objects, the members of which do not have to be exactly the same.

positivism

A school of philosophy that stresses the importance of the testability or verifiability of statements as being a primary determinant of their scientific adequacy.

postprocessual archaeology, postprocessualism

A school of archaeological thought developed in opposition to processual archaeology in the 1980s. Its central focus is on the application of postmodernist forms of social theory to archaeological analysis, an incorporation of colonial theories to critique the relationships between archaeologists and indigenous peoples, and a rejection of evolutionist and positivist frameworks of thought.

potassium-argon dating

A dating method based founded on the measurement of the radioactive decay of the isotope 40K (potassium) to the stable isotope 40Ar (argon).

prehistory

All of that period in human history during which there are no written records. The duration of prehistory differs across the world—in Australia it ended after the arrival of European explorers and settlers, but in the Middle East it ended with the invention of writing thousands of years previously.

processual archaeology or the “New Archaeology”

Processual archaeology, developed during the 1960s with the goal of making archaeology more scientific, embraced neoevolutionism and general systems theory along with positivist approaches to scientific reasoning in order to explore the fundamental assumptions of archaeology. Processual archaeology was in some of its forms also closely associated with a search for general laws thought to underlie human behavior.

proto-history

The period that spans the transition between prehistoric societies (those with no written record) and those societies which had the ability to produce written records.

proton-magnetometer

A geophysical device that measures the strength of the Earth’s magnetic field.

provenance/provenience

The precise origin of an artifact.

quadrant method

An excavation technique in which a barrow is divided into quadrants and these become the units of recording and analysis.

Quaternary

The last major geochronological subdivision of Earth history, covering about the last 2.5 million years.

quern

A large grindstone.

racloirs

Stone tools shaped like scrapers.

radiocarbon dating

An absolute radiometric-dating


Page 1345

technique used on organic materials such as wood, shell, charcoal, and bone. The technique is founded on the measurement of the decay of the carbon isotope 14C to nitrogen.

rank-size rules

Refers to the correlation between the size of a prehistoric settlement and the complexity of the social hierarchy (social ranks) that governs it.

reduction strategy

The process of stone tool manufacture in specific cases (see flake).

resistivity

The mapping of sub-surface features by measuring the differences in electrical resistance as a current is passed through soil.

Rhodesian Wilton

An inland Southern African variant of the microlithic later Stone Age industry, first noticed in the Cape Province of South Africa. Although dates vary across these regions, it is thought that the Wilton industry existed between 8,000 and 2,000 years ago.

Riss glaciation

A glacial advance in the Swiss Alps beginning around 250,000 years ago and lasting for about 100,000 years.

roof fall

Rock fall from the roof of a cave or shelter that is incorporated into an archaeological deposit.

runes

Scandinavian writing.

ruprestrian art

Rock art.

sarcophagus

Coffin.

sequences

A succession of occupational or cultural phases in an archaeological site.

seriation, ceramic seriation

A technique used to create relative dates in which a temporal sequence is established by ascertaining the relative popularity of ceramic artifacts in an assemblage.

settlement-pattern archaeology

An archaeological method involving the recording and analysis of all cultural features in a landscape, then relating these to their topographic settings in order to create a history of human settlement in a particular region.

settlement tiers

Refers to the hierarchy of settlement sizes within a particular region.

shell-tempered pottery

Pottery with shell incorporated into its fabric.

site catchment analysis

The assessment of the potential economic resources of a site and its catchment.

site catchment

The total area for which the contents of a site could have been derived.

situla

See situla art.

slumping

A geomorphological process in which deposits collapse.

space-time synthesis

An archaeological analysis based on the integration of spatial and temporal data.

spits

Units of measurement of depth in the excavation of archaeological sites.

standlines

Remnant prehistoric beaches from periods when sea levels were different from those of today.

Stillbay

A Middle Stone Age industry from Southern Africa.

stratigraphic pits

Pits dug to allow archaeologists to analyze the sedimentary history of a site.

stratigraphy

The study of the formation and composition of stratified sediments in archaeological sites.

stylistic variability

The capacity of different decorative and technological styles to vary.

sumerologist

A person who studies Sumerian civilization.

synchronisms

The systematic study of artifacts and contexts and events that occur within the same time period.

tanged

Refers to a projection at the base of a stone tool that could be attached to a handle or a shaft.

taphonomy, taphonomic

The study of the transformation of materials when they are deposited into the archaeological record. Taphonomy is a central method in reconstructing the processes that formed or created the archaeological record.

Tardenoisian

A Mesolithic culture of southwest France.

tells

An artificial hill created by the accumulation of mud-brick walls and cultural debris. Tells are particularly common in the Middle East and are a clear indication of human occupation over a long period.

tephrachronology

A chronology based on dating layers of volcanic ash.

three-age system

A chronological model devised by Christian Thomsen during his tenure at the National Museum of Denmark in Copenhagen. Thomsen organized his displays of artifacts in terms of a temporal sequence from earliest (stone) through middle (bronze) to late (iron), reflecting his perception that human technology had evolved in complexity over successive stages.


Page 1346

time depth

A stratigraphic analogy, namely, the deeper the stratigraphy the longer the time recorded.

tradition

The continuity of technologies and other cultural forms over long periods of time. It can also mean a sequence of archaeological phases and cultures that share cultural similarities.

Tripolye

A major Eneolithic culture of south-eastern Europe.

tumuli burials

A burial inside a mound of earth and/or stone.

type-concept

An approach to artifact classification in which a specific artifact becomes the “ideal example” of that classificatory unit or taxon.

typology, typological seriation

The classification of artifacts into types based on the analysis of a range of attributes. Typologies that can be placed in a time series (seriated) are used in the construction of relative chronologies (see chronology).

Ubaid period

The period of the initial agricultural settlement of southern Mesopotamia, generally thought to have begun in the second half of the sixth millennium b.c.and lasted to nearly the end of the fifth millennium b.c.

Urnfield culture

A Late Bronze Age/Early Iron Age culture identified with cemeteries of cremation burials in urn. Located in Central Europe between 5200 and 800 b.c.

Visigothic

Western Gothic settlements in southern France and Spain around a.d. 800.

Wessex culture

An early Bronze Age culture found in the south of England, particularly in Wiltshire.

Wurm glaciation

The last glacial advance in the Swiss Alps, dating from about 110,000 years ago until about 10,000 years ago.

zoomorphic

Taking the shape of animals.


Page 1347

The Editor and Contributors

  • Russell Adams, Research Associate, Department of Anthropology, University of California, San Diego, USA
  • William H. Adams, Department of Archaeology, Flinders University, Adelaide, Australia
  • William Y. Adams, Department of Anthropology, University of Kentucky, Lexington USA
  • Sonia Alconini, Department of Anthropology, University of Pittsburgh, USA
  • Harry Allen, Department of Anthropology, University of Auckland, New Zealand
  • Jim Allen, Archaeology Program, La Trobe University, Melbourne, Australia
  • James Ayers, Tucson, Arizona, USA
  • Paul Bahn, Hull, England
  • Geoff Bailey, Department of Archaeology, University of Newcastle, England
  • George Bass, Nautical Archaeology Program, Department of Anthropology, Texas A&M University, College Station, USA
  • Mary Beaudry, Department of Archaeology, Boston University, USA
  • Borislav Borislavov, Department of Archaeology, Sofia University St. Kliment Ohridski, Sofia, Bulgaria
  • Mark Bowden, Archaeology and Survey Department, English Heritage, Swindon, England
  • Richard Bradley, Department of Archaeology, University of Reading, England
  • Yvonne Brink, Department of Archaeology, University of Cape Town, South Africa
  • Stuart Brown, Archaeology Unit, Department of Anthropology, Memorial University of Newfoundland, St. John’s, Canada
  • Olivier Buchsenschutz, ENS, Paris, France
  • Dilip Chakrabarti, Faculty of Oriental Studies, University of Cambridge, England
  • Xingcan Chen, Institute of Archaeology, Chinese Academy of Social Sciences, Beijing, China
  • Nicole Chevalier, Département des Antiquités Orientales, Musée du Louvre, Paris, France
  • Christopher Chippindale, Museum of Anthropology, University of Cambridge, England
  • Andrew L. Christenson, Prescott, Arizona, USA
  • Clark, J.G. D., late of Department of Archaeology, University of Cambridge
  • Henry Cleere, World Heritage Coordinator, ICOMOS, Paris, France
  • Norman Clermont, Département d’Anthropologie, Université de Montréal, Canada
  • Roberto Cobean, Instituto Nacional de Antropología e Historia (INAH), Mexico
  • Claudine Cohen, École des Hautes Études en Sciences Sociales in Paris, France
  • Eugen Comša, Institutul de Arheologie ARPR, Bucharest, Romania
  • Graham Connah, Emeritus Professor of Archaeology, University of New England, Armidale, Australia
  • Richard Cooke, Archaeology Laboratory, Smithsonian Tropical Research Institute, Panama
  • John L. Cotter, late of the University of Pennsylvania Museum of Archaeology and Anthropology, Philadelphia, USA
  • Anick Coudart, Paris, France
  • Barry Cunliffe, Professor of Archaeology, University of Oxford, England
  • Janet Davidson, National Museum of New Zealand, Wellington, New Zealand
  • Hilary Deacon, Department of Archaeology, Stellenbosch University, South Africa
  • Kathleen Deagan, Department of Anthropology, Florida Museum of Natural History, Gainesville, USA


Page 1348
  • Bill Dever, Department of Near Eastern Studies, University of Arizona, Tucson, USA
  • Bojan Djuric, Department of Archaeology, University of Ljubljana, Slovenia
  • Margaret S. Drower, England
  • Robert Dunnell, Natchez, Mississippi, USA
  • Françoise Etienne, École Française d’Athènes, Greece
  • Roland Etienne, École Française d’Athènes, Greece
  • Chris Evans, Director, Cambridge Archaeology Unit, University of Cambridge, England.
  • Rodolfo Fattovich, Dipartimento di Studi e Richerche su Africa e Paesi Arabi, Instituto Universitario Orientale, Naples, Italy
  • Roland Fletcher, Prehistoric Archaeology, University of Sydney, Australia.
  • Alba G. Mastache Flores, Instituto Nacional de Antropología e Historia (INAH), Mexico
  • Bernard L. Fontana, Tucson, Arizona, USA
  • David Frankel, Archaeology Program, La Trobe University, Melbourne, Australia
  • Pedro Funari, Departamento de História, Universidade Estadual de Campinas, Brasil
  • Creighton Gabel, Emeritus Professor, Boston University, USA
  • Michael Given, Department of Archaeology, University of Glasgow, Scotland
  • Douglas Givens, Research Associate of the Peabody Museum at Harvard University, Cambridge, USA.
  • Jack Golson, Australian National University, Canberra, Australia
  • John Gowlett, Department of Archaeology, University of Liverpool, England
  • Bo Gräslund, Department of Archaeology at the University of Uppsala, Sweden
  • Thalia Gray, New York University, USA
  • Danielle Greene, Santa Barbara, USA
  • Tatjana Greif, Ljubljana, Slovenia
  • James Greig, Department of Ancient History and Archaeology, University of Birmingham, England
  • James B. Griffin, late of the University of Michigan, USA
  • Nancy de Grummond, Department of Classics, Florida State University, Tallahassee, USA
  • Norman Hammond, Department of Archaeology, Boston University, USA
  • Marion Popenhoe de Hatch, Department of Archaeology, University of Del Valle, Guatemala City, Guatemala
  • Johan Hegardt, Department of Archaeology, University of Uppsala, Sweden
  • Curtis Hinsley, Department of History, University of Northern Arizona, Flagstaff, USA
  • Armando Anaya Hernández, Archaeology Program, La Trobe University, Melbourne, Australia
  • Leonor Herrera, Bogotá, Colombia
  • Simon Holdaway, Department of Anthropology, University of Auckland, New Zealand
  • Thomas Holland, Oriental Institute, University of Chicago, USA
  • Ivor Noël Hume, Colonial Williamsburg, Virginia, USA
  • Fumiko Ikawa-Smith, Department of Anthropology, Mc Gill University, Montreal
  • Siân Jones, Department of Art History and Archaeology, University of Manchester, England
  • Drasko Josipovic, Kranj, Slovenia
  • Rosemary Joyce, Department of Anthropology, University of California, Berkeley, USA
  • Marc-Antione Kaeser, Department of Archaeology, Swiss National Museum, Zurich, Switzerland
  • Patrick Kirch, Hearst Museum of Anthropology, University of California, Berkeley
  • Herman O. Kiriama, Department of History, Kenyatta University, Nairobi, Kenya
  • Fred Kleiner, Department of Art History, Boston University, USA
  • Jüri Kokkonen, Helsinki, Finland
  • Roumjana Koleva, Department of Archaeology, Sofia University St. Kliment Ohridski, Sofia, Bulgaria
  • Leo Klejn, European University, Saint Petersburg, Russia
  • Kristian Kristiansen, Institute of Archaeology, Gothenborg University, Göteborg, Sweden
  • Max Kunze, Winckelmann Institute, Berlin, Germany
  • José Luis Lanata, Department of Anthropology, University of Buenos Aires, Argentina


Page 1349
  • Josara de Lange, Archaeology Program, La Trobe University, Melbourne, Australia
  • Fred W. Lange, Managua, Nicaragua
  • Susan Lawrence, Archaeology Program, La Trobe University, Melbourne, Australia
  • Irena Lazar, Regional Museum, Celje, Slovenia
  • Li Liu, Archaeology Program, La Trobe University, Melbourne, Australia
  • Milan Lovenjak, Department of Archaeology, University of Ljubljana, Slovenia
  • Ilze Loze, Institute of the History of Latvia, Riga, Latvia
  • David Lubell, Department of Anthropology, University of Alberta, Canada
  • Roderick McIntosh, Department of Anthropology, Rice University, Houston, USA
  • Susan McIntosh, Department of Anthropology, Rice University, Houston, USA
  • Arkadiusz Marciniak, Institute of Prehistory, University of Poznan, Poland
  • Jorge Marcos, Servei de Materials Arqueológics, Universitat Autònoma de Barcelona, Spain
  • Peter Mathews, Archaeology Program, La Trobe University, Melbourne, Australia
  • Ruth Megaw, Flinders University, South Australia
  • Vincent Megaw, Flinders University, South Australia
  • David J. Meltzer, Department of Anthropology, Southern Methodist University, Dallas, USA
  • Martin Millet, Department of Archaeology, University of Southampton, England
  • Matilde Ivic de Monterroso, Department of Archaeology, University of Del Valle, Guatemala City, Guatemala
  • Ken Mowbray, American Museum of Natural History
  • Tim Murray, Archaeology Program, La Trobe University, Melbourne, Australia
  • Alfred Muzzolini, Lauzerville, France
  • Harold Mytum, Department of Archaeology, University of York, England
  • Isabel Navarrete, Consejo Superior de Investigaciones Cientificas, Centro de Estudios Historicos, Madrid, Spain
  • Jacques Nenquin, Seminaire d’Archéologie de l’Université, Ghent, Belgium
  • Evž Neustupn, Institute of Archaeology, Academy of Sciences of the Czech Republic, Prague
  • Predrag Novakovic, Department of Archaeology, University of Ljubljana, Slovenia
  • A. Lautaro Nuñez, Departmento de Ciencias Sociales, Universidad del Norte, Antofagasta, Chile
  • Bernard Nurse, Librarian, Society of Antiquaries of London, England
  • Laurent Olivier, Museé des Antiquités Nationales, Saint Germain-en-Laye, France
  • John Olsen, Department of Anthropology, University of Arizona, Tucson, USA.
  • K. Paddaya, Deccan College, Pune, India.
  • Yangjin Pak, Department of Archaeology, Chungnam National University, Taejon, Korea
  • Graham Parry, Department of English, University of York, England.
  • Dan Potts, Near Eastern Archaeology, University of Sydney, Australia
  • Tim Potts, Director of the Kimbell Art Museum, Fort Worth, Texas, USA
  • Robert Preucel, Department of Anthropology, University of Pennsylvania, Philadelphia, USA
  • Irena Mirnik Prezelj, Department of Archaeology, University of Ljubljana, Slovenia
  • Chantal Radimilahy, Institut de Civilisations, Musée d’Art et d’Archeologie, Université d’Antananarivo, Madagascar
  • W. L. Rathje, Stanford Archaeology Center, Stanford University, Stanford, USA
  • Scott Raymond, Department of Archaeology, University of Calgary, Canada
  • Jonathan Reyman, Illinois State Museum, Springfield, USA
  • Nathalie Richard, Centre d’Histoire des Sciences et des Mouvements Intellectuels, University of Paris I (Panthèon-Sorbonne), France
  • Anna Ritchie, society of antiquaries of scotland, Edinburgh, Scotland
  • Ted Robinson, Classical Archaeology, University of Sydney, Australia
  • Wilfredo Ronquillo, Archaeology Division, National Museum, Manila, Philippines
  • Irving Rouse, Department of Anthropology, Yale University, New Haven, USA
  • Peter Rowley-Conwy, Department of Archaeology, University of Durham, England


Page 1350
  • Jeremy Sabloff, Director, University of Pennsylvania Museum of Archaeology and Anthropology, Philadelphia, USA
  • Antonio Sagona, Centre for Classics and Archaeology, University of Melbourne, Australia
  • Robert L. Schuyler, Department of Anthropology, University of Pennsylvania Museum of Archaeology and Anthropology, Philadelphia, USA
  • Niall Sharples, Department of Archaeology, University of Cardiff, Wales
  • Ian Shaw, Department of Archaeology, University of Liverpool, England
  • Peter Sheppard, Department of Anthropology, University of Auckland, New Zealand
  • Paul Sinclair, Department of Archaeology, Uppsala University, Sweden
  • Anita Smith, Deakin University, Melbourne, Australia
  • Ian Smith, Department of Anthropology, University of Otago, New Zealand
  • James Snead, Department of Sociology and Anthropology, George Mason University, Fairfax, USA
  • Anthony Snodgrass, Museum of Classical Archaeology, University of Cambridge, England
  • R. P. Soejono, Djkarta, Indonesia
  • Wilhelm Solheim, Department of Anthropology, University of Hawaii, Honolulu, USA
  • Marie Louise Sørensen, Department of Archaeology, University of Cambridge, England
  • Keith Sorrenson, Department of History, University of Auckland, New Zealand
  • Patricia Spencer, Egypt Exploration Society, London, England
  • Miriam Stark, Department of Anthropology, University of Hawaii, Honolulu, USA
  • Nicola Stern, Archaeology Program, La Trobe University, Melbourne, Australia
  • Judith Storniolo, University of Pennsylvania, USA
  • Glenn Summerhayes, Australian National University, Canberra, Australia
  • Eric Taladoire, U.F.R. d’Historie de l’Art et Archéologie, Université de Paris I (Panthéon-Sorbonne), Paris, France
  • Nikola Theodossiev, Department of Archaeology, Sofia University St. Kliment Ohridski, Sofia, Bulgaria
  • Eberhard Thomas, Universität Köln, Archäologisches Institut, Köln, Germany
  • Bruce Trigger, Department of Anthropology, McGill University, Montreal, Canada
  • Barrie Trinder, School of Technology and Design, University College of Northampton, England
  • Marion True, J. Paul Getty Museum, Malibu, USA
  • Peter Turk, National Museum of Slovenia, Ljubljana, Slovenia
  • Otto Urban, Institut für Ur- und Frügeschichte, Univerity of Vienna, Austria
  • Phillip van Peer, Institut voor Aardwetenschappen, Leuven, Belgium
  • Pieter van de Velde, Faculty of Archaeology, University of Leiden, Netherlands
  • Ruslan Vasilevsky, Institute of Archaeology and Ethnology, Siberian Branch of the Russian Academy of Sciences in Novosibirsk
  • Ulrich Veit, Institut für Ur- und Frügeschichte und Archäologie des Mittelalters, Tübingen, Germany
  • Lothar von Falkenhausen, Department of Art History, University of California at Los Angeles, USA
  • H. T. Waterbolk, formerly at University of Groningen, Netherlands
  • Patty Jo Watson, Department of Anthropology, Washington University, St. Louis, USA
  • Josef Wegner, University of Pennsylvania, USA
  • Fred Wendorf, Department of Anthropology, Southern Methodist University, Dallas, USA
  • Steve Williams, formerly at Harvard University, Cambridge, USA
  • Richard Woodbury, formerly at the University of Massachusetts, Amherst, USA
  • Norman Yoffee, Department of Near Eastern Studies and the University Museum of Anthropology at University of Michigan, Ann Arbor, USA
  • Gintautas Zabiela, Department of Archaeology, Institute of Lithuanian History, Vilnius, Lithuania
  • João Zilhão, Instituto Portuguêse de Arqueologica, Lisbon, Portugal


Page 1351

Index

Aarbøger for nordisk Oldkyndighed (journal), 417, 420

Abandoned Shipwreck Act (U.S.), 917, 1178

Abbeville, 177

Abbevillian period, 979

Abbott, Charles C., 1077

Abdul Aziz Ibn Saud, 91

Abell, Paul, 789

Abercromby, John, 1, 213

Aberystwyth University College, 500

Abora, 799

Aboriginal Australia

contact archaeology, 125–126

Mulvaney, John, 906

prehistoric archaeology, 121, 123–125

Aboriginal Cultural Development in Latin America (Meggers and Evans), 363

Aboukir, battle of, 549

About Britain (guidebook), 662

Abraham (Woolley), 1327

Abrahams-Willis, Gabeba, 51, 55

Abramic, Mihovil, 1165

Abri Aumoffen, 568

Absolon, Karel, 426

Abstracts of New World Archaeology, 1175

Abu Hureya, 428

abu simbel, 1, 959, 961

Abuje, Onyango, 7, 9, 12

Abungu, G., 1219, 1221

Abydos, 2, 2(photo), 283, 445, 456, 457– 458, 460, 569, 918, 919, 1018

Abydos (Mariette), 850

Acacus, 48

Academia de Geografía e Historia de Guatemala, 606

Academia Herculanensis, 618

Academia Sinica, 315, 319, 320, 321, 706, 815

“Academic Lectures on the Archaeology of the Art of Antiquity” (Heyen), 573

Académie des Inscriptions et Belles-Lettres (France), 242, 551–552

Académie des Sciences (France), 177, 870

Académie Malgache (Madagascar), 24

Academy for History of Material Culture (Russia), 1132

Academy of History and Antiquities of Colombia, 360

Academy of Learning (Poland), 1040

Academy of Literature, History, and Antiquities (Sweden), 1225

Academy of Turku, 496

Acahualinca, 375

Acajutla, 464

Acanceh, 884

Accademia Columbaria (Italy), 726

Accademia Etrusca, 472

Accademia Nazionale dei Lincei (Italy), 725

“Accademio dei Giordani de Belvedere” (Lorenzo), 1100

Accelerator mass spectrometry, 103

Account of the Polynesian Race (Fornander), 1048

An Account of the Roman Antiquities Discovered at Woodchester (Lysons), 218

Achaemenid archaeology, 675, 676–679

Achaemenid Empire, 1284

Acheulean industry/period, 19, 20

analysis of hand axes, 819

Arambourg, Camille, 93–94

Breuil, Henri, 193

in de Mortillet’s system, 341

Olduvai gorge, 969

South Africa, 64–65

type site, 1207

West Bengal, 408

Achimota College, 1153, 1154

Acosta, Joaquín, 357

Acosta, Jorge R., 2–3, 883, 885

Acosta de Samper, Soledad, 358

Acosta Saignes, M., 888

Acropolis, 596–597, 597(photo)

Acropolis Museum, 596

Act of Preservation of Cultural Property (Indonesia), 652

Acta Archaeologica (journal), 420

Acta Medievalia (journal), 869

Active style, 820

Adam, Robert, 1162

Adams, E. W., 352

Adams, Henry, 556

Adams, Robert McCormick, 3–5, 680, 874, 877, 1171

Adams, William H., 141, 766, 1159, 1319

Adams, William Richard, 766

Adams, William Y., 352, 962

Adam’s Ancestors (L. Leakey), 810

Adaptation studies, Africa, 30–31

Addyman, P., 1338

Adkins, Howard, 141, 1319

Adler, Horst, 131

Administration of Ancient Monuments (Denmark), 417

Adrar Bous, 31

Aegina Marbles, 595–596

Aerial photography, 385, 1096–1097

Aethiopia. See Nubia

Afar, 36

“Affinity of blood” concept, 1086

Afghanistan, 548

Africa, 17(map)

archaeological heritage management, 96–97

domestication of plants and animals, 428

French archaeology, 546, 547, 548, 779, 839–841, 842, 843, 844

Horn of, 35–40

Isaac, Glyn, 682–683

Koumbi Saleh, 779

nautical archaeology, 911

rock art, 1104, 1107–1109, 1113–1114

Sudanic Kingdoms, 71–76

Swahili Coast, 1218–1221

See also Central Africa; East Africa; Francophone Africa; North Africa;


Page 1352

Sahara; South Africa; West Africa

Africa, prehistoric archaeology

Clark, J. Desmond, 334–336

Laetoli, 789

Leakey, Louis B., 809–810

Leakey, Mary, 810–811

Olduvai Gorge, 968–969

Olorgesailie, 970

African slavery, Caribbean historical archaeology, 510–512

African-Americans, Parting Ways settlement, 1036

Africanus, Leo, 745

Africa’s Vanishing Art (M. Leakey), 811

Afrique Equatoriale Française (AEF), 24, 29

Afrique Occidentale Française (AOF), 24

Agades Basin project, 30, 31, 33

Agamemnon, 1151

Agassiz, Alexander, 765

Agassiz, Louis, 423, 1007, 1076, 1077

Agathirsies culture, 1120

Age of the Imperial Guptas, The (Banerji), 141

Agency for Protection of Cultural Heritage (Slovenia), 1167

Ageröd, 481

Agora (Athens), 599

Agorsah, Kofi, 511

Agostini, Leonardo, 725

Agriculture

Braidwood, Robert, 180

domestication of plants and animals, 426–428

Indonesia, 694

Mayan, 853

See also Domestication; Food production; Maize; Plantations; Rice cultivation

Agta Negritos, 1026

Aguado, Pedro de, 354

Aguadulce Shelter, 995

Aguilar Piedra, Carlos, 378, 380

Agurcia, Ricardo, 669

Agustín, Antonio, 1194

Aharoni, Yohanan, 718, 720

Ahhiyawa, 1282

Ahichchhatra, 587

Ahmose, 955

Ahnet Massif, 46

Ahrensburgian, 486

Ahu, 433

Aida (Verdi), 850

Aigina pediments, 194

Ailio, Julius, 498

‘Ain Ghazal, 753

Ain Hanech, 93, 844

Ainsley, Samuel James, 474

Ainu culture, 737

Air Photography for Archaeologists (Crawford), 385

Air Survey and Archaeology (Crawford), 385

Airlie House seminars, 1176–1177

Ak Yom, 245

Akademie der Wissenschaften, 130

Akhenaten, 460, 461, 461(photo), 1285–1286

Akhenaten Temple Project, 258

Akkad, 874, 1217

Akkermans, P. M. M. G., 932

Aklin Island, 271

Škorpil, H. and K., 227

Akrotiri-Aetokremnos, 78

Aksum, 35, 38, 39, 40(photo)

Akumbu, 32

Al Mina, 1327

Alabama, Moundville, 904

Alaca Höyük, 1280, 1281

Alalakh, 1282

Alamgirpur, 656, 657

Al-Ansary, A. R., 92

Alava, Cape, 971

Albani, Alessandro, 1326

Albany Museum (South Africa), 59

Albarracín-Jordán, Juan, 170

Albert I (prince of Monaco), 178, 965, 1197

Alberti, Leon Battista, 723, 910

Albertus University, 804

Albright, William F., 78, 86, 750, 1245, 1246, 1250

An Album of Maya Architecture (Proskouriakoff), 1075

Album Zabytków Przedhistorycznych, 1041

Albuquerque, Marcos, 186

Alchester, 615

Alcina Franch, José, 438

Aldobrandini Wedding (Roman painting), 724–725

Aldrovandi, Ulisse, 79, 79(photo)

Alesia, 79–80, 292, 424

Alexander, James, 1107

Alexander I (czar of Russia), 1130

Alexander II (czar of Russia), 1131

Alexander the Great, 286, 387, 1012, 1209, 1284

Alexander Turnbull Library, 1056

Alexander VI (pope), 1314

Alexandria University, 500

Alfaro, Anastasio, 378

Alfred V. Kidder (Woodbury), 634

Alfred Vincent Kidder medal, 766

Alfssön, Peder, 1100

Algeria, 23, 43

Arambourg, Camille, 93, 94

French archaeology, 546, 547

rock art, 1108

See also Maghreb

Ali, A. M., 37

Ali Tappeh cave, 859

Alise-Saint-Reine, 79

Allahabad University, 1153

Allaire, Louis, 266

Allard Pierson Museum of Archaeology, 922, 925

Allen, J. De V., 1220

Allen, J. Romilly, 1182

Allen, Jim, 114–115, 603, 1000

Allerton, Isaac, 1036

All-Russian Archaeological Congresses, 794, 795

Almagro Basch, Martin, 1197–1198, 1199

Almgren, Bertil, 1234

Almgren, Oscar, 1233

Alodia kingdom, 957

Alpowa City, 1159

Altamira, 80–81, 81(photo), 193, 278–279, 965, 1112, 1197, 1316

Altar de Sacrificios (Guatemala), 607

Altertumwissenschaft, 729, 731

Al-Thawra dam, 1251

Altun Ha, 151, 153

Alva, Walter, 1159

Alvarado, Pedro de, 605

Alvarez, Arno, 187

Alvarez, F., 35

Alvarez, Luis, 311

Alvin (submarine), 916

Alwa kingdom, 957

Alzinger, Wilhelm, 128

Amalivaca, 1103

Amani, 956

Amara West, 448

The Amateur and the Professional (Levine), 636

Amber, 799, 800

“Amber road,” 284

Ambrose, Stanley, 8, 9

Ambrosetti, J. B., 106

Ameghino, F., 106

Amekni, 48

Amélineau, Emile-Clément, 2, 444, 445, 457

Amenemhat III, 918

Amenhotep I, 759

Amenope, 759

American Academy in Rome, 81–82, 729


Page 1353

American Anthropological Association (AAA), 638, 1125, 1172, 1173, 1175, 1177

American Anthropologist (journal), 82, 852, 1172

American Antiquarian Society, 111

American Antiquity (journal), 82–83, 281, 1125, 1173, 1174, 1175, 1177

American Archaeological Research Institute, 86

American Association for the Advancement of Science, 1076

American Association of Physical Anthropologists, 642

American Center for Oriental Research (ACOR), 86, 752, 1248

American Civil War, nautical archaeology, 913, 916

American Ethnological Society, 556

American Exploration Society of Philadelphia, 615

American Foundation for the Study of Man expeditions, 89–90, 91

American Institute of Archaeology, 619

American Institute of Iranian Studies, 680

American Journal of Archaeology, 83–84, 85, 100, 614

American Journal of Physical Anthropology, 642

American Museum of Natural History, 161, 166, 167, 1076

Canadian archaeology, 252

Caribbean archaeology, 263

Davis, Edwin Hamilton, 410

Ford, James Alfred, 522

Hrdlicka, Ales, 641

Marquesas Islands, 1051

American Naturalist, The (journal), 1076

American Oriental Society, 85

American Philosophical Society, 744–745

American School of Architecture at Rome, 81

American School of Classical Studies at Athens, 84–85, 100, 257, 614

American School of Classical Studies at Rome, 81, 100

American School of Prehistoric Research, 1008, 1009

American Schools of Oriental Research (ASOR), 78, 85–86, 100, 716, 721, 749, 751, 752, 1244, 1245, 1247.

See also William Foxwell Albright Institute

American Society for Conservation Archaeology, 1176

American War of Independence, nautical archaeology, 912, 915–916, 916–917

Americas, French archaeology, 535–543

Amerikaansche Voyagien (Berkel), 1101

Amerta (journal), 650

Amherst of Hackney, Baron, 279

Ami, Henry, 257

Amiens, 1207

Amiet, P., 877

Amiran, Ruth, 717, 718

Amman, 86, 749, 752, 1248

Amoreira, 483

Ampère, J.-J., 1108

Amphora, Etruscan, 475(photo)

Ampuero, Gonzalo, 311

Amratian culture, 457

Amri, 657, 1190

Amsterdam Kempen Pioneer Project, 930

Amsterdam (ship), 915

Amsterdam University, 1313

Amt Rosenberg. See “Rosenberg office”

Amun-Re, 757, 759

Amuq expeditions, 180

Anahuac (Tylor), 1287

Anakara, 836

Analecta Praehistorica Leidensia (journal), 924

Anales de los Chachiqueles, 607

Analytical Archaeology (Clarke), 200, 336

Ananyino culture, 1259

Anasazi

Chaco Canyon, 295–296

culture classification, 343

Pueblo Bonito, 1075–1076

Anatolia. See Turkey

Anatolica (journal), 924

Anbarra people, 1156

Anchors, 912

Ancient Bronze Implements (Evans), 211

Ancient Egyptian Materials and Industries (Lucas), 450

Ancient Egyptian Religion (Frankfort), 534

The Ancient Egyptians and the Origin of Civilizations (Smith), 1170

The Ancient Geography of India (Cunningham), 386

Ancient History of North and South Wiltshire (Colt Hoare), 369

Ancient India (Wheeler), 1188

Ancient Khotan (Stein), 1209

Ancient Man in North America (Wormington), 1331

“The Ancient Maya and the Political Present” (Wilk), 637

Ancient Mesoamerica (journal), 893

Ancient Monuments Conservation Act (Indonesia), 649–650

Ancient Monuments of the Mississippi Valley (Squier and Davis), 410, 1170, 1292

Ancient Monuments Preservation Act (India), 850

Ancient Monuments Protection Act (Britain), 137, 1035

Ancient Nepal (journal), 1189

Ancient People and Places, 406

Ancient Society (Morgan), 900

Ancient Stone Implements (Evans), 211

Ancient Voyagers in the Pacific (Sharp), 941, 1058

Ancient Wiltshire (Colt Hoare), 204

Ancízar, Manuel, 357 1>

Andaman Islands, 693

Andersen, H. H., 90

Andersen, Johannes, 1057

Anderson, Atholl, 944–945, 946, 947

Anderson, Hamilton, 150–151, 152

Anderson, Joseph, 1182

Anderson, Rowand, 1181

Andersson, Johan Gunnar, 86–87, 318, 319, 320, 1011

Andrae, Walter, 873

Andreatta, Margarida Davina, 186

Andrews, E. Wyllys, 464, 465, 888

Andrianaivoarivony, Rafolo, 838

Andrian-Werburg, Ferdinand Freiherr von, 130

Andriešescu, Ion, 1116

Andronikos, Manolis, 601

Anfray, F., 36

Angel Fernandez, Miguel, 884

Angkor, 241, 242, 244, 245, 246–248, 1098

Angkor, Temple of, 245(photo)

Angkor Borei, 247

Angkor Thom, 248

Angkor Wat, 246, 246(photo), 247(photo), 248

Angles-sur-Anglin, 568

Anglica Historia (Vergil), 1314

Anglo-Saxon Chronicle, 1337

Angulo Valdés, Carlos, 362, 363

Animal, Vegetable and Mineral (television show), 212–213, 406


Page 1354

Animals, domestication, 426–428

Ankermann, Bernard, 590

Annales, Les (journal), 527, 530

Annales Archéologiques Arabes Syriennes (journal), 1251

Annales Veteris et Novi Testamenti (Ussher), 1310

Annals of Archaeology and Anthropology (journal), 569

Annals of the Old and New Testament (Ussher), 1310

Annio of Viterbo, 471

Annual Archaeological Report (Canada), 251

Annual of the Department of Antiquities of Jordan, 751

Annual Report of the Smithsonian Institution, 630

Anson, Dimitry, 603

Antananarivo, 838

Anthony, Barbara, 7

Anthropogeography, 570

Ratzel, Friedrich, 1091

Russia, 1138–1140

“Anthropological archaeology,” 1299

Anthropological Commission (Poland), 1040

Anthropological Institute (Britain), 1035

Anthropological Society (Chile), 303

Anthropological Society of London, 210, 1035

Anthropological Society of Nippon, 737

Anthropological Society of Tokyo, 737

Anthropological Society of Washington, 852

L’Anthropologie (journal), 177, 278, 839, 842

Anthropologische Gesellschaft in Wien, 130

Anthropology

Gamio, Manuel, 556, 557, 558

Mesopotamian archaeology, 877

Nilsson, Sven, 951

Tylor, Edward, 1286–1287

Anthropology: An Introduction (Tylor), 1287

Anthropology Newsletter, 1174

Anthropometry: Hrdlicka, Ales, 641–642

Anthropos (journal), 305

Le Antichità de Ercolano esposte, 618

Antichità Italiche (Carli), 1162

Le Antichità Romane (Piranesi), 726

Antigonos I, 287

Antike Inschriften aus Jugoslawien (Saria), 1165

Antikythera, 911

Antioquia, 357–358

Antiquarian Society of Zurich, 760, 1240

Antiquarianism, 338–339

Camden, William, 248–249

collecting of art from Greece, 595–596

Dugdale, William, 431–432

Elgin, Lord, 467–468

French, 536–537, 544–545

German, 573

Hamilton, William, 611–612

Lhwyd, Edward, 814

medieval archaeology, 863

Mercati, Michele, 869–870

Netherlands, 924–925

Russia, 1127–1128, 1136–1137

Slovenia, 1161–1163

Spain, 1194–1195

Sweden, 1225, 1228

Antiquaries Journal, 1180

Antiquerisk Tidsskrift (journal), 417

Antiquitates Americanae, 417

L’antiquité expliquée et représentée en figures (Montfaucon), 95, 526, 900

Antiquiteiten (journal), 923

Antiquités celtiques et antédiluviennes (Boucher de Perthes), 176, 977

Antiquités du nord finno-ougrien (Aspelin), 497

Antiquités Mexicaines, 536, 537, 538

Antiquities Act (U.S.), 619, 624, 1176, 1295

Antiquities Archive (Sweden), 1225, 1229

Antiquities Committee (Sweden), 1225, 1228

The Antiquities of Athens (Stuart and Revett), 595, 1182

Antiquities of Ionia (Chandler), 1182

The Antiquities of Jordan (Harding), 751

Antiquities of Warwickshire (Dugdale), 112

Antiquity and Man (Evans, Cunliffe, and Renfrew), 636

Antiquity (journal), 87–88, 213, 215, 385–386, 406, 848, 923, 1259

“The Antiquity of Man and the Development of American Archaeology” (Meltzer), 636

Antoniewicz, Wlodzimierz, 1041, 1043

Antonine Wall, 218

Antranovato, 837

Antropología en Mexico, La (García Mora), 893

Anuchin, Dmitry, 1139, 1140

Anyang, 88, 315–316, 317, 319, 322, 815, 1335

Anyang Excavations (Li Chi), 815

Aoyagi, Y., 1027

Apadana, 675, 1012

Apals, Janis, 797, 799, 800

Aphaea, temple of, 595

Aphrodisias, 907

Aphrodite, at Palaepaphos, 999

Apis bulls, 444, 849, 1148

Apliki, 1260

Apollo

temple at Metaponto, 730

temple at Yeniköy, 1284(photo)

Appelgren-Kivalo, Hjalmar, 497–498

Apperson, Phoebe, 445

Applied Science Center for Archaeology, 104

Aqueduct, in Segovia, 1201(photo)

Arab rebellion, 640

Arabia

Bell, Gertrude, 154–155

Caton-Thompson, Gertrude, 284

French archaeology, 553

Arabian American Oil Company (ARAMCO), 92

Arabian peninsula, 88–93

Arabic, in Nubia, 958

Arabs, in Nubia, 958

Araiši Lake fortress, 796, 797, 799–800

Arambourg, Camille, 93–94, 843, 844

Arango, Leocadio María, 358, 362

Arango Cano, Luis, 359

Arawakan languages, 270

“Archae-geography,” 816

Archaeologia Britannica (Lhwyd), 814

Archaeologia (journal), 218, 219, 553, 1179, 1180

Archaeologia Polona (journal), 616

Archaeologia Scotica (journal), 1181

Archaeological and Ethnographical Studies (Márquez), 359

Archaeological and Ethnological Museum (Brazil), 184

Archaeological and Geological Survey of the northern Fayum, 283

Archaeological and Historic Conservation Act (U.S.), 628

Archaeological and Historic Federation of Belgium, 144

Archaeological and Historic Preservation Act (U.S.), 99, 1299

Archaeological Approaches to Cultural Identity (Shennan), 1087, 1090


Page 1355

Archaeological Commission (Poland), 1040

Archaeological Congresses, 589

Archaeological Congresses of Southeast Spain, 1199

Archaeological cultures concept, 583, 1088, 1139

Archaeological Dialogues (journal), 924, 931

Archaeological Excavations at Jamestown, Virginia (Cotter), 384, 734

Archaeological geology, 101

Archaeological heritage management, 94–99, 94–99

Brazil, 184–185

Canada, 256–257

computer graphics and, 372

Denmark, 416

development of legislation, 95–97

France, 523–524

history of, 94–95

Japan, 737, 740

Latvia, 803–804

managers, 97–99

Netherlands, 925

Nyerup, Rasmus, 964

Slovenia, 1166–1167

Spain, 1196

Archaeological heritage managers, 97–99

Archaeological Institute (Britain), 1179

Archaeological Institute of America (AIA), 81, 99–100, 900, 1076

American Journal of Archaeology, 83–84

American School of Classical Studies in Athens, 84–85

American Schools of Oriental Research, 85

Archaeological Institute of America/Institut Archéologique d’Amérique (Canada), 100

Archaeological Institute of Great Britain and Ireland, 1126

Archaeological Journal, 205, 206, 208, 615, 1126–1127

Archaeological Map of Yugoslavia, 1165, 1167

Archaeological News (journal), 229

Archaeological Park of Angkor, 244

Archaeological Photograph of Poland, 1045

Archaeological Reconnaissances in North-Western India (Stein), 1209

Archaeological Regions of Colombia (Bennet), 362

Archaeological Report of the Dutch East Indies Archaeological Service, 649

Archaeological Resources Protection Act (U.S.), 1176, 1299

Archaeological Review (Polish journal), 777

Archaeological Service in the Netherlands Indies, 685

Archaeological Service of Colombia, 362

Archaeological Service of the Republic of Indonesia, 650, 932

Archaeological Society (Chile), 308

Archaeological Society (Indonesia), 648

Archaeological Society of Athens, 596, 600

Archaeological Society of Brussels, 143

Archaeological Society of Finland, 497

Archaeological Society of Jutland, 420

Archaeological State Service (Netherlands). See Rijksdienst voor Oudheidkundig Bodemonderzoek

Archaeological Survey of Canada, 254, 256, 259

Archaeological Survey of Egypt, 280, 460

Archaeological Survey of India, 98, 140, 387, 587, 612, 850–851, 1183, 1186, 1190, 1208, 1319

Archaeological Survey of India Reports, 386–387

Archaeological Survey of Nubia, 959–960, 1094, 1169

Archaeological Survey of South Africa, 62

Archaeologische Karte von Jugoslawien (Klemenc), 767

Archaeologische Vereeniging (Indonesia), 648

The Archaeologist at Work (Heizer), 637

Archaeologists and Aesthetes (Jenkin), 638

Archaeology: The Stone Age (Uvarov), 1131, 1138

Archaeology and Language (Renfrew), 790–791, 1087

The Archaeology and Prehistoric Annals of Scotland (Wilson), 1324–1325

Archaeology and the Historical Society (Harrington), 614

“Archaeology and the Image of the American Indian” (Trigger), 636, 1087

“Archaeology as an Auxiliary Science to American History” (Harrington), 614, 626

Archaeology in Central Europe (Sklenár), 636, 1087

Archaeology in England and Wales (Hawkes and Kendrick), 615, 761

Archaeology in the Field (Crawford), 386

Archaeology in the Holy Land (Kenyon), 763(photo)

Archaeology (journal), 100

Archaeology Museum of La Serena (Chile), 308

Archaeology of Ancient China (Chang), 298, 328

The Archaeology of Ancient Israel (Ben-Tor), 1250

The Archaeology of Australia’s History (Connah), 116

Archaeology of Ethnicity (Jones), 1087, 1090

Archaeology of Latvia, 796

Archaeology of Russia (journal), 1136

The Archaeology of Southern and Central Honduras (Stone), 1213

“Archaeology of spreading,” 776

The Archaeology of the Central Philippines (Solheim), 1024

Archaeology of the Land of the Bible (Mazar), 1250

Archaeology of the North Coast of Honduras (Stone), 1213

Archaeology of the United States (Haven), 630, 1170

The Archaeology of the USSR, 1135

Archaeology of York, 1337

Archaeology Service (Indonesia), 649, 650, 651

Archaeometry, 100–105

characterization studies, 101–102

dating techniques, 102–104

future directions, 104–105

origins of, 100–101

Spanish archaeology and, 1201–1202

See also Dating

Archaeometry (journal), 104

Archaeo-Physika (journal), 105

Archaic Sculpturings (Simpson), 1111

Archaic Tomb of the Baron, 473

Archaologische Excurse durch Steiermark und Krain, 1163

Archäologische Karte von Krain (Radics), 1164

Archaologische Mitteillungen aus Iran (journal), 680

Archäologische Park Carnuntum, 128

Archaologische Studien asu Krain (Mullner), 469

Archäologisch-epigraphische Seminar, 128

Archäologisch-philologische Gesellschaft, 128


Page 1356

Archeologia, 1082

Archeologia Bulgarica (journal), 229

Archeologia Medievale (Italian journal), 869

Archeologia Polski (Antoniewicz), 1043

Archeologia Polski (journal), 1045

Archeologický sbor Národního Muzea, 403

Archeologické Rozhledy (journal), 403

Archeologiczne Zdjecie Polski, 1045

Archéologie (journal), 146

Archéologie Medievale (journal), 867

Archeologija (journal), 229

Archeologiniai (journal), 828

Archer, Simon, 431

Architects, Brazilian archaeology, 185, 186

Archiv für Anthropologie (journal), 816

Archives of Archaeology (series), 1174

Archivo Español de Arqueología (journal), 1199

Archologia Polona (journal), 1045

ARCHON (Netherlands), 929

Arcikhovsky, A. V., 1127, 1134, 1140, 1143

Arcila Vélez, Graciliano, 362

Arctic, Mesolithic in, 484, 485

Arctic (ship), 282

Arcu Cave, 703, 1026–1027

Arcysur-Cure, 813

Ardennes, 142

Ardika, I. Wayan. See Wayan Ardika, I.

Ardila, Gerardo, 365

Arellano, Jorge, 169

Arentsburg, 925–926

Argentina, 106–110, 304, 306, 307, 543

Argentine National Congress of Archaeology, 109, 110

Argo (journal), 760, 908, 909

Argos, 921

Arheoloshi vestnik (journal), 775, 1167, 1168

Arheoloska najdisca Slovenije, 1149, 1167

Arheoloski katalogi (journal), 760, 908, 909

Arias, Ana Cecilia, 377–378, 380, 381

Arikamedu, 1188, 1320

Arikara Indians, 413

Arizona, Casa Grande, 280–281

Arizona Archaeological and Historical Society, 746

Arizona State Museum, 521, 588

“Arkaeologiske Studier,” 420

Arkell, A. J., 47

Arku Cave. See Arcu Cave

Armando Rodríguez, Carlos, 366

Armant, 468

Armillas, Pedro, 464, 881, 885, 886–887, 887

Arminius Monument, 580, 580(photo)

Armira, 232

Arne, T. J., 679

Arnold, Benedict, 912

Arnold, Bettina, 1087

Arnold, C., 868

Arpachiyah, 847

Arpad, 1123

Arqueologia (journal), 893

Arqueologia Mexicana (journal), 893

Arquivos do Museu de História (journal), 184

The Arrangement of Denmark’s Prehistoric Objects (Müller), 905

Arrea, Floria, 381

Arreton Downs hoard, 1178

Arringatore, 475

Arrom, Juan, 511

Arruda, 483

Arsenio Manuel, E., 1024

Arslantepe, 1279, 1280, 1282

Art, Myth, and Ritual (Chang), 298

Art and Archaeology (journal), 100, 620

The Art and Architecture of the Ancient Orient (Frankfort), 534, 876

Art history

Brazilian archaeology, 185, 186

Mesopotamian archaeology, 877–878

Nubian mural art, 962

Southeast Asian archaeology, 683

Winckelmann, Johann, 573, 1325–1326

L’art rupestre della Libia (Graziosi), 47

L’art rupestre nord-africain> (Vaufrey), 46

Artemis

temple at Ephesus, 470, 640

temple on Corfu, 598

Artemision, 196, 470

Artes, Federico, 606

Artifact classification

attribute-clustering approach, 349

defined, 337

development of, 345–349

emic/functional perspective, 348

Enlightenment foundations, 339

essentialist and instrumentalist, 337

frequency seriation method, 346–347

in museums, 345–346

“new archaeology” and, 348–349

origins of scientific archaeology and, 339–340

Peyrony, Denis, 1019

typological, 337–338, 342, 345

typological debate in, 350–352

unilinear, evolutionary perspective, 346

Artifact cross-mending, 1323

Artificial intelligence, 370

Artis, Edmund, 218

Arundel, duke of, 725

The Aryans (Childe), 1087

Arzawa kingdom, 1283

Asaro, Frank, 382

Ashby, Thomas, 197, 730

Asherah (submersible), 914, 915

Ashmole, Bernard, 196

Ashmole, Elias, 110, 432

Ashmolean Museum, 110–111, 111(photo)

Evans, Arthur, 491, 493

Evans, John, 493

Hogarth, David, 640

Lhwyd, Edward, 814

Myrtou-Pighades, 1260

records of Tutankhamun excavation, 1286

Ashur, 873, 1281

Ashurbanipal, 875

Ashurnasirpal II, 807, 871

Asia Minor

British classical archaeology, 195

French classical archaeology, 545, 546, 547, 548

See also Turkey

Asian Perspectives, 647

Asiatic Society of Bengal, 386, 1073, 1185

Ašikh Höyük, 1278

Asin Cave, 702

Asmar, Teguh, 694

Asociación del Arqueológos Profesionales de la República Argentina, 110

Asokan inscriptions, 1073, 1074

Asote hillfort, 796, 804

Aspelin, Johannes Reinhold, 496–497, 1258, 1259

Assen Museum, 1313

Associaçao dos Arqueólogos Portugueses, 1069

Association for Field Archaeology, 754

Association for Industrial Archaeology (Britain), 662

Association for National Science Approaches to Cultural Properties (Japan), 740

Association pour les Fouilles Archéologiques Nationales (France), 524


Page 1357

Assos, 100

Assunção, M. R., 181

Assyria/Assyrian archaeology, 140, 871–872, 873, 1281

Biblical history and, 875

Dagon (fish god), 952(photo)

French, 550

intellectual trends, 875

Layard, Austen Henry, 807–808

Louvre Museum, 831

Nimrud, 951

Nineveh, 952

winged bull, 873(photo)

See also Mesopotamia

Assyrian epigraphy, Oriental Institute of Chicago, 970–971

Astor, John Jacob, 556

Åström, Paul, 391

Asturian culture, 484

Asur, 587

Aswan dams, 1, 460, 959–960, 961, 1093–1094, 1169

Atacama oasis, 308

Atairangikaahu, Dame Te Ariki-nui Te, 1057

Atajadizo culture, 272

Aten, 1286

Aterian industry, 844

Atgazis, Maris, 800

Athena Nike, Temple of, 596

Athenae Oxoniences (Wood), 113

Athens

Acropolis, 596–597, 597(photo)

Agora, 599

British classical archaeology, 194, 195, 196

foreign schools in, 84–85, 123, 258, 546, 547, 548, 597–598, 731

Athens Archaeological Society in Nicosia, 393

Atiquizaya, 464

Atlantican (Rudbeck), 1228

Atlas of African Prehistory (Clark), 336

Atocha (ship), 508, 509(photo)

Atomic Energy Commission, 815

Attempt at an Allegory (Winckelmann), 1326

Attenbrow, Valerie, 1155

Attic pottery, Beazley, John, 142

Atwater, Caleb, 111–112, 350, 410, 1292

Aubin, Joseph Marie, 539

Aubrey, John, 95, 112–113, 199, 203, 287, 432, 814, 1215

Auckland, 936

Audouze, Françoise, 21, 33, 523

Augusta Raurica, 1237

Augustus, 160

Aumassip, Ginette, 843

Aurelian, 1121

Aurignac rock shelter, 792

Aurignacian culture/period, 568

Breuil, Henri, 193

in de Mortillet’s system, 341, 979

Maghreb, 23, 28, 46, 840–841

Peyrony, Denis, 1019

Potocka Zijalka, 1071

Auroch period, 978

Ausgewählten PRoblemen de Frühgeschichte, 133

Austen, R. A. C., 762

Austiracus, Antiquus, 1162

Australasian Journal of Historical Archaeology (journal), 114

Australasian Society for Historical Archaeology, 114, 1178

Australia

archaeological sites, 115(map)

Childe, Vere Gordon, 300

ethical issues of archaeology, 1322

Golson, Jack, 589

historical archaeology, 114–118

McCarthy, Fred, 860

Melanesian archaeology, 999

Mulvaney, John, 905–906

nautical archaeology, 915

Nunamira, 124(photo)

pathway of colonization, 1001

Philippine archaeology, 1026

Smith, Grafton, 1169–1170

Tindale, Norman, 1272

Wallace line, 1000–1001

Australia, prehistoric archaeology, 121–126

Aboriginal Australia, 123–125

archaeological sites, 122(map)

contact archaeology, 125–126

of European civilizations, 122–123

future of, 126

Mulvaney, John, 906

rock art, 1104–1105, 1106, 1113, 1116

shell middens, 1155, 1156, 1157

Australian Archaeological Institute at Athens, 123

Australian Institute of Aboriginal Studies, 860

Australian Institute of Archaeology, 123

Australian Institute of Maritime Archaeology, 114

Australian Journal of Historical Archaeology (journal), 114, 116

Australian National University, 123, 125, 589, 1000

Australian Society for Historical Archaeology, 114

Australopithecus, 809

A. afarensis, 789, 811, 1224

A. africanus, 407, 789, 1224

A. boisei, 18

A. robustus, 1224

Austria, 127–134

archaeological education in, 134

archaeological research since 1960, 129

current state of archaeology in, 134

Ephesus, 470

general structure of archaeology in, 127

Hallstatt, 288

prehistoric archaeology, 130–132, 578

prescientific period, 127–128

protection of monuments, 133–134

proto-historical archaeology, 132–133

provincial Roman archaeology, 128–129

See also Slovenia

Austrian Anthropological Society, 1163

Austrian Archaeological Institute, 470

Austrian Congress of Anthropology and Prehistory, 425

Austronesian languages, 707

Autorité pour la Protection du Site et l’Aménagement de la Région d’Angkor, 248

Autun-Augustodum, 160

Auvernier, 1240

Auxois, Mont, 292

Avaricum, 159

Avars, 1122

Avebury, Lord (Sir John Lubbock), 136(photo), 136–137, 199, 201, 204, 210, 340, 341, 900, 978, 979, 1034, 1086, 1230

Avebury (site), 112, 113, 135(photo), 135–136, 287, 369, 1031, 1215

Avebury (Stukeley), 1216

Aveleyra, L., 887

Avendaño y Loyola, Andres de, 605

Aventicum, 1240

Avias, J., 999

Avienus, 285

Avigad, Nahman, 717, 719

Avi-Yonah, Michael, 717, 718

“Awa” peoples, 946

Awash Valley, 38

Awatovi, 626

Awdaghost, 73, 74

Ayacucho, 1018


Page 1358

Aylesford, 211

Aymonier, Etienne, 242, 244

Äyräpää, Aarne, 498–499

Ayub Cave, 1029

Azais, F., 35

Azamit, Jan, 399

Azarnoush, M., 681

Azcapotzalco, 557, 881

Azilian industry/period, 486, 808–809, 1031

Azraq Basin, 753

The Aztec Image in Western Thought (Keen), 635

Aztecs, 137–138, 871, 969

calendar stone, 137(photo)

in El Salvador, 462

Prescott, William, 1073

Tenochtitlán, 1262–1263

Teotihuacán and, 1266

Toltecs and, 1273, 1274

Azugi, 25

Ba, Hampate, 48

Babadag culture, 1120

BABesch (bulletin), 924

Babuyan Islands, 692

Babylon, 139–140, 871

Babylon and the Monuments of Nineveh (Layard), 808

Babylonian civilization, 139–140, 871, 872–873, 873–874

royal stela, 139(photo)

See also Mesopotamia

“Babylonian Noah,” 875

Bacho Kiro cave, 229

Bachué, 360

Backa Brastad, 1100

Bacon, Edward, 631

Bacsonian tradition, 243

The Badarian Civilization (Caton-Thompson and Brunton), 283

Badarian culture, 283, 456, 457

Baden-Württemberg, 289

Baekje tombs, 770

Bagdanov, Anatoly, 1139

Baghdad, 155

Bagherzadeh, Firouz, 680

Bahamas, 266, 271, 273

Bahawalpur, 657, 659

Bahr, K. K., 794

Bahrain, 90, 92

Bahrami, Mahdi, 679

Baik, Chanlatte, 272

Baikal, Lake, 967

Bailey, G. N., 1156

Bailloud, G., 36

Bairstow, Damaris, 116

Bais Anthropological Project, 703, 1028

Baja California, rock art, 1103, 1110

Baker, Herbert, 53

Baking Pot, 151

al-B’akri, 72, 74, 779

Balbeck, 1006

Baleniunas, Pranas, 827

Bali, 650, 693

Balitung, King, 695

Balkans, 287, 353–354

Ball, Valentine, 521

Ball courts

Caribbean, 263, 264(photo), 267

Chichén Itzá, 299, 300

Ballana, 468, 957, 960

Ballard, Robert, 916

Ballivian, Jose, 166

Balloy, Rene de, 676

Balobok Rock Shelter, 700–701, 1025–1026

Balodis, Francis, 795, 797, 800, 803–804

Balout, Lionel, 28, 843

Balta archaeologija (magazine), 829

Baltic nationalities, 803

Die Baltischen Provinzen Kurland, Livland, Estland (Ebert), 795

Baltzer, Lauritz, 1111

Baluchistan, 1189–1190, 1209

Bamako, 25

Bamps, Anatole, 433

Ban Chiang, 140, 1308

Banat, 1119, 1120, 1121, 1123

Bancroft, W. L., 1080

Band Pottery culture, 224

Bandel, Ernst von, 580

Bandelier, Adolph, 166, 295, 618, 900

Bandelier National Monument, 618, 619(photo)

Bandinelli, Ranuccio Bianchi, 731

Bandkeramik culture, 830

Banerji, Rakal Das, 140–141, 654, 1188

Bangladesh, 1189, 1193

Bangladesh Archaeology (journal), 1189

Bank of the Republic (Colombia), 363

Banks, Joseph, 938

Banpo, 141, 322

Banteay Kdei, 248

Banteay Prei Nokor, 245

Banten Lama, 695

Banton, Michael, 1085

Bantry Bay, 1105

Bantu Studies Research Project, 10

Bantu-speaking groups, 10, 60, 67

Bao Caves, 691

Baqt treaty, 957, 958

Bar-Adon, P., 718

Barahona, Amelia, 376

Barata, Frederico, 182

Barbados, 511

Barbosa Rodrigues, J., 181

Barbour, Thomas, 1060, 1061

Barco, Miguel del, 1103, 1104

Bard, K. A., 37

Barghoorn, Elso, 997

Barka, Norman F., 520, 1178

Barley, 428

Baronage of England (Dugdale), 432

Barradas, José Pérez de, 361

Barradas, L., 1220

Barrancas, 274

Barrington, C., 36

Barrio Magsuhot, 703–704

Barrow, John, 60, 1104

Barrow cemeteries, medieval, 863, 864–865

Barrow robbers, Siberia, 1128

“Barrow-hunting,” 1186

Barrows, David P., 158

Barth, Fredrik, 3

Barth, Fritz Eckart, 132, 288

Barth, Heinrich, 43, 1108

Barthelmy, Abbé, 545

Bartholomew, G. A., 983

Bartlett, Alexandra, 997

Bartlett, William, 1036

Bartlow Hills, 218

Barton, David F., 141, 1319

Bartovics, Albert F., 141

Bartram, William, 1292

Bartstra, Gert-Jan, 693, 932

Bary, E. von, 43

Barzitsa treasure, 230

Basarab I, 1123

Basel, 1237

Basketmaker III sites, 296

Basque people, 1202

Basreliefs of Badami (Banerji), 140

Bass, George F., 508, 734, 1308

Bassai frieze, 194

Basse-Yutz, 291–292

Basta, 753

Bastan, Adolf, 776

Bastarns, 1120

Bastet, F. L., 928

Bastian, Adolf, 357

Batan Island, 692

Batanes Islands, 692

Batavia Pacific Science Congress, 646

Batavia (ship), 114, 915

Bataviaasch Genootschap van Kunsten en Wetenschappen, 648


Page 1359

Batavian Society of Arts and Sciences, 648

Bate, Dorothea, 283

Bate, F., 311, 313

Bateman, Thomas, 204, 210

Baters, Leopoldo, 880

Bath, 221

Baths of Caracalla, 723

Baths of Titus, 723

Baths of Trajan, 723

Battaglia, R., 1161

Battersea shield, 287(photo)

Batungan Mountain, 691

Bau Caves, 688

Baudez, Claude, 379, 381

Bau-Malay Pottery Tradition, 692

Bautista Mugazábal, Juan, 1103

Bavaria, 194

Bay Springs Mill, 141

Bayard Dominick Expeditions, 1049–1050

Bayer, Josef, 131

Bayeux Tapestry, 1179

Bayle des Hermens, R. de, 28, 843

Bazzana, A., 1201

BBC. See British Broadcasting Corporation

Beaker culture, 1, 336

Beakers, 1

Bear age, 978, 979

Beardsley, Richard, 942

Bears, Edwin C., 913

Beauchamp, L’Abbé de, 871

Beaugrand-Champagne, A., 1080

Beaumont, Elie de, 1315

Beazley, John Davidson, 141–142, 196

Bebre, Viktorija, 800

Bécancour, 250

Becher, Bernd and Hilda, 665

Beck, Curt W., 754

Becker, C. J., 420

Becker, Charles, 31, 74

Bedaux, R., 31

Bedford, Stuart, 944

Bedouin, 749

Beehive tholoi, 231

Beek, G. van, 92

Beger, Lorenz, 573

The Beginnings of Chinese Civilization (Li Chi), 815

Beglar, J. D., 387, 1186

Behavioral Archaeology (Schiffer), 635

Behnami, Issa, 679

Behre, K.-E., 987

Beidha, 142

Beijerinck, W., 988

Beijing University, 321, 329, 1216

Beiyinyangying, 323

Belanus, Betty J., 1319

Beldibi Cave, 1277

Beletov vrt (Novo Mesto), 953

Belgae, 143

Belgica, 143

Belgium, 142–148, 143(map), 663

Belgrave, Charles, 90

Belize, 148–153, 149(map), 281–282, 855, 1210

Belize Valley, 152

Bell, A. S., 631

Bell, Gertrude Margaret L., 154–155, 199, 640, 847, 874

Bellapais-Vounous, 391

Bellwood, Peter, 647, 694, 697, 698, 699, 707

Belmaco cave, 1104

Beloch, Julius, 729

Beloit College, 841

Belt Cave, 681

Beltran, Antonio, 1199

Beltrão, Maria da Conceição, 186

Belvedere Apollo (statue), 727

Belzoni, Giovanni Battista, 155, 156(photo), 444, 447

Benedict XIV (pope), 726

Bengal, 408

Beninger, Eduard, 132–133

Benkovsky, Zoja, 131

Benndorf, Otto, 128

Bennett, Crystal, 752

Bennett, E. J., Jr., 816

Bennett, Wendell C., 108, 167, 308, 361–362, 367, 437, 1016, 1017, 1049

Benoit, Fernand, 913

Bent, T., 35, 90

Ben-Tor, Amnon, 1250

Ben-Tor, Immanuel, 717

Berdichewsky, Bernardo, 309, 313

Berenice, 447

Beresford, Maurice, 868

Beresty, 953

Bergsoe, Paul, 436

Berichten ROB (journal), 924

Bering, Justus, 1128

Berita Dinas Purbakala (newsletter), 651

Berkel, Adriaan van, 1101

Berlin, Heinrich, 856–857, 888

Berlin Anthropological Society, 776

Berlin Ethnographical Museum, 360

Berlin Museum für Volkerkunde, 1317

Berlin Society for Anthropology, Ethnology, and Prehistory, 580, 590

Berliner Fesellschaft für Anthropologies, Ethnologie, und Urgeschichte, 580, 590

Bermann, Marc, 169

Bernadotte, Jean-Baptiste-Jules, 1230

Bernal, Martin, 637, 1087

Bernal Garcia, Ignacio, 3, 157, 535, 635–636, 883, 892, 1174

Bernet Kempers, A. J., 650

Bernice P. Bishop Museum, 1048, 1049, 1050, 1058

Bernus, Suzanne and Eduard, 30, 32

Bersu, Gerhard, 157, 199, 212, 582, 583, 615, 672

Bert, Paul, 242

Berthier, Sophie, 779

Bertrand (steamboat), 916

Bertsch, K., 988

Bérubé, Joseph, 1080

Besarabia, 1124

Best, Elsdon, 934, 939, 942, 1057

Betalov Spodmol, 224

Bethel, 78

Beth-shemesh, 78

Betjeman, John, 662

Between Past and Present (Silberman), 636

Beug, H.-J., 987

Beutler, August Frederick, 1104

Beuvray, Mont, 159, 160, 292, 524

Beycsultan, 1279

Beyen, Hendrik G., 921, 925, 928, 930

Beyer, Henry Otley, 157–158, 646, 688–689, 690, 692, 700, 1023–1024

Beyer, Hermann, 883

Bezacier, Louis, 242, 244

Bhandarkar, D. R., 140, 654

Bhilsa Topes, The (Cunningham), 386

Bhutan, 1189

Biagi, P., 91

Bianchi Barriviera, G., 35

Bianco, Umberto Zanotti, 731, 732(photo)

Bias Anthropological Project, 704

Bibby, Geoffrey, 631

Bibby, T. G., 90, 92

Biberson, Pierre, 844

Biblical Archaeologist (journal), 86, 1247

Biblical archaeology, 1244–1253

Mesopotamia, 875

Palestine, 716–717

Biblical Researches in Palestine (Robinson), 1244

“Biblical theology” movement, 78

Bibliotheca Orientalis (journal), 924

Bibracte, 159–160, 292


Page 1360

Bicknell, Clarence, 1110

Biddle, Martin, 867, 1307

Bielenstein, A., 795, 802

Bienerberg, K. J. Biener von, 396

Biggs, Bruce, 1058

Bilkent University (Turkey), 917

Bin-Bir-Kilisse, 154

Binford, Lewis R., 160–161, 441, 1200

lithic analysis, 818

Mexican archaeology, 888

Moberg, Carl-Axel, 1234

Mousterian debate with Bordes, 175, 530, 809, 982

processual archaeology, 627, 1300

sampling and, 1301

technological organization concept, 820–821

Zhoukoudian, 326

Binford, Sally, 161

Bingham, Hiram, 835, 907

Bio-anthropology, 450

Biodegradation, landfills, 560, 563–564

Biographies, 634–635

Biologia Centrali-Americana: Archaeology (Maudslay), 150

Biological Archaeological Institute (Netherlands), 921, 922, 924, 927, 932

Bir Kiseiba, 49

Bir Sahara, 49

Bir Tarfawi, 49

Bird, Junius B., 107, 161–162, 306, 308, 309, 994–995, 1016

Bird, Robert, 994

Birley, A. R., 220

Birley, Eric, 219

Birmingham, Judy, 114, 115, 116

The Birth of Prehistoric Chronology (Graslund), 634

Biscayne National Park (U.S.), 508

Bischoff, Henning, 365, 438

Bisheh, Ghazi, 754

Bishop, Ronald L., 373, 382

Bishop Museum. See Bernice P. Bishop Museum

Bisitun, 675

Biskupin, 162–163, 162(photo), 163(photo), 778, 1042(photo), 1043

Bismark Archipelago, 1001, 1004, 1053

Bison period, 978

Bit Hilani, 1283

Bittmann, B., 313

Black, Davidson, 87, 257, 318, 646, 1011

Black Athena (Bernal), 637, 1087

Black Country Museum (Britain), 665

“Blackheads building” (Old Town Riga), 797, 801

Blackiston, A. H., 1061

Blackman, A. M., 447

Blackman, Winifred, 447

Blackmore Museum, 410

Blackwater Draw, 383

Blanc, A. C., 36

Blanco, Aida, 381

Blandford, W. T., 654

Blanton, Richard, 890

Bleed, Peter, 736

Bleek, Dorothea, 66, 1108

Bleek, Wilhelm, 66, 1107–1108

Blegen, Carl William, 163–164, 594, 600, 816, 817, 1280

Bliss, F. J., 716, 1244

Bloch, Marc, 187, 527, 530

Bloemers, Johan, 930

“The Blood of the Kings” (exhibition), 1149

The Blood of the Kings (Miller), 1149–1150

Blumenbach, Johann Friedrich, 1086(photo)

Blumentrittt, Ferdinand, 1020

Boas, Franz, 535, 557, 765, 881, 1010, 1076, 1077, 1110, 1261

Bocoum, H., 32

Bodu, Pierre, 1033

Boeckholtz, F. von, 648, 684

Boerstra, E., 932

Boessneck, J., 1199

Bogdan, 1123

Boggs, Stanley, 462, 463

Bogazköy, 164, 569, 1277, 1281, 1282

Bogucki, Peter I., 225

Bohemia, 395, 397, 401, 866

Böhm, Jaroslav, 399, 401

Böhner, K., 868

Bohuslän, 1102, 1111

Boian culture, 1118

Boii, 286

Boisselier, Jean, 245

Boisset, Guacolda, 313

Boletin de Arqueologia Medieval (journal), 869

Bolivia, 164–172

archaeology sites, 165(map)

beginnings of archaeology in, 166–168

colonial period, 164

current archaeology research, 170–172

French archaeology, 539

national archaeology, 168–170

republican period, 165–166

rock art, 1101

Bollaert, William, 433

Boman, Eric, 106, 107, 305

Bomansson, K. A., 496, 865

Bómida, Marcelo, 307

Bonampak’, 174–175, 175(photo), 607

Bonaparte, Lucien, 728

Bone Age, 407

Boni, Giacomo, 729

Bonilla, Leidy, 381

Bónis, Éva, 129

Bonk, William, 1051

Bonnel de Mezières, M., 72, 74

Bonsor, George, 1196

Book of the Dead, 918

Boomplaas, 63(photo), 66, 67

Boow, James, 116

Booy, Theodore de, 262

Borbein, Adolf Heinrich, 576

Borchardt, Ludwig, 461, 1093

Borchhardt, Jürgen, 128

Borden, Charles, 253

Border Cave, 65

Bordes, François, 175–176, 347, 528, 530, 807, 809, 817–818, 981–982, 1199

Borger grave, 932

Borgnino, Natcha, 381

Boriskovsky, Pavel, 244

Bormann, Eugen, 129

Borneo, 690–691

Borobudur Temple, 648, 651, 651(photo), 685, 695

Borovo, 231

Borrell, Pedro, 508

Bosch, F. D., 649, 650, 685

Bosch Gimpera, P., 671, 672

Bosch Gimpera, Pedro, 887

Bosch Gimpera, Pere, 1196, 1197

Boston Museum of Fine Arts, 100, 615, 960, 1093–1094, 1095

Boston University, 754

Bosumpra rock shelter, 1154

Botany Bay, 1105

Botero, Pedro, 366

Botin, Anders af, 1228, 1229

Botiva, Alvaro, 367

Botta, Carol, 176

Botta, Paul Emile, 176, 526, 527, 550, 807, 831, 871, 952

Bottema, S., 987

Botticher, Ernst, 1151

Bouard, Michel de, 867

Bouchard, Jean François, 366

Boucher de Perthes, Jacques, 43, 176–177, 177(photo), 223, 302, 409, 493, 522, 527, 792


Page 1361

Lyell, Charles, 833

Moulin Quignon, 903–904

Prestwich, Joseph, 1073

Somme River gravels, 977

Tyszkiewicz, Konstanty, 1039

Worsaae, Jens, 1333

Boudy, P., 839

Boule, Marcellin, 27–28, 93, 177–178, 671, 842, 965

Boulet, Gilles, 1080

Bound, Mensun, 917

Boundouboukou, 32

Bounty (ship), 118

Bourbourg, Abbe Brasseur de, 879

Bourcart, J., 844

Bourg de Bozas, R., 35

Bourges, 159

Bourgon, Maurice, 981

Boussingault, Jean Baptiste, 356

Boutlon, Alfredo, 503

Bouvier, P., 37

Bovallius, Carl, 375

Bovidian school, 46

Bowden, Mark, 638

Bowditch, Charles Pickering, 1007, 1008, 1009

Bowdler, Sandra, 1156

Bower, John, 7, 9

Bowker, Thomas Holden, 59

Boxgrove, 178–179

Boye, V., 419

Boyer, Marian, 1307

Boyle, Frederick, 374

Boyle, William, 251

Braat, W. C., 922

Bradford, William, 1036

Bradshaw, Joseph, 1106

Braga, 1069

Brahimi, Claude, 843

Brahmagiri, 1188

Brahmapuri, 1147

Brahmi script, 1073–1074, 1185

Braidwood, Linda, 3

Braidwood, Robert John, 3, 179–180, 428, 681, 744, 874, 942, 1211

Brain, C. K., 781, 1224

Brakenridge, Henry, 1291–1292

Bramell, Elsie, 860

Brandes, J. L. A., 649, 685

Brandt, S. A., 37

Bransford, J. F., 375, 378

Brastins, Ernests, 795, 797, 798

Braudel, Fernand, 160, 530, 531

Brauner, David R., 1159

Bray, Warwick, 366

Brazil, 180–189

French archaeology in, 543

rock art, 1100–1101, 1113

Brazilian Committee for Art History, 186

Brazilian Heritage, 184–185

Brazilian Prehistory Handbook (Mattos), 182

Breadalbane (ship), 916

Breasted, James Henry, 534, 932, 959, 970

Breece, Laurel, 997

Bregant, Tatjana, 830, 1168

Brementennacum, 569

Brenner, Elias, 1225

Breuer, Jacques, 146

Breuil, Abbé Henri, 22, 35, 45, 193, 407(photo), 840

Cartailhac, Emile, 278, 279

French archaeology and, 527, 528

Garrod, Dorothy, 567, 568

Miller, Alexander, 1140

Obermaier Grad, Hugo, 965

Paleolithic classification, 980

Pei Wenzhong, 1011

Portugal, 1067, 1068

rock art, 1114

Spanish archaeology, 1197

Brew, J. O., 1007, 1008, 1009, 1145

Brezec cemetery, 1161

Brézillon, Michel, 1033

Brief Lives (Aubrey), 113

Brink, Yvonne, 53–54

Brinton, Daniel, 901

Briones, Luis, 311

Britain

archaeological heritage management, 94–95, 98

archaeology in Iran, 676

archaeology in South Asia, 1183, 1185–1187, 1188, 1189

Camden, William, 248–249

catastrophism, 976

Cyprus, 389–390

Dugdale, William, 431–432

Dutch archaeology, 929

Elgin, Lord, 467–468

Evans, Arthur, 491–493

Evans, John, 493

Falconer, Hugh, 495

Fleure, Herbert, 500

Garrod, Dorothy, 567–568

Garstang, John, 569

Geoffrey of Monmouth, 569–570

Godwin, Harry, 588–589

Higgs, Eric, 621

industrial archaeology, 661, 662–664, 665

intellectual histories of archaeology, 632–633

Jacobite rebellion, 288

Kendrick, Thomas, 761–762

Kenyon, Kathleen, 762–763

Lyell, Charles, 832–833

Mallowan, Max, 847–848

mandate in Palestine and Transjordan, 749–751

medieval archaeology, 863, 864, 865, 866, 867, 868

Mesopotamian archaeology, 871, 872, 874

nautical archaeology, 911, 912, 915

Petrie, William, 1018–1019

Piggott, Stuart, 1031–1032

Piltdown forgery, 1032–1033

pollen analysis, 987, 988

Prestwich, Joseph, 1073

Rawlinson, Henry, 1092–1093

Shaw, Thurstan, 1153–1154

social histories of archaeology, 635

Stein, Aurel, 1208–1209

Stukeley, William, 1215–1216

Syro-Palestinian and biblical archaeology, 1244, 1245, 1246, 1247

Thompson, J. E. S., 1267–1268

Tylor, Edward, 1286–1287

Vergil, Polydore, 1314

Woolley, Leonard, 1326–1327

Britain, classical archaeology, 193–198

Elgin, Lord, 467–468

Hogarth, David, 639–640

Layard, Austen Henry, 807–808

Britain, historical archaeology

Sutton Hoo, 1217–1218

York, 1337–1338

Britain, prehistoric archaeology, 199–216

Aubrey, John, 112–113

Avebury, 135–136

Avebury, Lord, 136–137

Brixham cave, 223

case study, mid-nineteenth century, 204–210

Celts, 287–288

Clark, Grahame, 333–334

Colt Hoare, Richard, 369

Cunnington, William, 387

Daniel, Glyn, 405

Dawkins, William Boyd, 411

Frere, John, 553–554

Kent’s Cavern, 762

Lhwyd, Edward, 814


Page 1362

McBurney, Charles, 858–860

Mesolithic, 480

Peake, Harold, 1011

Pengelly, William, 1012

Piggott, Stuart, 1031–1032

Piltdown forgery, 1032–1033

Pitt Rivers, Augustus, 1034–1035

rock art, 1111

sites, 200(map)

Skara Brae, 1160

Wheeler, Eric, 1319–1320

Britain, Roman archaeology, 197, 217–222

Aubrey, John, 113

Hawkes, Christopher, 615

York, 1338

Britain in the Dark Ages (Crawford), 384

Britannia: A History of Roman Britain (Frere), 220

Britannia (Camden), 95, 113, 248, 249, 287, 814

Britannia (journal), 220–221

Britannia Romana (Horsley), 218

Britannicarum ecclesiarum antiquitates (Ussher), 1310

British Academy Major Research Project on the Early History of Agriculture, 215

British Antiquity (Kendrick), 632, 761

British Archaeological Association, 204–205, 210, 1126, 1179

British Archaeological Association for the Encouragement and Prosecution of Researches into the Arts and Monuments of the Early Middle Ages, 864

British Association for the Advancement of Science, 210, 762, 1170

British Barrows (Greenwell), 204

British Broadcasting Corporation (BBC), 213, 406.

See also Television

British Columbia, 252

Historic Objects Preservation Act, 256

rock art, 1110

British Ecological Society, 588

British Geological Survey, 178

British Guiana, 260, 262

British Institute at Amman for Archaeology and History, 752

British Institute in East Africa, 10, 284

British Institute of Archaeology at Ankara, 569

British Institute of Persian Studies, 680

British Museum, 223, 292

Aegina Marbles, 595–596

Belize, 150, 153

Belzoni, Giovanni Battista, 155

Carter, Howard, 280

Cyprus, 389, 390

Egypt Exploration Society, 460, 461

Elgin marbles, 467(photo), 468

Enkomi-Ayios Iakovos, 469

Etruscan antiquities, 474

Evans, John, 493

Falconer, Hugh, 495

Hamilton, William, 611

Hamilton collection, 727

Hawkes, Christopher, 615

Honduran archaeology, 669

Iranian archaeology, 679

Kendrick, Thomas, 761

Layard, Austen Henry, 807–808

Mallowan, Max, 847, 848

Mausoleum of Halicarnassus, 195

Mesopotamian archaeology, 871, 873(photo), 875

Naville, Henri, 918

Nineveh, 952

Nubia, 959

Piltdown forgery, 1032

Pitt Rivers, Augustus, 1035

Rawlinson, Henry, 1092, 1093

Rosetta Stone, 297

Stein, Aurel, 1208

Sutton Hoo, 1217–1218

Ur, 1309–1310

vase reconstruction, 338(photo)

Woolley, Leonard, 1326

British North Borneo, 690–691

British Palestine Exploration Fund, 751, 1018, 1244

British Palestine Exploration Society, 716, 1244

British School in Rome, 477, 729

British School of Archaeology in Athens, 493, 639–640

British School of Archaeology in Egypt, 1018

British School of Archaeology in Jerusalem, 716, 749, 751, 1247

British School of History and Archaeology in East Africa, 284

Brittenburg, 925

Brivkalne, Emilija, 796, 802, 804

Brixham Cave, 211, 223, 411, 495, 977, 1012, 1073

Brizuela, Gladys de, 994

Brno University in Moravia, 402, 403

Broadwater, John, 916

Broca, Paul, 527, 1079

Brockington, Donald, 171

Brodar, Srecko, 223–224, 1071, 1161, 1166, 1167, 1168

Brogger, A. W., 672

Broken Hill, 335

Brommian culture, 486

Brøndsted, Johannes, 416, 419, 420

Brongers, J. A., 638

Brongersma, Titia, 932

Bronze Age

Bulgaria, 229–230

Cambodian archaeology, 243–244

Cyprus, 390, 391, 1260

Czech archaeology, 397

Enkomi-Ayios Iakovos, 469–470

Gabrovec, Stane, 555

Italy, 728

Montelius’s chronology of, 341–342

Romania, 1118–1119

Swedish archaeology, 1231–1232, 1233

Tallgren, Aarne, 1258–1259

Tanum, 1260

three-age system, 340

Turkey, 1279–1282

Worsaae, Jens Jacob, 1332, 1333

The Bronze Age (Childe), 213

The Bronze Age and the Celtic World (Peake), 1011

The Bronze Age in China (Chang), 298

Bronze Age Pottery of Great Britain and Ireland (Abercromby), 1

Bronze drums, Indonesian, 687

Broodbank, Cyprian, 88

Brookhaven National Laboratory (U.S.), 101

Brooks, Sheilagh, 696

Broom, Robert, 407, 407(photo), 781, 1224

Brothwell, Don, 621

Browman, David, 168

Brown, Dorothy, 1056

Brown, Frank E., 82

Brsljin (Novo Mesto), 953

Bruand, Yves, 185

Bruce, John Collingwood, 35, 218–219

Bruce, Thomas. See Elgin, Lord

Brügelmann, Johann, 665

Bruhns, Karen, 365, 367, 376

Brumfiel, E. M., 1089

Brunei, 688, 691, 698–699

Brunelleschi, Filippo, 724

Brunius, Carl George, 1111–1112, 1260

Brunn, Heinrich, 574

Brunton, Guy, 283


Page 1363

Brussels International Exhibition, 23

Bruzelius, Magnus, 1230

Bruzelius, Nils Gustaf, 1231

Bryan, Alan, 253

Bryn Mawr College, 477

Brześć Kujawski, 224–225, 225(photo)

Bua Haita (Dijkman), 1225

Buang Merebak, 1002

Bubaline school, 46

Bubastis, 918

Buchholtz, A., 795

Buchis bulls, 468

Buchtela, Karel, 397, 398, 401

Buchwald, Otto von, 436

Buck, Sir Peter. See Hiroa, Te Rangi

Buckland, William, 225, 762, 976, 1065

Buddha, 1189

Buddhism, Nepalese archaeology, 1189

Buddhist monasteries, Bangladesh, 1189

Buddhist stupas, 1185

Buddhist temples

Indonesia, 648, 649

Sokkuram, Korea, 771(photo)

Budge, Wallis, 959

Buffalo, 45(photo)

Bugrovshchiki, 1128

Buhen, 460, 468

Buitron, Diana, 780

Bukit Tengkorak, 698

Bukowski, Zbigniew, 1045

Bulanda, Edmund, 777

Bulgaria, 225–236, 226(map), 287

Bulgarian Archaeological Institute, 227, 228

Bulgarian Archaeological Society, 227

Bulgarians, in Romania, 1123

Bulić, Don Frane, 1164

Bullard, William R., Jr., 151

Bullbrook, J. A., 266

Bullen, Ripley P., 266

Bulletin Antieke Beschaving, 924

Bulletin de correspondance hellenique, 546

Bulletin of Archaeology (Colombia), 361

Bulletin of the American Schools of Oriental Research, 78, 86, 721, 1247

Bulletin of the Archaeological Museum (Colombia), 361

Bulletin of the French Geographical Society, 357

Bulletin of the Gold Museum, 366

Bulletin of the History of Archaeology, 638

Bulletin of the Indo-Pacific Prehistory Association, 647

Bulletin of the Society for American Archaeology, 1175

Bulliot, Jean-Gabriel, 159, 160

Bullock, Dillmann, 308, 311

Bulmer, Ralph, 1000

Bulmer, Susan, 936

Bulow sugar plantation, 510

Bünau, Heinrich von, 1325

Bundesdenkmalamt, 133, 134

Bunkazai Kagakukai, 740

Bunsen, Christian Karl Josias von, 236

Bunster, Ximena, 309

Buonarroti, Filippo, 471

Burckhardt, Johann Ludwig, 748, 959

Burden, E. T., 988

Bure, Johan, 95, 236–237, 863, 1225, 1331

Bureau of American Ethnology, 281, 388, 1072, 1171, 1211, 1214, 1295, 1322

Bureau of Non-Christian Tribes (U.S.), 1022–1023

Burebista, 1120

Buret’, 967

Burger, Richard, 1017

Burgess, James, 1186

Burghley, 117, 117(photo)

Burgholzli mounds, 760

Burial jars. See Jar burials

Burial mounds

Canada, 251–252

See also Barrow cemeteries; Cemeteries

Burials, classifications of, 350

Buribhand, Luang Boribal, 646

Buried Past, The (Cotter), 384

Burkitt, Miles, 61, 212, 334, 858, 980, 981, 1153

Burlington, Lord, 726

Burlington House, 468

Burnes, Alexander, 1185

Burrows, Edwin G., 940, 1047

Bursch, F. C., 922, 923

Burton, James, 443

Burton, William, 431

Buschor, Ernst, 575

Bushmen. See San people

Bushnell, G. H. S., 436, 437

Buslayev, Ivonvich, 768

Bustos, V., 313

Butler, Howard Crosby, 1245

Buto, 456

Buttler, Werner, 583

Butuan boats, 1027–1028

Butzer, Karl, 449, 1199

Buxton, D., 35

Bwenyorere, 11

Bykovsky, Sergey, 1133, 1134

Bylany. See Czech Republic

Byres, James, 473

Byron, George Gordon, 194

Byron, Lord. See Byron, George Gordon

Byvanck, Alexander, 921, 922, 928

Byzantine art, 768–769

C-14 dating. See Radiocarbon dating

Caballine school, 46

Cabeço do Pez, 483

Cabinets de Curiosités, 536–537, 544

Cabre, Juan, 1197

Cabré y Aguiló, Juan, 1113

Cabredo, Rodrigo de, 1101

Cabrera, Rubén, 892

Cabu, F., 27

Cadavid, Gilberto, 365

Cadre paléogéographique de la préhistoire de Maroc (Biberson), 844

Caerwent, 219

Caesar, Julius, 79–80, 159, 285, 292

Cagayan Valley, 702, 703, 1026, 1027

Caguana, 263, 264(photo)

Cahen, L., 27, 28–29

Cahiers de la Délégation Archéologique Française en Iran (journal), 680

Caillié, Réné, 745

Cairo (ironclad ship), 913

Cairo Museum, 468, 677, 849–850, 1286

Cairo University, 500

Cakchiquel Maya, 605, 607, 609

Calakmul, 853

Calancha, A. de, 1101

Calatagan, 692, 1023, 1024

Calcutta Asiatic Society, 141

Calderstones, 1111

Calendar stones, Aztec, 137(photo)

Calenius, Walter, 569

Calixtlahuaca, 883

Calixtus III, 1099

Callaway, J. A., 1246

Callen, E. O., 989

Callet, P., 24

Callow, P., 859

Calverley, Amice, 257

Calvert, Frank, 1280

Calvo, Marlin, 381

Calza, G., 731

Cambitoglou, Alexander, 123

Cambodia, 239–248

archaeological sites, 240(map)

Cambridge Ancient History, 568

Cambridge School of New Geography, 570


Page 1364

Cambridge University

“Bone Room,” 621

Clark, Grahame, 334

Daniel, Glyn, 406

Garrod, Dorothy, 568

Higgs, Eric, 621

McBurney, Charles, 858

Shaw, Charles, 1154

Cambridge University Press, 215

Camden, John, 1310

Camden, William, 95, 113, 197, 199, 218, 248–249, 249(photo), 287, 814, 863, 1178

Cameline school, 46

Camels, 49(photo)

Camera, for photographing tombs, 476(photo)

Cameron, T. M. W., 989

Cameroon, 29

Campagna Romana, 144

Campana, Giovanni Pietro, 473, 474

Campana San Andres, 462

Campanari, Vincenzo, 474

Campo, M. van, 988

Camps, Gabriel, 25, 28, 31, 48, 843

Camps, H., 28

Camps-Fabrer, Henriette, 28, 843

Camulodunum, 220, 615

Canaan. See Biblical archaeology; Syro-Palestinian archaeology

Canada, 100, 249–258

antiquarian beginnings of archaeology, 250–252

archaeological work abroad, 257–258

current state of archaeology in, 258–259

France and, 536

French archaeology in, 541, 543

heritage management, 256–257

historical archaeology, 252–255, 626

Jesuit missions, 250, 255–256, 764

Kidd, Kenneth, 764–765

nautical archaeology, 913, 916, 917

prehistoric archaeology, 252–255

Quebec, 1079–1083

rock art, 1102, 1110

Canada Council, 257

Canada Environment Assessment Act, 256

Canadian Academic Centre in Italy, 258

Canadian Anthropological Society, 258

Canadian Archaeological Association, 254, 255

Canadian Archaeological Institute at Athens, 258

Canadian Cultural Property Export and Import Act, 256

Canadian Historic Sites Service, 256

Canadian Institute. See Royal Canadian Institute

Canadian Institute in Egypt, 258

Canadian Journal of Archaeology/Journal Canadien d’Archéologie, 251, 254, 255, 256

Canadian Mediterranean Institute, 258

Canadian Parks Service, 256

Canadian School of Prehistoric Research, 257

Canadian Society for Archaeology Abroad, 258

Canadians of Long Ago (Kidd), 764

Canarium, 1003

Canary Islands, 1104

Canby, Joel, 1213

Canino, 728

Cannibalism, 1067

Canning, Stratford, 871

Canopus Decree, 811

Canova, Antonio, 97

Cantabria, 1197

Canteen Koppie, 64

Canterbury, 220

Caparra, 503

Cape Colony, 50–58, 1104, 1107

Cape Dutch architecture, 51, 52–53, 53(photo)

Cape Monthly Magazine, 60

Cape St. Blaize Cave, 62

Cape Town, 50, 51, 56, 57

Capellini, Giovanni, 671

Capitan, Louis, 23, 193, 839

Capitoline Hill, 723

Capitoline Museum, 474

Capitoline She-Wolf (statue), 723

Capper, J., 1096

Capsian culture/period, 23, 28, 840–841, 842

Saharan, 45, 46, 48

Caquetio Indians, 270, 271

Caracalla, Baths of, 723

Caracol, 152, 153, 853

Caravan routes, 1208, 1209

Carbon dating. See Radiocarbon dating

Carcassonne, 865

Cârcea-Gur Baciului culture, 1117

Carchemish, 640, 1283

Cárdenas, Felipe, 366

Cardi, B. de, 90, 91, 1189

Cardim, Fernão, 180

Caribbean, prehistoric archaeology

Netherlands, 932

Rouse, Irving, 1125

Caribbean/Caribbean Basin, 261(map)

Caribbean/Caribbean Basin, historical archaeology, 260–275, 500–514

before 1935, 501

1935 to 1970, 501–506

1970 to 1990, 506–512

in the 1990s, 512–514

African heritage, 510–512

artifactual research, 260, 262, 265

chronological research, 265–267

classificatory and chronological tools, 504–505

Columbus Quincentenary, 512–514

cultural resources management, 507–508

cultural-historical research, 267–271

culture area and neighboring areas, 262(map)

current issues in, 514

Euro-American experience, 509–510

nautical archaeology, 917

non-Spanish areas, 510

sociocultural research, 271–275

Spanish towns and monuments, 502–504

Spanish-Indian interaction and transculturation, 504

underwater archaeology, 505–506, 507, 508–509

CARIMOS Plan, 508

Carinthia (journal), 127–128

Carli, Gian Rinaldo, 1162

Carlisle, 221

Carlleyle, Archibald C. L. See Carlyle, Archibald C. L.

Carlos III (king of Spain), 605

Carlson, Roy, 255

Carlyle, Archibald C. L., 387, 521, 1109, 1186

Carmack, Robert, 609

Carnac, 528(photo)

Carnarvon, Lord. See Molyneux, George Edward

Carnegie Institution of Washington, D.C., 502, 535, 1009

Belize, 150

El Salvador, 462

Guatemalan archaeology, 607

Kidder, Alfred, 765, 766

Maya archaeology, 882

Mexican archaeology, 887

Morley, Sylvanus, 901

Proskouriakoff, Tatiana, 1074, 1075

Pumpelly, Raphael, 1076

Thomson, J. E. S., 1267


Page 1365

Carniola, 425, 1161, 1162, 1164.

See also Slovenia

Carniola antiqua et nova sive annales sacroprophani (Dolničar), 1162

Carnuntum, 128, 129

Caro Baroja, Julio, 1198

Carol V. Ruppé Distinguished Service Award, 1178

Carps, 1121

Carranza, Venustiano, 557

Carrasco, Pedro, 888

Cartailhac, Emile, 177, 193, 278–279, 1067, 1114, 1196

Carter, Howard, 447, 918, 1285, 1286, 1321

Carter, John, 1179

Carter, T. H., 91

Carter’s Grove Plantation, 1324

Cartier, Jacques, 536

Cartography

Crawford, O. G. S., 384–385

Spitsyn, Aleksander, 1207

Carvajal, G., 180

Casa de la Cultura de Guayaquil, 437

Casa da Moura cave, 1064–1067

Casa de Velazquez, 1197

Casa Grande, 280–281, 588

Casa Grande Ruins National Monument, 280, 1295

Casa Velasquez, 547

Casey, D. A., 646

Casimiroid peoples, 269, 273

Caso, Alfonso, 3, 883, 885

Casparis, J. G. de, 650, 695

Caspart, Julius, 131

Cassava, 273

Casson, Stanley, 631, 632

Castagne, E., 159

Castellanos, Juan de, 354

Castelnau, Francis de, 166

Castillo, Alberto del, 1198

Castillo, El. See El Castillo

Castillo, Neyla, 367

Castillo caves, 965

Castles, medieval archaeology, 865–866, 867

Castor and Pollux, Temple of, 730(photo)

Castrén, Matuas-Alexander, 496, 1109

Castro, Victoria, 311

Castros, 1069

Çatal Huyük, 1228(photo), 1277

Catalogue of Ancient Art in the Getty Museum, 586

A Catalogue of Maya Hieroglyphics (Thompson), 888

Catalogue of the Cyprus Museum, 390

Catastrophism, 976

Catherine II (queen of Russia), 1128

Catherwood, Frederick, 148, 281–283, 535, 606, 856, 879, 1210, 1211

Catling, Hector, 393

Caton-Thompson, Gertrude, 67, 89, 283–284, 591, 810, 981

Caucasians, 1086(photo)

Caune, Andris, 801

Cauvin, Jacques, 531

Cave art

Altamira, 80–81

Breuil, Henri, 193

Cartailhac, Emile, 278–279

Christy, Henry, 333

Lascaux, 793

See also Rock art

Cave Hunting (Dawkins), 411

Cave of Hearths, 64

“Cave of the Thousand Buddhas,” 1208

“The Cave Towns of Crimea” (Ravdonikas), 1141–1142

Cave-bear age, 978, 979

Caylus, Comte de, 284, 526, 545

Çayönü, 1278

Caywood, Louis, 383, 626, 734

Cazzetta, Miriam, 186

Cedrosan Saladoid peoples, 269, 272

Ceibal, 606, 607

Celeia, 284–285, 767

Celestino Mutis, José, 356

Celsius, Anders, 1229

Celt-Iberian culture, 288

Celtic languages: Lhwyd, Edward, 814

Celtis, Konrad, 127

“Celtomania,” 287

Celts, 285–294

ancient sources on, 285–287

areas of influence, 286(photo)

Battersea shield, 287(photo)

Bibracte, 159–160

bronze dagger, 292(photo)

Hallstatt Iron Age, 288–290 (see also Hallstatt)

Keleia, 284

La Tène period, 290–293 (see also La Tène)

modern research, 293–294

as modern symbol of transnational identity, 294

Romania, 1120

sixteenth to nineteenth century sources on, 287–288

Cemeteries

Brześć Kujawski, 224

medieval archaeology, 863, 864–865, 868

Most na Soči, 902–903

Novo Mesto, 953–954

See also Burial mounds; Jar burials

Cenáculo, Manuel do, 1064

Cenomani, 286

Cenote (sacred well of Chichén Itzá), 299, 300, 880

Census Bureau (U.S.), 563

Center for Maya Studies, 890

Center of Anthropological Studies (Chile), 309

Center of Archaeological Investigations in Tiwanaku, 168

Center of Archaeological Research and National Monuments (Indonesia), 651

Central African Geological Exhibition, 23

Central African Republic, 1114

Central America

Catherwood, Frederick and, 281–283

Peabody Museum, 1008, 1009

pollen analysis, 988

Stephens, John Lloyd, 1210–1211

Stone, Doris, 1212–1213

Uhle, Max, 1289

Willey, Gordon, 1323

See also Mesoamerica and individual countries

Central American (ship), 916

Central Board of National Antiquities (Sweden), 1225

Central Roman and Germanic Museum, 864

Central States Anthropological Association, 1175

Centre Algerien de Recherches Anthropologiques, Préhistoriques et Ethnographiques (CRAPE), 28, 47, 843

Centre de Recherches Archéologiques (France), 530

Centre d’Études Mexicaines et Centramericaines (CEMCA), 377

Centre National de la Recherche Scientifique (CNRS, France), 92, 523–524, 533, 541, 547

Ceram, C. W. See Marek, Kurt

Ceramics of Monte Alban (Acosta), 3

Ceraunia, 79, 870

Ceren, 466

Cernavoda culture, 1118

Cerralbo, marquis of, 1196, 1197

Cerro Brujo, 993

Cerro Juan Díaz, 993, 995, 997

Cerro Mangote, 992, 993, 995


Page 1366

Cerro Narrío, 436–437

Cerro Palenque, 1061

Cerro Zapote, 462

Cerron Grande, 466

Cerros, 152

Cerulli, E., 36

Cerveteri, 473, 474(photo), 475, 477, 728

Cervicek, P., 36

Červinka, Inocenc L., 397, 398

César Cubillos, Julio, 361, 363

Cesnola, Luigi Palma di, 295, 780

Cespedesia (journal), 364

Chaco Canyon, 295–296, 618, 620, 1075–1076

Chad, 48

Chador, 49

Chadwick, John, 816–817, 1314

Chagar Bazaar, 848

Chaîne opératoire concept, 32, 812, 823, 1034

Chakrabarti, Dilip, 638

Chalcatzingo, 969

Chalchihuites culture, 880

Chalchihuites (site), 556–557

Chalchitan, 606

Chalchuapa, 465

Chalcolithic, in Turkey, 1279

Cham archaeology, 242, 244

Chambers, Moreau, 522

Chami, Felix, 13, 1218, 1219

Chamonard, Joseph, 551

Champa, kingdom of, 245

Champlain, Lake, 912, 916, 917

Champlain, Samuel de, 1079–1080

Champlain colony, 623

Champlain Maritime Society, 917

Champollion, Jean-François, 43, 236, 297, 297(photo), 442, 443, 526, 527, 549, 550, 811, 831, 849

Chan Chan, 297, 1013, 1018

Chanda, R. P., 655

Chandler, Richard, 1182

Chang, Kwang-chi, 298, 328, 692, 705, 943

Chang, T. T., 1027

Changsha, 1335

Chanhudaro, 654

Chapdelaine, C., 1082

La Chapelle-aux-Saints skeleton, 177

Chapman, Anne, 888

Chapman, Malcolm, 294

Characterization studies, 101–102

Charles I (king of Spain), 1194

Charles III (king of Spain), 95, 356, 617, 1195

Charles IV (king of Naples). See Charles III (king of Spain)

Charles University in Prague, 402

Charles XV (king of Sweden), 1274

Charnay, Désiré, 879, 880

Charsada, 1187

Charwell, Lord, 104

Chase, Cranborne, 211

Chase, George, 765

Chasen, F. N., 646

Chasm Island, 1106

Chatalka, 232

Chateau Gaillard (journal), 867

Chatelperronian period, 568

Chatham Islanders, 939.

See also Moriori culture

Chavaillon, J., 36, 37

Chavane, Bruno, 74

Chavez, Alvaro, 364

Chavez, Sergio, 170, 381

Chavín culture, 897, 1017

Tello, Julio, 1261–1262

Uhle, Max, 1289

Chavin de Huantar, 299, 1015, 1017

Chavín (site), 299, 1261

Chavonnes Battery, 56

Chazelle, Jean-Pierre, 250, 255

Chellean period, 193, 341, 979

Chengtoushan, 327

Chengziyai, 319

Cheops, Great Pyramid of, 451, 1018

Cherry, J., 199

Chesowanja, 19

Chiapas, 605

The Chibcha before the Spanish Conquest (Restrepo), 358

Chibuene, 1220

Chican peoples, 269

Chichén Itzá, 282, 299–300, 855, 880, 882, 901

El Castillo pyramid, 282(photo), 299, 300

National Geographic Society, 907

Peabody Museum, 1009

Proskouriakoff, Tatiana, 1075

sacred well, 299, 300, 880

Stephens and Catherwood, 1211

“Chichimeca” peoples, 1274

Chiefdoms

Polynesian, 1053

Taino Indians, 271–272

Chifflet, Jean-Jacob, 863

Chih-shan-yen, 706

Childe, Vere Gordon, 300–301, 333, 409, 672

Abercromby Chair at University of Edinburgh, 1

Adams, Robert, 3

British prehistorical archaeology, 213–214

cultural diffusion theory, 399, 790

culture classification, 342

emergence of food production, 428

Hawkes, Christopher, 615

Ig pile dwellings, 830

Institute of Archaeology, 213

Kossinna, Gustaf, 581

Mesolithic, 479

Mesopotamian archaeology, 876

Mexican archaeology, 886, 888

notions of race, 1087, 1088

Paleolithic classification, 979–980

political nature of archaeology, 1321

Pumpelly, Raphael, 1076

Skara Brae, 1160

Childeric, 143, 863

Chile, 301–314

Bird, Junius, 161–162

French archaeology, 541

Uhle, Max, 1289

Chilean Archaeological Congress, 313

Chilean Archaeological Society, 310–311

Chilean Society for Folklore, 305

Chilean Society of History and Geography, 305

Chilingirov, A., 227

Chimaera (Etruscan statue), 471

Chimu culture, 897, 1013

Chan Chan, 297

gold jewelry, 645(photo)

gold mask, 1015(photo)

China, 315–330

Andersson, Johan Gunnar, 86–87

Anyang excavations, 88, 315–316, 317, 319

archaeological heritage management, 94

archaeological sites, 316(map)

Banpo, 141

beginning of modern archaeology, 319

Breuil, Henri, 193

Chang, Kwang-chi, 298

domestication of plants and animals, 428

Doujitai excavations, 320

formative period, 315–320

Guo Moruo, 610

Han royal tombs, 324

historical context of archaeology, 316–318

Li Chi, 815

Longshan culture, 319–320


Page 1367

multiregional development model, 327–328

nautical archaeology, 916

Neolithic archaeology, 141, 318, 321–322, 323–324, 327

origin of Chinese civilization, 320

Pei Wenzhong, 1011–1012

rock art, 1099, 1113

Su Bingqi, 1216–1217

Taiwan archaeology, 692

terracotta warriors of Qin Shi Huang, 1266–1267

Xia Nai, 1335–1336

See also People’s Republic of China

Chincha, 1289

Chinese Academy of Sciences, 1216, 1335

Chinese Academy of Social Sciences, 321, 1335

Chinese National Bureau of Cultural Relics, 329

Chingwauk, 1110

Chiong, Lionel, 703, 704

Chippindale, Anne, 88

Chippindale, Christopher, 88

Chipunza, Kundishora Tungamirai, 591

Chiripa, 168, 170

Chiriquí culture, 991, 993

Chisholm, Michael, 570

Chittick, N. H., 36, 37

Chmielewski, Maria, 225

Chmielewski, Waldemar, 225, 1045

Chodakowski, Zorain Dolega. See Czarnocki, Adam

Chokier cave, 1152

Cholula, 333, 892–893

Great Pyramid of, 2

Chorley, Richard, 570

Chorti Maya, 463

Chosen koseki chosa iinkai, 770

Chosen koseki kenkyukai, 770

Choukoutien. See Zhoukoudian

Christenson, Andrew, 638

Christian IV (king of Denmark), 414, 1331

Christianity

Nubia, 957–958, 962

Romania, 1122

Christie, Agatha, 847, 848(photo)

Christlein, R., 868

Christou, Demos, 764, 780

Christy, Henry, 333, 622, 785, 792, 807, 809, 978–979, 1112, 1287

A Chronicle of the Conquest of Granada (Prescott), 1072

Chronology

of American archaeology, 1298

Caribbean historical archaeology, 265–267

clay pipe, 614, 625

Egyptian, dynastic, 443

Egyptian, predynastic, 456–457

German prehistorians, 583

Mesolithic, 480

Montelius, Oscar, 341–342, 899

U.S. prehistoric archaeology, 1296–1298

Ussher, James, 1310–1311

Worsaae, Jens Jacob, 1332–1333

Xia-Shang-Zhou Chronology Project, 329

See also Archaeometry; Dating; Dendrochronology; Radiocarbon dating

Chuan Kun Ho, 326

Churchill, Henry A., 676

Ciboneys, 267

Cieza de León, Pedro, 1013

Cihuatan, 462, 465

Cimarrón societies, 511

Cipriani, L., 36

Cisjordan, 747, 748

Citânia de Briteiros, 1069

Cities and Cemeteries of Etruria, The (Dennis), 474, 728

City in Early Historical India, The (Ghosh), 587

City Invincible (McCormick), 4

Ciumešti culture, 1117

Cividale, 354

Civil War (U.S.). See American Civil War

Civilian Conservation Corps (U.S.), 734

Les Civilisations préhistoriques de l’Afrique de Nord et du Sahara (Camps), 843

Civitas Tungrorum, 143

Clack Island, 1106

Claeys, J.-Y., 244

Clan Society of East-European Steppes (Kruglov and Podgaecky), 1138

Clark, Sir Grahame, 333–334, 342, 478, 479–480, 621, 858, 1153, 1321

Clark, J. Desmond, 19, 31, 36, 37, 199, 212, 213, 214, 334–336, 335(photo), 683, 818, 983, 1153

Clark, Kenneth, 632

Clark, R. L., 988

Clarke, David Leonard, 199, 200, 334, 336, 342, 349, 570, 1200, 1235

Clarke, Edward, 1280

Clarke, Somers, 959, 961

Classical archaeology

British, 193–198

French, 544–548

German, 573–576

Netherlands, 924

Classification, 336–352

Clarke, David Leonard, 336

dating and, 408

of houses, burials, and rock art, 350

kinds of, 337–338

Montelius, Gustaf Oscar, 899

Mortillet, Gabriel de, 902

Renaissance and Enlightenment foundations, 338–339

scientific archaeology and, 339–340

typological debate in, 350–352

Winckelmann, Johann, 1325–1326

See also Artifact classification; Culture classification

“A Classification System for Glass Beads” (Kidd), 764

Clausen, Carl, 505, 915

Claustra Alpium Iuliarum, 353–354

Clay pipe chronology, 614, 625

Clayton, John, 218

Cleje, 284

Cleland, Charles, 627, 628

Clement VII (pope), 869

Clement IX (pope), 1314

Clement XIV (pope), 727

Clemins, Andris, 801

Cleopatra’s Needle, 460

Clerisse, H., 27, 72

Clermont-Ganneau, Charles de, 551

Cleveland, R., 91

Clinker-built hulls, 911

Clio (journal), 184

Clough, Rod, 936

Clovis culture/people, 344, 1332

Clusius, Carolus, 127

Clutha Valley Development Project, 935

Côa Valley complex, 1068

Coastal archaeology, shell midden analysis, 1154–1157

Coatepec, 1263

Cobbler figure (Tanum), 1260

Cocherel, 900

Cochimí Indians, 1104

Cockburn, John, 1109–1110

Cockburn, William, 521

Cockerell, Charles, 195, 595

Coclé culture, 991, 992

Codazzi, Agustín, 357

Codex Becker, 540


Page 1368

Codex Telleriano-Remensis, 537

Coe, Michael, 379

Coe, William, 464, 1308

Coedès, Georges, 245, 646

Coelho, Feliciano, 180

Cohausen, C. A. von, 865

Cohen, Arthur, 917

Cohen, Mark, 7

Coiffard, Jacques, 679

Coins of Ancient India (Cunningham), 386

Coins of Medieval India (Cunningham), 386

Coins/coinage

Austrian collections, 127

Celtic, 292–293

Cunningham, Alexander, 386

Evans, John, 493

Hildebrand, Bror, 621–622

Hildebrand, Hans, 622

Prinsep, James, 1073

Thoms collection, 924–925

See also Numismatics

Coke, Thomas, 471, 726

Colani, Madeleine, 243, 646

Cole, Fay Cooper, 612, 624

Cole, H. H., 1186

Colha, 152

Colini, G. A., 475

College Art Association, 100

Collège de France, 546, 547

College of William and Mary, 520, 734

Collett, D., 8, 9

Collie, G. L., 841

Collie, J. N., 450

Collier, Donald, 436–437, 438, 1016, 1017

Collingwood, R. G., 220, 632, 876

Collins, Henry B., 522

Colombia, 354–368

archaeological sites, 355(map)

colonial period, 354, 356

current state of, 367–368

French archaeology in, 541

nineteenth century, 356–360

Quimbaya Treasure, 358, 359(photo)

twentieth century, 360–367

Colombian Institute of Anthropology (ICAN), 362, 363, 364, 365, 366, 367

Colombian Institute of Culture, 364, 367

Colonia Iulia Emona, 468–469

Colonial National Historical Park (U.S.), 734

Colonial Williamsburg, 1323–1324

Colonial Williamsburg Foundation, 1324

Colonna, Giovanni, 477

Colorado Museum of Natural History, 1331

Colorado River expeditions, 1171

Colosseum, 723

Colt Hoare, Sir Richard, 111, 204, 350, 369, 387, 760–761, 863

Colton, Harold S., 347

Columbia University, 683, 1211, 1214

Columbus, Christopher, 260, 273, 274, 501

Columbus-America Discovery Group, 916

Comas, Juan, 887

Comayagua, 463

Combe Grenal, 175

Combined Prehistoric Expedition, 49

The Coming of the Maori (Buck), 939, 942 Comisión Corográfica (Colombia), 357

Comisión de Investigaciones Paleontológicas y Prehistoricas (Spain), 1197

Comisión de Rescat Arqueólogico Submarino (Dominican Republic), 508

Comisión Permanente (Colombia), 358

Comitato Permanente per l’Etruria, 477

Comitium, 729

Commissario della Antichità (Vatican), 724

Commissie in Nederlandsch Indie voor Oudheidkundig Onderzoek operation Java en Madura (Indonesia), 649

Commissie tot het Opsporen, Verzamelen, en Bewaren van Oudheidkundige Voorwerpen (Indonesia), 648

Commission des Fouilles de La Tène (France), 786

Commission des Fouilles (France), 547

Commission for the Discovery, Collection, and Conservation of Ancient Objects (Indonesia), 648

Commission in the Netherlands Indies for Archaeological Research in Java and Madura, 649, 685

Committee for the Investigation of Korean Antiquities, 770

Committee for the Public Understanding of Archaeology (U.S.), 1176

Committee on Public Archaeology (U.S.), 1176

Committee on State Archaeological Surveys (U.S.), 1172

Comoro Islands, 1218, 1219–1220

Comparative archaeology: Worsaae, Jens Jacob, 1332

Comparative ethnology

Nilsson, Sven, 951

Polynesia, 1049–1050

Troyon, Frederic, 1274

Complutense University, 1200

Computer Applications and Quantitative Methods in Archaeology Conference, 370

Computer-assisted design (CAD), 571

Computer-assisted mapping (CAM), 571

Computers, 369–373

archaeological knowledge and, 372–373

expert systems, 370–371

graphics, 371–372

Kings Bay Plantation investigations, 766

quantitative applications, 370

Russian archaeology, 1144

Comte de Caylus, 95

Conceptions of Kentucky Prehistory (Schwartz), 633

Concise, 1239

Conder, C. R., 1244

Conference on Historic Sites Archaeology, 505, 506, 627, 1177

Congo, 23–24, 27

Congres International d’Anthropologie et d’Archéologie Préhistoriques (CIAAP), 671–672, 1064, 1065

Congres International des Sciences Préhistoriques et Protohistoriques, 672

Congres Paleoethnologique International, 671

Congress of Americanists, 358

Congress of Archaeological Societies, 1180

Congress of Far Eastern Historians, 646

Congress of Far Eastern Prehistorians, 686, 691

Congress of Russian Archaeology, 826

Congress on Andean Man, 312

CONICET (Argentina), 109

Conimbriga, 1069

House of Fountains, 1070(photo)


Page 1369

Connah, Graham, 29, 114, 115, 116, 1154

Connecticut River, 1103

Conseil International de la Philosophie et des Sciences Humaines, 672, 673, 674

Conservation, in nautical archaeology, 914, 915

Conservation d’Angkor, 244, 246

Conservation Manual (Marshall), 851

Constantine the Great, 1122

Constantine Archaeological Society, 840

Constenla, Adolfo, 381

Construction/demolition debris, 559–560

Contact archaeology, 55, 57–58

Australia, 117–118, 125–126

Conte, Sitio, 991, 992

Conte pottery style, 993

Contenson, H. de, 36

Contributions to Coahuila Archaeology (Taylor), 1261

Contributions to North American Ethnology, 1171

Convention on Cultural Property (UNESCO), 1177

Conze, Alexandre, 128

Cook, Basil, 334

Cook, Captain James, 938, 999, 1047

Cook Islands, 1054, 1057

Cooke, Richard, 994–995

Coon, Carleton S., 681

Cooper, Zarine, 693

Copán, 282, 464, 669, 670(photo), 671(photo), 1149

Coppens, Yves, 94

“The Copper and Bronze Ages of North and East Russia” (Tallgren), 1259

Coppo, Pietro, 1161

Coprolites, 988, 989

Coptos, 1018

Corbett, John, 1214

Corbridge, 219

Corded Ware culture, 706, 799

Cordero Miranda, Gregorio, 168

Cord-marked pottery, Japanese, 737, 738

Corfu, 598

Corinth, 85

Corn. See Maize

Cornaux bridge, 787

Cornejo, L., 313

Cornelia, 64

Cornelius, J. H., 684

Cornely, Francisco, 308

Corona Núñez, J., 887

Corozal, 150, 152

Corpus inscriptionum Latinarum, 129, 219, 1149, 1162

Corpus of Archaeological Sources, 1135

Corpus Signorum Imperii Romani, 220

Corpus Vasorum Antiquorum, 100, 391, 586

Corrales, Francisco, 381

Correal, Gonzalo, 363, 365

The Corridors of Time (Fleure and Peake), 500, 1011

Cortés, Hernán, 137, 138, 605, 856, 1262

Coryndon Museum, 810

Cosa, 82

Coslogeni culture, 1119

Costa, Angyone, 182

Costa, P., 91

Costa Rica, 373–374, 377–382, 1212, 1213

Coste, Pascal, 552

Cotocollao, 438–439

Coţofeni culture, 1119

Cotter, C. S., 503

Cotter, John L., 383–384, 626, 628, 734

Cotton, Sir Robert, 203, 223, 431, 1178, 1310

Coult, Peter, 944

Council for British Research in the Levant, 752

Council for Northeast Historical Archaeology (U.S.), 627

Council for Scientific and Industrial Research (South Africa), 66

Council of British Archaeology, 1180

Council of Europe, 294

Council of Holland, 924

Counter-Enlightenment, 726–727

The County Archaeologies, 761

Courbin, Paul, 529

Court-Saint-Etienne, 146

Cousteau, Jacques-Yves, 913

Coutts, Peter, 704, 935, 1026

Covarrubias, Miguel, 885, 886, 887

Cowley, A. E., 816

Cox, Percy, 155

Coyolxauhqui, 1263

Coyotlatelco ceramic complex, 881

Cozia-Brad culture, 1120

Cozumel, 282

Cracow Scientific Society, 1039

Cracow University, 1041

Cranborne Chase, 1035

Crania Americana (Morton), 1292

Crania Britannica (Thurnam and Davis), 204

Crania ethnica (Quatrefages), 1079

Crawford, O. G. S., 87, 213, 384–386, 385(photo), 406, 1031, 1139

Creamer, Winifred, 381

Creole culture, 509–510

Crèqui-Montfort, Georges de, 166

Cresswell, Robert, 531

Cretan Exploration Fund, 493

Crete, 731

Evans, Arthur, 491, 493

Hawes, Harriet, 614–615

Hogarth, David, 640

Knossos, 767–768

Myres, John, 906

Crimea, 1129

Crimean War, 236

Crisman, Kevin, 917

Croatia, 353

Croce, Benedetto, 731

Crocker, Philip, 369

Croesus of Sardis, 1284

Crónica moralizada de la Orden de San Agustin en el Perú (Calancha), 1101

Cros, Gaston, 551

Crowfoot, John, 717, 749

Crozet, Julien-Marie, 938–939

Cruceni culture, 1119

Crumlin-Pedersen, Ole, 914

Cruxent, José M., 266, 268, 503, 504, 507

Cuba, 273, 504, 506, 507

Cubalel, 75

Cubitá pottery style, 993

Cucuteni culture, 1118

Cuello, 152

Cueva de los Ladrones, 995

Culican, Bill, 114

Culin, Stewart, 1307

“Cultural Continuity and Change” (Griffin), 604

Cultural ecology: Steward, Julian, 1211

Cultural heritage management

Australia, 116

shell midden analysis, 1157

See also Archaeological heritage management; Cultural resource management

Cultural Heritage Organization, 682

Cultural resource management, 98

Caribbean basin, 507–508

computer graphics and, 372

historical archaeology and, 628, 629

Polynesia, 1054

South Korea, 772–773

United States, 1295

See also Archaeological heritage management; Cultural heritage management


Page 1370

Cultural Revolution (China), 323–324

Cultural taxonomy, Caribbean archaeology, 268–271

Culture and Evolution (Stocking), 1085

Culture area concept, 343.

See also Kulturkreise

Culture classification

Clarke, David Leonard, 336, 342

defined, 337

development in the New World, 342–345

development in the Old World, 340–342

Enlightenment foundations, 339

origins of scientific archaeology and, 339–340

Culture history, 627

concepts of race and, 1087–1088

German prehistorians, 583

Graebner, Fritz, 590

Polynesia, 1051

Ratzel, Friedrich, 1091

U.S. prehistoric archaeology, 1296–1299

“Cultures préhistoriques et formations quaternaires du Maroc Oriental” (Wengler), 844

Cumans, 1123

Cumberland, K. B., 942

Cummings, Byron, 558, 882

Cuneiform inscriptions: Rawlinson, Henry, 1092–1093

Cunha Serrao, E., 1069

Cunliffe, Barry, 406, 636

Cunningham, Alexander, 386–387, 654, 1073, 1186

Cunningham, Allan, 1106

Cunnington, Robert, 634–635

Cunnington, William, 204, 350, 369, 387, 634, 863

Curaçao, 272

Curated technologies, 822

Curium. See Kourin

Curle, A. T., 36

Curonians, 803

Currelley, Charles, 257

Curtius, Ernst, 387–388, 429, 574, 599–600

Curzon, Lord, 1187, 1208

Cuscus, 1003

Cush. See Kush, Empire of; Nubia

Cushing, Frank Hamilton, 388, 588, 1072, 1171

Cushitic speakers, 11

Cuspinian, Johannes, 127

Cuvier, Georges, 43, 177, 181, 225, 302, 976, 977

Cuzco, 645

Cyclades Islands, 1275

Cylinder Seals (Frankfort), 534

Cyprus, 78, 388–394, 389(map)

American Archaeological Research Institute, 86

Cesnola, Luigi Palma di, 295

Dikaios, Porphyrios, 425–426

Enkomi-Ayios Iakovos, 469–470

Getty Museum, 586

Gjerstad, Einar, 587

Karageorghis, Vassos, 757

Khirokitia-Vouni, 764

Kourin, 780

Myres, John, 906

Paphos, 998–999

Pieridou, Angeliki, 1031

Salamis, 1147

Taylor, Joan, 1260

Cyprus Exploration Fund, 389–390, 999

Cyprus Museum, 469, 1031, 1260

Cyprus Survey, 393

Cyprus-American Archaeological Research Institute, 393

Cyrenaica, 614, 858

Cyriac of Ancona, 394, 544

Cyrus, king of Persia, 1284

Cyrus II, 140

Cyrus Thomas Survey of North America, 1072

Czarnocki, Adam, 1037, 1130, 1137

Czech Republic, 394–403

beginnings of archaeological interest in, 395

Dolní Vestonice, 426

formal archaeology in, 397–398

history of, 394–395

organization of archaeological research in, 402–403

“prehistories” of, 401

romantic period, 395–397

socialist period, 400–401

twentieth century, 398–400

Czechoslovak Academy of Sciences, 402, 403

Czechoslovakia, 394–395.

See also Czech Republic

Czekalski, Jozef, 163

Czekanowski, Jan, 777, 1044

Czerniak, Lech, 224

Daban industry, 858, 859

Dacia (journal), 1116

Dacia/Dacians, 1120, 1121, 1122

Dagger, Celtic, 292(photo)

Dagon (Assyrian god), 952(photo)

Dahlgren, Barbro, 887

Dai, 24

Daicoviciu, Constantin, 1116

Daiga, Jolanta, 804

Daim, Falk, 133

Daimabad, 657

Dainelli, G., 35

Dakhlah Oasis, 50, 258

Dales, George, 612, 657, 1189

Dalin, Olof von, 1228–1229

Daly, C. K., 90

Danakil Depression, 35

Dance courts, Caribbean, 263, 264(photo), 267

Dangun tomb, 774

Daniel, Glyn, 87–88, 199, 212, 341, 405–406, 632, 635, 636, 1097

Daniel, Ruth, 87, 406

Daniels, Steve, 1154

Danish Academy of Sciences, 767, 1333

Danish National Museum, 964, 1331

Danmarks Oldtid (Brønsted), 420

Danmarks Oldtid oplyst ved Oldsage og Grachøie (Worsaae), 418

Danmombe, 591

Danneil, Johann Friedrich, 583

The Danube in Prehistory (Childe), 830

D’Anville, J. B., 1185

Daoyuan, Li, 1099

Daphnae, 1018

Dapitan, 1020, 1022

Darius I, 1012

palace of, 676(photo)

Dark, Philip J. C., 1260

Dart, Raymond Arthur, 69, 406–407, 407(photo), 983

Dartmouth College, 615

Darvill, T., 199

Darwin, Charles, 136, 688, 728, 832, 900, 978, 982, 983, 1230

Darwinism, typology and, 1232

Dasgupta, Paresh Chandra, 408

Dashur, 911

Daszewski, A. W., 998

Data mining, 572

Database management, 370

Datan, Ipoi, 697

Dating, 102–104, 408–410

Harrington, Jean Carl, 614, 625

Indian archaeology, 1192

medieval archaeology, 868–869

Montelius, Gustaf, 899

Petrie’s sequence dating in Egypt, 445–446, 456–457

See also Archaeometry; Dendrochronology; Radiocarbon dating


Page 1371

“Dating Stem Fragments of Seventeenth and Eighteenth Century Clay Tobacco Pipes” (Harrington), 614

Dauelsberg, Percy, 309, 311, 313

Daugherty, Richard D., 971

Daugmale, 800

Daumas, Maurice, 663

The Davenport Conspiracy (McKusick), 636

David, Edgeworth, 124

Davidson, D. S., 124

Davidson, Janet, 945

Davis, Edwin Hamilton, 410, 1170, 1292

Davis, Hester, 755

Davis, J. Barnard, 204, 209–210

Dawenkou culture, 327

Dawkins, Sir William Boyd, 211, 410–411

The Dawn of European Civilization (Childe), 213, 300, 479, 980

The Dawn of History (Evans), 906

Dawson, John William, 250, 1080

Day, H. Summerfield, 734

Dayangzhou, 327

De Antiquis Norici viis (Siauve), 1163

De Commentraii storici-geografici (Tommasini), 1162

De Etruria Regali Libri Septem (Dempster), 725

De Kelders, 67

De Laet, Sigfried J., 146, 672

De Morgan, J. L., 444

De Morgan, Jacques Jean Marie, 23, 550, 553, 677, 680, 839, 840, 911

De Situ urbis lustinopolitanae (Vergerio), 1161

De Vaux, R., 751, 752

Deacon, Hilary and Janette, 55

Dead Sea Scrolls, 78, 411, 411(photo), 717, 718, 751–752

Deane, John, 911

Debruge, Albert, 23, 840

Deccan College, 1147

Déchelette, Joseph, 159, 292, 411–412, 527

Dédalo (journal), 184

Deetz, James F., 51, 57, 412–413, 520, 626, 627, 628, 734, 1036

Defence (ship), 915

Defixiones, 221

Degirmentepe, 1279

Deir All, 932

Deir el-Bahari, 444, 918

Deir el-Medina, 448

Deities and Dolphins (Glueck), 751

Del Rio, Galindom, 537

Del Sito de Listria (Coppo), 1161

Delafosse, Maurice, 24, 73

Delaporte, Louis, 241

Delégation Archéologique Française in Iraq, 551

Délégation Française en Perse, 552, 553, 677

Delgado, Joaquim Filipe, 1064–1067

Della antichità di Capodistria (Carli), 1162

Deloraine farm, 9

Delos, 547, 548

Delphi, 85, 547, 548

Demarchi, Francesco, 910

Demarest, Arthur, 465

Demetrykiewicz, Wlodzimierz, 777, 780, 1041

Demir Kapija, 760

Democratization of knowledge, 372–373

Demoule, Jean-Paule, 524

Dempster, Thomas, 471, 725

Dendera (Mariette), 850

Dendrochronology, 101, 102, 103, 409

Douglass, Andrew Ellicot, 430

medieval archaeology, 868–869

Pueblo Bonito, 1075

Denevan, William, 171

Deng Xiaoping, 325

Dening, Greg, 118

Denkmaler aus Agypten und Athiopien (Lepsius), 959

Denmark, 414–423

archaeological heritage management, 95, 96, 97–98, 964

expeditions in Bahrain, 90

Gundestrup Bowl, 415(photo)

history of archaeology in, 414–417

Kitchenmidden Committee, 766–767

medieval archaeology, 863–864, 868

Mesolithic in, 479, 480, 481, 482–483

Müller, Sophus Otto, 905

nautical archaeology, 914

Nyerup, Rasmus, 964

origins of scientific archaeology and, 339

pollen analysis, 987

research objectives and milieus, 417–421

social aspects of archaeology in, 421–423

Steenstrup, Japhetus, 1207–1208

Steno, Nicolas, 1209–1210

Thomsen, Christian, 1268–1269

treasure troves and hoards, 414

tumulus at Roddinge, 418(photo)

Worm, Ole, 1330–1331

Worsaae, Jens Jacob, 1332–1333

See also Scandinavia

Denmark’s Olden Times (Worsaae), 205

Dennis, George, 197, 474, 728

Denon, Vivant, 549

Denver, 1331

Deschmann, Carl, 908–909

Descriptio Urbis Romae (Alberti), 723

Description de l’Egypte, 155, 442, 549

Description of Ancient Gems (Winckelmann), 1326

Descriptions of the Antiquities Discovered in the State of Ohio (Atwater), 111

The Desert Fayum (Caton-Thompson), 283, 810

Desio, A., 47

Desor, Edouard, 423–424, 785, 1237, 1239, 1240

Desor bridge (La Tène), 785, 786, 787

D’Espagnat, Pierre, 358

Desplagnes, Louis, 24–25, 71–72

Detev, P., 227

Detschew, D., 227

Deutsches Archäologisches Institut (DAI), 90, 387, 424–425, 445, 574, 581, 599, 729, 799, 1069, 1130, 1197, 1198

Deutsches Palastina-Vereins, 1244

The Development of North American Archaeology (Fitting), 634

The Development of Sumerian Art (Woolley), 1327

Dever, W. G., 721, 1249

Devisse, Jean, 33, 73

Devon Downs, 1113, 1272

Devonshire, 1012

Dezman, Dragotin (Karl), 425, 830, 1163

Dhani Nivat, Prince, 647

D’Harcourt, Roaul, 436

Dholavira, 658

Dhondt, Jan, 663

Diakaios, Porphyrios, 764

Dialoghi di Archeologia, 731

Diálogos das Grandezas do Brazil (Fernandes Brandao), 1101

Diaotonghuan, 326

Diarium Italicum (Montfaucon), 900

Diary for Timothy (film), 662

Dias, Adriana Schmid, 188

Díaz, Porfìrio, 879, 880

Díaz del Castillo, Bernal, 605, 1262

Dibble, H. L., 818


Page 1372

Dickson, J. Ray, 504

Die Methode de Ethnologie (Graebner), 590

Diego Gomez, Luis, 380

Dieseldorff, Erwin, 606

Diet studies

European Mesolithic, 482, 483–485

of pharaonic Egypt, 450–451

Dieterlen, G., 48

Dieulafoy, Jane, 552

Dieulafoy, Marcel-Auguste, 552, 676

Diez, Erna, 128

Diffusionism

Czech archaeology, 399

Russia, 1140

Digging for God and Country (Silberman), 636

Digging Up the Past (Woolley), 1327

Dighton Rock, 1102

Digre, O. A., 867

Dijkman, Petter, 1225, 1230

Dikaios, Porphyrios, 391, 425–426, 469

Dikshit, K. N., 1188

Diluvium, 1065

Dimbleby, G. W., 988

Dimick, John, 462

Dimini, 1275

Dimitrov, D. P., 227

Dinas Purbakala R. I., 650

Dingcun, 1012

Dinornithiformes, 938.

See also Moa birds

Dionysius of Syracuse, 286

Diospolis Parva, 446

Direct historical method, 388

Directorate for Protection and Development of Historical and Archaeological Remains (Indonesia), 651

Directorate of Archaeology and History (Indonesia), 651

Diré-Dawa, 21

Direktorat Perlindungan dan Pembinaan Peninggalan Sejarah dan Purbakala (Indonesia), 651

Direktorat Sejarah dan Purbakala (Indonesia), 651

Disclosing the Past (M. Leakey), 631

A Discourse of the Religion Anciently Professed by the Irish and British (Ussher), 1310

Discoveries in the Ruins of Nineveh (Layard), 808

The Discovery of Man (Casson), 632 Disselhoff, Hans Dietrich, 437

“The Distribution of Ancient Russian Tribes” (Spitsyn), 1137

Diyala, 534

Dizzon, E. A., 1029

Djakovich, B., 227

Djebel cave, 967

Djibouti, 35, 37

Djoser, 1148

Dlugosz, Jan, 1037

Doab, 659

Dobesch, Gerhard, 132

Dobroudja, 1118, 1119, 1120, 1121, 1123, 1124

Dobrovský, Josef, 396

Dobrusky, V., 227

Dodsworth, Roger, 431

Dogs, domestication, 428

Dolega-Chodakowsky, Zorian. See Czarnocki, Adam

Dolenjska culture, 839

Dolenjski Muzej, 953

Dolní Vestonice, 426

“Venus” figurine, 426(photo)

Dolničar, Janez Gregor, 1162

Dombrowski, J., 36

Domergue, C., 1199

Domestic animals, Neolithic East Africa, 9

Domestication, 426–428

Jarmo, 744

Mesopotamia, 874

Tehuacán Valley Project, 890

See also Agriculture

Dominican Republic, 271

historical archaeology, 503–504, 511, 513

underwater historical archaeology, 508

Dominik, Tadeusz, 163

Dominion Museum (New Zealand), 1048

Domus Aurea, 723

Donelly, L. W., 1219

Dong Son (site), 243

Dongola, 957, 958, 963

Dongson culture, 687

Doorninck, Frederick van, 914

D’Orbigny, Alcides, 165–166, 539

Doresse, J., 36

Dorpfeld, Wilhelm, 429, 1151, 1280

Dorsey, George A., 435, 436, 1076

Dotawo kingdom, 958

Dothan, Moshe, 718

Doughty, Charles, 89

Douglas, James, 204

“Douglas collection,” 111

Douglass, Andrew Ellicot, 101, 102, 103, 409, 429–430, 1075

Douglass, James, 863

Doujitai, 320

Doumer, Paul, 242

Dowgird, Tadeusz, 825–826

Dragos, 1123

Drainage ditches, Papua New Guinea, 1002(photo)

Drake, F. S., 646, 647

Dream of Ossian (Ingres), 288

Drengeri-Cunkani, 800

Drennan, Robert, 366

Dresden Codex, 1268

Drew University, 751

Drewko, Michal, 1041

Dreyer, Günter, 458

Driba, Dzintars, 800

Driesch, A. von der, 1199

Drift, 1065

Drinking services, Celtic, 290–291

Drolet, Robert, 381

Dromichaites, 1120

Der Drosse Plotz, 1149

Druidism, 287

Dry Tortugas National Park (U.S.), 508 792

Dyropithecus, 792

Du Solier, Wilfredo, 884, 887

Duarte, Paulo, 183–184

Dubois, Eugene, 430, 648, 684, 932

Dubruxe, Paul, 1130

Dubský, Bedřich, 399

Dudešti culture, 1117, 1118

Duff, Roger Shepherd, 431, 646–647, 940, 941, 942, 1051, 1057

Dugdale, Sir William, 112, 203, 431(photo), 431–432, 870

Dugue Gómez, Luis, 361

Dular, Janez, 1169

Dulboki, 231

Dumbarton Oaks, 780

Dumont, Albert, 225, 546

Dumoutier, Gustave, 242

Dunand, Maurice, 552

Dunayevsky, Immanuel, 718

Dunham, Dows, 1095

Dunham, Peter S., 152

Dunnell, Robert C., 349, 1125

Duomo garden (Old Town Riga), 801

Duomo Museum, 805

Dupaix, Guillermo, 281

Dupont, Edouard, 23, 144

Dupont, Jean, 245

Duque, Luis, 364

Duquesne, José Domingo, 356

Dûr Sharrûkin, 550.

See also Khorsabad

Durán, Eliana, 308, 311, 313

Durand, E. L., 90

The Durobrivae of Antoninus (Artis), 218

Durrington Walls, 214


Page 1373

Dürrnberg-bei-Hallein, 132, 290–291

Dussán, Alicia, 361

Dussaud, René, 552

Dutch East India Company, 60, 114, 118, 915.

See also Verenigde Oostindische Compagnie

Dutch East Indies, 932.

See also Indonesia

Dutta, P. C., 693

Duvanli, 231

Duveyrier, Henri, 43, 1108, 1109

Dux Semigallorum Viesthardus, 802

Duxbury, 1036

Duyong Cave, 1026, 1256–1257

ear pendant from, 1258(photo)

Dying Gaul (statue), 287

The Dynamics of Stylistic Change in Arikara Ceramics (Deetz), 413, 627

Dyson, Robert H., 90, 679, 1307, 1308

The Eagle and the Spade (Ridley), 638

Ear pendants, 1256, 1257, 1258(photo)

Earle, T., 1053

The Early Christian Monuments of Scotland (Allen and Anderson), 1182

“Early History of Agriculture Project” (Britain), 621

Early India and Pakistan (Wheeler), 1319

The Early Iron Age in Norrland (Hildebrand), 622

Early Khartoum (Arkell), 47

Early Man in Britain (Dawkins), 411

Early Man shelter (Australia), 1113

Early Medieval Slavdom (Hensel), 1044

Early Stone Age, 20

Earth Resources Technology Satellites (ERTS), 1098

East Africa

indigenous archaeologists, 12–14

Isaac, Glyn, 683

later archaeology, 5–14

Leakey, Louis B., 809–810

nautical archaeology, 916

Olduvai Gorge, 968–969

Olorgesailie, 970

prehistory, 16, 18–21

rock art, 1113–1114

stone technology, 20–21

Swahili Coast, 1218–1221

East Carolina University, 917

East Germany, 582

East India Company, 871, 1073

Falconer, Hugh, 495

Iranian archaeology, 675

Rawlinson, Henry, 1092

East Luwians, 1282

East Malaysia, 688, 690–691, 695–698

East Timor, 694

East Turkana Research Project, 683

Easter Island, 433, 434(photo), 940, 1048, 1050, 1051, 1107

Eastern Cholan, 858

Eastern Europe

medieval archaeology, 867

Mesolithic, 485

Eastern Indian School of Medieval Sculpture (Banerji), 140

Eastern Polynesia, 1047

Eberdingen-Hochdorf, 289

Ebert, Max, 795, 804

Ebla, 1252(photo)

Eboracum, 1337

Eburran culture, 8

Échelles, 1220

Eckhel, Johann Josef Hilarius, 127

École Biblique et Archéologique Française (Jerusalem), 552, 751, 752, 1244, 1248

École des Hautes Études en Sciences Sociales, 530, 666

École du Louvre, 547, 1006

École Française d’Athènes, 552

École Française d’extrème Orient, 242, 243, 244, 245

École Française du Caire, 550

École Pratique des Hautes Études, 547

Ecuador, 433, 435–440, 1289

Edfu, Temple of Horus at, 849(photo)

Edgerton, Harold, 915

Edgren, Torsten, 499

Edinburgh, 1324

Education Nationale (France), 547

Edward VI (king of England), 1314

Edwards, Amelia, 445, 459–460, 1018

Edwards, William, 738, 911

Efate Island, 1005

Efimenko, Petr, 1138, 1139, 1142, 1144

Egami, Namio, 739

Egami, Norio, 679

Eggan, Fred, 3

Egger, Rudolf, 128, 133

Eggers, Hans-Jürgen, 583, 930

Eggert, M., 29

Egloff, Brian, 118

Eglon, 1244

Egypt

French archaeology, 549–550

nautical archaeology, 912, 917, 918

Nubia and, 954, 955–956, 957, 958, 959, 961–962

popular histories of archaeology, 631

See also Egypt, dynastic; Egypt, predynastic; Nubia

Egypt, dynastic, 440–453

abu simbel, 1

Abydos, 2

antiquarian collecting, 441

archaeological sites, 452(map)

Belzoni, Giovanni, 155

Canadian archaeology, 257, 258

Carter, Howard, 279–280

Champollion, Jean-François, 297

chronological systems, 443

El Amarna, 461

Emery, Walter Bryan, 468

European expeditions, 442, 443–444, 549

integrating textual and archaeological data, 442–443

introduction of scientific archaeology, 444–447

Karnak and Luxor, 757–759

Lepsius, Karl Richard, 811

Mariette, Auguste, 444, 849–850

Naville, Henri Edouard, 918–919

Nubia and, 955–956

Petrie, William, 1018–1019

Pitt Rivers, Augustus, 1035

proportions of published archaeological fieldwork, 449(table)

Reisner, George, 1093–1095

Saqqara, 1148

scientific analyses, 450–451

Sema-Tawy tradition, 455–456, 459

sequence dating, 445–446

settlement archaeology, 447–449

theoretical and practical problems facing, 451–453

Tutankhamun’s tomb, 447, 1285–1286

Woolley, Leonard, 1327

Egypt, predynastic, 455–459

Caton-Thompson, Gertrude, 283–284

chronological systems, 456–457

cultural areas, 456

Mesopotamian influence, 459

Nagada culture, 457–459

Petrie, William, 1018

Sema-Tawy tradition, 455–456, 459

social stratification in, 457–458

Egypt before the Pharaohs (Hoffman), 631

Egypt Exploration Fund (EEF), 257, 279, 445, 460, 918, 1018

Egypt Exploration Society, 223, 257, 441, 459–461, 468, 534, 639, 918, 960, 1018, 1327


Page 1374

Egyptian Antiquities Organization, 461

Egyptian Antiquities Service, 444, 468, 849, 962

Egyptian Archaeology (journal), 461

Egyptian hieroglyphics, 297

Champollion, Jean-François, 297

decipherment, 442

Lepsius, Karl Richard, 811

Egyptian mummies, scientific analyses, 450

Egyptian Museum of Antiquities, 1093

Egyptian Museum (Vatican), 1314

Ehre des Herzogthums Crain (Valvazor), 1162

Eibner, Clemens, 132

Eichler, Fritz, 128

Eigenbilzen, 143

1859 Hampshire and Isle of Wright Directory (White), 911

1833: Reuvens i Drenthe (Brongers), 638

Einkorn wheat, 428

Einsiedeln Itinerary, 722

Die Eisenzeit Finnlands (Hackman), 498

Die Eisenzeit Finnlands (Kivikoski), 499

Ekade Iktab (Frobenius), 47

Ekholm, G. F., 884, 887

El Adam, 48

El Amarna, 280, 441, 444, 445, 448, 460, 461, 468, 1018, 1286, 1327

El Caimito culture, 272

El Castillo, 81, 282(photo), 299, 300

El Dorado myth, 357

El Dorado (Zerda), 357

El Gran Grifón (ship), 916

El Hatillo, 992

El Kadada, 49

El Mirador, 852, 853, 887

El Morro, 503

El Oualadgi, 24, 25

El Pilar, 152

El Salvador, 462–466

El Tajin, 884

Elandsfontein, 64

Electromagnetic energy, 1095–1096

Electron microscopy, 102

Elegies of Illustrious Men of the Indies (Castellanos), 354

Elephanta, 1183

Elephantine, 450

Elephas recki, 19

Elgin, Lord (Thomas Bruce), 194, 195, 223, 467(photo), 467–468, 595

Elgin Marbles, 223, 467(photo), 467–468, 595, 601, 1321

Elgon, Mount, 7

Elia, Ricardo J., 754

Elizabethan College of Antiquaries, 1178

Elkab, 449

Ellis, William, 1106–1107

Elm decline, 987

Elmenteitan culture, 6, 8, 11

El-Salaam Canal, 461

Elton, Arthur, 662

Emery, Walter Bryan, 460, 468, 960, 1095

Emmer wheat, 428

Emona, 354, 468–469, 1163, 1164

Emory, Kenneth P., 940, 1049, 1051, 1058

Emperaire, Joseph, 183

Emphoux, Jean-Pierre, 838

Ename, 147

Encyclopedia of Indian Archaeology, 587

Encyclopedie Berbere, 28

End-Blom, M. J. van den, 650

Eneolithic archaeology, 229

Engaruka ruins, 7

Engel, A., 1196

Engelbach, Reginald, 447

Engelhardt, Conrad, 415

Engels, Friedrich, 141, 400, 616, 900, 1138

Engihoul cave, 1152

Engis cave, 144, 1152

Engis skull, 1064

English Heritage, 663

The English Village (Peake), 1011

Enkomi-Ayios Iakovos, 469–470

Enlightenment

attitudes toward classical Greece, 595

classification systems, 339

French archaeology, 545, 549

Guatemalan archaeology, 605

Ensete, 39

Enterprise (ship), 501

Eolithic period, 341

EPA Engrains, 164

Ephesus, 470, 640, 1282

Temple of Hadrian, 470(photo)

Epigraphia Indica, 141, 1187

Epigraphy

Assyrian, 970–971

Indian, 1186, 1187

Indonesia, 695

Roman, 1149

Sumerian, 970–971

See also Egyptian hieroglyphics; Maya epigraphy

Epi-Olmec, 970

Epipaleolithic, 485

Egyptian, 449

Le Mas d’Azil, 808–809

Épiphylogenèse, 813

Epstein, Claire, 718

Erä-Esko, Aarni, 499

Eranos Vindobonensis, 128

Erech, 873

Erechteum, 596

Erenburg, Ilya, 1135

Erg Thihodaine, 844

Ergani copper mines, 1278

Erickson, Clark, 170–171

Erigaie, 366

Erik Bloodaxe, 418

Eriksen, Thomas H., 1089

Erim, Kenan, 907

Eritrea, 35, 36, 37, 38, 39, 40

Erligang, 322

Erlitou, 322

Erman, Adolf, 1093

Erp, T. van, 685

Erskine, David Steuart, 1181

Erstfeld, 291

Ertebolle culture, 483

Ertebolle (site), 483

Erzepki, Boleslaw, 1040, 1041

Es, W. A. van, 928

Escalante, Javier, 169

Escargotières, 839

Escuela Española de Historia y Arqueología en Roma, 1197, 1198

Escuela Francesa de Arte y Arqueología, 1197

Escuela Internacional de Arqueología y Etnografia Americana (Mexico), 881

Escuela Superior de Diplomatica (Spain), 1196

Escuela Superior Politecnica del Litoral (Ecuador), 439

Españolista, 1202

Espejo, A., 887

Espinoza, Edgar, 376, 377

Essay on the Aboriginal Cultures of the State of Antioquia in Colombia (Posada), 357

Essentialism, 1291

Essentialist classifications, 337

The Establishment of Human Antiquity (Grayson), 634

Estévez, José, 169

Estioko-Griffin, Agnes, 703

Estonia, 1259

Estrada, Emilio, 437–438

Ethiopia, 35, 36–40

Ethiopian Dynasty (Egypt), 956

Ethiopian Institute of Archaeology, 36

Ethiopian-Sabaean culture, 39


Page 1375

“Ethnic becoming,” 813

“Ethnic Concepts in German Prehistory” (Veit), 1088

Ethnic Identity in Greek Antiquity (Hall), 1090

Ethnicity, 1085–1090

Caribbean archaeology, 267–268

Celts, 294

Ethnicity and Nationalism (Eriksen), 1089

Ethnoarchaeology, Philippines, 703, 1026

Ethnogeographic Board (U.S.), 1215

Ethnographic Museum of Slovenia, 831, 909

“Ethnographic prehistory,” 776

Ethnographical and Archaeological Essay on the Province of Quimbayas (Restrepo), 358

Ethnography. See Ethnology

Ethnography of the Slovenes, 832

Ethnologica (journal), 305, 590

Ethnological Institute of Colombia, 362

Ethnological Society of London, 210, 1034

d’Ethnologie (journal), 278

Ethnology

American, 343, 1300

archaeological classifications, 348

British prehistoric archaeology, 209–210

Cushing, Frank Hamilton, 388

Gallatin, Albert, 556

Graebner, Fritz, 590

Kulturkreislehre concept, 583

Leroi-Gourhan, André, 812–813

Mason, Otis, 851–852

Nilsson, Sven, 951

Russia, 1137–1138

Steward, Julian, 1211

Ethnology and Mound Survey (Smithsonian Institution), 1171

Ethnos (journal), 558

Etnología de la Península Iberica (Bosch Gimpera), 1197

Etruria, 197

De Etruria regali libri septem (Dempster), 471

De Etruria regionis (Postel), 471

Etruscan archaeology, 471–477, 472(map), 724, 725, 726, 728

Etruscan Museum (Vatican), 1314

Etruscans

Celts and, 285, 286, 290, 292

nautical archaeology, 917

Etruskische Spiegel (Gerhard), 473, 728

Etrusologia (Pallottino), 476

Études archéologiques (Gagnon), 529, 1080

Eubanks, Thomas H., 766

Eumenes II, 287

Euphrates River, 139

Eurasia Septentrionalis Antiqua (journal), 1258, 1259

Europe

medieval archaeology, 861–869

rock art, 1099–1100, 1102–1103, 1110–1111

European Mesolithic, 478–486

European Symposium for Teachers of Medieval Archaeology, 869

Euting, Julius, 89

Euvreux, Yves d’, 180

Evangelista, Alfredo E., 1024

Evans, Sir Arthur, 195, 491–493, 492(photo), 631, 1321

archaeology in Greece, 594, 598, 599(photo)

Ashmolean Museum, 111

Aylesford cemetery, 211

Childe, Vere Gordon, 300

Hawes, Harriet, 614

Hogarth, David, 640

Knossos, 598, 599(photo), 767, 768

Linear B, 816

Woolley, Leonard, 1326

Evans, Clifford, 183, 184, 188, 266, 308, 363, 437, 438, 1016

Evans, Ivor, 646, 688

Evans, Joan, 631

Evans, Sir John, 211, 491, 493, 495, 631, 636, 832, 903, 906, 977, 978, 1180

Everyday Archaeology (Gorodcov), 590

“Evidence for Greek Dialect in the Mycenaean Archives” (Ventris), 1314

Evolution et techniques (Leroi-Gourhan), 812

The Evolution of Urban Society (McCormick), 4

Evolutionary artifact classification, 346

Evolutionism

Russia, 1138

U.S. prehistoric archaeology, 1302–1303

Evrard, René, 661

Ewert, Ch., 1199

Excavaciones Arqueológicas en España (series), 1199

“The Excavation of a Huron Ossuary” (Kidd), 764

Excavation of Ste Marie I (Kidd), 626, 764

The Existence of Man on Our Soil (Delgado), 1064

Expedient technologies, 822

Expert systems, 370–371

Explorations in Eastern Palestine (Glueck), 750–751

Exteriorization concept, 813

Externalism, 637

The Eye Goddess (Crawford), 386

Eyzies, Les. See Les Eyzies

Fabri, Nicolas-Claude de, 544

Fagan, Brian, 631

Fa-Hian, 387, 1186

Fairbanks, Charles H., 502, 504, 505, 507, 511, 626, 628, 734, 766

Fairman, H. W., 449

Fairservis, W. A., 1189

Falabella, F., 313

Falchetti, Ana María, 364

Falconer, Hugh, 177, 223, 409, 411, 495, 832, 977, 1012

Faldín, Juan, 169

Falkenhausen, Lothar von, 328

False banana, 39

Faras Cathedral, 962

Fardelin, P., 867

Far-Eastern Prehistory Association, 646, 686

Far-Eastern Prehistory Association Newsletter, 647

Far-Eastern Prehistory Congresses, 158, 689, 692

Farmers

South Africa, 67–68

See also Agriculture; Plantations

Farnese Bull (statue), 724

Farnese Hercules (statue), 723

The Fasti of Roman Britain (Birley), 220

Fattovich, R., 37

Faure, H., 36

Fauresmith culture, 65

Fausett, Bryan, 203, 863

Fauvel, Louis, 545

Favargettes, 424

Fayum, 456

Fea, Carlo, 727–728

Feathered Serpent, Temple of, 557(photo)

Febvre, Lucien, 527, 530

Feddersen Wierde, 583, 584(map)

Federal Republic of Central America, 605–606

Federal Republic of Germany, 582

Federal University at Pernambuco State (Brazil), 184

Federmesser culture, 147, 486


Page 1376

Fehér, G., 228

Fei Xiaotong, 328

Feisal, King, 155

Feldhofer Cave, 1317

Felgenhauer, Fritz, 131, 132, 133

Felgenhauer, Sabine, 133

Fellbach-Schmiden, 293

Fellini, Federico, 728

Fellows, Sir Charles, 195

Fellows of the Society of Antiquaries, 1179

Fell’s Cave, 161

Fengxi, 322

Fenland Research Committee, 212, 215, 615

Fergusson, James, 1186

Fergusson Island, 1005

Fernand, F., 24

Fernanda de Turbay, Luisa, 366

Fernandes Brandao, Ambrósio, 1100–1101

Fernández de Piedrahita, Lucas, 354

Ferrasie, 1019

Ferreira Penna, D. S., 181

Ferreira Santos, Paulo, 186

Ferrero, Luis, 381

Fetish Rock, 1107

Fewkes, Jesse Walter, 262, 281, 388

Field and Laboratory Guide for Recording Archaeological Data (Harrington), 625

Field archaeology, journal of, 754–755

Field Manual of Prehistoric Southwestern Pottery Types (Hawley), 347

Field Museum of Natural History (U.S.), 360, 1214

Figueroa, Gonzalo, 309

Fiji, 999

Filhol, Edourad and Henri, 278

Filip, Jan, 399, 401

Filow, B., 227, 228

Finland, 495–499, 865, 1258–1259

Finnish Antiquarian Society, 497

Finnish Archaeological Society, 1259

Finno-Ugrian languages, 496

Finot, Louis, 242

Finskt Museum (journal), 498

Fiorelli, Giuseppe, 446, 729, 1059

Fire technology, East African, 19

Firflet, K., 90

First Austrian Congress of Anthropology and Prehistory, 425

Firth, C. M., 960

Fischer, George, 508

Fischer, Mel, 505

Fisher, Clarence, 749, 1308

Fishing technology, Mesolithic, 480–481

Fiske, Moses, 1294

Fison, Lorimer, 900

Fitting, James, 627, 634

Fitzgerald, Gerald, 1308

Fitzhugh, William, 1171

Flaked stone technology, East Africa, 20–21

Flamand, G. B., 44

Flanders, 142, 147–148

Flandin, Eugene, 176, 552

Flannery, Kent, 428, 681, 891

Fleischmann, U., 181

Fleming, Sanford, 250

Fleming, Stuart, 101

Flemish Archaeological Council, 147–148

Fletcher, Alice C., 618, 1076

Fletcher, Laraine, 377

Fleure, Herbert J., 500, 1011, 1076

Fliegehohle, 1160

Flight, Colin, 76

Flinders, Matthew, 1018, 1106

Flint, Earl, 375, 378

Flint mines, 781, 782–784

“Flood tablet,” 875

Florence Archaeological Museum, 475

Florida, historical archaeology, 500–514

African slavery, 511

Columbus Quincentenary, 513–514

current issues in, 514

Seminole Indians, 511–512

Spanish missions, 504

Spanish towns and monuments, 502–503

sugar plantations, 510

underwater, 505, 508

See also Caribbean/Caribbean Basin, historical archaeology

Florida Anthropologist (journal), 502, 505

Florida Museum of Natural History, 273

Flower, Henry, 977

Flowerdew Hundred (Deetz), 413, 520

Flowerdew Hundred Foundation, 413

Flowerdew Hundred Plantation, 413, 520

Focacci, Guillermo, 311, 313

Fodéré, François-Emmanuel, 1110

Fofanovo burial grounds, 967

Folsom, 344

Foltešti culture, 1118–1119

Fonck, Francisco, 308

Fond-de-Foret cave, 1152

Fonds d’Intervention pour l’Archéologie de Sauvetage (France), 523

Fonseca, Oscar M., 379, 380

Font de Gaume, 1112

Fontana, Bernard L., 520–521, 626, 734, 746

Food production

Braidwood, Robert, 180

China, 326

domestication of plants and animals, 426–428

predynastic Egypt, 455

Pumpelly, Raphael, 1076

Food-sharing hypothesis, 983

Foote, Robert Bruce, 521

“For a Soviet History of Material Culture” (Ravdonicas), 1091

Foraging strategies, lithic analysis and, 821–822

Forbis, Richard, 253

Forchammer, Johann, 415, 767, 1208

Forchammer, Jörgen G., 1333

Ford, David, 754

Ford, James A., 347, 437, 521–522, 604, 624, 993, 1016, 1072, 1145

Ford Foundation, 702

Forensic archaeology, 314

A Forest of Kings (Schele and Freidel), 1150

Forman, Henry Chandlee, 734

The Formation of the Chinese People (Li Chi), 815

“Formation processes,” 1301

The Formative Period of Ecuador (Meggers, Evans, and Estrada), 438

Formozov, A. A., 1127

Fornander, Abraham, 1048

Forster, J. R., 939, 1047

Fort Gadsden, 511

Fort Jefferson National Monument, 508

Fort Jesus, 1219

Fort Mose, 511

Fort Necessity, 613, 625

Fortidsmindeforvaltning, 417

Fortin, J. Henri, 1080

Forum Harianai, 926

Forum Iulii, 354

Forum of Rome (Forum Romanum), 725(photo), 727, 729

Temple of Castor and Pollux, 730(photo)


Page 1377

Fosna culture, 484

Foss, B., 1052

Fossey, Diane, 907

Fossil-directeur, 46

Foucher, Alfred, 242

Foundation for American Archaeology, 1173

Foundation for National Archaeological Research (Colombia), 364, 365, 366

Foundations in the Dust (Lloyd), 631

Founding the Fatherland (Gamio), 557

Fountain of Youth Park (St. Augustine), 504

Fouque, Ferdinand, 177

Fox, Sir Cyril, 213

Fox, Henry Lane. See Pitt Rivers, Augustus

Fox, Robert B., 692, 699, 700, 1024, 1026, 1255

Foy, Willy, 590

Fra Nationalmuseets Arbejdsmark (journal), 416 Fran, Leonhard, 131

France

antiquarianism, 536–537, 544–545

archaeological heritage management, 94, 95, 97

archaeology in Indochina, 239, 241–243

archaeology in Mexico, 879–880

archaeology of Rome, 725, 727

Bibracte, 159–160

Celts, 286, 289, 291–292, 293

concept of nation-state, 525

Déchelette, Joseph, 411–412

Dutch archaeology, 929

government policies toward archaeology, 523–524

histories of archaeology, 633

history of archaeology in, 522–533

industrial archaeology, 663

Jefferson, Thomas, 745

Leroi-Gourhan, André, 528–529

Louvre Museum, 831

medieval archaeology, 864, 865, 867, 868

Mesolithic, 486

nautical archaeology, 913, 914, 916

“new archaeology,” 530

rescue archaeology, 523–524, 531

rock art, 1112

Spanish archaeology, 1196, 1197, 1199

studies in technological culture, 531

Troyon, Frederic, 1274

women in archaeology, 533

See also French archaeology; French archaeology, prehistoric; French archaeology in Africa; French archaeology in Egypt and the Middle East

“France: A Continental Insularity” (Audouze and Leroi-Gourhan), 21–22

Francis I (king of France), 544, 831

François, Alessandro, 473, 728

François Tomb, 473, 728

Francophone Africa, 21–34

emergence of national research goals, 28–32

politics of internationalization and, 32–34

pre-1914, 23–25

Sudanese kingdoms, 71–76

from World War I to 1960, 25, 27–28

Francophonie, La, 22, 32–34

Frankel, David, 393

Franken, H. J., 751, 930, 932

Frankfort, Henri, 180, 534, 874, 876–877, 932

Frankowski, Eugeniusz, 616

Franks, A. W., 1180

Franzén, Anders, 913, 917

Frauds and hoaxes

Moulin Quignon, 903

Netherlands, 925

Piltdown forgery, 407, 411, 1032–1033

Frederick, Charles, 1178

Frederick III (king of Denmark), 414, 1331

Frederick VII (king of Denmark), 414, 421

Free University of Brussels, 28

Freeman, L. G., 1199

Freeman, Margaret, 491

Freidel, David, 1150

French and Indian Wars (U.S.), 613

French Archaeological Mission (Guatemala), 609

French Archaeological Mission in Nicaragua, 376–377

French archaeology

in the Americas, 535–543

classical, 544–548

in Madagascar, 837–838

Montfaucon, Bernard de, 899–900

French archaeology, prehistoric

Christy, Henry, 333

history of, 522–533

La Madeleine site, 785

Lartet, Édouard, 792–793

Lascaux, 792, 793(photo)

Laugerie sites, 807

Le Mas d’Azil, 808–809

Le Moustier, 809

Leroi-Gourhan, André, 812–813

Mortillet, Gabriel de, 901–902

de Mortillet system of Stone Age classification, 340–341

Moulin Quignon, 903–904

Peyrony, Denis, 1019

Piette, Edouard, 1031

Pincevent, 1033–1034

Solutré, 1182–1183

three-age system, 340

French archaeology in Africa

Koumbi Saleh, 779

Maghreb, 839–841, 842, 843, 844

North Africa, 546, 547, 548

French archaeology in Egypt and the Middle East, 549–553

Botta, Paul Emile, 176

Champollion, Jean-François, 297

Mariette, Auguste, 849–850

Mesopotamia, 871, 872

Parrot, André, 1006

Saqqara, 1148

Susa, 675, 676–679

Syro-Palestinian, 1244, 1246, 1248

French Guiana, 266

French Institute of Archaeology in Beirut, 552

French School of Athens, 546, 547, 548

French School of Rome, 546, 547, 548, 725, 729

French Scientific Commission in Mexico, 539

French Scientific Expedition to Mexico, 538

French West Africa, 71–76.

See also West Africa

Frequency seriation, 346–347, 1297

Ecuadorian archaeology, 437

Frere, John, 553–554, 810, 870, 975, 1179

Frere, Shepard S., 220

Fresne, Marion du, 944

Friede, Juan, 362

Friederich, R. M. Th., 649

Friedrich III (emperor of Germany), 387

Friedrich Wilhelm IV (king of Prussia), 424

Friesack, 481, 486

Friesinger, Herwig, 132, 133

Frijoles Canyon field school, 620

Frobenius, Leo, 44, 590, 1091, 1141


Page 1378

Frobenius, Ratzel, 306

From Antiquity to Archaeologist (Cunnington), 634–635

From the Abyss of Ages (journal), 777

Fromaget, J., 243, 244

Froslier, Bernard P., 646

Frothingham, Arthur Lincoln, Jr., 83

Frova, A., 228

Fryxell, Roald, 971

Fu Sinian, 319

Fuensalida, Bartolome de, 605

Fuentes y Guzman, Francisco Antonio, 605

Fugitive slave settlements, 187

Fuhao, 324

Fuji, N., 988

Funari, P. P. A., 189

Fundmünzen der römischen Zeit in Österreich (Göbl), 129

“Funnel Beaker Culture,” 783

Furtwängler, Adolf, 196, 574

Fusconi, Annesio, 910

FxJj 50 site, 19

Gabel, Creighton, 7, 754

Gabon, 1114

Gabriel, B., 28

Gabrovec, Stane, 555–556, 910, 1166, 1168, 1211

Gademotta, 21

Gado, B., 30

Gagnan, Emile, 913

Gagnon, A., 1080

Galang, Ricardo E., 1023

Galatia, 551, 552

Galatians, 287

Galich treasure, 1259

Galilee, Sea of, 917

Galilei, Galileo, 725

Galinat, Walton, 994

Galindo, 897

Gallagher, J., 36

Gallatin, Albert, 556, 744

Gallay, Allan, 31, 32

Galli, 286

Gallia (journal), 533

Gallic languages, 814

Gallieni, 24

Galvez, Mariano, 605

Gamboa, Hector, 380

Gamio, Manuel, 556–558, 881–882

Ganeshwar culture, 657, 659

Gann, Thomas, 150

Gao, 25, 71, 73, 76.

See also Kawkaw

Garanger, Jose, 1005

Garbage archaeology, 558–566

future research areas, 564–566

Garbage Project students and staff, 564

“Parkinson’s Law of Garbage,” 565–566

rationale for, 560–563

“The Garbage Dilemma” (video), 564

Garbage Project, 559–566

Garbology, 558–566

Garbsch, Jochen, 129

Garcés, H., 313

Garcia Arévalo, Manuel, 511

Garcia Bellido, Antonio, 1198, 1199

García Elgueta, Manual, 606

García Payón, José, 887, 889

Garda, Lake, 914

Gardin, Jean-Claude, 529, 530

Gardner, Elinor, 283, 284

Garibaldi, Giuseppe, 728–729

Gârla Mare culture, 1119

Garlake, Peter, 1087

Garnier, Francis, 241

Garrard, Andrew, 753

Garrick, H. W., 387, 1186

Garrido, Rafael, 303

Garrod, Sir Archibald, 567

Garrod, Dorothy, 212, 334, 567–568, 680, 858, 874, 981, 1331

Garstang, John, 569, 749

Garth, Thomas R., 625

Gateway of the Sun (Tiwanaku), 169(photo)

Gathercole, Peter, 942

Gatún, Lake, 997

Gaudebout, P., 837

Gaudry, Albert, 177, 1207

Gaul, J. H., 228

Gaul Killing Himself and His Wife (statue), 287

Gaul/Gauls, 285

Alesia, 79–80

Belgica, 143

Bibracte, 159–160

See also Celts

Gaumond, Michel, 1080

Gautier, A., 49

Gava culture, 1120

“Gawroniec,” 783

Gayton, Anna, 1016

Gaza, Great Pyramid at, 451, 1018

Gebel, Nans Georg, 753

Gebel al-Arak knife, 459

Gebel el-Haridi, 461

Gebel Moya, 959

Geber, Ezion, 751

Geddes, Bill, 1058

Gedi, 1220

Geertman, H., 921, 928

Geiseler, Wilhelm, 1107

Gelada baboons, 970

Gelidonya, Cape, 914

Gelu, 1123

Gemelniţa culture, 1118

Le Gemme antiche figurate (Agostini), 725

Gendrop, P., 541

Generación de 1880, 106, 107

General Directorate of Antiquities and Fine Arts (Italy), 98

General Geography and Historical Compendium of the State of Antioquia (Uribe), 357

General History of the News Kingdom of Granada (Fernández de Piedrahita), 354

“General Views on Archaeology” (Morlot), 630

Genetic prehistory, 782

Gening, Vladimir, 1127, 1143

Gennadeion, 85

Gennadius, Joannes, 85

Genouillac, Abbé Henri de, 551

Genser, Kurt, 128

GEO satellites, 1098

Geoffrey of Monmouth, 207, 569–570, 1314

Geoffroy Saint-Hilaire, Etienne, 43, 792

Geoglyphs, 1096(photo)

Geographic information systems (GIS), 570–572

Geographical History in Greek Lands (Myres), 906

Geographical Society Bulletin, 538

Geography, archaeology and, 570

Geología y Prothistoria Ibéricas (Vilanova y Piera), 1316

Geological Conference of Algiers, 48

Geological Evidence of the Antiquity of Man (Lyell), 832

Geological Service of Indochina, 242, 243

Geological Society of London, 177, 493, 495, 832, 1032, 1073

Geological Survey of Canada, 252, 254

Geological Survey of China, 318

Geological Survey of India, 521

“La Géologie du quaternaire au Maroc” (Bourcart), 844

Geologiska Foreningens I Stockholm Forhandlingar (journal), 987

Geology

Lyell, Charles, 832–833

Paleolithic archaeology and, 976

Prestwich, Joseph, 1073

Steno, Nicolas, 1209, 1210(photo)


Page 1379

Geophysical techniques, Egyptian archaeology, 451

George Heye Foundation, 433

George II (king of England), 223, 1179

George III (king of England), 223, 297, 611, 1179, 1181

Gepids, 1122

Gerasa, 749

Gerhard, Eduard, 424, 473, 574, 728, 1130

Gérin-Lajoie, Albert, 1080

German Archaeological Institute. See Deutsches Archäologisches Institut

German Archaeological Institute in Rome, 473

German archaeology, classical, 573–576

Bunsen, Christian von, 236

Curtius, Ernst, 387–388

Deutsches Archäologisches Institut, 424–425

Lepsius, Karl Richard, 811

German archaeology, prehistoric, 576–585

Bersu, Gerhard, 157

development of, 579–582

histories of, 579

Kossinna, Gustaf, 775–776

Ludwig, Lindenschmidt, 816

main contributions of, 582–583, 585

sites and regions, 577(map), 578

terms for, 579

German Democratic Republic, 582

German Empire, 578

German Evangelical Institute, 751

German language, 775–776

German Prehistory (Kossinna), 776

German River Reconnaissance Project, 29

German Scientific Society, 304

German Society for Anthropology, Ethnology, and Prehistory, 816

Germanic National Museum, 580

Germanisches Nationalmuseum, 580

Germany

archaeological heritage management, 96, 97

Celts and, 289

Czech archaeology, 399

Danish archaeology, 422

Dutch archaeology, 929

Graebner, Fritz, 590

industrial archaeology, 663

Kossinna, Gustaf, 775–776

Latvian archaeology, 795

medieval archaeology, 864, 865–866, 867

Mesolithic, 481

Mexican archaeology, 880–881

nautical archaeology, 911

Polish archaeology, 1043

pollen analysis, 987, 988, 989

Portuguese archaeology, 1069

Ratzel, Friedrich, 1091

Reinecke, Paul, 1093

Schliemann, Heinrich, 1150–1152

Spanish archaeology, 1196, 1197, 1198, 1199

Swiss archaeology, 1240, 1241

Syro-Palestinian archaeology, 1244, 1246

Uhle, Max, 1289

Virchow, Rudolf, 1316–1317

Winckelmann, Johann Joachim, 1325–1326

See also German archaeology, classical; German archaeology, prehistoric; Nazi Germany

Gersike, 800

Gerzean culture, 457

Geschichte der griechischen Kunstler (Brunn), 574

Geschichte der Kunst des Altertums (Winckelmann), 573, 726

Geschichte des Herzogthums Krain (Vodnik), 1162

Geschichtsverein für Kärnten, 127

Le Geste et la Parole (Leroi-Gourhan), 529, 813

Geto-Dacians, 1120–1121

Gets, 1120

Getty Conservation Institute, 586

Getty Museum, 585–586, 617

Getty Museum Journal, 586

Gezer, 721

Ghaggar Valley, 587

Ghaggar-Hakra drainage system, 654, 659

Ghana, 25, 71, 72, 74, 1153–1154

Ghana, Empire of, 779

Ghana National Museum, 1154

Ghirshman, Roman, 553, 679

Ghosh, Amalananda, 587, 657

Giant clam shells, 1256

Gibbs, George, 1170

Gibraltar skull, 495, 568

Gibson, Edmund, 113, 814

Gibson-Hill, C. A., 646

Giddy, Lisa, 461

Gi-deok, Hwang, 773

Gieysztor, Aleksander, 1044

Gifford, Edward W., 999, 1050

Gigedo, Conde Revilla, 1103

Gila Pueblo, 1075

Gila Pueblo Archaeological Foundation, 281, 588

Gilf Kebir, 47

Gilii, Filippo Salvadore, 1103

Gilimanuk, 693

Gille, Bertrand, 531

Gilman, Antonio, 843

Gilmore, Kathleen K., 734

Gimbutas, Marija, 827

Gimbutiene, Marija, 827

Giner de los Rios, Francisco, 1195

Ginters, Voldemars, 795, 797, 803, 804, 805

Gioffredo, Pietro, 1100

Girsu, 873

Givens, Douglas, 638

Giza, 1093, 1094

Gjerstad, Einar, 390, 587

Glad, 1123

Gladstone, W. E., 195

Gladstone Pottery Museum, 662

Gladwin, Harold Sterling, 281, 344, 346–347, 588

Gladwin, Winifred, 344, 346–347

Gladwin classification system, 344, 345

Glaize, Maurice, 244

Glanum, 532(photo)

Glasbergen, W. J., 923, 927, 930

Glaser, Eduard, 89

Glaser, Franz, 129

Glassie, Henry, 627

Glauberg, 291

Glazema, W., 928

Glenbow Foundation, 253

Glina culture, 1119

Glob, P. V., 90, 420

Globocnik, A., 1164, 1169

“Globular Amphorae Culture,” 783

Gloger, Zygmunt, 1040

Glossography (Lhwyd), 814

Glover, Ian, 636, 694

Glueck, Nelson, 716, 749, 750–751, 1245

Gmelin, I., 1128

Gnecco, Cristóbal, 366

Goats’ Hole Cave, 977

Göbekli Tepe, 1278

Gobert, E. G., 841, 842

Göbl, Robert, 129

Godard, André, 553, 678–679, 1012

Godlowski, Kazimierz, 1045

Gods, Graves, and Scholars (Ceram), 631

Godwin, Sir Harry (A. J. H.), 61–62, 65, 66, 588–589, 987

Godwin, M. E., 987


Page 1380

Godwin-Austen, R., 977

Goeldi, Emílio, 182

Goethe, Johann Wolfgang von, 727

Goggin, John, 502, 504–505, 512

Gojoseon, 773

Gokstad, 911

Gold Coast, 1153–1154

Gold mines, New Zealand, 397, 935

Gold Museum (Colombia), 363, 364

Goloubew, Victor, 242, 243, 245, 646

Golson, Jack, 589, 602, 647, 940–942, 943–944, 999–1000, 1051, 1058

Göltepe, 1279

Gombe Point, 28–29

Gomez Moreno, Manuel, 1196

Gona sequence, 19, 20

González, Alberto Rex, 108, 309

Gonzalez, Rafael, 376, 377

González Suárez, Federico, 433, 436

Goodall, Jane, 907

Goodwin, William, 501

Gorbachev, Mikhail, 1135

Gordion, 1282, 1283

Gordon, George Byron, 1008, 1061, 1076, 1307

Gordon, Robert Jacob, 1104

Gordon Childe (Trigger), 634

Gorge d’Enfer, 333

Gori, Anton Francisco, 472–473

Gori, Antonio, 726

Gorin, Franck, 377

Gorman, Chester, 1308

Gornešti culture, 1118

Gorodcov, Vasiliy, 589–590, 769, 1091, 1132, 1140

Gospodinov, J., 227

“Göter,” 1225

The Gothic Revival (Clark), 632

Gothicism, 1224, 1225, 1228

Gots, 1121, 1122

Gouffier, Choisel, 545

Gouletquer, Pierre, 30

Goundam, 72

Gournia, 614–615

Gowland, William, 736

Gozzadini, G., 473, 475, 728

Grabar, A., 228

Die Graber Der Liven (Bahr), 794

Grace Dieu (ship), 911, 912

Graebner, Fritz, 306, 583, 590, 1091, 1093

Graham, Elizabeth, 152

Graham, Marjorie, 116

Gramley, Michael, 7

Gran Chiriquí culture, 991, 993, 997

Gran Coclé culture, 994, 997

Gran Darién culture, 994, 997

“Grand Tour,” 726

Grandidier, Alfred, 837

Granet, Paul, 812

Graphics, computer, 371–372

Gräslund, Bo, 634, 1270

Grau, R., 37

Graudonis, Janis, 796, 798, 802, 804

Gravettian period, 568

Gray, Asa, 1076

Gray, Elisabeth Hamilton, 474

Grayson, Donald K., 210, 634, 994

Graziosi, P., 36, 47

The Great Archaeologists (Bacon), 631

Great Britain. See Britain

Great Depression, 624, 1172

Great Pyramid of Cheops, 451, 1018

Great Zimbabwe, 67, 69, 283, 591–593, 592(photo)

Great Zimbabwe (Garlake), 1087

Greater Antilles, 265, 266, 266(figure), 267, 269, 271, 273, 274

Greater Nicoya, 377, 378, 382

Grébénart, Danilo, 843

Greece, 593–602, 594(map)

advances in archaeological methods and chronology, 599–600

American School of Classical Studies at Athens, 84–85

antiquarian collecting, 595–596

archaeological heritage management, 96, 97, 1320

Australian archaeology, 123

Blegen, Carl, 163–164

British classical archaeology, 194–197

Celts and, 285–287

Counter-Enlightenment, 726–727

Curtius, Ernst, 387–388

Elgin Marbles, 467–468, 595, 601

Enlightenment Europe, 595

foreign archaeology in, 597–599

French classical archaeology, 544, 545–546, 547, 548

Hellenic nationalism and archaeology, 596–597, 600–601

Higgs, Eric, 621

Italian archaeology, 731

nautical archaeology, 918

Schliemann, Heinrich, 1150–1152

Tsountas, Christos, 1275

Greek Archaeological Service, 596, 597, 598, 599

Greek Archaeological Service of Macedonia, 601

Greek National Museum, 597

Greek pottery

Beazley, John, 142

British classical archaeology, 194, 196

Greek ships, nautical archaeology, 910, 915, 918

Greek Vases (video disc program), 586

Green, Roger Curtis, 602–603, 647, 941, 942–943, 944, 945, 1047, 1052

Greene, Jeremy, 915

Greenleaf, J. Cameron, 746

Greenwell, Canon William, 204, 210

Greenwood, Roberta S., 628, 733, 734

Gregory, Herbert E., 646, 1049

Gregory, J. W., 18

Gregory XVI (pope), 1314

Grekov, Boris, 1137

Grenier, Robert, 917

Gresham, George, 141

Grewingk, C., 794

Grey, George, 939, 1048, 1106

Griechische Geschichte (Curtius), 387

Griffin, Agnes, 1026

Griffin, Bion, 693, 703, 1026

Griffin, James Bennett, 522, 603–604, 887, 1260

Griffin, John, 502, 504, 507, 626

Griffin (ship), 705, 1028–1029

Griffin-lion, at Susa, 678(photo)

Griffith, F., 961

Grigg, John, 997

Grigoryev, Gennady, 1145

Grigson, Geoffrey, 662

Grimes, W. F., 220

Grimm, Jacob, 207

Grimm, P., 866

Groeneveldt, W. P., 685

Grohmann, A., 89

Groningen Museum, 1313

Groningen University, 1313

Groot, Anna María, 365

Groslier, Bernard-Philippe, 243, 245, 246, 248

Groslier, Georges, 244

Gross, V., 1239

Grossdeutschland, 1241

Grotta degli Scheletri, 1160

Grotta delle Mosche, 1160

Grotta di Maccagnone, 495

Grotte Capeletti, 48

Grotte de Bize, 977

Groube, Leslie, 935, 943, 946

Group Nucleaire d’Orsay, 32

Group of Keepers of Prehistoric Monuments (Poland), 1041

Groves, Murray, 1058

Grube, Nikolai, 1150


Page 1381

Gruhn, Ruth, 253

Grunhagen, W., 1199

Grupo de Investigaciones Submarinas, Inc., 508

Grupo Guamá, 504, 506, 509

Grupo para o Estudo do Paleolítico Portugês, 1068

Gruta da Furninha, 1067

Grygiel, Ryszard, 225

Gsell, Stephane, 547

Gu Jiegang, 317

Gua Sireh, 697

Guanahatabeys, 267, 270

Guanyin cave, 1012

Guaqueros, 437

Guarinello, Norberto Luiz, 188, 189

Guatemala, 604–609

French archaeology, 541

Maya dialects and language groups, 605

nineteenth century archaeology, 605–606

Schele, Linda, 1150

Spanish Conquest and colonial rule, 605

summary of archaeological projects in, 608

Tikal, 1270–1272

twentieth century archaeology, 606–609

Guayabal culture, 272

Gudea, 1217(photo)

Guernsey, S. J., 1008

Guerrero, Blanco and Juan Vicente, 381

Guhl, Ernesto, 362

Guide to Artifacts of Colonial America (Hume), 643

Guide to Northern Archaeology (Thomsen), 204, 1270

Guildhall Museum, 643

Guillemin, P., 541

Guimarães, Carlos Magno, 187

Guinea, 25

Guittierrez Holmes, Calixtla, 887

Gumban cultures, 6, 8

Gumilev, Lev, 1139

Gummel, Hans, 579

Gundestrup Bowl, 415(photo)

Gunhild, Queen, 418

Gunnis, R., 469

Gunthe, Herman, 290

Gunung Piring, 694

Guo Baojun, 319

Guo Moruo, 321, 610

Gurlitt, Wilhelm, 128

Gurob, 448

Gusinde, Martin, 305

Gustafson, Carl, 971

Gustav I (king of Sweden), 1224

Gustav II Adolf (king of Sweden), 1225

Gustavus Adolphus (king of Sweden), 236, 237

Gustavus VI Adolphus (king of Sweden), 477

Gustin, Mitja, 1169

Gutenwert, 1168

Guthe, Carl E., 82, 688, 1023, 1024, 1172

Gutierrez, Maritza, 381

Guyana, 260, 266, 274.

See also British Guiana

Guzarishha-yi bastanshinasi (journal), 682

Guzman, Eulalia, 883

Gyarmati, János, 171

Haag, William G., 522

Haagen, J. K. van der, 928

Haaland, R., 1089

Haar, C. ter, 932

Haast, Julius von, 938

Ha’atuatua dunes, 1052

Habbuba Kabbira, 874

Habel, S., 462

Haberland, Wolfgang, 375, 376, 379, 464, 993

Hacinebi, 1279

Hackman, Alfred, 498, 499

Hadaczek, Karol, 1041

Haddon, Alfred C., 939, 1088

Hadhramaut, 89, 90, 284

Hadidi, Adnan, 754

Hadjisavvas, Sophocles, 392

Hadorph, Johan, 1225, 1228

Hadrian, 94, 1121

temple at Ephesus, 470(photo)

Villa at Tivoli, 723, 724(photo)

Hadrian’s Wall, 197, 218, 219

Hadschra Maktouba (Frobenius and Obermaier), 44

Hafun, 1218

Hagfet et Dabba cave, 858

Haggett, Peter, 570

Haggland, L. F., 912

Haguenauer, C., 646

Haifa University, 720, 917

Hainzmann, Manfred, 129

Haithabu, 583

Haiti, 265, 513

Hajar Bin Humaid, 89

Hájek, Ladislav, 399

Hájek, Václav, 395

Hajj Creiem, 858

Hakra, 657

Hakuseki, Arai, 736

Halbherr, Federico, 731

Halévy, Joseph, 89

Halicarnassus, Mausoleum of, 195

Hall, Jonathan, 623, 1036, 1090

Hall, Martin, 51, 57

Hall, Richard, 591

Hall, Simon, 57–58

Hallan Çemi, 1278

Hällristningar fran Bohuslän (Baltzer), 1111

Hällristningslära (Brunius), 1111

Hallstatt culture/period, 288–290, 785, 1093

Belgium, 146

Gabrovec, Stane, 555

Hildebrand, Hans, 622

Magdalenska Gora, 839

Novo Mesto, 953

Romania, 1119–1120

situla art, 1159–1160

Stična, 1211–1212

Hallstatt (site), 130, 131, 132, 291, 578, 580

Hamada, Kosaku, 737

Hamadan, 678

Hamangia culture, 1118

Hamburgian culture, 486

Hamilton, Alexander, 556

Hamilton, Donald, 505, 508, 915

Hamilton, Gavin, 727

Hamilton, John P., 357

Hamilton, R. A. B., 89

Hamilton, Sir William, 142, 194, 196, 467, 473, 611(photo), 611–612, 727

Hamilton (ship), 916

Hammen, Thomas van der, 363

Hammond, Norman, 755

Hammond, Philip, 751

Hammurabi, 139, 874

Hampl, Franz, 132

Hamy, Ernest, 24

Hamy, Theodore, 1079

Han Chinese, 317, 320, 324, 328

Han dynasty, 94

Han Fei, 1099

Han Fei Zi, 1099

Hanab’-Pakal, 973

Hancarville, Comte d,’ 727

Hand-axes, stone, 819

Handbook of Latin American Studies (Rouse), 1125

Handbook of Middle American Indians, 463, 893

Handbook of Northern Arizona Pottery Wares (Colton and Hargrave), 347


Page 1382

Handbook of South American Indians, 309, 1125

Handbook of the Cesnola Collection of Antiquities (Myres), 390

The Handbook to the Roman Wall (Bruce), 219

Handler, Jerome, 511

Handy, Edward S. Craighill, 1049–1050, 1058

Hane dunes, 1052

Hanen, Marsha, 255

Hanging Gardens (Babylon), 140

Hannaford, I., 1085

Hannibal, 286

Hansell, Patricia, 995

Hansen, Martin A., 422

Harappa/Harappan sites, 612, 612(photo), 654, 656, 658, 659, 1188, 1191, 1320

Hardesty, Donald L., 628

Harding, G. Lankester, 749, 751

Hardy, Ellen, 381

Harej, Zorko, 830

Härnquist, P., 863

Harri, H., 988

Harrington, Jean Carl, 384, 612–614, 613(photo), 624–626, 625(photo), 733, 734

Harrington, Mark R., 262

Harrington, Virginia Sutton, 613, 625(photo)

Harris, J. W. K., 19

Harrisson, Barbara, 696, 697, 698

Harrisson, Tom, 683, 690–691, 695–697, 698, 699

Hartman, Carl V., 378

Hartt, Friedrich, 181

Haruzin, N., 794

Harvard University, 91, 751

Chang, Kwang-chi, 298

Harvard-Boston Expedition, 1093–1094, 1095

historical archaeology and, 626

Nubia, 960

Panama, 991

Peabody Museum, 1006–1010

Putnam, Frederic, 1076

Reisner, George, 1094, 1095

Tello, Julio, 1261

Willey, Gordon, 1323

Wormington, Hannah, 1331–1332

See also Peabody Museum of Archaeology and Ethnology

Harvard-Boston Expedition, 1093–1094, 1095

Harwood, Harvey R., 624

Haryana, 659

Hasaw Chan K’awil, 1271, 1272

Haselbach, Thomas Ebendorfer von, 127

Hashemite kingdom, 751

Haspels, C. H. E., 928

Hassek Höyük, 1279

Hassuna, 614

Hastings, Warren, 1185

Hastorf, Christine, 170

Hatshepsut, 280, 759, 918

temple of, 448(photo)

Hatt, Gudmund, 265, 416, 419

Hatte, 1283

Hatton, Christopher, 431

Hattusha, 164, 1277, 1281

Haua Fteah, 48, 614, 621, 858–859

Haury, Emil W., 281, 1260

Hauschild, T., 1199

Hausen, R., 865

Hausman, Richard, 795, 802

Havelse Molle, 479

Haven, Samuel F., 630, 1170

Haverfield, Francis, 219

Havinga, A. J., 988

Hawaiian Islands, 603, 940, 1048, 1051, 1052

cultural resource management, 1054

Polynesian Society, 1057

rock art, 1106–1107

Hawaiki (Smith), 1057

Hawara, 1018

Hawes, Harriet Ann Boyd, 614–615, 1308

Hawkes, Christopher F. C., 87, 100, 104, 212, 220, 615, 672, 761

Hawkes, Jacquetta, 631

Hawley, Florence, 347

Hay, Robert, 281, 443, 447

Haynes, John, 874, 1308

Hazar Merd, 568

Hazor, 569, 718, 1250

Head-Smashed-in Buffalo Jump, 251(photo)

Heartland of Cities (McCormick), 5

Heberdey, Rudolf, 128

Hebrew University, 717, 718, 719

Hecataeus of Miletus, 285

Hecatompylos, 681

Hector, James, 938

Hedin, Sven, 318

Heduens, 80, 159

Heekeren, H. R. van, 646, 647, 650, 686, 687, 690, 694, 932

Hefner, J. V., 865

Hegel, Georg Wilhelm Friedrich, 304, 1231

Heger, Franz, 243

Heger, Norbert, 128

Heighway, Carolyn, 867

Heine-Geldern, Robert, 158, 684, 687

Heinzelin, Jean de, 146

Hei-tiki, 943

Heizer, Robert, 637–638

Helbig, Wolfgang, 475

Held, Steven, 393

Heleno, Manuel, 1068

Helinium (journal), 146, 924

Hellenism, 596–597, 600–601

Hellich, J. V., 397

Helms, Mary, 997

Helvetians, 159, 1237

Helvetii, 292

Hemamieh, 283

Hemenway, Mary, 1008

Hemudu, 323, 326

Hencken, Hugh O’Neill, 1009

Henderson, Julian, 754

Henirici Chronicon, 803

Hennessey, Basil, 751

Henri IV (king of France), 831

Henry, John, 1170

Henry, Joseph, 630

Henry V (king of England), 911

Henry VII (king of England), 1314

Henry VIII (king of England), 94, 911

Hensel, Witold, 616–617, 1044, 1044(photo), 1045

Hera, Sanctuary of, 732(photo)

Herakleopolis, 918

Herbst, C. F., 415

Herculaneum, 95, 617(photo), 617–618, 725–726, 727, 1059

Beyen, Hendrik, 928

British classical archaeology, 194

Getty Museum, 585

Hamilton, William, 611

Winckelmann, Johann, 1326

Herder, Johann Gottfried, 1231

Herders, South Africa, 67–68

Here Lies Virginia (Hume), 643

Heres, Th., 928

Heritage management. See Archaeological heritage management; Cultural heritage management

Heritage managers, 97–99

The Heritage of Solomon (Garstang), 569

Hermannsdenkmal, 580, 580(photo)

Hermitage Museum, 474, 769, 1128, 1129, 1131, 1132

Hernández de Alba, Gregorio, 361

Hernandez Pacheco, Eduardo, 1197, 1198

Herodotus, 285, 475, 675


Page 1383

Herodotus (Myres), 906

Herrera, Leonor, 366

Herrera de Turbay, Luisa Fernanda, 365

Herrmann, Joachim, 582

Herscher, Ellen, 754

Herzfeld, Ernst, 679, 1012

Hesperia, 85

Hetapheres, tomb of, 1094

Heuneburg, 289, 290

Heurtebize, Georges, 838

Heuzey, Léon, 546, 551

Hewett, Edgar Lee, 295, 618–619, 765, 901

Hey, Richard, 858, 981

Heye, George G., 262

Heye Foundation, 262

Heyen, Christian Gottlob, 573–574

Heyerdahl, Thor, 433, 1050, 1051

Hiatus theory, 479

Hidalgo, Jorge, 302, 312

Hierakonpolis, 449, 456, 459

Hierarchical classifications, 338

Hieroglyphics. See Egyptian hieroglyphics; Maya epigraphy

Higgs, Eric, 215, 334, 570, 621, 859

Higham, Charles, 944, 1330

Higher School of Diplomacy (Spain), 1196

Highway Archaeology Salvage Committee (U.S.), 1176

Higueras, Alvaro, 171

Hildebrand, Bror Emil, 621–622, 1268, 1332

Hildebrand, Hans, 290, 419, 621, 622–623, 785, 1232

Hilfeling, Carl Gustaf, 1102

Hill, Betsy, 437

Hillforts

Latvian, 795, 796, 797, 798–803, 804, 805

Stična, 1211–1212

The Hillforts of Northern France (Wheeler), 1180

Hilprecht, Hermann, 874, 1308

Hilversum, 925

Himzel, N., 805

Hingley, Richard, 1087

Hinsley, Curtis, 636, 1007, 1008, 1009

Hipparion, 19

Hippopotamus, pygmy, 78

Hiroa, Te Rangi (Sir Peter Buck), 939, 942, 1050, 1054, 1058

Hiroshi, Ikeuchi, 770

Hirschfeld, Otto, 128, 129

Hispanicist nationalism, 1202

Hispaniola, 269, 271, 273, 274–275

Hissarlik, 429, 1150–1151, 1280

Histoire des navigations aux terres Australes (De Brosses), 1047

Historia de España, 1198

Historia de Nuestra Señora de Copacabana (Ramos), 1101

Historia de omnibus gothorum sueonumque regibus (Magnus), 1224–1225

Historia General de Guatemala, 609

Historia natural (Leon-Portilla), 1103

Historia Polonica (Dlugosz), 1037

Historia primitive des peuples de la Russie (Potocki), 1037

Historia Regum Britannia (Geoffrey of Monmouth), 569–570

Historic American Engineering Record, 665

Historic Sites Act (U.S.), 624

Historic Sites Service (Canada), 256

Historical archaeology, 623–630

1960–1970, 626–628

1970–2000, 628–630

Cotter, John, 383–384

defined, 623

Harrington, Jean Carl, 612–614

historiographic analyses of, 629–630

Hume, Ivor Noël, 643

Mexico, 891–892

North American origins, 623–624

subfields in, 623

See also Caribbean/Caribbean Basin, historical archaeology; Florida, historical archaeology; United States, historical archaeology

Historical Archaeology: A Guide, 628

Historical Archaeology (Hume), 627, 643

Historical Archaeology (journal), 384, 1178

Historical Archaeology Research Group, 51, 53, 56

Historical Atlas of Canada, 259

Historical classification: Winckelmann, Johann, 1325–1326

Historical Compendium of the Discovery and Colonization of New Granada (Acosta), 357

Historical Compilation (Aguado), 354

Historical linguistics, 789–791

notions of race and, 1086–1087

Historical Notices of the Conquests (Simón), 354

Historical Society of Slovenia, 908

Historiography, 630–639

early histories of archaeology, 630–631

intellectual histories, 631–635

methodological developments, 637–639

popular histories, 631

postmodernism and, 637

social histories, 635–637

Historisches Verein für Krain (Slovenia), 908

A History of American Archaeology (Willey and Sabloff), 535, 633–634

History of Ancient Wiltshire (Colt Hoare), 369

History of Archaeological Thought (Trigger), 441, 637, 1010, 1086, 1087

History of archaeology. See Historiography

History of Belgium (Pirenne), 145

History of Byzantine Art (Kondakov), 768

History of Ecuador (González Suárez), 433

History of Egyptian Mummies (Pettigrew), 450

History of Imbanking and Drayning of Diverse Fennes (Dugdale), 432

A History of Indian Archaeology (Chakrabarti), 638

History of Lithuanian SSR, 827, 828

History of Mexican Archaeology (Bernal), 535, 635

History of Primordial Society (Ravdonikas), 1138

A History of Scandinavian Archaeology (Klindt-Jensen), 635

History of Siberia (Okladnikov), 968

A History of the Ancient Southwest (Gladwin), 588

History of the Art of Antiquity (Winckelmann), 1326

The History of the British Flora (Godwin), 588

History of the Conquest of Mexico (Prescott), 1072–1073

History of the Conquest of Peru (Prescott), 1072–1073

History of the Province of Santa Marta (Restrepo), 358

History of the Reign of Ferdinand and Isabella (Prescott), 1072

“History of the Russian State” (Karamzin), 1130

History of the Society of Antiquaries (Evans), 631

History of the State of Ohio (Atwater), 112

History of the Swedish People (Botin), 1229

History of Warwickshire (Dugdale), 431–432

Histria, 1120


Page 1384

Hitler, Adolf, 731, 776, 1043

Hittites/Hittite archaeology, 139, 164, 569, 1277, 1281–1282

Hiuen-Tsang, 387, 1186

Hive (ship), 118

Hoabinhian culture, 243, 686

Hobbes, Thomas, 112

Hobsbawn, Eric, 294

Hochstetter, Ferdinand von, 130–131

Hodder, Ian, 570, 820, 1089

Hodson, Roy, 288

Hoernes, Moritz, 130, 579, 830

Hoffman, Michael, 449, 631

Hofman, C., 932

Hogarth, David George, 89, 470, 493, 614, 639–640, 640(photo), 918

Hohen Asperg, 289

Hohmichele, 289

Hohokam culture, 280, 281, 588

Hokule’a (canoe), 1053

Holder, Preston, 624

Hole, Frank, 681

Holl, A., 29, 31

Holm, Olaf, 437

Holmberg, Axel Emanuel, 1111

Holmberg, H. J., 496

Holmegård, 480

Holmes, William Henry, 640–641, 880, 901, 1072, 1171, 1295–1296

Holocene

Cambodia, 243

Saharan, 49, 50

Holscher, Tonio, 576

Holst, Irene, 995

Holubowicz, Wlodzimierz, 1045

Holubowiczowa, Helena Cehak, 1043

Holwerda, A. E. J., 921, 923, 926

Holwerda, Jan Hendrik, 919, 925, 926–927, 930, 933

Holy Land. See Biblical archaeology; Syro-Palestinian archaeology

El Hombre fósil (Obermaier), 966

El Hombre prehistórico y los orígenes de la humanidad (Obermaier), 966

Homer, 164, 914, 1150, 1151

Hominids

Boxgrove assemblages, 178–179

China, 318, 321, 325–326. (see also Zhoukoudian)

Kromdraai, 781

Laetoli, 789

Leakey, Louis B., 809–810

Leakey, Mary, 810–811

Olduvai Gorge, 968–969

Swartkrans, 1223–1224

L’Homme (review journal), 902

Hommel, F., 89

Les Hommes fossiles (Boule), 177–178

Homo cf. heidelbergensis, 178

Homo erectus, 932, 1000

Arambourg, Camille, 93–94

Boule, Marcellin, 177

China, 318, 321, 325–326. (see also Zhoukoudian)

Olduvai gorge, 968

pekinensis, 318

Swartkrans, 1224

Zhoukoudian, 87, 93, 94, 193, 318, 1011

Homo habilis, 809, 968

Homo helmei, 65

Honam Archaeology Society, 773

Honduran Institute of Anthropology and History, 669–671

Honduras

Instituto Hondureño de Antropología e Historia (IHAH), 669–671

Peabody Museum, 1008, 1009

Popenoe, Dorothy, 1060–1062

Stone, Doris, 1212, 1213

Strong, William, 1214

Hong Kong, 1113

Hong-seop, Jin, 772

Hongshan culture, 327

Hoogiand, M., 932

Hooijer, D. A., 690

Hooke, Robert, 814

Hoom, G. van, 921

Hoop, A. N. J. van der, 687

Hoopes, John, 381

Hopewell culture, 603

Hopf, M., 1199

Hopi Indians, 765

Horeau, Hector, 443

Horemheb, 461

Horizon style, 268

Horizons, Caribbean cultural taxonomy, 268

Horn of Africa, 35–40, 335

Hornblower, H. H., 1036

Hörnes, M., 965

Horodištea culture, 1118

Horoztepe, 1281

Horsfield, George, 749

Horsley, John, 218

Horton, Mark, 460, 1219

Hortsmann, Nicolas, 260

Horus, temple at Edfu, 849(photo)

Hoseo Archaeology Society, 773

Hosking, Trevor, 935

Hostmann, Christian, 583

Hostos, Adolfo de, 503

Hotel archaeology, 133

Hottentots. See Khoikhoi

Hotu Cave (Iran), 681

Houdricourt, André-Georges, 531

Hougang, 319

Houli, 327

House of Blackheads (Old Town Riga), 797, 801

House of Fountains (Conimbriga), 1070(photo)

Houses, classifications, 350

Howard, Edgar, 1308

Howell, Clark, 3

Howell, F. Clark, 983

Howiesons Poort, 65

Howland, John, 1036

Høyen, N. L., 863

Hoyos Sainz, Luis de, 1198

Hrdlicka, Ales, 304, 306, 640, 641–642, 880, 1261

Hrubý, Vilém, 399

Huaca del Luna, 642, 897, 1015

Huaca del Sol, 642, 642(photo), 897

Huaca Prieta, 162, 1016

Huallaga Valley, 1017

Huanghe valley, 428

Huanuco, 1017

Huard, Gal P., 48, 49

Huari, 897, 1013, 1017

Huasteca people, 884

Huaxia, 328

Hubener, W., 1199

Huber, Charles, 89

Hubert, Henri, 527

Hubner, E., 1196

Hudson, Kenneth, 636, 661–662

Hudson, Paul, 384, 734

Huerta Rendón, Francisco, 436

Huget, H., 28

Hughes, Neil, 376

Hughes, Wilson, 560

Hugot, J., 843

Huguet, Ramón, 1113

Hui Xian, 1335

Huisiang, Lin, 646

Huitzilopochtli, 1262, 1263

Hull, M. R., 220

Hülsen, Karl, 730

Human paleontology

Boxgrove, 178–179

China, 325–326

Indonesia, 694

Java Man, 430, 648, 684

Laetoli, 789

Lartet, Édouard, 792–793

Leakey, Louis B., 809–810


Page 1385

Leakey, Mary, 810–811

Mortillet, Gabriel de, 902

National Geographic Society, 907

Olduvai Gorge, 968–969

Pei Wenzhong, 1011

Peking Man, 87, 257, 318, 326, 1011

Piltdown forgery, 1032–1033

Pithecanthropus erectus, 430, 648, 684, 902, 932

Schmerling, Philippe, 1152

Smith, Grafton, 1169–1170

Swartkrans, 1223–1224

Tabon Caves, 1255

Taiwan, 706

Virchow, Rudolf, 1317

See also Australopithecus; Homo erectus; Neanderthals

Human remains, Vermillion Accord on, 1329

Human Rights Watch, 186

Humboldt, Alexander von, 356, 537, 556, 879, 1103

Humboldt, Wilhelm von, 556

Hume, Audrey Noël, 643

Hume, Ivor Noël, 627, 643, 734

A Hundred Years of Archaeology (Daniel), 405, 632

Hungarians, in Romania, 1123

Huns, 1122

Hunter, Andrew, 251

Hunter, J., 199

Hunter, Michael, 199, 632, 634

Hunter-gatherers, Mesolithic studies, 481–482

Hunter’s Cave, 681

Huon Peninsula, 1001

al-Huqqa, 89

Hureidha, 284

Hurrian language, 1283

Hurst, John, 868

Hurtado de Mendoza, Luis, 380

Hussey, Christopher, 632

Hutterer, Karl, 701, 703, 1028

Hutton, James, 976

Huxley, J. S., 1088

Huxley, Thomas Henry, 728, 978, 979, 982, 1034, 1079

Hyde Expedition, 1076

Hyperboreans, 473, 728

Hyperborés, 1228

Hypogaie (Byres), 473, 474

Hyrax Hill, 6, 8

I Celti exhibition, 294

Ianni, Octávio, 183

Iatrus, 232

Ibarra Grasso, Dick E., 167

Iberia, 483–484

Iberomaurusien industry, 840, 859

Ibn Battuta, 76

Ica, 1289

“Ice-man,” 104(photo)

Ichiro Yawata, 646

Ichon, Alain, 994

Iconography of Our Lady (Kondakov), 769

Iconological style, 820

The Idea of History (Collingwood), 876

The Idea of Prehistory (Daniel), 405

The Idea of Race (Banton), 1085

Idealism, radical, 637

“Identity and Material Culture in the Later Prehistory of Europe” (Wells), 1090

Al-Idrisi, 75

Ifanongoavana, 818, 837

Ifugao people, 158, 703, 1023, 1256

Ig pile dwellings, 830

Ignatius, K. F., 496

Igneris, 267, 270

Igbo-Ukwu, 1154

Ihering, Hermann von, 182

Ihre, Jojhan, 1228–1229

Ijangs, 1029

Ijzerman, J. W., 648, 685

Ikawa-Smith, Fumiko, 736

Ikiztepe, 1281

Iliffe, J. H., 999

Illahun, 1018

Illinois State University, 626

Illustrated London News (newspaper), 631, 1187

Illyrians, situla art, 1159–1160

Il-sung, Kim, 773

Imam, Abu, 1073

Imhotep, 1148

Imiwaia, 109(photo)

In Small Things Forgotten (Deetz), 413, 629

Inca civilization, 645

Bolivian archaeology, 166–172

Inkallajta, 171(photo)

Machu Picchu, 835

prescientific descriptions, 301–302

Prescott, William, 1073

Tiwanaku, 166–167, 167(photo), 168, 169(photo), 170

See also Chile; Peru

Incidents of Travel in Central America, Chiapas and Yucatán (Catherwood and Stephens), 282, 535, 1210

Incidents of Travel in Egypt, Arabia, Petraea, and the Holy Land (Catherwood and Stephens), 281, 1210

Incidents of Travel in Greece, Turkey, Russia, and Poland (Catherwood and Stephens), 1210

Incidents of Travel in the Yucatán (Catherwood and Stephens), 282–283, 1211

Index fossils, 340, 345

Index markers, 340

India

archaeological heritage management, 98

archaeology post-1947, 1190–1191

Banerji, Rakal Das, 140–141

Cunningham, Alexander, 386–387

Dasgupta, Paresh Chandra, 408

Foote, Robert Bruce, 521

Ghosh, Amalananda, 587

Marshall, John, 850–851

Piggott, Stuart, 1031–1032

Prinsep, James, 1073–1074

rock art, 1109–1110, 1113

Sankalia, Hasmukh, 1147–1148

Sharma, Govardhan, 1153

Stein, Aurel, 1208, 1209

Third World archaeology, 1191–1193

Wheeler, Eric, 1319–1320

See also Indus civilization; South Asia

Indian epigraphy, 1186, 1187

Indochina

French colonial period, 239, 241–243

historical archaeology, 244–246

prehistoric archaeology, 243–244

See also Cambodia

Indo-European language, 790

Indonesia, 647–653, 932

Dubois, Eugene, 430

eighteenth and nineteenth centuries, 648–649, 684–685

1900–1950, 649–650, 685–688

1950–1956, 650–651, 690

1956–1975, 651–652

1975 to present, 652–653, 693–695

urban archaeology, 695

Vishnu plaque, 696(photo)

See also Island Southeast Asia

Indo-Pacific Prehistory Association, 646–647, 686

Inductively coupled plasma emission spectrometry (ICP), 102

The Indus Civilization (Wheeler), 656, 1319


Page 1386

Indus Valley civilization, 654–659

archaeological sites, 655(map)

Banerji, Rakal Das, 140–141

discovery of, 1187–1188

Harappa, 612

Indian archaeology, 1191

Marshall, John, 851

Pakistani archaeology, 1190

seals of, 656(photo)

Stein, Aurel, 1209

Industrial archaeology, 133, 661–664

The Industrial Archaeology of the British Isles, 662

Industrial Revolution, 665

Information technology, 369–370. See also Computers

Informes y Memorias (series), 1198

Ingres, Jean-Auguste Dominique, 288

In-Itinen, 49(photo)

Inkallajta, 171(photo)

Inland Niger Delta, 75

Inn archaeology, 133

Innermost Asia (Stein), 1209

Ino, Moshinori, 689

Inscriptions of Asoka (Cunningham), 386

Inscriptions of Assyria and Babylonia (Rawlinson), 1093

Inscriptions of Copán (Morley), 901

Inskeep, R. R., 62

Insoll, Tim, 30, 76

Institución Libre de Enseñanza (Spain), 1195

l’Institut Agricole d’Alger, 93

Institut de Paléontologie Humaine (Paris), 178, 965

Institut Français d’Afrique Noire, 25, 73

Institut Français d’Archéologie du Proche Orient, 552

Institut Français d’Archéologie Orientale, 441, 550

Institut Français de Recherche in Iran, 553

Institut Français des Études Arabes, 552

Institut Français d’ Études Anatoliennes, 552

Institut Français d’ Études Andines, 541, 543

Institut Français d’Istanbul, 552

Institut für Alte Geschichte, 128

Institut für österreichische Geschichtsforschung, 133

Institut International d’Anthropologie, 671–672

Institute for Andean Research, 375, 379, 1016, 1214

Institute for Industrial Archaeology (Britain), 663

Institute for Industrial Heritage (Netherlands), 663

Institute for Research on Slavonic Antiquities (Poland), 1044

Institute for Scientific Research in Central Africa, 27

Institute for Scientific Research of the Cauca Valley, 364

Institute for the History of Material Culture (Soviet Union), 1134, 1135, 1136

Institute für Klassische Archäologie, 128

Institute of Andean Research, 463

Institute of Archaeological Correspondence. See Instituto di Corrispondenza Archaeologica

Institute of Archaeology and Ethnology (Poland), 1045

Institute of Archaeology at London University, 213, 763

Institute of Archaeology (China), 321, 325

Institute of Archaeology (Slovenia), 1166, 1167

Institute of Archaeology (Soviet Union), 1135, 1136

Institute of France, 745

Institute of History and Philology, Academia Sinica, 315, 319, 320

Institute of History of Latvia, 796, 804–805

Institute of Human Paleontology (France), 527–528

Institute of Jamaica, 503

Institute of National Heritage (Ecuador), 439

Institute of Nautical Archaeology (INA), 508–509, 915, 917, 918

Institute of the History of Material Culture (Poland), 1044–1045

Institute of the National Museums of Zaire, 28

Institute of the Study of Man, 407

Instituto Brasileiro de Patrimônio Cultural, 184–185

Instituto de Cultura de Panamá, 507

Instituto de Patrimonio Cultural (Ecuador), 439

Instituto di Corrispondenza Archaeologica, 236, 424, 473, 546, 574, 581, 728, 729

Instituto Español de Prehistória, 1198–1199

Instituto Geográfico Argentino, 107

Instituto Hondureño de Antropología e Historia (IHAH), 669–671

Instituto Nacional de Antropología e Historia, 98, 883, 885, 886, 887–888, 889, 890, 891, 893

Instituto Rodrigo Caro, 1199

“Instructions for Research Relative to the Ethnology and Philology of America” (Gibbs), 1170

Instructions pour les recherches préhistoriques dans le Nord-Ouest de l’Afrique (Pallary), 840

Instrumentalist classifications, 337

Insubres, 286

Insula Banului culture, 1120

Insular Museum of Ethnology, Natural History, and Commerce (Philippines), 1023

Intellectual histories, 631–635

Inter-American Indian Institute, 558

International Campaign to Save the Monuments of Nubia, 449, 460, 468, 961–962

International Centre for Bantu Civilisations, 29

International Committee for the Conservation of the Industrial Heritage, 661

International Conference on Anthropological Studies of the Taiwan Area, 706

International Conference on Historical Archaeology, 1177

International Congress for Pre- and Protohistoric Sciences, 615

International Congress of Americanists, 540

International Congress of Anthropology and Prehistoric Archaeology, 278

International Congress of Slavic Archaeology, 616, 1044

International Council of Monuments and Sites, 508

International Etruscan Congresses, 477

International Limeskongress, 129

International Louis Leakey Memorial Institute for African Prehistory, 810

International Omo Project, 36

International Palaeontological Research Expedition, 94

International Rice Research Institute, 1027

International School of American Archaeology and Ethnography, 557, 881


Page 1387

International Seminar of Archaeological Excavations in Tiwanaku, 170

International Symposium on Archaeometry, 104

International Symposium on Austronesian Studies Relating to Taiwan, 706–707

International Union of Prehistoric and Protohistoric Sciences (UIPPS), 224, 647, 671–674, 798, 1328

International Union of Slavic Archaeology, 868, 1044

Interrelationships of New World Cultures Project, 379, 993

“Introduction into the Study of Antiquity” (Heyen), 573

Introduction to the Material Culture of the Slavs in Early Medieval Period (Korošec), 775

Introduction to the Study of the Maya Hieroglyphs (Morley), 901

L’Inventaire (journal), 665

Inventaire raisonné concept, 812

De Inventoribus rerum (Vergil), 1314

“Inventory of Henry VIII,” 1179

Investigación y Progreso (magazine), 966

Invitation to Archaeology (Deetz), 413

Iowa State University, 1026

Ipet-Resyt, 759

Ipet-Sut, 757

Iran, 674–682

ancient knowledge of, 675

Babylonian civilization, 139–140

foreign projects in, 679

French archaeology, 552–553, 675, 676–679

historical overview, 674–675

Luristan bronzes, 678, 679

Paleolithic research, 680–681

Persepolis, 1012

post-Achaemenid archaeology, 681

postrevolutionary archaeology, 681–682

Rawlinson, Henry, 1092

Stein, Aurel, 1209

surface surveys, 680

See also Persia

Iran (journal), 680

Iranian Archaeological Service (IAS), 678, 679, 680, 1012

Iranian Centre for Archaeological Research, 680

Iranica Antiqua (journal), 680, 924

Iraq, 91, 874

Adams, Robert McCormick, 3–5

Bell, Gertrude, 154–155

Braidwood, Robert, 179–180

French archaeology, 551

Garrod, Dorothy, 568

Hassuna, 614

Jarmo, 744

Mallowan, Max, 847–848

Shanidar, 1152–1153

See also Mesopotamia

Iraq (journal), 848

Ireland

medieval archaeology, 865

Pitt Rivers, Augustus, 1034–1035

rock art, 1102, 1111

Ireland, Tracey, 118

Irian Jaya, 693

Iribarren, Jorge, 308, 311

Iron Age

Bibracte, 159–160

Biskupin, 162–163

Bulgaria, 230–231

Cambodian archaeology, 243

Desor, Edouard, 424

East Africa, 10–11

Gabrovec, Stane, 555

Hallstatt, 288–290 (see also Hallstatt)

La Tène site, 290, 424, 785–787, 1239 (see also La Tène culture/period)

Magdalenska Gora, 839

Montelius’s chronology, 341–342

Most na Soči, 902–903

Romania, 1119–1121

South Africa, 67

Swedish archaeology, 1231–1233

three-age system, 340

Turkey, 1282–1284

Worsaae, Jens Jacob, 1333

Iron Gates Gorge, 485

Iron production, in Sudan, 75–76

Ironbridge Gorge Museum, 662, 663, 665

Ironbridge Institute, 663

Irrawang pottery, 114, 115

Irrigation, 4

Irving, William, 254–255

Irwin, Geoffrey, 946

Irwin-Williams, C., 891

Isaac, Glyn Llywelyn, 7, 19, 682–683, 859, 970, 982, 983, 1330

Isaac, Rhys, 118

Isaacs, Jorge, 358

Isbell, William H., 170

Isfahan, 678

Ishtar Gate, 140

Ishtar Temple, 873

Isimila, 983

Isis, temple at Pompeii, 1059

Islam

French studies, 552

Indonesia, 648

Nubia, 958

Swahili Coast of Africa, 1219

The Island Civilizations of Polynesia (Suggs), 1051

Island Southeast Asia, 683–707

1700–1942, 684–690

1942–1959, 690–692

1960 to present, 692–707

Austronesian language movements, 707

defined, 683

Dubois, Eugene, 430

Island-Caribs, 267, 270, 271

Isle of Man, 157

Isochrestic style, 820

Israel, 715–721, 752

national school of archaeology, 717, 1250

nautical archaeology, 917

Syro-Palestinian archaeology in, 1247–1248, 1249–1250

See also Biblical archaeology; Palestine

Israel Antiquities Authority, 1250

Israel Exploration Journal, 717, 721, 1250

Israel Exploration Society, 717, 1250

Israel Museum, 718

Isserlin, B. S. J., 92

Isthmian Archaeology Society (Panama), 993

Istituto di Corrispondenza Archeologica (Italy), 236, 424, 473, 546, 574, 581, 728, 729

Istituto di Studi Etruschi. See Istituto Nazionale di Studi Etruschi e Italici

Istituto di Topografia Antica (Italy), 730

Istituto Nazionale di Studi Etruschi e Italici, 477

Istituto Universitario Orientale, 36

Istria, 1164

Italian Archaeological Mission in Jordan, 749

Italian School of Archaeology in Athens, 731

Italy, 721–732

archaeological heritage management, 95–96, 98

archaeological sites, 722(map)

archaeology abroad, 731

archaeology of Rome, 721–725, 726, 727–728, 729–730, 731

British classical archaeology, 194, 197


Page 1388

Canadian Academic Centre, 258

Claustra Alpium Iuliarum, 353–354

French classical archaeology, 545, 546, 547, 548

Herculaneum, 617–618

medieval archaeology, 869

Mortillet, Gabriel de, 901

nationalism, 731

nautical archaeology, 914

Valcamonica, 1313

Vergil, Polydore, 1314

Ithaca, 429

Itinerarium Curiosum (Stukeley), 1215

Itineria (Vodnik), 1163

Itzá people, 299–300

Ivanova, V., 228

Iwajuku, 738

Iwawe archaeological project, 170

Iwo Eleru, 1154

Iximche, 605, 609

Izvestja Muzejskega društva za Kranjsko (bulletin), 908

J. C. Harrington Medal, 614, 643, 733(photo), 733–734, 764, 1178

J. Paul Getty Museum. See Getty Museum

Jabr, Manhal, 952

Jack, Ian, 114

Jackal-headed man, 46(photo)

Jackson, Andrew, 112

Jackson, William H., 1075

Jacob-Friesen, Karl-Hermann, 583

Jacobite rebellion, 288

Jacobsen, Thorkild, 3

Jacobsthal, Paul, 291

Jacques, V., 23–24

Jacquot, François Félix, 1108

Jae-won, Kim, 772

Jagiellonian University, 1039, 1041

Jagor, Feodor, 688, 1020

Jahangirnagar University, 1189

Jahn, Otto, 574

Jahrbuch fur Altertumskunde, 469

Jakarta, 650

Jakimowicz, Roman, 782, 1043

Jakobsons, Feliks, 795, 797, 804

Jamaica, 271, 501, 503, 511, 512

James I (king of England), 1310

James Matthews (ship), 118

Jamestown, 625(photo), 734

Cotter, John, 383–384, 626

Harrington, Jean Carl, 613, 624–625

Jamestown Fort, 643

Jamme, A., 89

Jankuhn, Herbert, 581–582, 867

Janse, Olov R. T., 243, 689, 1023

Janusek, John, 171–172

Japan, 734–741

amateur interest in archaeology, 734, 746

Angkor archaeology, 248

archaeological heritage management, 96

archaeology in Iran, 679

archaeology in Korea, 770–771, 772

archaeology in Philippines, 704, 1027

archaeology in Taiwan, 692

archaeology sites, 735(map)

early professional archaeology, 737–738

following World War II, 738–739

Meiji Restoration period, 736–737

national history and archaeology, 734–735, 738, 741

popular interest in archaeology, 734, 741

premodern interest in archaeological remains, 735–736

radiocarbon dating, 739–740

salvage archaeology, 740–741

settlement archaeology, 740

Japhetic theory, 1132, 1141

Jar burials

Island Southeast Asia, 687, 692

Manunggul Cave figures, 1257(photo)

Philippines, 1023

Tabon Caves, 1255–1256

Jarmo, 3, 180, 744, 874

Jaron, Bronislaw, 163

Jarrige, J., 1189

Jäthenstein, M. Kalina von, 396

Jaussen, A. J., 89

Java, 649, 685, 687, 694, 695, 932

Java Man, 430, 648, 684

Jayne, Horace H. F., 1307

Jazdzewski, Konrad, 224, 1045

Jeans, Denis, 116

Jebel Aruda, 874

Jefferson, Thomas, 556, 744–745, 745(photo), 1291–1292

Jeffreys, David, 461

Jehu, King, 875

Jelks, Edward B., 383, 626, 627, 628, 734

Jenkin, Ian, 638

Jenkins, Thomas, 473

Jenné, 26(photo), 745, 746

Jenné-jeno, 32, 75, 745–746

Jenness, Diamond, 253, 1174

Jenning, Humphrey, 662

Jenny, Wilhelm Albert R. von, 133

Jeok-hak, Kim, 772

Jeong-hui, Kim, 770

Jeppesen, K., 90

Jerash, 749

Jericho, 428, 751, 763, 932, 1249(photo)

Jerôme, P., 227

Jersika, 800

Jerusalem, 719, 751

American Schools of Oriental Research, 86

foreign schools in, 1245

Franken, H. J., 932

Israeli archaeology, 1248

Kenyon, Kathleen, 763

Jesuit missions, 626, 764

Brazil, 187

Canada, 250, 255–256, 764

See also Mission archaeology

Jesup North Pacific Expedition, 252, 1076

Jia Lanpo, 326

Jijón y Caamaño, Jacinto, 433, 435, 436

Jilotepeque Viejo, 609

Jiménez Moreno, Wigberto, 887

Jinheung, King, 770

Jinniushan, 325

Jirecek, C., 227

Johansen, Friis, 419

Johanson, D., 36, 37

John Aubrey and the Realm of Learning (Hunter), 632

John L. Cotter Award, 1178

Johnny Ward’s Ranch, 521, 626, 746–747, 747(photo)

Johns Hopkins University, 4

Johnson-Sea-Link I (submersible), 916

Jollois, Prosper, 549

Jomon pottery, 737, 738, 739(photo)

Jones, Andrew, 1090

Jones, Inigo, 725, 1162

Jones, Peter, 819

Jones, Rhys, 105

Jones, Siân, 1087, 1090

Jones, Thomas, 333

Jones, William, 1185

Jonsson, S., 37

Jonston, John, 1037

Jordan, 747–754

from 1967 to present, 752–754

American Center of Oriental Research, 86

archaeological sites, 748(map)

Beidha, 142

British mandate, 749–751


Page 1389

early phase of exploration, 747–749

foreign schools in, 1248

French classical archaeology, 548

Hashemite kingdom, 751–752

national school of archaeology, 1250–1251

See also Syro-Palestinian archaeology

Jordanian Antiquities Database and Information System, 753

Jorvik Viking Center, 1338

José de Caldas, Francisco, 356

Joshua Judges (Garstang), 569

Josselin de Jong, J. P. B. de, 932

Jouannin, A., 90

Journal de la Société Archéologique de Constantine, 23

Journal El Mexico Antiguo, 883

Journal of Archaeological Sciences, 104

Journal of Cuneiform Studies, 86

Journal of Danish Archaeology, 420

Journal of Egyptian Archaeology, 461

Journal of Field Archaeology, 754–755

Journal of the Asiatic Society of Bengal, 386, 1073

Journal of the Polynesian Society, 939, 1048, 1056, 1057, 1058

Journal of the Royal Asiatic Society, 1092

Journal of the Society for American Archaeology, 281

Joussaume, R., 36, 37

Jovaisa, Eugenijus, 829

Joyce, R. A., 1062

Joyce, T. A., 150

Judd, Neil M., 620, 907, 1075

Juilius III (pope), 475

Julian Alps, 353

Julius II (pope), 724

Jully, A., 24

Jüngling of Magdalensberg, 127

Junker, Laura, 704, 1028

Junta para la Ampliación de Estudios e Investigaciones Científicas (Spain), 1197

Jura Surface Waters Regulation Scheme (Switzerland), 1239, 1242

Jury, Wilfrid, 253, 256

Jussieu, Adrien, 792

Jussieu, Antoine de, 870

Justeson, John, 970

Jutland, 415, 416, 419, 422, 483

Jydsk Arkaeologisk Selskab, 420

K2 site (South Africa), 67

Kada Hada, 19, 20

Kaduna Valley, 1154

Kafafi, Zeidan, 753

Kafu River, 18

Kafuan industry, 18

Kageran culture, 7

Kahun, 448

Kaipara Harbor pa, 946

Kaiser, Timothy, 755

Kaiser, Werner, 457

Kaiser Friedrich Museum, 1041, 1043

Kakadu National Park, 125

Kakimbon rock shelter, 24

Kalak’mul, 853, 1271

Kalambo Falls, 19, 335, 983

Kalanay Cave, 691

Kalanay Pottery Complex, 691–692, 702

Kalhu. See Nimrud

Kalibangan, 657

Kalis, A. J., 987

Kalmar harbor, 912

Kalsies River, 65

Kaltwasser, Jorge, 309

Kalumpang, 650, 687

Kamenecky, Igor, 1144

Kaminaljuyu, 462, 464, 607, 609, 765–766

Kamohio rock shelter, 1048

Kamose, 955

Kanaseki, Takeo, 689, 690

Kan-Bahlam II, 973, 974

Kandija (Novo Mesto), 953

Kandler, P., 1164

Kanesh, 1281

Kanheri, 1183

Kano, Tadao, 689, 690, 1023

Kansyore ware, 9

Kao China’ü-hsun, 319

Kaogu (journal), 321, 323

Kaogu xuebao (journal), 321, 323

Kapel, H., 90

Kapilavastu, 1189

Kapitän, Gerhard, 914

Kapthurin, 21

Kaptieljska nijva (Novo Mesto), 953

Karacharovo, 1131, 1311

Karageorghis, Vassos, 392, 757, 1147

Karagündüz, 1283

Karain Cave, 1277

Karamzin, Nikolay, 1130

Karanovo, 229

Karari Industry, 19

Karataš, 1280

Karatepe, 1283

Karkarichinkat, 31

Karkur Talh, 47

Karl VIII (king of Sweden), 1224

Karl IX (king of Sweden), 1225

Karl XII (king of Sweden), 1228

Karl XIV Johan (king of Sweden), 1230

Karlin, Claudine, 1033

Karnak, 156(photo), 258, 757–759

Karnitsch, Paul, 129

Kärntner Museumsschriften, 129

Karnups, Adolfs, 795–796, 798, 804

Karskens, Grace, 116–117

Kartoatmojo, Sukarto, 695

Katzev, Michael and Susan, 915

Kashmir, 386

Kashta, 956

Kaska, 1282

Kassites, 139

Kastelic, Jožef, 760, 909, 1166, 1168, 1211

Katalogi in mongrafije/Dissertationes et monographiae (journal), 908

Kathmandu, 1189

Katsumi, Kuroita, 770

Kattwinkel, Wilhelm, 968

Kaua’i Island, 1049

Kaufman, Terrence, 970

Kaufmann, Angelika, 288

Kauri Point pa, 942, 943(photo)

Kaus, Karl, 134

Kausambi, 1153

Kavousi, 614

Kawharu, Hugh, 1058

Kawkaw, 71, 76.

See also Gao

Kazanluk tomb, 231(photo)

Kazarow, G., 227

Kazerouni, Serajuddin, 682

Kazichene hoard, 230

Keen, Benjamin, 635

Keeping, Henry, 903

Keil, Josef, 128

Keiller, Alexander, 1031

Keith, Arthur, 407, 411, 1033

Keith, Donald H., 508, 917

Keleia, 284

Keller, Ferdinand, 423, 760–761, 1237, 1238, 1240, 1275

Kelley, David, 888

Kelley, J. Charles, 1261

Kelley, Jane, 255

Kelly, Isabel, 884, 887

Kelso, William, 643

Die Kelten in Österreich (Dobesch), 132

Kemal-el-Din, Prince, 47

Kemp, Barry, 460

Kempers, Bernet, 932

Kendrick, Sir Thomas Downing, 615, 632, 761–762

Kennedy, Clyde, 1080

Kenner, Friedrich von, 128

Kenner, Hedwig, 128

Kenniff Cave, 905

K’en-ting, 705–706


Page 1390

Kent’s Cavern, 762, 977, 1012

Kenya

nautical archaeology, 916

Olorgesailie, 970

Swahili civilization, 1219

See also East Africa

“Kenya Capsian” culture, 8

Kenyan Wilton cultures, 6, 7, 8

Kenyon, Kathleen Mary, 283, 751, 762(photo), 762–763, 932, 1249

Kenyon, Walter A., 256, 913

Kephala Hill, 492

Kerch, 1130

Kerkenes Dag, 1284

Kerma, 955, 960, 962, 1094

Kern, A. A., 188, 189

Kern, H., 649, 685

Kervran, M., 90

Kesserlock cave, 1240

Kestner, August, 473

Keswani, Priscilla, 393

Keyts, J., 1104

Khambakhsh-Fard, Sayfollah, 681

Khami, 591

Khao Kian, 1113

Kharga Oasis, 283

Kharga Oasis in Pre-history (Caton-Thompson), 284

Kharoshti script, 386, 1073, 1074, 1185

Khartoum, 47

Khartoum Neolithic, 283

Khirbet et-Tannur, 751

Khirbet Qumran, 411, 752

Khirokitia-Vouni, 391, 425, 764

Khmer culture/archaeology, 241, 244–245

Khmer Rouge, 246, 247

Khodjaken cave, 967

Khoekhoe. See Khoikhoi

Khoikhoi, 55, 60, 67

Khoisan speakers, 11, 55

Khor Rori, 89

Khorsabad, 176, 550, 808, 871, 872, 951

al-Khrayshah, Fawaz, 754

Khrushchev, Nikita, 1135

Khudyakov, M. V., 1127

Khunik rock shelter, 681

Kiani, M. Y., 681

Kidd, Kenneth E., 255, 626, 734, 764–765

Kidd, Martha Ann, 764

Kidder, Alfred Vincent, 308, 765, 901

aerial photography, 1097

Carnegie Institution of Washington, D.C., 150, 882

Chaco Canyon, 295

Chiripa, 168

contact sites archaeology in New Mexico, 624

Frijoles Canyon field school, 620

garbage archaeology, 560

Gladwin, Harold, 588

Maya archaeology, 464, 607, 882

Peabody Museum, 1008

Reisner, George, 1094

Taylor, Walter, 1260

Kikuyu, 6, 809, 810

Killi, 24

Kilu Cave, 1002

Kilwa, 13, 1219, 1220

King, Thomas, 755

King, William, 521

King Saud University, 92

Kings, James, 114, 115

Kings Bay Plantation, 766

Kingsford, H. S., 672

Kingship and the Gods (Frankfort), 534

Kino, Eusebio, 1103

Kiparisov, Fedor, 1133, 1134

Kirch, Patrick V., 1052, 1053, 1125

Kircher, Athanasius, 471

Kirchhoff, Paul, 870, 886, 887

Kirkbride, Diana, 568, 753

Kirkman, J. S., 1219

Kirov, Sergei, 1134

Kitchen middens, 415, 1333.

See also Kitchenmidden Committee; Shell middens

Kitchener, H. H., 1244

Kitchenmidden Committee, 766–767, 1208, 1333.

See also Shell middens

Kiuchi, Seiktei, 736

The Kiva (journal), 281

Kivas, 296

Kivik, cairn of, 1102

Kivikoski, Ella, 499

Kivutkalns settlement, 802

Kizzuwadna kingdom, 1283

Kjærum, 90

Klasens, A., 928

Klasies River, 68 (photo), 69

Klemenc, Josip, 767, 1165, 1166, 1168

Klementz, D., 318

Klenze, Leo von, 97

Klindt-Jensen, Ole, 420, 635

Kloiber, Ämilian, 131

Klosterlund, 482

Kluckhohn, Clyde, 298, 590, 602, 885

Knapp, Bernard, 393

Knochenhohle, 1160

Knorosov, Yuri, 857, 888

Knossos, 429, 767–768, 768(photo), 817

British classical archaeology, 195, 196

Evans, Arthur, 491, 493, 598, 599(photo)

Linear B, 816

Myres, John, 906

Kobayashi, Yukio, 739

Kober, Alice, 816

Kocka, Wojciech, 163

Koehler, Klemens, 1041

Koenigswald, G. H. R. von, 686, 932

Koeppel, Robert, 750

Kofun (burial mounds), 736

Kofun period, 739, 772

Koganei, Yoshikiyo, 737

Kogemose culture, 483

Kohl-Larsen, Ludwig, 789

Kojiki, 736, 738

Kokogaku to Shizen-kagaku (journal), 740

Kokubu, Naoichi, 689, 690

Kokugaku, 736

Kolata, Alan, 169, 170

Koldewey, Robert, 873

Koldihawa, 1153

Kolima, 72

Kolpakov, Evgeny, 1145

Kommission für das Corpus der Skulpturen der Römischen Welt (Austria), 129

Kommission zur Erforschung der römischen Limes (Austria), 128

Kompong Cham, 247

Komsa culture, 484

Kon Tiki (raft), 1050

Konantz, Max, 437

Konantz Collection, 438

Kondakov, Nikodim, 768–769, 1132, 1140

Kondakov Institute, 769

Kondoa-rangi, 811

Kong, W., 450

Koninklijk Bataviaasch Genootschap Museum, 686

Konso, 20

Koobi Fora, 19, 983

Kooij, G. van der, 932

Kooijmans, Louwe, 930

Kopernicki, Izydor, 1040

Kopp, H., 290, 785

Koraï, Adamantios, 596

Korakou, 164

Korber-Grohne, U., 988

Korea, 769–774, 916

Korfmann, Manfred, 1280


Page 1391

Korošec, Josip, 760, 774–775, 830, 1166, 1167

Korosec, Paola, 775, 830, 1167

Korucutepe, 1282

Kos, Milko, 1166

Kos, P., 1169

Kosaku, Hamada, 770

Kose, Jane, 52

Kosipe, 1001

Koskinen, Yrjö, 496

Kosmas, 395

Kossack, Georg, 579

Kossinna, Gustaf, 775–776

“archae-geography,” 816

“archaeological cultures” concept, 583

ethnic/nationalist archaeology, 300, 583, 816, 979, 1086–1087, 1321

Kostrzewski, Józef, 777, 1041

Neolithic chronology, 398

origins of European cultures, 790

Reinecke, Paul, 1093

Spitsyn, Alexander, 1137

University of Berlin, 579, 581

Kostenki, 777, 781, 1131, 1207

Kostrzewski, Józef, 163, 616, 777(photo), 777–779, 782, 1041, 1043, 1045

Kot Diji, 657, 1190

Kota Batu, 691, 698–699

Kotedalen, 484

Kotla Nihang Khan, 654

Koumbi Saleh, 25, 72, 73, 74, 779

Kourin, 780

Kovalevskaya, Vera, 1144

Kovrig, Ilona, 129

Kozlowski, Janusz Krzysztof, 273, 1045

Kozłowski, Leon, 780(photo), 780–781, 1041, 1043

Kozlowski, Stefan Karol, 1045

Krainisch Ständisches Museum (Slovenia), 907

Králové, Hradec, 396

Kramer, Carol, 680

Kramer, Diether, 134

Kramer, Gerhardt, 1213

Kremsmünster Monastery, 127

Krencker, S., 35

Kriama, H. O., 12–13

Krijgsman, J. C., 650

Krinzinger, Fritz, 129

Kroeber, Alfred, 308, 346, 881, 919, 1015, 1214, 1261, 1297, 1298

Krolmus, Václav, 396

Krom, N. J., 649, 685, 932

Kromdraai, 781

Kromer, Karl, 131, 132

Kronan (ship), 917

Krone, Ricardo, 182

Krukowski, Stefan, 781–782, 784, 1041, 1043

Kruse, Friedrich, 794

Krzemionki Opatowskie, 781, 782–784, 783(photo)

Krzemionki Opatowskie (Krukowski), 781

Krzywicki, Ludwik, 826, 1040

Kubitschek, Wilhelm, 128

Kuhn, Thomas, 634, 1296, 1302

Kuipers, E. A., 927–928

Kuk, 589, 1001

Kulikauskas, Pranas, 827

Kulikauskien, Regina, 827, 828

Kültepe, 1281

Kultura prapolska (Kostrzewski), 778

Kulturkreise, 590, 1050, 1091

Kulturkreislehre, 583, 590

Kulturschichten, 590

Kumara, 939

Kuml (journal), 420

Kumma, 460

Kunama, 40

Kunghälla, 866

Kunji Cave, 681

Kunstkammer Museum, 414, 1128, 1331

Kunthistorischen Museum Wien, 127

Kuo Mojo. See Guo Moruo

Kupang, 699

Kupe I, 939

Kupe II, 939

Kuper, R., 50

Kura-Araxes culture, 1280, 1282

Kurgens, 1281

Kurjack, Edward B., 700

Kurnatowska, Zofia, 1045

Kus, Suzanne, 29, 1219

Kush, Empire of, 956–957

Kusimba, C., 1219

Kutch, 657, 658

Kuwait, 91

Kuyunjik, 808

Kuzmin, Y. V., 988

Kvass Patriotism, 1130

Kwakiutl, 1110

Kwale, 67

Kwale Matola tradition, 1218

Kyoto University, 737

Kyrenia, 915

Kyrle, George, 131

La Alcudia del Elche, 1196(photo)

La Cotte de Saint Brelade cave, 859

La Isabela, 501, 503, 513

La Madeleine, 333, 785, 792, 1112

La Majada caves, 1061

La Mouthe cave, 1112

La Mula-Sarigua, 995

La Navidad, 501, 513

La Pasiega, 965

La Plata Island, 435

La Riera, 484

La Roche-à-l’Oiseau, 1102

La Tène culture/period, 290–293

Bibracte, 159–160

Bulgaria, 231

Carniola, Slovenia, 425

Dezman, Karl, 1163

Hildebrand, Hans, 622

Keleia, 284

Magdalenska Gora, 839

reconstructed grave, 786(photo)

Romania, 1120–1121

La Tène (site), 424, 785–787, 1239

La Trinidad Valencera (ship), 916

La Vega del Sella, count of, 1197

La Venta, 788–789, 882, 891, 907, 969, 970

La Yeguada, Lake, 995, 997

Laang Spean, 243

Laboratory of Tree-ring Research, 102, 430

Labrousse, H., 37

Lacandon Maya, 174–175

Lachish, 875

Ladd, John, 992

Ladenbauer-Orel, Hertha, 133

“Lady of Elche,” 1196(photo)

Laetoli, 789

Lagar Velho burial, 1068

Lagash, statue of Gudea, 1217(photo)

L’Age de la Pierre au Congo (Stainier), 23

Lagerbring, Sven, 1228, 1229–1230

Lagoa Santa, 181

Lagréd, Doudart de, 241

Laguna, Frederica de, 1174, 1308

Laguna de Bay, 701

Laibacheer Moor. See Ljubljansko Barje

Lajonquière, Lunet de, 242, 244, 1113

Lake dwellings

artifacts, 1241(photo)

Desor, Edouard, 423–424

Keller, Ferdinand, 760–761

Ljubljansko Barje, 830

Swiss archaeology, 1238–1239, 1240–1241

Lake Lubāna Wetland, 795, 796, 797, 799, 800, 803, 804–805

Laligant, Sophie, 381

Lallo, 702

Lamanai, 152, 153

Lamboglia, Nino, 913


Page 1392

Laming-Emperaire, Annette, 183, 633

Lampert, R. J., 647

Lamu archipelago, 1219, 1220

Lancetilla, 1060

Lanciani, Rodolfo, 100, 730

Land behind Baghdad (McCormick), 4

The Land of the Hittites (Garstang), 569

Landa, Diego de, 856, 879

Landa manuscript, 879

Landes Museum fur Krain, 425

Landfills, garbage archaeology, 558–566

Landnam, 987

Landsat satellites, 1098

Landscape archaeology, 237, 600

Lane, Edward, 443

Lanet ware, 8

Lang, Robert Hamilton, 389

Lange, Frederick W., 376, 380

Langebaek, Carl, 366

Langmann, Gerhard, 128

Language and archaeology, 789–791

Lanning, Edward P., 438, 1016

Lanoraie, 1080

Lantenois, M., 242

Lantian, 321

Lantier, R., 672

Lanzi, Luigi, 473, 475, 726

Laocoon (statue), 723, 727

Laos, 239, 244.

See also Indochina

Lapis Niger, 729

Lapita complex/culture, 603, 698, 999, 1000, 1003–1004, 1049, 1051, 1053

dentate-stamped pottery, 1004(photo)

Lapita Homeland Project, 603, 1000, 1157

Laporan Tahunana Dinas Purbvakala (journal), 650

Lapp, Paul, 751, 1246

Lapps, 498

Lapstone Creek rock shelter, 860

Lapuz Lapuz cave, 704

Larco Hoyle, Rafael, 1016

Lardé, Jorge, 462, 463

Larick, R., 1089

Larsa, 551

Lartet, Édouard, 409, 792–793, 978–979

Christy, Henry, 333, 785, 807, 809, 978, 1112

French academia and, 527

La Madeleine, 785

La Moustier, 809

Laugerie sites, 807

Moulin Quignon, 903

Paleolithic archaeology, 333, 340, 978–979

rock art, 1112

Spanish archaeology, 1196

Lartet, Louis, 177

Las Cases, Bartolome de, 605

Lascaux, 193, 793, 793(photo)

“The Last Sixty Years” (Patterson), 637

Latcham, Ricardo, 305, 306–307, 308

Lathrap, Donald, 270, 438, 1017

Latimer, Jorge, 260

Latin American Antiquity (journal), 83, 893, 1174

Latvia, 793–805, 794(map)

archaeological institutions, 803–805

archaeological monuments, 799–803

Mesolithic, 481

nationalities, 803

periods of archaeological study in, 793–797

prominent archaeologists, 797–799

Latvian Board of Antiquities, 803–804

Latvian hillforts, 795, 796, 797, 798–803, 804, 805

Latvian University, 804

Laugerie Basse, 807

Laugerie Haute, 333, 807, 1019

Laure, Pierre-Michel, 1103

Lauthel, Valerie, 381

Law for the Preservation of Ancient Temples and Shrines (Japan), 737

Law for the Protection of Cultural Properties (Japan), 737, 740

Law of Excavations and Antiquities (Spain), 1196

Law of the Historical and Artistic Heritage (Spain), 1196, 1200

Lawrence, T. E., 199, 640, 1327

Layard, Sir Austen Henry, 223, 527, 550, 675–676, 807(photo), 807–808, 871, 875, 951, 952, 1093

Lazius, Wolfgang, 127

Le Bas, Philippe, 546

Le Brun, Alain, 393, 764

Le Brun, Charles, 725

Le Mas d’Azil, 808–809, 1031, 1112

staff from, 808(photo)

Le Moustier, 333, 792, 809, 1019.

See also Mousterian culture/period

Le Moyne, Auguste, 357

Le Paige, Gustavo, 310, 311

Le Paige, R. P., 309

Le Quellec, J.-L., 49

Le Roy, Julian David, 545–546, 1162

Le Tellier (Archbishop), 537

Leach, Foss, 944

Leach, Helen, 944, 1052

Lead isotope analysis, 102

League of the Iroquois (Morgan), 900

Leake, William Martin, 194

Leakey, Louis B., 6, 8, 27, 407, 809–810, 810(photo), 981

Clark, J. Desmond, 335

Isaac, Glyn, 683

Laetoli, 789

Leakey, Mary, 810, 811

living floor excavations, 983

National Geographic Society, 907

Olduvai Gorge, 18–19, 968, 969

Olorgesailie, 970

Leakey, Mary, 6, 8, 20, 809, 810(photo), 810–811

Clark, J. Desmond, 335

Disclosing the Past, 631

Laetoli, 789

living floor excavations, 983

National Geographic Society, 907

Olduvai Gorge, 18–19, 968, 969

Olorgesailie, 970

See also Nichol, Mary Douglas

Leakey, Richard, 19, 683

Lear, Edward, 85

Lebanon, 551, 552, 1251.

See also Syro-Palestinian archaeology

Lebedev, G. S., 1127

Leben, F., 1161

Lebensraum, 1091

Lecent, E., 318

Leciejewicz, Lech, 1045

Leclant, J., 36, 37

Lecoq, Patrice, 171

Ledetraad til nordisk Oldkyndighed (Thomsen), 1270

Ledeuf, J.-P., 27

Lee, Thomas, 1080

Leeds, E. T., 866, 1337

Leemans, C., 685

Lees, William B., 628

Leeward Islands, 266

Lefebvre, Th., 35

Legaspi, A. M., 1026

Legast, Anne, 366

Lehmann, Henry, 362

Lehmann Nitsche, R., 107

Lehr-Splawinski, Tadeusz, 1044

Lehtosalo-Hilander, Pirkko-Liisa, 499

Leibniz, Gottfried Wilhelm von, 1228

Leichhardt, Ludwig, 1106

Leiden Pioneer Project, 930

Leiden University, 751, 921, 924, 928, 932

Leisner, Georg and Vera, 1069, 1197


Page 1393

Leite de Vasconcelos, J., 1069 el-Lejjun, 753

Leland, John, 94–95, 863

Lelang tombs, 770

Lelewel, Joachim, 1038

Lembaga Purbakala dan Peninggalan Nasional (Indonesia), 651, 693–694

Lemonnier, Pierre, 531

Lempa River, 463

Lenca, 463

Lengeyl culture, 224

Lenneis, Eva, 131

Leo X (Pope), 94

Leon, Magdalena, 381

Leon, T. B., 1106

Leonardo da Vinci, 724

Leonhardy, Frank C., 1159

Leon-Portilla, Miguel, 1103

Leopold II (king of Belgium), 23

Lepage, C., 36

Lepinski Vir, 485, 811

Lepkowski, Józef, 1039

Lepontic script, 288

Lepsius, Karl Richard, 43, 443, 811, 918, 959

Lerici Foundation, 477

Leroi-Gourhan, André, 21, 33, 523, 530, 531, 538–539, 812–813, 823, 988, 1033–1034, 1114, 1199

Leroy, J., 36

Les Combarelles cave, 1112

Les Eyzies, 333, 568, 792, 807

Les Mournouards, 813

Lesser Antilles, 266, 269

Lettgallian hillfort, 794, 795

Lettgallians, 800, 803

Levadia, 429

Levallois-type cores, 20–21

Levano, Jorge, 376

Levant

domestication of plants and animals, 427–428

See also Syro-Palestinian archaeology

Levant and the Palestine Exploration Journal, 721

Levant (series), 1247

Leventis Foundation, 757

Lévesque, Rene, 1080

Levine, Mary Ann, 1213

Levine, Philippa, 199, 636

Lévi-Strauss, Claude, 900

Levkas, 429

Lévy, Paul, 244

Lewis, Meriwether, 744

Lewis and Clark Expedition, 744, 745

Ley de Excavaciones y Antiguedades (Spain), 1196

Ley de Patrimonio Historico-Artistico (Spain), 1196, 1200

Lhote, Henri, 46, 47, 48

L’Hote, Nestor, 444, 849

Lhuillier, A. Ruz, 543

Lhwyd, Edward, 95, 203, 287, 814

Li, Kyang-chou, 705, 706

Li Chi, 88, 298, 319, 320, 646, 647, 692, 815

Li vessels, 320

Liang Bua, 694

Liang Qichao, 317

Liang Siyong, 319, 321

Liangzhu culture, 327

Libby, Willard Frank, 103, 410, 437, 451, 815–816, 1051

Libya, 47, 48, 548, 614, 1108

Libyan Desert, 47

Libyca (journal), 843

Lichtenstein, Henry, 60

Lidar Höyük, 1282

Lielais Ludzas, Lake, 804

Liesegang, G., 1220

Lietuviu etnogeneze, 828

Lietuvos archeologija, 828

Lietuvos gyventoju prekybiniai rysiai, 828

Lietuvos TSR archeologijos atlasas, 828

Light spectrum, 1095–1096

Lighthall, William Douw, 1080

Ligorio, Pirro, 544

Ligurians, 285

Liliuokalani, Queen, 1057

Lima de Toledo, Benedito, 185

Limes, 128, 129, 581

Limpopo Valley, 67

Linares, Olga, 993, 995

Lindbergh, Charles A., 765

Lindenmeier, 383

Lindenschmidt, Ludwig, 580, 583, 816, 1270

Lindow Man, 988

Lindros, John, 587

Linear A, 816

Linear B, 601, 816–817, 906, 1314

Linehan, W., 646

Lines, Jorge, 378

“Lingling-o” ear pendants, 1256

Linguistics

historical, 789–791

Marr, Nikolay, 1132, 1141, 1142

notions of race and, 1086–1087

Linhart, Anton Tomaž, 1162

Link, Edwin and Marion, 505

Linnaeus, Carolus, 95, 339, 975, 1228

Linné, Carl von. See Linnaeus, Carolus

Linné, Sigvald, 360, 881, 883, 991–992

Linton, Ralph, 1049, 1051

Lion Hill, 6

Lippens, P., 89

Lippert, Andreas, 131

Lisch, Friedrich, 583, 1270

Lishan, 324

Lisimach, 1120

Lista, R., 106

Litherland (ship), 118

Lithic analysis, 817–824

dimensions of artifact variability, 817–820

foraging strategies and, 821–822

functionalist approaches, 820–822

idealist approaches, 822–824

Leroi-Gourhan, André, 812–813, 823

Mortillet, Gabriel de, 902

Peyrony, Denis, 1019

Semenov, Sergei Aristarkhovich, 1152

style and, 820

technological organization concept, 820–821

See also Stone tools/artifacts

Lithuania, 481, 824–829, 825(map)

Litovoi, 1123

Little Woodbury, 157, 582

Littmann, E., 35

Liu, Pin-hsiung, 692

Liv hillforts, 795

Liverpool University, 569, 959

Livestock, domestication, 426–428

Living floor excavations, 983

Livlandische Reimschronik, 803

Livonian Order, 802

Livs, 803

Livy, 286

Ljubljana, 354, 760, 831, 1161, 1162, 1163

Emona, 468–469

Lozar, Rajko, 832

See also Slovenia

Ljubljansko Barje, 425, 830, 908, 1163, 1168

Ljubljansko Marsh. See Ljubljansko Barje

Llagostera, A., 313

Llanos, Héctor, 366

Lleras, Roberto, 366

Lloyd, Lucy, 66

Lloyd, Seton, 614, 631

Locational Analysis in Human Geography (Haggett), 570


Page 1394

Lochner-Hüttenbach, Fritz, 129

Lockett, Samuel, 1072

Locsin, Leandro and Cecil, 701

Loefgren, Alberto, 182

Loews, James, 1185–1186

Loftus, William Kennett, 676, 808

Logan Museum (Beloit College), 841

Lohavohitra, 838

Loíza Valley, 274

Lokalalei, 20

Loltun cave, 1110

Lombard, P., 90

Lond Expedition, 745

London, 220, 221, 1337

London Museum, 912

London University, 763

Londoño, Eduardo, 366

Long Barrow Hill, 135

Long Prao, 243

Longacre, William, 703, 1026

Longgupo, 326

Long’s Drift, 7, 8

Longshan culture, 319–320, 321, 322, 327

Longworth, I., 199

Longyear, John, 462, 463–464

Lonsdale, William, 49

Loon, N. N. van, 932

Lop Sea, 1208

Lopez, Carlos Eduardo, 367

Lopez y Sebastián, Lorenzo, 503

“Lord of Sipán” tomb, 1159

Lorenz, Hanns-Thuri, 128

Lorenzo, Onorato, 1100

Los Angeles County Museum of Art, 586

Los Llanitos, 463

Loshult, 479

Lothrop, Samuel K., 373, 375, 378, 379, 462, 463, 901, 991, 992, 993, 1213

Louis XIV (king of France), 725

Louisiana Purchase, 744

Louis-Philippe, 97

Lounsbury, Floyd, 892

Lourandos, Harry, 1156

Louvre Museum, 176, 292, 474, 524, 546, 831

American artifacts, 539

Champollion, Jean-François, 297

Iranian archaeology, 679

Mariette, Auguste, 849

Mesopotamian archaeology, 871

Parrot, André, 1006

Susa, 676

Lovén, Sven, 267

Lowe, Clarence van Riet (“Peter”), 18, 61, 62, 64, 65, 66, 407(photo)

Lower Mekong Archaeological Project, 247

Lower Mississippi Survey, 1009

Lower Paleolithic, in de Mortillet’s system, 341

Lowther, Gordon, 255, 1080

Löwy, Emanuel, 729, 730

Lozano, Pedor, 1103

Lozar, Rajko, 830, 831–832, 909, 1165, 1166, 1211

Loze, Ilze, 804

Lubaantun, 150, 152, 153

Lubāna Lake collection, 800

Lubāna Wetland. See Lake Lubāna Wetland

Lubbock, Sir John. See Avebury, Lord

Lubell, David, 28, 843

Lubicz-Niezabitowski, Edward, 163

Lucas, Alfred, 450

Ludwig of Bavaria, 596

Lugli, Giuseppe, 730

Luho, Ville, 499

Luistari cemetery, 499

Lumbreras, Luis Guillermo, 309, 311, 1017

Luminescence dating, 103–104, 410

Lummis, Charles, 618

Lund, 866

Lund, Peter Wilhelm, 181

Lund University, 621, 848, 950, 1228, 1268

Lundby, 482

Lupemban culture, 27

Lupke, Th. von, 35

Luristan bronzes, 678, 679

Lusatian culture, 162–163, 778, 1037, 1043

Luwian dialect, 1281

Luxor, 757–759, 758(photo), 850, 1285

Luynes, Duc de, 730

Luzon, 701, 702

Lwanga-Lunyiigo, S., 12

Lycaeum Library (Slovenia), 908

Lydia, 1284

Lydon, Jane, 118

Lyell, Charles, 101, 225, 302, 728, 832–833, 833(photo), 976, 1073, 1152, 1230

Lynch, T., 312

Lysons, Samuel, 218

Lystrup, 481

Maadi, 456

MacCurdy, Winifred, 588

MacDonald, K., 31

Maceda, Generoso, 1023

Maceda, Marcelino, 700

Macedonia, 551, 601

Macedonia, Republic of, 601

MacEnery, John, 762, 977, 1012

Machnik, Jan, 1045

Machu Picchu, 621(photo), 645, 835, 907

MacInnis, Joe, 916

MacIver, David Randall, 1308

Mackay, E. J. H., 90, 654

Mackenna, Benjamín Vicuña, 303

Mackey, Carol J., 297

MacKnight, Campbell, 114

MacNeish, Richard S., 253, 254, 326, 888, 890, 1018, 1211

Macpherson, James, 288

Madagascar, 22, 24, 27, 29, 836–838

Swahili civilization, 1218, 1219, 1220

Madai caves, 697–698

Madain Salih, 89

Madajski, Stanislaw, 224

Madden, Lake, 994, 995

Madeleine, La. See La Madeleine

Madison, James, 556

Madras Museum, 521

Madsen, A. P., 419

Mafia Island, 13

Magdalenian culture/period, 486, 568

La Madeleine site, 785 (see also La Madeleine)

Lascaux cave, 792, 793(photo)

Laugerie sites, 807

in de Mortillet’s system, 341

Pincevent, 1033–1034

Magdalensberg, 127, 132

Magdalenska Gora, 839

Magellan, Ferdinand, 1020

Maggs, Tim, 1115

Maghreb, 28, 44, 839–844.

See also North Africa

Maglemosian culture, 480, 482–483

Magnetometers, 915

Magnus, Johannes, 1224–1225, 1228

Magnus, Richard, 376

Magny-Lambert, 289

Magosian industry, 18

Mahabodhi (Cunningham), 386

Maharashtra, 1191

Maharski Prekop, 1168

Mahasthangarh, 1189

Mahdia wreck, 911

Maher, Robert F., 703

Mahilaka, 1220

Mahmatlar, 1281

Mai Heja, 40(photo)


Page 1395

Maiden Castle, 212(photo)

Maiden Castle (Wheeler), 1180

Maier, F.-G., 999

Mailu Island, 1005

Mainamati, 1189

Maine Maritime Museum, 915

Maine State Museum, 915

Mainland Southeast Asia, 683

Maisieres, 145(photo), 146

Maison des Sciences de l’Homme, 531

Maitre, J.-P., 31

Maiuri, Amadeo, 618, 1060

Maize

Caribbean peoples, 273

domestication, 428

Panama, 994, 995

Majalleh-ye Bastanshinasi va Tarikh (journal), 682

Majapahit kingdom, 695

Majewski, Erazm, 780, 781, 1040–1041

Majid, Zuraina, 696

Majolica, 504–505

Majumdar, N. G., 654, 655, 1188

Makah Indians, 971–972

Makaha Valley Historical Project, 603

Makalia burial site, 6

Makapansgat, 407, 983

Makouria kingdom, 957

Malal, 76

Malan, B. D., 62

Malay Culture Project, 702

Malaysia, East, 688, 690–691, 695–698

Malcolm, John, 1092

Male, Valdimiro, 307

Maler, Teobert, 606, 1110

Mali, 25, 48, 76

Jenné and Jenné-jeno, 745–746

mosque in Jenné, 26(photo)

Saharan adaptation studies, 30–31

Malian Institut des Sciences Humaines, 32

Malinalco, 883

Malindi, 1220

Malinowski, Bronislaw, 1234

Malleret, Louis, 242, 243, 245–246

Mallery, Garrick, 1110

Mallon, Alexis, 750

Mallowan, Sir Max, 847–848, 848(photo), 951, 952

Malmer, Mats P., 848–849, 1145, 1234

Malta, 283

Malta Convention, 417, 523, 525

Maluquer de Motes, Juan, 1199

Malwa, 1191

Mamluks, 958

Mammifères fossiles du Maroc (Arambourg), 844

Mammoth age, 978, 979

Mammoth tusk, 145(photo)

Man and Environment (journal), 1148

Man and His Past (Crawford), 213, 385

Man Makes Himself (Childe), 301, 876, 1321

Manatt, J. Irving, 600

Mancheng (China), 324

Manchester University, 411, 500

Manching (Bavaria), 293

Manda, 657, 1219

Manetho, 455

Manhattan Project, 815

Manieles, 511

Manila, 691, 1020, 1024

Manioc, 273

Manitoba, 251

The Manners and Customs of the Ancient Egyptians (Wilkinson), 443

Man’s Discovery of His Past (Heizer), 638

Man’s Place in Nature (Huxley), 978

Mansel, A. M., 228

Mansuy, Henri, 242, 243, 244

Mantell, Walter, 938

Manuel, E. Arseno, 647

Manuel d’archéologie préhistorique, celtique et gallo-romain (Déchelette), 292, 412

Manuel Larrea, Carlos, 433, 436

Manunggul, 1024, 1255–1256

burial jar, 1257(photo)

Manus Islands, 1002–1003

Maoism, 324

Maori, 431, 934, 935, 1048

chronological and demographic studies, 946–947

culture-historical studies, 940–944

early studies, 938

economic and ecological archaeology, 945–946

origin studies, 938–940

Polynesian Society, 1057, 1058

regional and thematic studies, 944–945

Waitangi Tribunal, 947

Maori Purposes Fund Board, 1057

Mapuche, 307, 308

Mapungubwe, 67

Marcelinus, Ammianus, 353

Marchal, Henri, 244

Marche, Alfred, 688, 1020

Marchesetti, Carlo, 902, 1160, 1164

Marconell, J. E., 1110

Marcos, Jorge C., 438

Marcus Aurelius, statue of, 723

Mardokhai-Abi-Sourour, Rabbi, 1108–1109

Marek, Kurt, 631

Maret, Pierre de, 22, 29

Marguina, Ignacio, 882, 892–893

Mari, 1006

Maria, Hildeberto, 375

Mariano Rothea, Joseph, 1103–1104

Marib, 89

Mariette, Auguste, 444, 549–550, 831, 849–850, 918, 1148

Marinatos, Spyridon, 594

Marinelli, O., 35

Marinero Siculo, Lucio, 1194

Marion, 586

Maritime archaeology

Australia, 114, 116, 118

Caribbean, 505–506, 507, 508–509, 513–514

South Africa, 56

See also Nautical archaeology

Mark Taper Forum, 586

Marker fossils, 46

Marks, A. E., 37

Marliac, A., 29

Marobuduus, 395

Marois, Roger, 1081

Maroon settlements/societies, 187, 511

Maros, 650

Marquesas Islands, 940, 1049, 1051, 1052

Marquette, Jacques, 1101

Márquez, Carlos Cuervo, 359

Marquina, I., 888

Marr, Nikolay, 1091, 1132, 1135, 1137, 1141, 1142

Marret, R. R., 567

Marron societies, 511

Marsden, Barry, 199

Marsden, Peter, 914, 915

Marsh, O. C., 1007

Marshak, Boris, 1144

Marshall, John H., 98, 654, 655, 850–851, 1187, 1188

Marshall, L. and T. E., 66

Marshall, Yvonne, 944

Martha, Jules, 547

Martin, Colin, 914, 916

Martin, Felix, 250

Martin, Geoffrey T., 460

Martin, V., 31

Martinez, Anibal, 376

Martínez del Río, Pablo, 884, 887

Martinic, Mateo, 311

Martinique, 262

Martin’s Hundred (Hume), 643


Page 1396

Martin’s Hundred settlement, 643, 1324

Marvels of Nature (Santa Gertrudis), 354

Marvels of the City of Rome, 722

Marx, Karl, 400, 813, 900

Marx, Robert, 505

Marxism

Childe, Vere Gordon, 301

Chinese archaeology, 321–322, 324

Czech archaeology, 400

German prehistoric archaeology, 582

Lithuanian archaeology, 827, 828

Mexican archaeology, 888

Polish archaeology, 616

Ravdonicas, Vladislav, 1091

Russian archaeology, 1133, 1142–1143

Slovenian archaeology, 1167

Marxist sociohistoricism, 1142–1143

Mary Rose (ship), 911, 915, 917

Marzabotto, 292, 473, 1239

Marzamemi, 914

Mason, J. Alden, 263, 360

Mason, Otis Tufton, 851–852, 1171

Mason, R. J., 62

Maspero, Gaston, 444, 550, 850

Masry, A. H., 92

Massachusetts

Plymouth, 1035–1036

rock art, 1102

Massada, 718, 719(photo)

Massiliot periplus, 285

Masson, Charles. See Loews, James

Masson, Vadim, 1143

Massone, M., 313

Mata Carrizo, Juan de la, 1198

Matacapan, 884

Matarrubilla, 966

Matenkupkum, 1002

Materialism, 1291

Materiaux pour l’histoire naturelle et primitive de l’homme (journal), 278

Les Materiaux pour l’Histoire Positive et Philosophique de l’Homme (review journal), 901

Mathendous, 46(photo)

Mathews, Peter, 892, 1149

Mathiassen, Therkel, 416

Matière et art mobilier dans la préhistoire Nord-Africanus et Saharienne (Camps-Fabrer), 843

Matin, P. S., 989

Mating networks, Mesolithic, 481

Matisoo-Smith, E., 1054

Matisoo-Smith, L., 947

Matrilineal societies, Banpo, 141

Matsumoto, Hikoschichiro, 737

Matsumura, A., 690

Matthew, George, 250

Matthewson, Duncan, 512

Matthiae, Paolo, 1252(photo)

Mattos, Anibal, 182

Matupi Cave, 29

Maudslay, Alfred P., 148, 150, 606

Mauny, Raymond, 25, 27, 73, 779

Maupiti, 940

Mauritania, 25, 48, 779

Mauryan empire, 1189

Mauss, Marcel, 527, 812

Mawangdui, 324

The Maya and Their Neighbors, 1213

Maya civilization, 852–855

agricultural techniques, 853

Belize, 148–153

Bonampak’, 174–175

calendar, 856

Catherwood, Frederick, 281–283

Chichén Itzá, 299–300

classic period, 852–853

collapse of, 853–854

development of, 852

El Salvadoran archaeology, 461, 462, 463, 464, 465

Guatemala, 604–609

historical linguistics, 791

Instituto Hondureño de Antropología e Historia, 669–671

Kidder, Alfred, 765–766

lintel inscription, 857(photo)

Mexican archaeology, 879–882, 888

Morley, Sylvanus, 900–901

Palenque, 973–974

Peabody Museum, 1008, 1009

popular histories, 631

Proskouriakoff, Tatiana, 1074–1075

regions of, 852

rock art, 1110

ruins at Uxmal, 892(photo)

Schele, Linda, 1149–1150

Spinden, Herbert, 882

Stone, Doris, 1212–1213

studies integrating textual and archaeological data, 442–443

Thompson, J. E. S., 1267–1268

Tikal, 1270–1272

Tonina, 538(photo)

University of Pennsylvania Museum, 1308

See also Maya epigraphy; Mesoamerica; Mexico

Maya codex, 854(photo)

Maya epigraphy, 607, 853, 855–858, 884–885, 888–889, 892, 901, 1074, 1149, 1267–1268

Maya Hieroglyphic Writing (Thompson), 888

Maya language, in Guatemala, 604

Maya Research (journal), 1060, 1212, 1213

Mayan Route program, 153

Mayan-Troano-Codex, 854(photo)

Mayapan, 300, 855

Mayer, Ludwig A., 717

Mayer-Oaks, William J., 253

Mayeur, Nicholas, 837

Mayor University of San Andrés, 172

Mazar, Amihai, 1250

Mazar, Benjamin, 717, 718, 719

McAnany, Patricia A., 152

McAndrews, J. H., 988

McBurney, Charles, 614, 621, 681, 818, 858–860, 981

McCarthy, Fred D., 124, 646, 860, 905, 1115

McChesney, Lea, 1008

McCormick Theological Seminary, 751

McCown, D. C., 679

McCown, Theodore, 568

McCurdy, Grant, 568

McFadden, George, 780

McGill University, 257, 1080, 1081

McGimsey, Charles R., 992, 993, 1176

McHugh, Jane M., 1307

McIntosh Sugarhouse, 766

McKay, Alexander, 938

McKee, Alexander, 915

McKern, William C., 344, 999, 1049, 1298

McKern classification system, 344, 345

McKim, Charles Follen, 81

McKinley, William, 1022

McKinnon, Edwards, 69

McKusick, Marshall, 636

McMaster University, 257

Meade, Joaquin, 884

Meadowcroft rock shelter, 860–861

Mécanique vivante (Leroi-Gourhan), 529

Mechta El Arbi, 23, 840, 841, 842

Mecklenburg, duchess of, 1211

Mecquenem, Roland de, 553, 677, 678

Mededeelingen (journal), 923

Medellín Zenil, A., 888

Medes, 140, 1284

Mediaš culture, 1120

Medici, Cosimo, the Elder, 723

Medici, Cosimo I, the Great, 724

Medici, Cosimo II, 471

Medici, Lorenzo, the Magnificent, 723


Page 1397

Medieval archaeology, 861–869

Bulgaria, 227–228, 232–233

early and late traditions in, 861–863

early descriptions and investigations, 863

nineteenth century, 863–866

Novgorod, 952–953

recent developments, 868–869

twentieth century, 866–868

York, 1337–1338

Medieval Archaeology (journal), 868

Medieval Europe Conference, 869

Medieval Settlement Group (Britain), 868

Medieval Sweden (Hildebrand), 623

Medieval Village Research Group (Britain), 868

Medina, Alberto, 309

Medina, José T., 302–303

Medinet Habu, 446(photo), 850

Mediterranean Archaeology (journal), 123

Medway, Lord, 696

Meehan, Betty, 1156

Meer, 147

Meet the Ancestors (television show), 215

Megalith builders, 405

Megalithic burials/graves

Netherlands, 926

Obermaier Grad, Hugo, 966

See also Cemeteries

Megalithic monuments/stelae

Aksum, 40(photo)

Carnac, France, 528(photo)

Daniel, Glyn, 405

Megalopolis, 196

Megaw, A. H. S., 780

Megaw, Vincent, 116

Meggers, Betty J., 183, 184, 188, 266, 308, 363, 437, 438, 1174

Mehrgarh, 657–658, 1189–1190

Meijer, D. J. W., 932

Meiji Restoration, 736–737

Meillacan Ostionoid people, 273

Meillacan peoples, 269

Meinander, C. F., 499

Mekong Delta, 245–246

Mekong Exploration Commission, 241

Melanesia, 999–1006

Lapita culture, 1003–1004

origins of Polynesia, 1053

post-Lapita, 1004–1006

pre-Lapita, 1000–1003

shell midden analysis, 1157

Melbourne, 117

Melbourne University, 125

Melgaard middens, 767, 1333

Melka Kontouré, 20, 36, 38

Mellaart, James, 1277

Mellen, Jacob, 1037

Mello, Ulysses Pernambucano de, 186

Meltzer, David, 636

Melville, H. L. Leydie, 649

Mema, 75

Memoir of a Map of Hindoostan (Rennell), 1185

Memoir on Maps of Chinese Turkistan and Kansu (Stein), 1209

Memoirs of Neograndaian Antigues (Uricoechea), 357

Memoirs of the American Academy in Rome, 82

Memoirs of the Society for American Archaeology, 1174

Memorial de Soloa, 607

Memorial de Tecpan Atitlan, 605

Memorials of Edinburgh in the Olden Times (Wilson), 1324

Memory culture, 1300

Memphis (Egypt), 455, 461, 468, 1148

Men Out of Asia (Gladwin), 588

Mena, F., 313

Menchcourt-les-Abbeville, 177

Mendes, 918

Mendes Corrěa, A., 1068

Mendez, Modesto, 606

Mendizábal, Othón de, 886

Mendonça de Souza, Alfredo, 180

Menendez Pidal, Ramon, 1198

Menes, 455, 458(photo), 459

Menghin, Osmund, 131

Menghin, Oswald, 27, 108, 130, 305, 306, 307–308, 309, 583

Der Mensch der Vorzeit (Obermaier), 966

Menthuhotep II, 919

Menumoruth, 1123

Mercati, Michele, 79, 869–870

Mercouri, Melina, 601

Mercury Series (Canada), 254

Merhart, Gero von, 131, 555, 582

Merimda Beni-Salama, 456

Mérimée, Prosper, 97

Meroe, 956, 957, 959, 960, 963, 1094

Meroitic civilization, 569, 956

Merrick, Harry, 7

Mertens, Jozef, 146

Merwin, R. E., 150, 1008

Mesa Verde, 572, 1293(photo)

Mesco I, 616, 1044

Mesoamerica, 870–871

archaeological sites, 870(map)

Catherwood, Frederick, 281–283

Chaco Canyon, 296

domestication of plants and animals, 428

French archaeology, 540, 541, 543

Guatemala, 604–609

historical linguistics, 791

La Venta, 788–789

Maya civilization, 852–855

Olmec civilization, 969–970

Palenque, 973–974

satellite and radar imagery, 1098

Stephens, John Lloyd, 1210–1211

Stone, Doris, 1212–1213

Tenochtitlán, 1262–1263

Teotihuacán, 1263–1266

Toltecs, 1273–1274

See also Olmec civilization; Maya civilization; Mexico

Mesolithic, 478–486

archaeology of, 480–481

chronology of, 480

Grahame Clark’s synthesis of, 479–480

continuity with Upper Paleolithic, 485–486

defined, 478

domestication of plants and animals, 426

Eastern Europe, 485

ecological anthropology of, 481–482

European prehistory, 478–479

Iberia, 483–484

Le Mas d’Azil, 808–809

microliths, 479, 480, 482, 485–486

Norway, 484–485

southern Scandinavia, 482–483

Turkey, 1277

The Mesolithic Age in Britain (Clark), 214, 334, 479

The Mesolithic Settlement in Northern Europe (Clark), 479

Mesopotamia, 871–878

Adams, Robert McCormick, 3–5

archaeological sites, 872(photo)

Babylonian civilization, 139–140

Bell, Gertrude, 154–155

Botta, Paul, 176

Dutch archaeology, 932

French archaeology, 550–551

gold helmet, 878(photo)

Hassuna, 614

history of excavation in, 871–874

Indus civilization and, 656

intellectual history of archaeology in, 874–878

Layard, Austen, 807–808

Nimrud, 951

Nineveh, 952

Parrot, André, 1006


Page 1398

predynastic Egypt and, 459

Rawlinson, Henry, 1092–1093

Shanidar, 1152–1153

Sumerians, 1217

Woolley, Leonard, 1327

See also Iraq

Mesopotamian Expeditionary Force, 155

Messerschmidt, Daniel-Gotlieb, 1102, 1128

Messiness, 164

Mestne njive (Novo Mesto), 953

Metadata, 370

Metal detectors, 221

Metallotheca Vaticana opus posthumum (Mercati), 870

Metalwork, Celtic, 287(photo), 291

Metaponto, 730

Method and Theory in American Archaeology (Willey and Phillips), 1009–1010

Method and Theory in Historical Archaeology (Binford), 627

A Method for the Designation of Cultures and their Variations (Gladwin and Gladwin), 344

A Method for the Designation of Southwestern Pottery Types (Gladwin and Gladwin), 347

Metropolitan Museum of Art (New York), 295, 389, 947, 1285, 1286

Meuse caves, 144

Mexica, 137–138

Mexican Revolution, 881

Mexican Society of Anthropology, 885

Mexico, 535, 537, 878–893

Acosta, Jorge, 2–3

archaeological heritage management, 96, 98

Aztecs, 137–138

beginnings of archaeology in, 879–881

Bernal Garcia, Ignacio, 157

Bonampak’, 174–175

Chichén Itzá, 299–300

Christy, Henry, 333

domestication of plants and animals, 428

expansion of archaeology in, 881–885

French archaeology, 538–540, 541, 543

Gamio, Manuel, 556–558

La Venta, 788–789

Monte Albán, 897–899

Olmec civilization, 969–970

Palenque, 973–974

period of consolidation in archaeology, 885–889

rock art, 1101, 1103, 1110

Schele, Linda, 1150

social history of archaeology in, 635–636

Stephens, John Lloyd, 1210

Tenochtitlán, 1262–1263

Teotihuacán, 1263–1266

Toltecs, 1273–1274

Tylor, Edward, 1287

See also Mesoamerica

Mexico: Panorama histórico y cultural, 893

Mexico City, 1263

Mexico South (Covarrubias), 886

Meydum, 1018

Meyers, Albert, 170

Mezek, 231

Meziéres, Bonnel de, 25, 779

Miaodigou, 321

Michael, Ronald, 1178

Michel, Marcos, 171

Michelangelo, 723, 724

Michelbertas, Mykolas, 829

Michels, J., 36

Michigan Technological University, 665

Microgravimetry, 451

Microliths, 479, 480, 482, 485–486

Microwave radiation, 1096

Midas City, 1282

Midas (king), 1283

Mid-Continental Journal of Archaeology, 1175

Middle American Research Institute (MARI), 462, 1212, 1213

Middle East

Australian archaeology, 123

Dutch archaeology, 932

French archaeology, 550–553

social histories of archaeology, 636–637

See also Biblical archaeology; Israel; Jordan; Palestine; Syro-Palestinian archaeology

Middle Senegal Valley, 74, 75

Middle Stone Age, 20

Midwestern Taxonomic Model, 344, 505, 1298

Migrations in Prehistory (Rouse), 1125

The Migrations of Early Culture (Smith), 1170

Miguel de Barandiaran, Jose, 1197

Mijatev, K., 227

Mika, V., 227

Miklav-ki hrib, 284

Milani, Luigi, 475

Mildensee, Groller von, 128

Miletus, 574, 1282

Military Antiquities of the Romans in Northern Britain (Roy), 218

Mill, John Stuart, 1034

Mille, Adrien, 29, 838

Miller, Alexander, 1091, 1140

Miller, Gerhard, 1128, 1134

Miller, Mary, 1149

Millin, Auguste, 526

Millon, Rene, 888, 890

Mills, Anthony J., 962

Milne, John, 736, 737

Milojcic, Vladimir, 583

La Milpa, 152

Miltner, Franz, 129

Milwaukee Public Museum, 376

Mindanao, 702, 1026

Mindeleff, Victor, 1075

Minelli, Laura Laurencich, 379

Ming ceramics, 697

Minias, 1151

Ministère des Affaires Etrangères (France), 547

Minoan civilization

Blegen, Carl, 164

clay tablet, 817(photo)

Knossos, 767–768

Linear B, 816–817

Schliemann, Heinrich, 1151

Minto, A., 477

Minusinsk, 496, 1259

Mira River, 483

Mirabilia Urbis Romae, 722

Miran, 1208–1209

Mircea cel Bătrân, 1124

Miscellanae eruditae antiquitatis (Spon), 545

Misra, Rajendra, 647

Mission archaeology, 626

Caribbean, 504

Kidd, Kenneth, 764

See also Jesuit missions

Mission Archéologique et Ethnologique Française, 541, 543

Mission de Phoénicie, 551

Mission d’Explorations des Monuments Khmers, 241

Mississippi

Bay Springs Mill, 141

Waverly Plantation, 1319

Mississippi River, rock art, 1101

Mitchel, Sir Arthur, 1182

Mitchell, C. C., 1107

Mitford, T. B., 999


Page 1399

Mithras, Temple of (London), 220

Mitochondrial DNA, 1054

Mitraand, R. L., 1186

Mitscha-Märheim, Herbert, 133

Mitterrand, François, 523–524

Mittheilungen des historischen Vereins für Krain (bulletin), 908

Mittheilungen des Museal-Vereins für Krain (bulletin), 908

Mixco Viejo, 609

Mixtecs, 883, 899

Mlodsza epoka kamienna (Kozłowski), 780

Mlu Prei, 244

Moa birds, 938, 942, 945, 1048, 1053

Moabone Point Cave, 938

Moai, 433

Moated Sites Research Group (Britain), 868

Moberg, Carl-Axel, 1234–1235

Moche, 642, 896–897, 1015, 1018, 1159

Huaca del Sol, 642(photo)

pottery effigy, 897(photo)

Mochias, tomb of, 1017(photo)

Modderman, P. J. R., 927, 928, 930, 932

Models in Geography (Haggett and Chorley), 570

Modrijan, Walter, 131

Mohammed Ali, Pasha, 176

Mohenjo Daro, 140, 654, 655, 657, 658(photo), 1188

Mohenjodaro and the Indus Civilization (Marshall), 1188

Mohr Chavez, Karen, 170

Moita do Seastião, 483

Molasses Reef, 917

Moldavia, 1117, 1118, 1119, 1120, 1122, 1123, 1124.

See also Romania

Mole, Vojeslav, 1165, 1166

Molina, Mario, 376

Moluccas Islands, 693

Molyneux, George Edward, 280

Mombasa, 1219, 1220

Mommsen, Theodor, 129, 219, 469, 581, 1162, 1240

Monagrillo culture, 992–993, 993, 995, 997

Monasteries

Buddhist, 1189

Kremsmünster, 127

medieval archaeology, 865

Monasticon (Dugdale), 431, 432

Mongait, A. L., 1127

Mongolians, 1086(photo)

Monitor (ship), 916

Monleon, Julia, 311

Monneret de Villard, Ugo, 960, 961

Monod, Theodore, 25, 46

Monogenesis theory, 978

Monophysite church, 957

Montagu Cave, 64

Montandon, Roberto, 310

Montané, Julio, 308, 311, 313

Montané, Luis, 262

Montano, J., 688, 1020

Montarquía Indiana (Torquemada), 1101

Monte Albán, 2, 157, 883, 897–899, 898(photo)

Monte Alto, carved head, 606(photo)

Monte Bego, 1110

Montelius, Gustaf Oscar, 211, 409, 527, 621, 622, 899

artifacts as cultural markers concept, 979

diffusionism, 300

Iron Age and Bronze Age chronologies, 341–342

Müller, Sophus, 905

Nilsson, Sven, 951

seriation, 408

Tallgren, Aarne, 1258

typology, 345, 419, 1232

Monteoru culture, 1119

Montet, Pierre, 447

Montezuma. See Motecuhzoma

Montfaucon, Bernard de, 95, 526, 545, 899–900

Montfort, Pierre de, 1100

Monti della Corte, A. A., 35

Monts des Ksour, 43

Montt, Luis, 303

Montu, 759

Montuoro, Paola Zancani, 731, 732(photo)

Monument du Nineve (Botta and Flandin), 176

Monumenta Britannica (Aubrey), 113, 287, 1215

Monumenten Ordonnantie (Indonesia), 649–650

Monumenti antichi inediti (Winckelmann), 573, 1326

Monuments Act (Netherlands), 922, 925

Monuments de Ninive, 550

Monuments in Egypt and Ethiopia (Lepsius), 811

Monzón, Arturo, 888

Moon temple (Hureidha), 284

Moora, Harri, 804

Moore, Andrew, 428

Moore, Clarence, B., 904

Moorehead, Warren K., 1076

Moormann, E., 928

Moosleitner, Fritz, 134

Moqaddam, Mohsen, 679

Moraczewski, Jedrzej, 1038

Morales, Ambrosio de, 1194

Moravia, 395, 397, 426

Moravian Museum in Brno, 402, 403

Moravský Archeologický klub, 403

Morawski, Wojciech, 1038

Mordini, A., 35

More, Jean, 843

Morea, 546

Morel, Léon, 291

Moreno, F. P., 106, 107

Moreno, Jiménez, 885

Moreno, María Cristina, 367

Morešti, 1122

Morga, Antonio de, 1020

Morgan, Lewis Henry, 340, 616, 641, 765, 900, 951, 1138, 1296

Morges, 1274

Morhana Pahar, 1109

Mori, F., 48

Moriori culture, 939, 940

Morlan, Richard, 254–255

Morley, Sylvanus G., 150, 607, 620, 765, 880, 882, 885, 888, 900–901, 1008, 1009, 1094, 1267

Morlot, Adolf, 250, 630, 1240, 1274

Mormon Church, 888

Morocco, 23, 1108–1109.

See also Maghreb

Morris, Craig, 1017

Morris, William, 865, 1180

Morse, Edward Sylvester, 736, 737, 738

Mortelmans, G., 27

Mortensen, P., 90

Mortillet, Gabriel de, 23, 178, 211, 290, 342, 540, 671, 901–902

Acheulean industry, 1207

Anuchin, Dmitry, 1139

archaeology of Celts, 292

Carthailac, Emile, 278

Dawkins, William Boyd, 411

Delgado, Joaquim, 1067

French archaeology, 527

hiatus theory, 479

Marzabotto, 1239

Stone Age classification, 340–341, 979

Mortimer Wheeler (Hawkes), 631

Morton, Samuel, 1292

Morton site (Illinois), 603


Page 1400

Moscow Archaeological Institute, 590

Moscow Archaeology Society, 1131, 1132

Moscow University, 1140, 1143

Mose Laboratory, 416

Mosegården III, 480

Moseley, Michael, 297, 1016, 1018

Mosques, 26(photo)

Moss-Bennett Act (U.S.), 507.

See also Archaeological Resources Protection Act

Mossoul, 550

The Most Ancient East (Childe), 301, 876

Most na Soči, 902–903

Mostny, Grete, 307, 308, 311

Moszynski, Kazimierz, 1044

Motecuhzoma, 1262

Moticiario Arqueológio Hispanico (series), 1198

Motu people, 1005

Motul de San José, 300

Mouhot, Henri, 239, 241

Moulin Quignon, 495, 903–904, 1079

Mound Builders, 1292–1293

Atwater, Caleb, 111–112

Canada, 251–252

Davis, Edwin Hamilton, 410

Smithsonian Institution, 1170–1171

Mound Builders of Ancient America (Silverberg), 636, 1087

Moundville, 904, 904(photo)

Mourer, Roland and Cecile, 243

Moustafa, Ahmed Youssef, 912

Mousterian culture/period, 193, 568, 979

Binford-Bordes debate, 175, 530, 809, 982

Bordes, François, 175–176

Garrod, Dorothy, 568

Le Moustier site, 809

in de Mortillet’s system, 341

Moustier, Le. See Le Moustier

Mouth, L., 24

Movius, Hallam, 298, 686, 983, 1009

Mozambique, 1104, 1220

Msecké Zehrovice, 293

Msemwa, Paul, 13

Mu-byeong, Yun, 772

Much, Matthäus, 131

Mueller, Fritz, 181

Mueller, Gerhard-Friedrich, 1102–1103

Muge River, 483

Mughal, R., 657

Mugurevics, Evalds, 796, 798, 802, 804

Muisca, 356, 357, 358

Muizenberg, 50

Müller, Jon, 438

Muller, Karl Otfried, 574

Müller, Sophus Otto, 408, 415, 416, 419, 422, 497, 905, 1140, 1232

Müllner, Alfons, 469, 909, 1163

Mulloy, W., 309

Mullumica, 439

Multilinear evolution, 1211

Mulvaney, John, 125, 905–906

Mumbwa, 334

Mummies, Egyptian, scientific analyses, 450

Munene, Karega, 12

Mungo, Lake, 125

Municipal solid waste landfills, 560

Muñiz Barreto, B., 107

Munizaga, Carlos, 309, 311, 312

Muñoz, Eduardo, 310

Munson, P., 31

Muntenia, 1117, 1118, 1119, 1121, 1122, 1123

Munziaga, Juan, 309, 313

Murals

Bonampak’, 174–175, 175(photo)

Nubian, 962

Teotihuacán, 1265

Muraviev-Apostol, Ivan, 1129

Murra, John V., 312, 436–437, 1017

Murray, Margaret, 283

Murray, Tim, 116, 635

Murus gallicus, 293

Muryeong, tomb of, 772

Mus, Paul, 646

Musaeum Metallicum (Aldrovandi), 79

Musang Cave, 703, 1027

Musealverein für Krain (Slovenia), 908

Musée Albert Sarraut (Cambodia), 244

Musée de l’Homme (Paris), 24, 167, 541, 688, 812, 999, 1020

Musée des Antiquités Nationales (France), 292, 333

Musée d’Ethnographie du Trocadero (Paris), 24

Musei Capitolini, 723

Musei Vaticani, 724

Museo Arqueológico Nacional (Spain), 1195, 1196, 1199, 1200

Museo Cartoceto, 725

Museo de America (Spain), 1195, 1199

Museo de Ciencias Naturales (Argentina), 106, 107

Museo del Hombre Dominicano, 273

Museo Etnográfico (Argentina), 106, 107

Museo Gregoriano Etrusco, 473, 474

Museo Montané (Cuba), 262

Museo Nacional (Argentina), 106

Museo Nacional de Antropologia y Arqueologia (Peru), 1017

Museo Nazionale di Villa Guilia (Rome), 475

Museo Pio-Clementino (Italy), 727

Museo Topografico Central Dell’Etruria (Italy), 475

Museu Paraense Emílio Goeldi (Brazil), 182, 184

Museum for the Archaeology of Ecuador, 438

Museum National d’Histoire Naturelle (France), 177

Museum of Angol (Chile), 308

Museum of Antiquities in Vilnius, 825, 826

Museum of Archaeology of La Serena (Chile), 309

Museum of Cycladic Art, 586

Museum of Ethnology and Anthropology (Chile), 305

Museum of National Antiquities in Copenhagen, 1268, 1269, 1270

Museum of National Antiquities in Sweden, 899

Museum of Natural History in Santiago (Chile), 302

Museum of New Mexico, 620

Museum of Nordic Antiquities, 1333

Museum of the American Indian (George Heye Foundation), 262, 436

Museum of the Americas (Spain), 1195, 1199

Museum of the History of Latvia, 805

Museum of the History of Riga and Navigation, 805

Museum of the Koninklijk Bataviaasch Genootschap, 686

Museum of Viña del Mar (Chile), 309

Museum Society of Slovenia, 908

Museum Stobaeanum (Sweden), 1228, 1230

Museum Wormianum (Denmark), 1331

Museums

artifact classifications, 345–346

computer graphics, 372

industrial archaeology, 662

medieval archaeology, 864

nautical archaeology, 918

Mushki, 1282

Musiepedro culture, 271

Musja Jama, 1160, 1161

Muso do Pará (Brazil), 182

Mussi, S., 37


Page 1401

Mussolini, Benito, 912

Mut, 759

Mutah University, 754

Muzaffar el-Din Shah, 552, 677

Muze Iran Bostan, 678

Muzzafar-al-din Shah, 552, 677

Muzzolini, Alfred, 28

Mycenae, 164, 598(photo)

Anatolia and, 1282

British classical archaeology, 195, 196

Schliemann, Heinrich, 597, 1151, 1151(photo)

Tsountas, Christos, 1275

The Mycenaean Age (Tsountas and Manatt), 600

Mycenaean civilization

Blegen, Carl, 164

Linear B, 816–817

Myres, Sir John L., 300, 390, 469, 672, 868, 906, 1314

Myrtou-Pighades, 1260

Na To Hoa Aroha, 1058

Nabta Playa, 49, 50

Nachikufu, 335

Nachtigal, G., 43

Nachukui Formation, 20

Nadolski, Andrzej, 1045

Naga ed-Der, 446–447

Nagada culture, 456, 457–459

Nagano-Ken culture, 739(photo)

Nagevicius, Vladas, 826

Nahua people, 556

Nahuatl language/Nahuatl-speaking groups, 137, 461, 465, 604, 870–871, 881

Naivasha, 8, 683

Nakbe, 852, 853

Nakuru, Lake, 6

Nalatale, 591

Nama, 67

Nannytown (Jamaica), 511

Napata, 956, 960, 963, 1094

Naples, 95–96

Napoleon Bonaparte, 155, 292, 442, 549, 727, 831

Napoleon III, 79, 159, 292, 539, 546, 551

Naqa, 963

Naqa el-Derr, 1093

Naquane, 1313

Naram-Sin, Palace of, 848

Nardini, Famiano, 725

“Narmer Macehead,” 459

Narmer Palette, 458(photo), 459

Narodni Muzej Slovenije, 907–910

Narodopisje Slovencev, 832 Narosura, 7

Narrative of a Voyage of Observation among the Colonies of Western Africa (Alexander), 1107

Nash, Mike, 116

Nash, Phileo, 253

Nasir al-din Shah, 552, 676, 678

Naskapi Indians, 1214

Nasser, Lake, 1

National Aeronautics and Space Administration (NASA), 1098

National Archaeological Research Project (Brazil), 184

National Archaeological Service of Colombia, 361

National Autonomous University of Mexico, 157, 890

National Beiping Academy, 320

National Centre for Archaeological Research (Belgium), 146

National Ethnological Institute of Colombia, 361

National Geographic (magazine), 614, 907, 1075

National Geographic Society, 312, 809, 835, 907

National Historic Preservation Act (U.S.), 628

National Historic Sites Service (Canada), 626

National Institute of Anthropology and History (Mexico), 883, 885, 886, 887–888, 889, 890, 891, 893

National Institute of Archaeology (Bolivia), 168–169, 171

National Institute of Indigenous Groups (Mexico), 882

National Institutes of Archaeology and Antiquities (Indonesia), 651

National Museum in Prague, 397–398, 399–400, 402, 403

National Museum of Antiquities in Copenhagen, 1332

National Museum of Antiquities of Scotland, 1181

National Museum of Archaeology (Spain), 1195, 1196, 1199, 1200

National Museum of Cambodia, 244

National Museum of Canada, 254

National Museum of Colombia, 356, 357, 358, 360

National Museum of Costa Rica, 381

National Museum of Denmark, 414–415, 416, 419–420

National Museum of Indonesia, 686

National Museum of Iran, 678

National Museum of Man (Canada), 254

National Museum of Natural History (Chile), 307, 308

National Museum of Natural History (U.S.), 642

National Museum of Nicaragua, 376, 377

National Museum of Slovenia, 907–910, 1165, 1167

National Museum of the American Indian, 263

National Museum of Tiwanaku, 168

National Museums of Scotland, 1181

National Park Service (U.S.), 624, 626, 916

Cotter, John, 383–384

cultural resource management, 1299

Harrington, Jean, 613–614

Jamestown, 734

Pueblo Bonito, 1075

Society for American Archaeology, 1175, 1176

underwater historical archaeological parks, 508

National Register of Historic Places (U.S.), 628

National Research Center of Archaeology (Indonesia), 651, 693–694

National Science Foundation, 151

National Socialist Party, 581.

See also Nazi Germany

National Society for American Archaeology, 603

National Taiwan University, 815

National University of Colombia, 357

Nationalism

Chinese archaeology, 328–329, 330

Czech archaeology, 396–397

Greek archaeology, 596–597, 600–601

Spanish archaeology, 1202

Native American Graves Protection and Repatriation Act (U.S.), 1054, 1172, 1176, 1303

Native Americans

American ethnology and, 1300

as archaeologists, 1176

Gallatin, Albert, 556

Morgan, Lewis, 900

The Native Races of South Africa (Stow), 60

Natufian culture, 427–428

Natur und Urgeschichte des Menschen (Hoernes), 130


Page 1402

Natural History of Man in Britain (Fleure), 500

Natural History (Pliny the Elder), 471

Natural Sciences Society (Chile), 305

Le Naturaliste Canadien, 250

Naturhistorischen Hofmuseum, 130

Naucratis, 1018

Nautical archaeology, 910–918, 913(photo)

Australia, 114, 116, 118

clinker-built hulls, 911

conservation, 914, 915

Philippines, 1024–1025, 1025(map), 1027–1028, 1028–1029

shell-first construction, 911

South Africa, 56

“whitewater,” 913

Navarro, Rigoberto, 376

Naville, Henri Edouard, 445, 460, 811, 918–919

Nazca geoglyphs, 1096(photo)

Nazi Germany, 1

Bersu, Gerhard, 157

Czech archaeology, 399

German prehistoric archaeology, 581–582

historical linguistics, 790

Kossinna, Gustaf, 776

lebensraum concept, 1091

Slovenia, 1166

Swiss archaeology, 1241

Nderit River, 6

Neanderthals

Belgium, 144

Boule, Marcellin, 177

Garrod, Dorothy, 568

German prehistoric archaeology, 578, 581

Hrdlicka, Ales, 642

Schmerling, Philippe, 1152

Shanidar, 1153

Teshik-Tash, 967

Virchow, Rudolf, 1317

Near East

Braidwood, Robert, 179–180

domestication of plants and animals, 427–428

French archaeology, 550–552

influence in Australia, 114

Oriental Institute of Chicago, 970–971

Near Oceania, 1047

Nebarnun, 427(photo)

Nebuchadrezzar II, 140, 873

Necrolvonica oder Alterthumer Liv-, Esth- und Curland in Dorpat (Kruse), 794

Nectanebo I, 759

Nederland’s vroegste geschiedenis (Holwerda), 926

Neergaard, C., 415, 419

Nefertari, 1, 586

Negahban, Ezatollah, 680

Negev, A., 718

Negros, 703, 704, 1028

Nehalennia sanctuary, 924

Nelson, Daniel A., 916

Nelson, M., 821

Nelson, Nels, 295, 346, 919, 1289, 1297

Nemi, Lake, 723, 910, 912

Nenia Britannica (Douglas), 204

Neocolonialism, Third World archaeology, 1192

Neo-Confucianism, 736

Neogrammarians, 790

Neo-Hittites, 1282–1283

Neolithic

Bulgaria, 229

Cambodian archaeology, 243

China, 141, 318, 321–322, 323–324, 327

domestication of plants and animals, 426–428

East African, 6–9

German chronologies, 583

implements, 213(photo)

Khirokitia-Vouni, 764

Montelius’s chronology of, 341–342

origin of term, 340, 978

Romania, 1117–1118

Sahara, 48–49

Turkey, 1277–1279

The Neolithic and Bronze Age in the Lake Baikal Area (Okladnikov), 967

Neolithic Capsian tradition, 46

Neolithic Cultures of the British Isles (Piggott), 212, 1031

Nepal, 1189, 1193

Nerab, 1006

Nereid Monument, 195

Neshite dialect, 1281

Nestor, Ion, 1116

Netherlands, 919–933

archaeological institutions, 921–924

archaeological sites, 920(map)

archaeology in Indonesia, 648–650, 651, 684–687, 690, 932

Frankfort, Henri, 534

frauds and hoaxes, 925

industrial archaeology, 663

intellectual history of archaeology in, 929–931

major archaeological collections, 924–925

Monuments Act, 922, 925

overseas archaeology, 932

periods of nation building in, 919–921

pollen analysis, 988

preservation of archaeological record, 925

principal archaeologists, 925–929

Syro-Palestinian archaeology, 1248

Van Giffen, Albert, 919, 1313

Netherlands Organization for Scientific Research, 693, 929

Neto, Ladislau, 181

Neuchâtel, 423

Neuchâtel, Lake, 290, 424

Neuerburg, Norman, 585, 586

Neugebauer, Johannes-Wolfgang, 131–132

Neugebauer-Maresch, Christine, 131

Neumann, Alfred, 129

Neuss, Bernhard, 128

Neustupný, Evžen, 401

Neustupný, Jiří, 399, 401

Neutron activation analysis, 101

Neuville, Henry, 35, 981

Neuville, R., 844

Nevah Çori, 1278

Neves, Eduardo Góes, 188

Neves, Walter A., 187

“New archaeology”

American development of, 1300–1302

Argentina, 109–110

artifact classification and, 348–349

Binford, Lewis, 161

Brazil, 188

Clark, Grahame, 334

Clarke, David Leonard, 336

concepts of race and, 1088–1089

Cyprus, 393

Denmark, 420

France, 530

historical archaeology, 627

shell midden analysis, 1156

Syro-Palestinian archaeology, 1247

Tallgren, Aarne, 1259

Taylor, Walter, 1260–1261

See also Processual archaeology/theory

The New Archaeology and the Ancient Maya (Sabloff), 631

New Britain, 1001, 1002

New Caledonia, 999


Page 1403

New Division of the Stone and Bronze Ages (Worsaae), 1333

New Granada. See Colombia

New Guinea, 1106.

See also Papua New Guinea

New Ireland, 1001, 1002, 1003, 1004(photo)

New Light on Washington’s Fort Necessity (Harrington), 613, 625

New Mexico

Chaco Canyon, 295–296

Hewett, Edgar Lee, 618–619

Peco Pueblo, 765

pottery classification in, 346

New Mexico State Normal School, 618

New Perspectives in Archaeology (Binford), 161

New Phytologist (journal), 588

New World

artifact classifications, 346–348

culture classifications, 342–345

domestication, 428

French archaeology, 535–543

rock art, 1100–1102, 1103–1104, 1113

See also North America

New World Archaeological Foundation, 888

New York Academy of Sciences, 263

New York City, South Street Seaport Historic District, 629(photo)

New Zealand, 1048, 1051, 1052

archaeology sites, 937(map)

Duff, Roger Shepherd, 431

Golson, Jack, 589

Green, Roger Curtis, 602–603

Historic Places Act, 935, 945

historical archaeology, 934–936

Mt. Wellington, 941(photo)

Polynesian Society, 1056, 1057, 1058

prehistoric archaeology, 938–947

rock art, 1106

See also Maori; Polynesia

New Zealand Archaeological Association, 602–603, 935, 941

New Zealand Historic Places Act, 935

New Zealand Historic Places Amendment Act, 945

New Zealand Historic Places Trust, 935, 936

Newbury Museum (Britain), 1011

Newgrange, 1102

News of the Most Recent Herculanean Discoveries (Winckelmann), 1326

Newsletter of the Archaeological Service (Indonesia), 651

Newton, Sir Charles, 195, 207

Newton, Sir Isaac, 1229

Ngata, Aprirana, 1057–1058

Ngorongoro Crater, 7

Nguni speakers, 69

Niah Caves, 688, 691, 695

Niani, 25, 76

Niaux, 193, 279

Nibby, Antonio, 727–728

Nicaragua, 373–377

Nicaragua, Lake, 376, 377

Nichol, Erskine E., 810

Nichol, Mary Douglas, 809, 810.

See also Leakey, Mary

Nichol, Reg, 945

Nicholas I (czar of Russia), 1130, 1131

Nicholas P. Goulandris Foundation, 586

Nicholas V (pope), 723

Nicholson Museum, 122–123

Nicopolis ad Istrum, 227, 232

Nicosia, 86, 393

Niebuhr, Barthold, 236

Niebuhr, Karsten, 871, 1183

Niedergerger, C., 541

Niederle, Lubor, 397, 398, 401, 402, 866

Nielsen, Axel, 172

Niemeyer, Hans, 311

Niger, 25

Niger River, 30, 71, 75, 745–746

Nigeria, 1154

Night Mail (film), 662

Nihonbunkaron, 741

Nihongi, 738

Nihonjinron, 741

Nike Aperos, temple of, 468

Nile River

Nubia, 954

See also Aswan dams

Nilotic speakers, 11

Nilsson, Sven, 137, 950–951, 975, 1230–1231, 1232

Nim li punit, 152, 153

Nimphaeum, 768

Nimrud, 807, 848, 871, 951, 1093

Phoenician bowl, 951(photo)

Nimrud and Its Remains (Mallowan), 848

Nineveh, 176, 208, 550, 807, 808, 847, 871, 872, 952

Nineveh and its Remains (Layard), 875

Nippur, 874, 1307

Nissen, Hans J., 4, 753

Nisula, 1103

Niuheliang, 327

Nizhne-Amur expedition, 967

Njoro River cave, 6, 8

Njoroan culture, 6

NOAA satellites, 1098

Nobadia kingdom, 957

Noguera, Eduardo, 882, 883

Noll, Rudolf, 128, 129

Nombe rock shelter, 1001

Noone, H. V. V., 860

Nord und Ost Tartaray (Witsen), 1100

Nordendorf, 864

Nordenskiöld, Baron, 991

Nordenskiöld, Erland, 107, 166

Nordic Journal, 905

Nordic runes, 236–237

Nordisk Tidsskrift for Oldkyndighed (journal), 417

“Nordiske Fortidsminder,” 419

Noricum, kingdom of, 284

Norris, G., 988

Norsminde, 483

North, Jesup, 1076

North, R., 751

North Africa

Arambourg, Camille, 93–94

Aurignacian-Capsian debate, 23, 28, 46

Caton-Thompson, Gertrude, 283–284

French classical archaeology, 546, 547, 548

Haua Fteah, 614

Italian archaeology, 731

Maghreb, 28, 44, 839–844

Paleolithic archaeology, 980–981

pre-1914, 23

rock art, 1108–1109, 1114

from World War I to 1960, 27–28

North America

artifact classifications, 346–348

culture classification, 342–345

development of historical archaeology, 623–629

domestication of plants and animals, 428

French archaeology, 540

historical linguistics, 791

industrial archaeology, 663

pollen analysis, 987–988

rock art, 1101–1102, 1103–1104, 1110, 1113

Smithsonian Institution, 1170–1172

typological debate in classification, 350–352

North American Commission for the Observance of the Columbian Quadricentennial, 501

North Korea, 773–774


Page 1404

North of England Open Air Museum, 662

North Vietnam, 246

Northumbria, 1337

Norton, Charles Eliot, 99

Das Norund Östliche Theil von Europa und Asia (Strahlenberg), 1102

Norway, 964

Heyerdahl, Thor, 1050, 1051

medieval archaeology, 865, 866

Mesolithic, 484–485

nautical archaeology, 911, 912

See also Scandinavia

Norweb, Albert H., 375

Noten, F. van, 29

Notice sur les Iles du gran océan (Urville), 1047

Notizie degli Scavi (journal), 725

Noua culture, 1119

Les Nouvelles de l’ Archéologie (journal), 530, 531, 533

Novaliches, 158, 688–689, 1023

Novgorod, 952–953

medieval church, 953(photo)

Novo Mesto, 953–954

Novorossiysk University, 768

Nowa Huta, 1045

Noyon sur Seine, 763(photo)

Nsongezi shelter, 7

Nubia, 954–963

abu simbel, 1

Aswan dams and salvage archaeology, 959–963, 1093

burial classifications, 350

cultural history of, 954–958

Emery, Walter Bryan, 468

physical description, 954

Reisner, George, 1093, 1094

rock art, 1108

settlement archaeology in, 448

UNESCO salvage campaign, 449, 460, 468, 961–962

Woolley, Leonard, 1326

Nubian Salvage Campaign, 449, 460, 468, 961–962

Nueva Cádiz, 271, 503

Numismata Anglo-Saxonica (Hildebrand), 621

Numismatic Chronicle (journal), 493

Numismatics

Evans, John, 493

Hildebrand, Bror, 621–622

Slovenia, 1169

Sweden, 1225

Swedish archaeology, 1232

Thomsen, Christian, 1268

See also Coins/coinage

Numismatische Kommission der Österreichischen Akademie der Wissenschaften, 129

Nunamira, 124(photo)

Nunamiut people, 820, 821

Núñez, Lautaro, 311, 313

Núñez, Patricio, 311

Nuñez Chinchilla, Jesus, 669

Nusbaum, Jesse, 620

Nušfalău, 1122

Nutall, Zelia, 1076

Nydam bog, 911

Nyerup, Rasmus, 964, 975

Oakhurst, 62

Oasis theory, 500, 1076

Oaxaca, 883, 897–899

Oberem, Udo, 438

Oberflacht, 864

Obermaier Grad, Hugo, 44, 671, 672, 965–966, 1140, 1197

Obermeilen, 760–761, 1238

Obrecht, A., 304

Obregon, Alvaro, 557

O’Brien, T. P., 7

O’Bryan, Deric, 1075

Oc Eo, 246

Ocampo, C., 313

Occasional Papers of the Society of Antiquaries of London, 1180

Occasional Papers on Antiquities (Getty Museum), 586

Occupation mounds, Sudan, 75

Oceania, 125–126

divisions of, 1047

Golson, Jack, 589

Graebner, Fritz, 590

Green, Roger, 602–603

shell midden analysis, 1157

See also Melanesia; Polynesia

O’Connor, David, 448

O’Connor, Stanley, 696

Oduber, Daniel, 380

Odyssey (Homer), 586, 914

Offenberger, Hans, 131

Ogawa, H., 1027

Ogo, 75

OH 5. See Zinjanthropus boisei

Ohnefalsch-Richter, Max, 389, 1147

Oikonomos, Georgios, 594, 600

Ojibwa Indians, 900

Okiennik Cave, 781

Okinawa, 1029

Okladnikov, Aleksei Pavlovich, 966–968, 1134

Okulicz, Jerzy, 1045

Olbia, 1311

Old Joseon, 773

Old Persian, 872

Old Routes of Western India (Stein), 1209

The Old Stone Age (Burkitt), 980

Oldawan culture, 809

Oldfield, E., 207–208

Oldishi tradition, 9

Oldowan Industrial Complex, 19, 20

Olduvai Gorge, 18–19, 20, 809, 810, 819, 968(photo), 968–969

skulls from, 969(photo)

Olduway. See Olduvai Gorge

Olesen, Olaf, 914

Oliver, Douglas, 602

Olmalenge tradition, 9

Olmec civilization, 871, 969–970

carved heads, 788(photo), 789(photo)

in El Salvador, 465

La Venta, 788–789

Mexican archaeology, 882–883, 885–886, 888, 891

writing system, 970

Olomouc, 402

Olorgesailie, 19, 20, 683, 809, 810, 970, 983

Olschevien, 1071

Oltenia, 1117, 1118, 1119, 1120, 1121, 1123

Oltome tradition, 9

O-luan-pi, 705

Olympia, 85, 574, 599–600

Curtius, Ernst, 387–388

Dorpfeld, Wilhelm, 429

French classical archaeology, 546

Oman, 91, 93, 658

Omar, A. L., 1219

Omar, Matussin, 699

el-Omari, 456

Omo Valley, 36, 37, 38, 93, 94

Omori shellmound, 736, 738

“On Cultural Influences on the Prehistoric Soils of Russia” (Anuchin), 1140

“On Some of the Bearings of Ethnology upon Archaeological Science” (Davis), 209

“On the Decorated Iron Lanceheads as Attribute of Ancient Germans” (Kossinna), 1137

“On the History of the Systematic Classification of Primeval Relics” (Rhind), 209

On the Imitation of the Painting and Sculpture of the Greeks (Winckelmann), 1325

On the Origin of the Species (Darwin), 832, 978


Page 1405

On the Slavonic Lands before Christianity (Czarnocki), 1037

“On the Study of Archaeology” (Newton), 207

One World Archaeology, 1329

O’Neal, Lila, 1016

Onega, Lake, 1111

Ontario, 251, 252–253

Ontario, Lake, 917

Ontario Archaeological Society, 254

Oosterland (ship), 56

Open Letters from the Discoveries at Herculaneum (Winckelmann), 1326

Operational sequence concept, 812, 823

Opet Festival, 759

Ophel, Mount, 763

Opisanie Sibirskogo carstva (Mueller), 1103

Opium War, 318

Oppenheimer, Robert, 101

Oppenoorth, W. F. F., 686

Oppian Hill, 723

Oppida, 79, 80, 292

Bibracte, 159–160

Camulodunum, 220

Manching, 293

Opportunistic technologies, 822

Optical dating, 103–104

Optically stimulated luminescence (OSL), 104

‘Opunohu Valley, 1052

Ora maritima (Avienus), 285

Oracle bones, 316–317, 319

Oral traditions, East African archaeology, 11

Orange, Prince of, 924

Oranian industry, 859

Orbita, Juan de, 605

Orchomenos, 429, 1151

Ordnance Survey (Britain), 220, 384, 385, 386, 865

Orellana, Mario, 308, 309, 311, 312

Organization of American States (OAS), 377, 382, 507, 508

Oriental Institute of Chicago, 970–971

Braidwood, Robert, 179–180

Dutch archaeologists, 932

Frankfort, Henri, 534

Iranian archaeology, 679

Nubia, 959

Palestine archaeology, 716

Persepolis, 1012

Syro-Palestinian archaeology, 1245

Orientalists, 78

Origen, naturaleza, y antigüedad del Hombre (Vilanova y Piera), 1316

Origen y desarrollo de la civilizacion andina (Tello), 1262

The Origin of Inventions (Mason), 852

Origines de l’archéologie préhistorique en France (Laming-Emperaire), 633

Origines Juridicales (Dugdale), 432

Origins and Expansion of Germans in Prehistoric and Early Historic Times (Kossinna), 776

The Origins and Growth of Archaeology (Daniel), 405

The Origins of American Man (Rivet), 361

The Origins of Civilization (Avebury), 136

Origins of the Family, Private Property, and the State (Engels), 141

The Origins of the Germans (Kossinna), 776

Orinoco Valley, 270, 273, 274

Orkney Islands, 1111, 1160

“Ornamental Iron Spear-Heads as an Indication of Eastern Germans” (Kossinna), 776

Orongo Bay, 934–935

Orrejola, Carlos, 311

Orser, Charles E., Jr., 186

Orsi, Paolo, 730

Orthosats, Neo-Hittite, 1283

Ortíz, Fernando, 504

Ortíz, Omar, 311, 313

Ortoiroid peoples, 269

Orton, Clive, 570

Osborn, Ann, 365

Oseberg ship, 866

Osgood, Cornelius, 265

Osireion, 919

Osole, F., 1167

Osorio, Silvi Montealegre, 376

Ossian, 288

Ossowski, Godfryd, 1040

Osteodontokeratic culture, 407

Österreichische Archäologische Institut, 128

Österreichische Gesellschaft für Ur- un Frühgeschichte, 131

Österreichisches Nationalkomitee zur Koordination und Beratung im Bereich der archäologischen Forschung Österreichs, 134

Ostia, 731

Ostionoid peoples, 269, 270, 273, 274

Otago Museum, 1048

The Other Side of Jordan (Glueck), 751

Otomani culture, 1119

Otto, Karl-Heinz, 582

Otto (king of Bavaria), 596

Ottoman Empire

Cyprus, 389

Jordan, 749

Nubia, 958

Oudheidkundig Verslag van de Oudheidknudige Dienst in Nedelandsch Indie, 649

Oudheidkundige Dienst (Indonesia), 649, 650, 651

Oudheidkundige Kaart van Nederland (Holwerda), 926

Oudheidkundige Mededlingen van het Rijksmuseum van Oudheden (journal), 921, 923–924

Oued Djerat, 45(photo), 47, 48, 1114

Outline of the History of Assyria (Rawlinson), 1093

Outline Review of Philippine Archaeology (Beyer), 158, 1023

Ouzs, 1123

Oviedo, Fernández, 991

Owen, Richard, 938, 977, 1073

Owens, John G., 1008

Oxford Research Laboratory for Archaeology and History of Art, 101, 104

Oxford University

Nubia, 959, 960

Pitt Rivers, Augustus, 1035

Prestwich, Joseph, 1073

Tylor, Edward, 1287

Oxygen isotope analysis, 1156

Oxyrhynchus, 460

Oyarzún, Aureliano, 305, 306

Oysters, Mesolithic shell middens, 483

Oyuela, Augusto, 366

Ozette Village, 971–972

Pa (Maori earthworks), 934, 942, 943(photo), 944, 946

Pachacamac, 1015, 1017, 1214, 1289

Pachacuti, 835

Pacheco, Leila Maria Serafim, 188

Pacific rats, 1054

Pacific Science Congresses, 683, 689, 691, 692

Paeroa pa, 944

Paestum, 1326

Pagan Sacrificial Places, Graves and Antiquities in Bohemia (Jäthenstein), 396

Pager, Harald, 1115

Paharpur, 140

Painan, 706

Pajarito Plateau, 618

Pajot, L., 243

Pakistan, 657, 658, 1189–1190, 1319


Page 1406

The Palace of Minos at Knossos (Evans), 493, 768, 816

Palacio, Joseph O., 152

Palaeohistoria (journal), 924

Palaepaphos Survey Project, 393, 999

Palafittes, 423–424.

See also Lake dwellings; Pile dwellings

Palaikastro, 196

Palazzo dei Conservotori, 723

Palenque, 148, 282, 605, 857, 887, 973–974, 1149, 1210

pyramid ruins, 974(photo)

Paleoanthropology

Dawkins, William Boyd, 411

Dubois, Eugene, 430

See also Human paleontology

Paleoethnology

Obermaier Grad, Hugo, 966

Russia, 1138–1140

Paleolithic, 974–984

artifacts as cultural markers, 979–981

Bordes, François, 175–176

Bordes’s classificatory system, 981–982

Breuil, Henri, 193

Bulgaria, 229

Cambodian archaeology, 244

Chinese archaeology, 321

discovery of archaeological record, 974–977

Dolní Vestonice, 426

East Africa, 19–20

epoch system, 978–979

establishment of high human antiquity, 977–978

evolutionary theory, 982–983

flint mine at Krzemionki Opatowskie, 781, 782–784

functional approaches, 982

Garrod, Dorothy, 567–568

Iran, 680–681

Japan, 738

Krukowski, Stefan, 781–782

La Madeleine site, 785

Lascaux, 792, 793(photo)

Laugerie sites, 807

Le Moustier, 809

Leroi-Gourhan, André, 812–813

McBurney, Charles, 858–860

origin of term, 340, 978

parallel phyla model, 980, 981

Peyrony, Denis, 1019

Portugal, 1064–1069

Potocka Zijalka, 1071

St. Acheul, 1207

Solutré, 1182–1183

South Africa, 61–62, 64–66

stone artifact analysis, 817–824

Turkey, 1277

Paleolithic art. See Cave art; Rock art

Le Paléolithique inférieur du Maroc Atlantique (Biberson), 844

Paleopathology: Smith, Grafton, 1169–1170

Paléorient (journal), 533

Palerm, Angel, 888

Palestine, 747, 748

Albright, William Foxwell, 78

archaeology of, 715–717

British mandate, 749–751, 1245

French archaeology, 551, 552

Garrod, Dorothy, 568

Garstang, John, 569

Kenyon, Kathleen, 763

Petrie, William, 1018, 1019

Woolley, Leonard, 1327

See also Biblical archaeology; Israel; Syro-Palestinian archaeology

Palestine Exploration Fund (PEF), 751, 1018, 1244

Palestine Exploration Quarterly (journal), 716, 1247

Palestine Exploration Society (Britain), 716, 1244

Palestine Exploration Society (Jewish), 717

Palladio, Andrea, 1162

Pallary, Paul, 23, 840, 844

Palliardi, Jaroslav, 397, 398

Palliser Bay, 1052

Pallottino, Massimo, 471, 476, 477

Palma, Julie, 311

Palma di Cesnola, Alexander, 389

Palma di Cesnola, Luigi, 389

Palmares, 187

Palmerston, Lord, 676

Palynology, 986–989.

See also Pollen analysis

Památky Archeologické (journal), 403

Pampa Grande, 897

Pampas, 107, 110

Pan-African Congresses on Prehistory, 27, 335

Panagjurishte, 231

Panama, 162, 507, 991–997

archaeological sites, 996(map)

archaeologists in, 992(photo)

Panay Island, 704, 1026

Pandora (ship), 118

Pandu Rajar Dhibi, 408

Pané, Ramón, 274

Papal Commissioner of Antiquities, 724

Papenbroek, Gerard van, 924

Papeno’o Valley project, 1054

Paper, in landfills, 560

Paphos, 393, 586, 998–999

Papua New Guinea, 589, 999–1006

drainage ditches, 1002(photo)

“A Paradigmatic View of Prehistory” (Sterud), 634

Paradijs, 51, 52(map), 53, 57

Paraense Museum Emílio Goeldi, 184

Parain, Charles, 531

Parallel phyla model, 980, 981

Paramo del Angel, 435

Paranthropus Robustus, 781

Pardis, Louise, 541

Pareja, Eduardo, 169, 170

Parfitt, Simon, 178

Paria, Gulf of, 274

Paribeni, R., 35

Paris, 176

Paris, Pierre, 1196, 1197

Paris Exhibition (1878), 241

Parita Bay, 994, 995

Parker, A. J., 914

Parker, Arthur C., 1176

Parkington, John, 55

Parkinson, C. Northcote, 565

Parmentier, Henri, 242, 243, 244, 245, 646

Parr, Peter, 92, 751

Parrington, Michael, 384

Parrot, André, 551, 552, 1006

Parry, Graham, 199

Parsons, Jeffrey, 890

Pärssinnen, Martti, 171

Parthenon, 594–595

Elgin Marbles, 467–468, 595, 601

refurbishing, 596

Parthian archaeology, 681

Parting Ways settlement, 1036

Pârvan, Vasile, 1116

Parzinger, Hermann, 830

Pasargadae, 675

Paskiewicz, Dionizy, 825

Passive style, 820

“The Past as Propaganda” (Arnold), 1087

The Past in the Present (Mitchel), 1182

Paszewski, Adam, 163

Patagonia, 107, 109, 110, 161, 308

Pataliputra, 1187

Pataud, Abri, 983

Pate, 1219

Paterson, T. T., 1189

Patiño, Diógenes, 366


Page 1407

Patte, Etienne, 243

“Pattern and Process in West Indian Archaeology” (Rouse), 1125

Patterson, Thomas C., 637, 1016

Paul III (pope), 724

Paulista Museum (Brazil), 182, 184

Pauli-Wissowa Real Encyklopadie der kalssischen Altertums-Wissenschaft, 1149

Paulo, Karol, 163

Pavie, Auguste, 241

Paviland, Red Lady of, 1064

Paz Graells, Mariano de la, 1315

Peabody, George, 1007

Peabody Academy of Science, 1076

Peabody Museum of Archaeology and Ethnology (Harvard University), 1006–1010, 1323

Chichén Itzá and, 880

Guatemalan archaeology, 604, 606, 607

Honduran archaeology, 669

Magdalenska Gora, 839

Nicaragua, 375

Popenoe, Dorothy, 1060, 1061

Proskouriakoff, Tatiana, 1075

Putnam, Frederic, 1076

Stone, Doris, 1212, 1213

Peabody Museum (Yale University), 267, 1125

Peake, Harold J. E., 500, 1011, 1076

Pearson, Georges, 995

Pearson, Michael, 116

Peat bogs, 480

“Pebble tool” culture, Cambodian, 244

Peccorini, Atilio, 462

Pech de l’Azé, 175

Pechenegs, 1123

Pecina v Sapendolu, 1161

Peco Pueblo, 765

Pecos Conference, 343

Pedra do Feitiço, 1107

Peers, Sir Charles, 672

Peet, Eric, 450

Pei Wenzhong, 87, 318, 1011–1012

Peiligang culture, 327

Pei-nan, 689

Peiresc, Nicolas-Claude Fabri de, 94

Peking Man, 87, 257, 318, 326, 1011

Pelliot, P., 318

Peltenburg, Edgar, 393

Pemba, 1219

Pembroke, earl of, 1216

Peña Escrita, 1101

Penablanca, 1026–1027

Peñafiel, A., 880

Penck, A., 965

Pendergast, David A., 151, 152

Pendergast, James, 1080

Pendlebury, John, 441–442

Pengelly, William, 223, 411, 495, 832, 977, 1012

P’eng-hu Islands, 706

Pengtoushan, 326

Penhoët, Maudet de, 1111

Peninj, 683

Penna, Maria-Teresa, 629–630

Penning, W. H., 61

Pennsylvania, Meadowcroft rock shelter, 860–861

The Peoples of Europe (Fleure), 500 People’s Republic of China, 320–330

archaeology before the Cultural Revolution, 321

archaeology during the Cultural Revolution, 323–324

archaeology following the Cultural Revolution, 324–326

archaeology of Zia, Shang, and Zhou dynasties, 322–323

Han royal tombs, 324

international collaborative research in, 329–330

multiregional development model, 327–328

national history and archaeology, 328–329, 330

Neolithic archaeology, 321–322, 323–324, 327

origins of civilization, 326

origins of food production, 326

Paleolithic archaeology, 321

recent discoveries, 326–327

Xia-Shang-Zhou Chronology Project, 329

Pepper, George H., 1075

Pepper, William, 1309

Pereira de Queiroz, Maria Isaura, 185

Pérez Chiriboga, Guillermo, 438

Pérez de Ribas, Andrés, 1101

Pérez Montás, Eugenio, 508

Pergamon, 574

Periam-Pecica culture, 1119

Perigordian culture/period, 1019

Péringuey, L., 61

Periplus of the Erythraean Sea, 1218

Perkins, J. B. Ward, 477

Perlman, S., 1156

Peroni, Renato, 731

Perquin, P. J., 649

Perron, Anquetil du, 1183

Perrot, Georges, 546, 551, 552

Perrot, Jean, 553, 679

Persepolis, 675, 678(photo), 679, 1012, 1013(photo)

Persia, 552–553, 1012, 1209.

See also Iran

Persian cuneiform, 1092–1093

Persica (journal), 924

The Personality of Britain (Fox), 213

Persson, Axel, 390

Peru, 1013–1018

archaeological heritage management, 96

archaeological sites, 1014(map)

Bird, Junius, 161–162

Chan Chan, 297

Chavín, 299

French archaeology, 537, 539, 540, 541

Huaca del Sol, 642

Machu Picchu, 835

Moche, 896–897

Nazca geoglyphs, 1096(photo)

Sipán, 1159

Strong, William, 1214–1215

Tello, Julio, 1261–1262

Uhle, Max, 1289

Virú Valley, 1317

See also Inca civilization

El Peru (Raimondi), 1013

Peru: Incidents of Travel (Squier), 1015

Perugia, 473

Pescadores Islands, 706

Pesquisa (journal), 184

Petén, 148, 606

Peter II (emperor of Brazil), 181

Peter the Great (czar of Russia), 1128, 1136, 1138

Peters, John P., 874, 1308

Peters, W. J. Th., 928

Peterson, Mendel, 505

Peterson, Warren, 701–702

Petit-Maire, Nicole, 30–31

Petits sondages, 25

Petra, 749

Corinthian tombs at, 750(photo)

Petrarca, Francesco. See Petrarch

Petrarch, 723

Petrescu-Dâmboviţa, Mircea, 1116

Petrešti culture, 1118

Petri, Olaus, 1224

Petrie, Hilda, 1018

Petrie, Sir William M. Flinders, 212, 257, 1018–1019, 1019(photo)

Abydos, 2, 919

Carter, Howard, 280

Caton-Thompson, Gertrude, 283

de Morgan, Jean, 677

Egypt Exploration Society, 460


Page 1408

Egyptian archaeology, 444–446, 448, 450, 456–457

El Amarna, 461

evolutionary classification, 346

Frankfort, Henri, 534, 932

Garstang, John, 569

Hamada, Kosaku, 737

Mariette, Auguste, 850

Palestine archaeology, 716, 1244

Pitt Rivers, Augustus, 1035

sequence dating, 445–446, 456–457

seriation, 408, 409, 1297

Seventy Years in Archaeology, 631

Petrie Museum, 1019

Petroglyphs, 1113

classifications, 350

Tanum, 1260

See also Rock art

Petru, P., 1149

Pettigrew, Thomas Joseph, 450

Peutinger Map, 926

Peyrony, Denis, 193, 807, 818, 980, 981, 1019

Pfeiffer, W., 186

Phalanger orientalis, 1003

Philadelphia (ship), 912

Philby, H. St. J. B., 89, 91

Philhellene movement (British), 194–195

Philip and Muriel Berman Institute of Archaeology, 719

Philip II (king of Spain), 1194

Philip II of Macedon, 291, 292, 601

Philippine and East Asian Archaeology (Beyer), 158, 1023–1024

The Philippine Ethnographic Series (Beyer), 158

Philippine Quarterly of Culture and Society (journal), 699–700

Philippines, 691–692, 699–705, 1020–1029, 1021(map)

Beyer, Henry, 157–158

colonial archaeology, 688–689

history of archaeology in, 1020–1029

land archaeological sites, 1022(map)

Tabon Caves, 1255–1258

underwater archaeological sites, 1025(map)

See also Island Southeast Asia

Philippines National Museum, 1023, 1024, 1025, 1026, 1027, 1028

Phillip, Arthur, 1105

Phillipi, Rodolfo A., 302, 303, 304

Phillips, Charles, 1217

Phillips, Kyle, 477

Phillips, Philip, 344–345, 433, 435–436, 522, 604, 1009–1010, 1298, 1323

Phillips, Wendell, 89

Phillipson, D. W., 36, 37, 67

Philomousos Eteria, 596

Philosophical Transactions of the Royal Society, 473, 1178

Phoenician bowl, 951(photo)

Phoenician script, 1282

Phoenicians, French archaeology, 551

Photogrammetry, 1097

Photography

camera for photographing tombs, 476(photo)

industrial archaeology, 665

rock art, 1116

See also Aerial photography

Phrygia, 552, 1282

Phylakopi, 195

Physical anthropology: Hrdlicka, Ales, 641–642

Physicians for Human Rights, 186

Piast culture, 778

Píc, Josef L., 292, 397–398

Picard, Casimir, 177

Picardt, Johan, 925

Piccottini, Gernot, 128, 129

Picenum, 291

Pictographs, 350, 1113.

See also Rock art

Pictographs of the North American Indians (Mallery), 1110

Pict’s House, 208–209

The Picturesque (Hussey), 632

Picture-Writing of the American Indians (Mallery), 1110

Piddington, Ralph, 602

Piedras Negras, 607, 857, 1075

Piercy, Robin, 916

Pierides, Luki, 390

Pieridou, Angeliki, 1031

Les Pierres Ecrites (Flamand), 44

Pierson, Allard, 922, 925

Pierwociny krzemieniarskie gornictwa (Krukowski), 782

Piery, Max de, 243

Piette, Edouard, 808, 1031, 1112, 1114

Piggott, Stuart, 1, 87, 199, 212, 214, 632–633, 634, 636, 1031–1032, 1189

Pigorini, Luigi, 475, 729

Pigs, Mesolithic sites, 484

Pilar, 1023

Pildas Nukši, 804

Pile dwellings

Ljubljansko Barje, 830

Swiss archaeology, 1238–1239, 1240–1241

See also Lake dwellings

Pileta Cave, 965

Pilgrims, 623

Pilling, Arnold, 628

Piltdown forgery, 407, 411, 1032–1033, 1169

Piña Chan, R., 888

Pincevent, 813, 1033–1034

Ping-pu, 689

Pinkothek museum, 473

Pintu Rock Shelter, 701

Pinudjem, 444

Piper, John, 662

Piperno, Dolores, 995, 997

Piphrawa, 1189

Pipil

El Salvador, 462, 463, 464, 465

Guatemala, 604

Piranesi, Giambattista, 1179

Piranesi, Giovanni, 472, 726

Pirenne, Henri, 145

Piroutet, M., 999

Pisannyj kamen, 1102

Piso, L. Calpurnius, 617

Pissanye kamni, 1100

Pit-Grave culture, Bulgaria, 230

Pithecanthropus erectus, 430, 648, 684, 902, 932

Pithom, 460

Pitkhanas, 1281

Pitt Rivers, Augustus, 98, 199, 211, 212, 346, 1034–1035, 1086, 1141

Pitt Rivers (Bowden), 638

Pitt Rivers Museum, 1035

Pittakis, Kyriakos, 97, 596

Pittioni, Richard, 130, 133

Pius II (pope), 723

Pius IV (pope), 1314

Pius VI (pope), 727

Piye, 956

Pizarro, Francisco, 433, 436

Pizzicolli, Ciriaco de’, 394

Place, Victor, 550, 871, 872

La Place du Paléolithique Ancien dans le Quaternaire Marocain (Neuville and Ruhlmann), 844

Place Saint Lambert, 147

Place-names of Roman Britain (Rivet and Smith), 220

Plan for Monuments and Sites in the Wider Caribbean, 508

Planella, T., 313


Page 1409

Plantations

Bulow sugar plantation, 510

Carter’s Grove Plantation, 1324

Flowerdew Hundred Plantation, 413, 520

Kings Bay Plantation, 766

Plimoth Plantation, 413, 1036

Waverly Plantation, 1319

Zephaniah Kingsley plantation, 510–512

Plants, domestication, 426–428

Plasma emission spectrometry, 102

Plateau central nigérien, Le (Desplagnes), 71–72

Platner, Samuel B., 81, 730

Platte, Aldenhovener, 585

Plavinas, 802

Playa de los Muertos, 1060, 1061–1062

Playa Venado, 993

Plazas, Clemencia, 364

Pleistocene-Holocene boundary, 485–486

Plettenberg, Joachim van, 1104

Pleyte, William, 926

Plimoth Plantation, 413, 1036

Pliny the Elder, 471

Pliopithecus, 792

Pliska, 227, 233

Plot, Robert, 95, 110, 203, 814

Plumbate pottery, 462

Plymouth, Massachusetts, 413, 1035–1036

Po Valley, 286, 728

Poças de São Bento, 483

Pochutla, 881

Poienešti-Lukaševka culture, 1120

Pokoman Maya, 463

Pokrovskij, Fiodor, 826

Poland, 1037–1045, 1038(map)

Biskupin, 162–163

Brześć Kujawski, 224–225

early studies of antiquity, 1037

flint mine at Krzemionki Opatowskie, 782–784

Hensel, Witold, 616–617

history of archaeology in, 1037–1045

Kostrzewski, Jožef, 777–779

Kozłowski, Leon, 780–781

Krukowski, Stefan, 781–782

Lithuania and, 824

medieval archaeology, 866, 867

Pole dwellings, 423–424.

See also Lake dwellings; Pile dwellings

Polish Academy of Sciences, 616

Polish Prehistoric Society, 777

Politics and archaeology, 1320–1322

Pollen analysis, 986–989

of dry deposits, 988–989

effects of human settlement on past landscapes, 987–988

Godwin, Harry, 588

of wet deposits, 988

Pollock, H. E. D., 882, 887

Polski Badania Archeologiczne (journal), 616

Polyakov, A., 777, 1131

Polybius, 286

Polyethylene glycol, 915

Polygenesis theory, 978

Polynesia, 272, 1045–1054, 1046(map)

chiefdom concept, 1053

comparative ethnologies, 1049–1050

contemporary archaeology, 1054

culture-history, 1051

defined, 1045, 1047

Easter Island, 433

ethnographic sectors, 1047

Green, Roger Curtis, 602, 603

Maori origin studies, 938–940

nineteenth century scholarship, 1047–1048

origins and dispersal studies, 1048–1050, 1053–1054

processual archaeology, 1052, 1053

radiocarbon dating, 1051

rock art, 1106–1107

settlement archaeology, 1051–1053

stratigraphic archaeology, 1050–1051

Polynesian Prehistory Program, 603

Polynesian Society, 1048, 1056–1058

Pomey, Patrice, 914

Pompeii, 95, 194, 585, 611, 726, 727, 729, 928, 1058–1060, 1059(photo), 1326

Ponce, Carlos, 309, 311

Ponce Sanginés, Carlos, 168, 170

Ponce de Leon, 503

Poncet, C. J., 35

Pond, Alonzo, 734, 841–842

Poniatowski, Stanislaus Augustus, 163, 1037

Pontide préscythique aprés l’introduction des metaux (Tallgren), 1259

Pontifica Accademia Romana de Archeologia, 726, 728

Pontifical Biblical Institute, 750

Pontifical Roman Academy of Archaeology, 726, 728

Poole, Reginald, 460

Popayán, 356

Popenoe, Dorothy Hughes, 1060–1062

Popenoe, Wilson, 1060

Popol Vuh, 605, 607, 879

Popov, R., 227

Popular Bank (Colombia), 364

Porada, E., 877

Porchinari collection, 611

Porocilo o raziskovanju paleolita, neolita in eneolita v Slovenjii (journal), 775

Poros, 1209

Porras, Pedro T., 435, 437

Porsenna, Lars, 471

Port Essington, 114, 115

Port Jackson, 1105

Port Moresby, 1000, 1005

Port Royal, 505

Porter, Muriel, 464

Porthan, Henrik Gabriel, 496

Portugal, 1062–1070, 1063(map)

contemporary trends and issues, 1069–1071

French classical archaeology, 548

Mesolithic, 483

Paleolithic archaeology, 1064–1069

Roman archaeology, 1069

Portugal Ortiz, Max, 169

Portugal Zamora, Maks, 168

Portuguese ships, nautical archaeology, 916

Posada Arango, Andres, 357

Positivism, 633–634

Posnansky, Arthur, 166

Posnansky, Merrick, 308, 511

Post, Lennart von, 987

Postel, Guillaume, 471

Posthuys (South Africa), 50

Postmodernism, 637

Postprocessualism, 1289–1290, 1303

historical archaeology and, 628

Potassium-argon dating, 809

Potocka Zijalka, 224, 1071, 1166

Potocki, Jan, 1037

Potrzeba przygotowania wielkiej rocznicy (Hensel), 616

Pottery

African-Caribbean, 512

beakers, 1

Beazley, John, 142

British classical archaeology, 194

Dolní Vestonice, 426

Longshang culture, 319–320

Nagada culture, 457

possible origins in China, 326

vase reconstruction, 338(photo)

See also Vase painting


Page 1410

Pottery classification, 337

binomial designations, 347

frequency seriation method, 346–347

Gorodcov, Vasiliy Alekeyevich, 589–590

hierarchical features, 338

See also Artifact classification

Potts, Rick, 19

Pouilloux, J., 1147

Poussin, Nicholas, 725

Poverty Point, 1072

Powell, Bruce, 734

Powell, John Wesley, 388, 900, 1072, 1171

Poyser, Stephen, 141

Poznan Prehistoric School, 778

Poznan University, 777

Pozzo, Cassiano dal, 725

Prado, Pedro del, 260

Pradzieje Polski (Kostrzewski), 779

Praehistorica Asiae Orientalis, 646

Praetzelis, A., 1089

Prague Archaeological Institute, 402

Prahistorische Archaologie von Estland, Livland, Kurland (Hausmann), 795

Prähistorische Commission, 130

Prambanan, 685

Praschniker, Camillo, 128

Pravěk (journal), 403

Praxiteles, 388

Pre-Colombian Man Finds Central America (Stone), 1213

Pre-Colombian Man in Costa Rica (Stone), 1213

Préhistoire de l’Afrique du Nord (Balout), 843

Préhistoire de l’Afrique (Vaufrey), 842

Prehistoria ziem polskich (Kostrzewski, Krukowski, and Jakimowicz), 779, 782, 1043

Prehistoric Acropolis of Dimini and Sesklo (Tsountas), 1275

Prehistoric archaeology

Austria, 130–132, 578

Cambodia, 243–244

Canada, 252–255

Hildebrand, Hans, 622–623

Indochina, 243–244

Jordan, 753

Mexico, 891

Montelius, Gustaf, 899

Mortillet, Gabriel de, 901–902

Moulin Quignon, 903–904

Netherlands, 923

New Zealand, 938–947

Obermaier Grad, Hugo, 965–966

South Asia, 1188–1189

three-age system, 1270

Vilanova y Piera, Juan, 1316

Wilson, Daniel, 1324–1325

See also Africa, prehistoric archaeology; Australia, prehistoric archaeology; Britain, prehistoric archaeology; Caribbean, prehistoric archaeology; French archaeology, prehistoric; German archaeology, prehistoric; South Africa; prehistoric archaeology; United States, prehistoric archaeology

Prehistoric Archaeology (Gorodcov), 590

Prehistoric Chamber Tombs of England and Wales (Daniel), 405

Prehistoric Chamber Tombs of France (Daniel), 405

Prehistoric Cultures of the Horn of Africa (Clark), 335

Prehistoric ethnology: Leroi-Gourhan, André, 528–529, 812–813

Prehistoric Europe (Clark), 214

Prehistoric Foundations of Europe (Hawkes), 615

Prehistoric India, 1188

Prehistoric Man (Wilson), 1325

Prehistoric Mersin (Garstang), 569

The Prehistoric Peoples of Europe (Hildebrand), 623

Prehistoric Society (Britain), 213, 284

“The Prehistoric Spreading of Germans in Germany” (Kossinna), 776

Prehistoric Technology (Semenov), 1152

Prehistoric Times (Lubbock), 136, 201, 210, 340, 978

Le Préhistorique (Mortillet), 902

Prehistory and Travels (Márquez), 359

Prehistory (Burkitt), 980

Prehistory Institute (Brazil), 184

Prehistory of Africa (Clark), 336

Prehistory of Australia (Mulvaney), 906

Prehistory of Central Europe (Jazdzewski), 1045

Prehistory of European Society (Childe), 301

Prehistory of Poland (Kostrzewski), 779, 1045

Prehistory of Southern Africa (Clark), 335

“The Prehistory of the Australian New Guinea Highlands” (Bulmer and Bulmer), 1000

Prehistory of the Polish Lands (Kostrzewski), 779, 1045

“Prehistory of the West Indies” (Rouse), 1125

Premiers âges du métal dans le Sud-Est de l’Espagne (Siret), 840

Pre-Polish Culture (Kostrzewski), 778

Prescott, William Hickling, 1072–1073

Preservation Institute–Caribbean, 508

Preslav, 233

Prestwich, Joseph, 223, 409, 493, 495, 832, 903, 977–978, 1073

Pretanni, 287

Preuss, Konrad Theodor, 360

“Priam’s hoard,” 1151

Price, Nicholas Stanley, 393, 764

Prichard, James Cowles, 210

Prickett, Nigel, 935

Prideaux, F. B., 90

Prieto, C., 313

Primer of Maya Hieroglyphics (Brinton), 901

The Primeval Antiquities of Denmark (Worsaae), 204, 1270, 1332

Primitive Culture (Tylor), 210, 1287

Primitive Inhabitants of Scandinavia (Nilsson), 137

Principles of Geology (Lyell), 101, 832

Prinsep, James, 386, 1073–1074, 1185

Pritchard, James B., 1246, 1307

Pro Austria Romana (journal), 129

Proceedings of the Prehistoric Society (British journal), 215

Proceedings of the Society of Antiquaries of London, 1180

Proceedings of the society of antiquaries of scotland, 1181, 1182

Processual archaeology/theory

American development of, 1299–1302

Binford, Lewis, 161

Brazil, 188

Canada, 255

concepts of race and, 1088–1089

Cyprus, 393

development of, 253

El Salvador, 466

historical archaeology and, 627

A History of American Archaeology, 633–634

Mesopotamian archaeology, 877

Polynesia, 1052, 1053

Sweden, 1234–1235

See also “New archaeology”

Procopius of Caesarea, 910

Progress of Archaeology (Casson), 631

Progressivism, 1138

Project-bureau Industrieel Erfcoed (Netherlands), 663

Projectile point classifications, 337

Prolonged Drift, 7


Page 1411

Propylaea, 596

Proskouriakoff, Tatiana, 607, 766, 857, 882, 888, 1074–1075, 1268

Protic, A., 227

Protohistoric archaeology, 412, 615

Proto-Indo-European language, 790

Proton-induced X-ray emission and proton-induced gamma ray emission (PIXE-PIGME), 102

Prous, André, 180, 187

Proverbium libellus (Vergil), 1314

Provincial Museum of Carniola, 425

Proyecto Arqueológico El Cajón (Honduras), 670

Proyecto Arqueológico Sula (Honduras), 670

Proyecto Santa María, 995, 997

Prümers, Heiko, 171

Prunner, Johann Dominikus, 127

Prussia, 236

Pryahkihn, V. F., 1127

Prygl, August, 1161–1162

Przeglad Archeologiczny (journal), 777, 1043

Przezdziecki, Aleksander, 1039

Przyborowski, Józef, 1040

Przybyslawski, Wladyslaw, 1040

Przyjaciel Ludu (magazine), 1038

Pteria, 1284

Ptolemy Keraunos, 286

Ptuj, 1164–1165

Public archaeology, 98

Pucará de Tilcara, 108(photo)

Puccioni, N., 36

Pueblo Bonito, 907, 1075–1076

Pueblo culture, 343.

See also Anasazi

Puerta, Maruicio, 364

Puerto Hormiga, 361

Puerto Real, 501, 513

Puerto Rico, 260, 262, 265, 269, 270, 273, 274, 275, 503

ball and dance courts, 263, 264(photo), 267

Puglisi, S. M., 35, 731

Puichard, P., 1201

Puig, Francisco Prat, 504

Pulltrouser Swamp, 152

“Pulvials,” 18

Pumpelly, Raphael, 500, 765, 1076

Punt, 37, 39

Pusat Penelitian Arkeologi Nasional (Indonesia), 651, 693–694

Pusat Penelitian Purbakala dan Peninggalan Nasional (Indonesia), 651

Pusilhà, 150

Putnam, Frederic Ward, 641, 765, 900, 1007, 1008, 1076–1077, 1261

Pu’u Ali’i, 1052

Puuk, 299

Puzinas, Jonas, 826, 827

Pygmy hippopotamus, 78

Pylos, 164, 817

Pyongyang, 773, 774

Pyramid of the Moon (Teotihuacán), 1264

Pyramid of the Quetzalcoatl (Teotihuacán), 1264, 1265

Pyramid of the Sun (Teotihuacán), 3, 1264

Qaboos, Sultan, 91

Qalat al-Bahrain, 90

Qana, 90

Qaryat al-Fau, 92

Qasr Ibrim, 460, 963

Qau, 283

Qedem (journal), 719

Qianshanyang, 323

Qijia culture, 320

Qin dynasty, 324

Qin Shi Huang, tomb of, 1266–1267

Qinshihuangdi, 324

Quagliati, Q., 730–731

Quaternary geology, 950–951

Quatrefages, Jean Louis Armand de, 539, 902, 903, 904, 1079

Quebec, 250, 1079–1083, 1102

Queensland, 1106

Quelepa, 462, 464, 465

Querimba archipelago, 1220

Quetzalcoatl, 1101, 1264, 1265

Quetzalpopalotl, Palace of, 3

Quevedo, S. Lafone, 107, 308, 311

Quibell, James, 1018

Quiche Maya, 605, 609

Quick Time Virtual Reality (QTVR), 371

Quilombo, 187

Quilter, Jeffrey, 381

Quimbaya Treasure, 358, 359(photo)

Quimby, George I., 522, 626, 734

Quintanilla, Ifigenia, 381

Qujaling, 323

Qumran, 718, 751, 752

Qustul, 960

Quxi leixing, 327–328

Quyunjik, 176, 550, 847

Rabeder, Gernot, 131

Rabel Cave, 1026

Race, 1085–1090

British prehistoric archaeology, 209–210

concepts of racial heritage, 1086–1087

culture-history and, 1087–1088

German prehistoric archaeology, 581

Indian archaeology, 1192–1193

nineteenth century concepts and classifications, 1085–1086

North American archaeology, 636

recent approaches and debates, 1088–1090

twentieth century politics, 1087

Race (Hannaford), 1085

“Races, Peoples and Cultures in Prehistoric Europe” (Childe), 1088

Racial classifications, 1085–1086

Rada Delgado, Juan de Dios de la, 1316

Radar, 1096

Radar imagery, 1097–1099

Radarsat systems, 1098

Radcliffe College, 1331

Radcliffe-Brown, A. R., 900

Raddatz, Klaus, 787, 1199

Radics, P., 1164

Radimilahy, Chantal, 838

Radin, Lars, 377

Radiocarbon dating, 103, 105, 409–410

British prehistoric archaeology, 214–215

Caribbean archaeology, 266–267

Chinese archaeology, 323

Clark, Grahame, 334

Ecuador, 437

Egyptian archaeology, 451

Griffin, James, 604

Japanese archaeology, 739–740

Libby, Willard, 815–816

medieval archaeology, 868

Netherlands, 922

Polynesia, 1051

shell middens, 1156

U.S. prehistoric archaeology, 1299

Radiography, analysis of Egyptian mummies, 450

Radnóti, Aladar, 129

Raedwald, 1217

Rafalski, Julian Witold, 163

Raffles, Stamford, 685

Raffray, A., 35

Rafn, C. A., 417

Rahr Civic Center and Public Museum, 831

Raimondi, Antonio, 1013, 1015

Raimondi Stone, 1015


Page 1412

Rainey, Froelich G., 265, 273, 1307

Raistrick, A., 663

Rajadabhisek, Prince, 646

Rajagriha, 1187

Rajewski, Zdzislaw, 163, 1045

Rajgir, 587

Rakotoarisoa, Jean-Aime, 838

Ralegh Radford, C. A., 672

Raleigh, Sir Walter, 613, 625

Ralston, I., 199

Rames, Jean-Baptiste, 177

Ramie, Barton, 151

Ramos Gavilán, Alonso, 1101

Ramsauer, Johann Georg, 130, 288

Ramsay, William Mitchell, 154, 639

Ramses II, 1, 759

Ramses III, temple of, 446(photo)

Ramses VI, 1285

Randall-McIver, David, 197

Ranere, Anthony J., 993, 995

Rangihiroa, Te. See Hiroa, Te Rangi

Ranjit Singh, 1185

Ranke, Leopold von, 632

Rantzau, Henrik, 863

Raombana, 836–837

Rapa Nui people, 1048

The Rape of the Nile (Fagan), 631

Raphael, 94

Rappites, 1110

Rapport succinct sur les hiéroglyphes trouvés (Brunius), 1111

Rapporten van de Oudheidkundige Commissie, 649

Ras al-Khaimah, 90

Rasamuel, David, 837, 838

Rashenov, A., 228

Rassam, Hormuzd, 808, 871, 872, 952

Rath, Karl, 181

Rathjens, C., 89

Rattus exulans, 1054

Ratzel, Friedrich, 590, 1091, 1091(photo), 1093, 1138

Rau, Charles, 1295

Rautenstrauch-Joest-Museum, 590

Ravdonicas, Vladislav I., 1091–1092, 1127, 1133, 1134, 1138, 1141–1142

Ravisé, Annie, 74

Rawlinson, Sir Henry, 527, 675, 808, 1092(photo), 1092–1093, 1208, 1309–1310

Raybun, 90

Raymond Dart Collection of Human Skeletons, 406

“Razvoj in problemi slovenski arheoloske vede” (Lozar), 832

Read, Dwight, 349

Real Academia de la Historia (Spain), 1195, 1196

Real Alto, 438

Real Eight, 505

A Reappraisal of Peruvian Archaeology 1016 Reboud, V., 1109

Recherches Amérindiennes au Québec (journal), 1082

Recherches sur la Sarmatie (Potocki), 1037

Recherches sur les ossemens fossiles (Schmerling), 1152

Reci culture, 1120

Recinos, Adrian, 607

Reck, Hans, 7, 18, 968

Recueil d’antiquités égyptiennes, étrusques, grecques, et gauloises (Montfaucon), 95

Recueil d’antiquités égyptiennes, étrusques, greques, et romaines (Caylus), 284, 536, 545

Red Lady of Paviland, 1064

Redfield, Robert, 3

Redford, Donald, 258

Rediscovering Our Past (Reyman), 638

Reed, W., 751

Reenen, Jacob Van, 1104

Reformation, 432

Regina Archaeology Society (Canada), 253

Regional Archeologisch Archiverings Project (Netherlands), 923

Regional surveys

Archaeological and Geological Survey of the northern Fayum, 283

Archaeological Survey of Canada, 254, 256, 259

Archaeological Survey of Egypt, 280, 460

Archaeological Survey of India, 98, 140, 387, 587, 612, 850–851, 1183, 1186, 1190, 1208, 1319

Archaeological Survey of Nubia, 959–960, 1094, 1169

Archaeological Survey of South Africa, 62

British classical archaeology and, 198

Cyprus Survey, 393

Cyrus Thomas Survey of North America, 1072

Geological Survey of Canada, 252, 254

Geological Survey of China, 318

Geological Survey of India, 521

Lower Mississippi Survey, 1009

Survey of Western Palestine, 716

Registry of Professional Archaeologists, 628

Regnum Noricum, 284

Regolini-Galassi Tomb, 473, 728

Reichel-Dolmatoff, Alicia, 363

Reichel-Dolmatoff, Gerardo, 361, 362, 363

Reichslimeskommission, 581

Reichstein, J., 98

Reinach, Solomon, 526

Reindeer age, 978, 979

Reinecke, Paul, 290, 583, 1093

Reinert, Hans, 581, 776, 1241

Reis, Nestor Goulart, 185

Reisch, Emil, 128

Reisen und Entdeckungen in Nord und Central Afrika (Barth), 1108

Reisner, George Andrew, 350, 444–445, 446–447, 716, 765, 850, 960, 1093–1095, 1245

Reiss, William, 436, 1015

Reitz, Elizabeth, 510

Review of the National Ethnological Institute (Colombian journal), 361

Relativist subjectivism, 1144–1145

Reliquiae Aquitanicae (Christy), 333

Reliquiae diluvianae (Buckland), 225

Remarks on the Architecture of the Ancients (Winckelmann), 1326

Remembrances of Tomb Looting in Quindío (Arango), 359

Remnant pottery, 8

Remote Oceania, 1047

Remote sensing, 1095–1099

Avebury and, 135

Cambodian archaeology, 247–248

Remouchamps, A. E., 927

Renaissance, 94

antiquarian collecting and classifying, 338–339

Etruscan archaeology and scholarship, 724

nautical archaeology, 910

Renan, Ernest, 181, 551, 831, 1245

Renaud, E. B., 1331

Renfrew, Colin, 102, 105, 199, 213, 214, 406, 600, 636, 637, 790–791, 1087, 1200

Rennell, James, 1185

Report on the Mound Explorations of the Bureau of Ethnology (Thomas), 1292

Rescue (British group), 867


Page 1413

Research Laboratory for Archaeology and History of Art (Great Britain), 101, 104

Research Reports of the Society of Antiquaries of London, 1180

Research Unit for the Archaeology of Cape Town, 57

Researches in the Early History of Mankind (Tylor), 210, 1287

Reservoir Archaeological Salvage Act (U.S.), 1299

Resistivity surveys, 451

Restrepo, Vicente, 358

Restrepo Tirado, Ernesto, 358

Retoka Island, 1005

Retzius, Anders Jahan, 1230

Retzius, Gustaf, 622

Reuvens, Caspar J. C., 921, 923, 925–926, 930, 933

Revett, Nicholas, 194, 546, 595, 1182

Revista Colombiana de Antropología (journal), 362

Revista de Arqueologia (journal), 184

Revista de Pré-História (journal), 184

Revista do Museu de Arqueologia e Etnologia (journal), 184

Revista do Museu Paulista (journal), 184

Revista Mexicana de Estudios Antropologicos (Acosta), 3

Revoil, G., 35

Revolutionary War (U.S.). See American War of Independence

Revue Biblique (journal), 721

Revues d’Anthropologie (journal), 278

Rex Semigalliae Nameisis, 802, 803

Rey, Paul, 688, 1020

Reyes, Francisco, 309

Reygasse, Maurice, 840–841, 843, 844

Reyman, Jonathan, 638

Reyman, Tadeusz, 1041

Reyna Barrios, José Maria, 606

Reza Shah Pahlavi, 675, 678

Rhapta, 1218

Rhind, A. H., 208–209, 1182

Rhind Lectures, 1182

Rhinoceros age, 978, 979

Rhodesia, 591.

See also Zimbabwe

Rhodes-Livingstone Memorial Museum, 334

Ribeiro, Carlos, 1064, 1065

Ribeiro, Oliveira, 185

Ribes, Rene, 1080, 1081

Ricci, L., 36

Rice cultivation

Ban Chiang, 140

China, 326

origins, 428

Philippines, 1027

Taiwan, 705–706

Rich, Claudius, 871

Richborough, 219

Richmond, Ian, 219

Rick, John, 256

Ricketson, Oliver and Edith, 1062

Ridley, Ronald, 638

Rift Valley, 36, 37, 38, 809, 968

Riga, 802

Riga, Old Town, 797, 801, 805

Rigat, Dominique, 377

Rijeka, 354

Rijksdienst voor Oudheidkundig Bodemonderzoek, 922, 927, 928

Rijksmuseum van Oudheden, 460, 921, 922, 923, 924, 925, 926, 927

Rimantien, Rimut, 828

Ringkloster, 483

Riordan, Timothy B., 141, 1159, 1319

Ritchie, Neville, 935

Ritchie, W. A., 1260

River basin surveys

Smithsonian Institution, 1171, 1299

Society for American Archaeology, 1175–1176

Rivera, Mario, 311, 313

Rivera Sundt, Oswaldo, 169, 170

Rivers, W. H. A., 900

Riverview Estates, 64

Rivet, A. L. F., 220

Rivet, Paul, 183, 361, 436, 646

Riviale, Pascal, 536

Rivière, Emile, 1110

Rix, Michael, 661, 665

Rizal, José P., 688, 1020, 1022

Rizal-Bulacan Archaeological Survey, 1023

Robbins, Larry, 7

Robbins, R. W., 1036

Robenhausian period, 341

Robert, Serge, 779

Roberts, Daniel G., 384

Roberts, F. H. H., Jr., 1260

Roberts, Henry, 991

Roberts, Mark, 178

Robertshaw, P., 8, 9

Robertson, Martin, 196

Robinson, Edward, 715–716, 749, 1244

Robinson, George Augustus, 1106

Robinson, J. T., 1224

Roca dels Moros, 1113

Roche, Jean, 843, 1068

Rock art, 1099–1116

Altamira, 80–81

classifications, 350

earliest references, 1099–1100

eighteenth-century discoveries and descriptions, 1102–1105

Lascaux, 793, 793(photo)

Leakey, Mary, 811

New World, 1100–1102, 1103–1104

nineteenth century descriptions and discoveries, 1105–1112

Saharan, 43, 44–45, 46–47, 48–49

South African, 60, 66–67, 69

Tanum, 1260

twentieth-century discoveries and interpretations, 1112–1116

Valcamonica, 1313

Vaufrey, Raymond, 842

Rockefeller, John D., 599, 624, 970, 1323

Rockefeller Foundation, 609

Rockefeller Museum (Israel), 718

Rodeffer, Stephanie H., 1178

Roder, Joseph, 687

Rodríguez, Camilo, 367

Roe, Derek, 199, 859

Rogawski, Karol, 1039

Roger, Ph., 37

Roghi, Gianni, 913

Rogozen, 231

Rojas, Myrna, 381

Rollefson, Gary, 753

Rolt, L. T. C., 662–663

Roma (film), 728

Roman archaeology

Austria, 128–129

Bulgaria, 227, 231–232

Celeia, 284–285

Celts, 286

Claustra Alpium Iuliarum, 353–354

Emona, 468–469

epigraphy, 1149

Forum of Rome, 725(photo), 727, 729, 730(photo)

German archaeology, 576

Glanum, 532(photo)

Herculaneum, 617–618

Klemenc, Josip, 767

nautical, 910, 911–912, 913

Paphos, 998–999

Pompeii, 1058–1060

Portugal, 1069

Romania, 1121–1122

Switzerland, 1240

See also Britain, Roman archaeology; Rome

Roman Britain and the English Settlements (Collingwood), 220


Page 1414

Roman Britain (Crawford), 384

Roman epigraphy: Šašel, Jaroslav, 1149

Roman Inscriptions of Britain (Collingwood), 220

The Roman Occupation of Britain (Haverfield), 219

Roman Officers and English Gentlemen (Hingley), 1087

Roman Picture Language as a Semantic System (Holscher), 576

Roman ships, nautical archaeology, 910, 911–912, 913

The Roman Wall (Bruce), 219

Românešti culture, 1118

Roman-Germanic Central Museum, 580

Romania, 1116–1124

Neolithic figurine, 1117(photo)

Romanian Institute of Thracology, 1120

The Romanization of Roman Britain (Haverfield), 219

Romanov, J., 794

Romantic ethnography, 1137–1138

Rome beyond the Imperial Frontiers (Wheeler), 1319

Rome (city)

American Academy in Rome, 81–82

archaeological heritage management, 94, 97

archaeology of, 721–725, 726, 727–728, 729–730, 731

British classical archaeology, 197

Celts and, 286

Forum, 725(photo), 727, 729, 730(photo)

topographical studies, 730

Romero, Javier, 887

Der Römische Limes in Österreich, 128, 129

Römische Strassen und Befestigungen in Krain (Bulić), 1164

Römisch-Germanische Kommission, 581

Römisch-Germanisches Zentralmuseum, 580, 816

Romondt, R. R. van, 650

Ronquillo, Wilfredo, 703, 1026

Ronsuao, 994

Roosevelt, Anna, 187

Rosekisha, 736

Rosellini, Ippolito, 443

Rosenberg, Alfred, 581

“Rosenberg office,” 581, 582

Rosetta Stone, 223, 297, 549, 811

Roska Spilja, 1161

Ross Factory, 118

Rössen, 578

Rostawiecki, Edward, 1039

Roth, Walter, 262

Rothpletz, W., 690

Rothschild Foundation, 718

Roubet, Colette, 36, 843

Rouffaer, G. P., 685

Rouse, Irving Benjamin, 265, 268, 308, 590, 1125–1126

Rousseau, Jean-Jacques, 1229

Roussy Triosson, Anne-Louis Girodet de, 288

Routledge, Katherine Scoresby, 1048

Routledge Press, 215

Rovira, Beatriz, 994

Rowe, Alan, 1308

Rowe, John, 308, 1016, 1017

Row-grave cemeteries, medieval, 864

Rowland, Mike, 1157

Roy, William, 218

Roy Mata (Vanuatu chief), 1005–1006

Royal Academy (Britain), 1179

Royal Academy of Archaeology (Belgium), 143, 144

Royal Academy of History (Spain), 1195, 1196

Royal Anthropological Institute (Britain), 500

Royal Archaeological Institute (Britain), 204–210, 210, 1035, 1126–1127, 1179

Royal Artillery Museum (London), 59

Royal Asiatic Society (Britain), 676, 1093

Royal Canadian Institute, 250

The Royal Cemetery (Woolley), 1327

Royal Commission for Antiquities (Denmark), 414

Royal Commission for the Historical Monuments of England, 665, 1180

Royal Geographic Society (Britain), 1092, 1093

Royal Irish Academy, 157

Royal Museum of Nordic Antiquities (Denmark), 905

Royal Museum of Scotland, 1181

Royal Nordic Antiquities Society (Denmark), 905

Royal Numismatic Cabinet (Hague), 925

Royal Ontario Museum of Archaeology, 151, 152, 153, 255, 257, 258, 764

Royal Place-Name Committee (Sweden), 1233

Royal Savage (ship), 912

Royal Society of London, 369, 1178, 1179

Boucher de Perthes, Jacques, 177

Evans, John, 493

Falconer, Hugh, 495

Fleure, Herbert, 500

Hamilton, William, 611

Royal University of Fine Arts (Cambodia), 247

Roymans, Nico, 930

Roys, Ralph, 882

Rubbert, Karl, 884

Rubens, Peter Paul, 725, 924

Rubin de la Borbolla, D. F., 887

Rudbeck, Olaf, 863, 1225, 1228

Rudenko, Sergey, 1139

Rudolph II (king of Bohemia), 395

Rue, D. J., 988

Rufiji River, 13

Ruhlmann, A., 844

Ruins in a Landscape (Piggott), 636

Ruins of Desert Cathay (Stein), 1209

Rumphius, G. E., 684

Runes, Nordic, 236–237

Runnels, Curtis, 755

Rupp, David, 393

Ruppel, E., 35

Ruprechtsberger, Erwin, 128

Rural Settlement and Land Use (Chisholm), 570

Rusinga, 810

Ruspi, Carlo, 473, 728

Russia, 1127–1145

anthropogeographism, 1138–1140

antiquarianism, 1127–1128, 1136–1137

archaeological heritage management, 97

archaeology in Lithuania, 824–826

diffusionism, 1140

evolutionism, 1138

Gorodcov, Vasiliy Alekeyevich, 589–590

historiographic literature, 1127

history of archaeology in, 1128–1136

Kondakov, Nikodim P., 768–769

Kostenki, 777

Kvass Patriotism, 1130

Latvian archaeology, 794

Marxist sociohistoricism, 1142–1143

medieval archaeology, 864

Novgorod, 952–953

progressivism, 1138

Ravdonicas, Vladislav, 1091–1092

relativist subjectivism, 1144–1145

romantic ethnography, 1137–1138

scientism, 1144

sequention of cultures, 1143–1144

Spitsyn, Aleksander, 1207

stadialism, 1141–1142

Tallgren, Aarne, 1258–1259

Uvarov, Aleksei, 1311

See also Soviet Union

Russian Academy of Sciences, 1128, 1133

Russian Antiquities in Monuments of Art (Kondakov), 769

Russian Archaeological Commission, 1131, 1132

Russian Archaeological-Numismatic Society, 1130

Russian Archaeology Society, 1130, 1311

Russian Association of Research Institutes of Social Sciences, 590, 1133, 1134

Russian Hoards (Kondakov), 769

Russian Imperial Archaeological Commission, 826

“Russian Prehistoric Ceramics” (Gorodcov), 589, 769

Ruta Maya program, 153

Rutar, Simon, 1164

Ruttkays, Elisabeth, 131

Ruz Lhullier, Alberto, 887

Ryazan, 1130

Rybakov, Boris, 1135, 1137, 1143

Rybina, Elena, 953

Ryckmans, G. and J., 89

Rydelius, Andreas, 1228, 1229

Rydén, Stig, 167–168, 309

Rydh, Hanna, 1233

Rydno, 782

Ryu, Imanishi, 770

Ryuzo, Torii, 770

Rzuczpospolita, 825

Sa Huynh, 243

SAA Bulletin, 1175

SAA Papers, 1174

Sabah, 697

Sabatinovka culture, 1119

Sabloff, Jeremy A., 375, 535, 631, 633–634, 884, 1307, 1323

Sabratha, 763

Sacken, Eduard Freiherr von, 130

Sackett, J. R., 820

Sacred Isles of Ecuador, 439

Sado River, 483

Sadowski, Jan Nepomucen, 1040

Saduri I, 1283

Sáenz, Juanita, 364

Safar, Fuad, 614

Saga of the San Diego (Valdes), 1029

Saggai, 49

Sahara, 43–50

adaptation studies, 30–31

archaeological sites, 44(map)

Caton-Thompson, Gertrude, 283–284

early twentieth century, 44–47

pre-1914, 24

radar imagery, 1099


Page 1415

rock art, 43, 44–45, 46–47, 48–49

since 1950, 47–50

See also Nubia

Sahara (journal), 28

Saharan Atlas, 44, 45

Sahelian kingdoms, 71–76

Sahni, Rai Bahadur Daya Ram, 612, 654, 1188

Sa-huynh-Kalanay Pottery Tradition, 692, 700

Saia, Luis, 185

Said and Done (Crawford), 386

St. Acheul, 977, 1207

St. Andrews University, 917

St. Augustine, Florida, 502–503, 503(photo), 504

St. Augustine Historical Society, 502

St. James Bay dig, 1081(photo)

St. John Hope, William, 1180

St. John’s College, 406

St. Mery, Moreau de, 501

Saint Arnaud, 93

Saint Hilaire, Geoffroy de, 1315

Sainte-Marie (Jesuit mission in Canada), 256, 764

Saint-Hilaire, Etienne. See Geoffroy Saint-Hilaire, Etienne

Saint-Non, Abbé of, 545

Saitowitz, Sharma, 51

Sakje-Geuzi, 569

Saladoid peoples, 269, 270, 273, 274

Salamis, 1147

Salazar, Ernesto, 439

Salcuţa culture, 1118

Saldanha calvarium, 64

Salgado, Héctor, 366–367

Salgado, Ronaldo, 376, 377

Salgado, Silvia, 377, 381

Salin, B., 866

Salles, J.-F., 91

Salo, Unto, 499

Salspils Laukskola, 803

Salt, Henry, 35, 155

Salt-mines, Celtic, 288, 291

Salvage archaeology

Japan, 740–741

Mexico, 891, 893

New Zealand, 945

Nubia, 959–963

Reisner, George, 1093–1094

Salwen, Bert, 628, 734

Samar, 701

Samaria, 716, 762–763

Sami, Ali, 1012

Samoa, 602, 1051, 1054

Sampaio, Teodoro, 182

Sampling, processualism and, 1301

Samrong Sen, 242, 243, 244

Sams, Kenneth, 1308

Samsonowicz, Jan, 781, 783

Samuel Smith Tavern, 1036

San Agustín, 354, 356, 357, 359, 360, 361, 364, 366

San Cristobal Pueblo, 919

San Cuicuilco, 882, 1263, 1264

San Diego (ship), 705, 1029

San Esteban (ship), 915

San Estevan, 151

San Francisco Xavier, 169

San Ignacio de Sonoitac, 746

San José (Belize), 150

San José (ship), 705, 1029

San Juan drainage (U.S.), 296

San Juan (Puerto Rico), 503

San Juan (whaler), 917

San Lorenzo, 788, 891, 969

San Miguel Amantla, 557, 881

San Pablo, 437

San Pedro de Atacama, 310, 311

burial ground, 307(photo)

San people, 55, 60, 66, 67

rock art, 1104, 1105(photo), 1107, 1108

San Simón University, 169

San Xavier de Bac, 521

Sanaa, 90

Sánchez, Luís, 993

Sanchez, Maureen, 381

Sanchi, 851

Sandars, O., 1196

Sand-Buried Ruins of Khotan (Stein), 1209

Sanders, William, 888, 890

Sandwith, Thomas Backhouse, 389

Sanga cemetery, 29

Sangmeister, E., 1199

Sangoan culture, 18, 27

Sankalia, Hasmukh D., 587, 1147–1148

Sankisa, 1186

Sannai Maruyama, 741

Sansan, 792


Page 1416

Santa Ana Sites, 1024

Santa Barbara Museum of Natural History, 588

Santa Cruz Islands, 603

Santa Gertrudis, Juan de, 354

Santa Isabel Ixtapan, 887

Santa Leticia, 465

Santa Lucia. See Most na Soči

Santa Maria La Antigua del Darién, 360

Santa María Project, 995, 997

Santa Rita, 150

Sântana-Cerneahov culture, 1121

Santiago, 303, 305

Santiago, R. A., 1026, 1029

Santiago Ahuizotla, 881

Santo Antonio de Tanna (ship), 916

Santo Domingo, 504, 513

Santubong, 691, 696

Sanxingdui, 327

Sanz de Sautuola, Marcelino, 80, 81, 1112, 1197, 1316

“Sao” habitation mounds, 27

São Paulo, 181–182

São Paulo State Heritage, 185

São Paulo State University, 182, 183, 184, 189

Sapir, Edward, 252

Sapir, Linares de, 31

Sapper, Karl, 375, 462, 606

Saqia, 956

Saqqara, 444, 460–461, 468, 831, 849, 850, 1148

step pyramid, 1148(photo)

Sarakole pottery, 32

Sarata Monteoru, 1119, 1122

Sarauw, Georg, 415, 419

Sarawak, 688, 690–691, 695–697

Sarawak Museum, 696, 697

Sardis, 1284

Sarfaraz, Ali Akbar, 681

Sargon II, 176, 550, 871

Saria, Balduin, 767, 909, 1165

Sarian, Haiganuch, 188, 189

Sarmathians, 1121

Sarmento, Martins, 1069

Sarmisegetusa, 1121

Sarnate, 481, 802

Sarzec, Ernest de, 551, 873

SAS Research Notes (journal), 105

Šašel, Ana, 1149

Šašel, Jaroslav, 469, 1148–1149, 1169

Saskatchewan, 253

Saskatoon Archaeological Society, 253

Satellite imagery, 1097–1099

Satterthwaite, Linton, 151, 1074

Saud Emir Feisal, 155

Saudi Arabia, 91–92, 93

Sauer, Carl, 997

Sauer, J., 90

Saulcy, Félicien de, 551, 716

Saurin, Edmond, 243, 244

Savages and Scientists (Hinsley), 636

Savanna Pastoral Neolithic, 8–9, 11

Save the Past for the Future project, 1177

Savignac, R., 89

Saville, Marshall, 433, 435, 436, 1076

Sawankhalok pottery, 697

Sawicki, Ludwik, 1041

Scandinavia

development of culture classifications, 340

Malmer, Mats, 848–849

medieval archaeology, 863–864, 865, 866–867, 868

Mesolithic, 482–483

origins of scientific archaeology and, 339

rock art, 1100, 1102, 1111–1112

shell middens, 767

Thomsen, Christian, 1268–1269

three-age system, 1268

See also Denmark; Norway; Sweden

Scandurra, Enrico, 914

Schabel (Jesuit missionary), 1103

Schaedel, Richard, 308

Schaeffer, Claude, 469, 552

Schaeffer, Enrico, 185

Schávelzon, Daniel, 1062

Scheans, Daniel, 703

Schefferus, Johannes, 1225, 1228

Schele, Linda, 892, 1149–1150

Scheurleer, Lunsingh, 922, 925

Schiappacasse, Virgilioi, 311

Schiffer, Michael, 441, 635, 1301

Schild, Romuald, 1045

Schinkel, Karl-Frederich, 97

Schliemann, Heinrich, 195, 387, 574, 1150(photo), 1150–1152, 1151(photo), 1280

archaeology in Greece, 594, 596, 597, 599

Dorpfeld, Wilhelm, 429

Evans, Arthur, 491

field archaeology, 583

Knossos, 767

Layard, Austen Henry, 808

Mycenae, 597

Society of Antiquaries of London, 1180

Virchow, Rudolf, 1317

Schlunk, Helmut, 1197, 1199

Schmerling, Philippe Charles, 144, 977, 1152

Schmid, Walter, 909, 1163–1164

Schmidt, Erich F., 679, 1012, 1308

Schmidt, Hubert, 1197

Schmidt, Matt, 946

Schmidt, Peter, 10, 375, 376

Schmidt, R., 780

Schmidt, Wilhelm, 33, 130, 583, 1091

Schnapp, Alain, 284

Schneider, H., 932

Schneider, R., 36

Schneider, Robert von, 128

Schober, Arnold, 128–129

Schoenwetter, J., 989

Schönleben, Janez Ludvik, 1162

School of American Archaeology, 100, 619–620

School of American Research, 100, 619–620

School of Oriental and African Studies (Britain), 284

Schoolcraft, Henry Rowe, 1110

Schörgendorfer, August, 129

Schottelius, Justus W., 361

Schránil, Josef, 399, 401

Schrimpff, Marianne Cardale, 365, 366

Schrire, Carmel, 55

Schubart, H., 1069, 1199

Schuchhardt, Carl, 583, 790, 865, 866, 926

Schuhmacher, K., 866

Schule, W., 1199

Schulten, Adolph, 1197

Schumacher, Johannes, 1104

Schvindt, Theodor, 498

Schwab, Friedrich, 785

Schwab, Hanni, 787

Schwartz, Douglas, 633

Schwed, P., 1111

Schweich Lectures, 679

Science Based Archaeology Committee (Britain), 215

Science in Archaeology (Higgs and Brothwell), 621

The Science of Civilization (Majewski), 1040

Scientism, 1144

Scientific archaeology, origins, 339–340

Scientific Archaeology (Hildebrand), 622

Scientific Committee of the Council of Europe, 673

Scientific Society of Chile, 304

Scoglio del Tonno, 730–731

Scordisci Celts, 1120

“Scorpion Macehead,” 459

Scotland, 288, 814, 1324–1325


Page 1417

Scotland in Early Christian Times (Anderson), 1182

Scotland in Pagan Times (Anderson), 1182

Scott, K., 859

Scott, Norman, 916

Scott, S. Percy, 939

Scott, Walter, 207

The Scottish Antiquarian Tradition (Bell), 631

Scourge (ship), 916

Scripta Minoa I (Evans), 816

Scuba equipment, 913, 915

Scuola Archeologica de Pompei, 729

Scythia and Bosporus (Rostovcev), 1141

Scythians, 1120, 1137

Seals, of Indus Valley culture, 656(photo)

Seameo Regional Centre for Archaeology and Fine Arts (East Malaysia), 697, 702

Sears, William, 505

Seeberg-Burgaschisee-Sud, 988

Seetzen, Ulrich Jasper, 89, 748

Seger, J. D., 721, 1249

Segovia, aqueduct in, 1201(photo)

Seguel, Zulema, 311

Seidl, Johann Gabriel, 127–128

Sejourné, L., 888

Seksi Bangunan Dinas Purbakala R. I., 650

Selected Bibliography for the Study of Philippine Prehistory, 702

Selenka, Frau L., 684

Seler, Eduard, 880–881, 881

Seleucia, 179, 179(photo)

Seligman, C. G., 44, 45

Sellar, Robert, 1080

Selonians, 803

Semainean culture, 457

Sema-Tawy tradition (Egypt), 455–456, 459

Semenov, Sergei Aristarkhovich, 859, 1133, 1144, 1152

Semigallian hillforts, 795, 802

Semigallians, 800, 802–803

Seminole Indians, 511–512

Semitic Babylonian, 872

Semliki Valley, 29

Semna, 460

Sempeter, 767

Senatne un Maksla (journal), 795

Sendero Luminoso, 1017

Senegal Valley, 32, 74, 75

Senegambia, 31

Senga-5 site, 19

Sennacherib, 808, 875, 952

Senones, 286

Senwosret I, 759

Seostris III, 911

Seoul National University, 772

Sequence dating, 445–446, 456–457

Sequention, 1143–1144

Serapeum, 444, 1148

Serbia, 811

Serçe Limanl, 915

Sercey, Comte de, 552

La Serena, Archaeology Museum of (Chile), 308

Seriation, 408–409

Paleolithic archaeology, 975, 976

U.S. prehistoric archaeology, 1297

See also Frequency seriation

Series, Caribbean cultural taxonomy, 268

Serindia (Stein), 1209

Sernander, Rutger, 1233

Seronera, 7

Serpent Mound, 1077

Serrano, Antônio, 182

Serrurier, L., 685

Service Archéologique National en France, 548

Service des Antiquités (France), 540–550, 551, 552

Service des Monuments Historiques, 865

Sesebi, 448

Sesklo, 1275

Seti I, 257, 759

tomb of, 155

Settlement archaeology, 581

“affinity of blood” concept, 1086

German prehistorians, 583, 585

Japan, 740

Korošec, Josip, 775

medieval, 868

Mexico, 891

Polynesia, 1051–1053

Slovenia, 1168

Sweden, 1233

Willey, Gordon, 1323

“Settlement pattern” archaeology, 1323

The Settling of Ancient Russian Tribes (Spitsyn), 769

Setzler, Frank M., 522, 1171, 1298

Seven Wonders of the World, 470

1775: Another Part of the Field (Hume), 643

Seventy Years in Archaeology (Petrie), 631

Sevilla Nueva, 503

Seyrig, Henri, 551–552

Shaanxi, 321

Shabwa, 90

Shackleton, Judith, 1156

Shaefer, A., 648

Shaheinab, 47, 49

Shaheinab (Arkell), 47

Shahr-i Qumis, 681

Shalmanesser III, 875

Shang Civilization (Chang), 298

Shang culture/archaeology, 322

Anyang excavations, 88, 315–316, 317, 319

oracle bones, 316–317

royal tombs, 324

search for origins, 319–320

Shanga, 1219, 1220

Shanidar, 681, 1152–1153

Shank, Michael, 637

Sharer, Robert, 464, 465

Shariffuddin, Pengiran, 698

Sharma, Govardhan Rai, 1153

Sharp, Andrew, 941, 946, 1058

Sharrock, F. W., 989

Shaw, Charles Thurstan, 1153–1154

Shawcross, Wilfred, 945

Sheets, Payson, 373, 376, 381, 464, 465–466

Sheldon, Craig T., 700

Shell midden analysis, 1154–1157

Steenstrup, Japhetus, 1208

Worsaae, Jens Jacob, 1333

Shell middens

analyses of, 1154–1157

Andaman Islands, 693

Canada, 250

defined, 1154

encampment of “kitchen middeners,” 1155(photo)

Kitchenmidden Committee, 766–767

Maghreb, 839

Maori, 945

Mesolithic, 483

Ozette Village, 971

Panama, 992, 993

Philippines, 1025–1026, 1027

Songpyeongdong, North Korea, 773

Yeoncheon, Korea, 772

Shell-first hulls, 911

Shellshear, Joseph, 646

Shelton, Catherine, 993

Shennan, Stephen, 1090

Shepard, Anna O., 101, 150, 766, 883

Shepherd, J., 868

Sheppard, Peter, 843

Sher, Yakov, 1144

Sheytan Deresi, 915

Shi Xingbang, 322

Shih Chang-ju, 319


Page 1418

Shiner, Joel, 37, 383–384, 734

Shining Path, 1017

Ships of Discovery, 917

Shipwreck archaeology

Caribbean, 505, 507, 508

Southeast Asia, 704–705

See also Nautical archaeology

Shirazi, 836

“Shoemaker” (rock art figure), 1100

Shona people, 69, 591

Shook, Edwin, 1308

A Short History of Archaeology (Daniel), 405

Shortughai, 657

Shoshone Indians, 1211

Shrine of the Moon. See Huaca del Luna

Shrine of the Sun. See Huaca del Sol

Shui jing zhu, 1099

Shukbah, 568

Shutler, Richard, 703, 1026, 1027

Shuttle-imaging radar (SIR), 1098

Siam, 242

Siauve, Ettiene Marie, 1163

Siberia

barrow robbers, 1128

Okladnikov, Aleksei, 966–968

pottery shards, 1129(photo)

rock art, 1100, 1102–1103

Sicily, 545, 548, 727, 730

Sidi Zin, 844

Siebold, Heinrich von, 737

Siedlungsarchäologische Methode, 581

Siemiradzkion, Jozef, 777

Sierra de Albarracín, 1110

Sierra de Pachuca, 880

Sievers, Carl, 794, 799

Sigaut, François, 531

Signs and Wonders upon the Pharaohs (Wilson), 631

Siguatepeque, 1061

Siiriäinen, Ari, 499

Sila, 74, 75

Silberman, Neil, 636

Silbury Hill, 136

Silchester, 219

Silcott, 141, 1159

Silistra, 232

Silk Route, 1209

Silla tombs, 770, 772

Silliman University, 703, 704

Silva, Jorge, 311

Silva, Leonardo Dantas, 186

Silva, Oswaldo, 311

Silva Célis, Eliécer, 361, 362

Silver Leaves, 67

Silverberg, Robert, 636, 1087

Sima, 1220

Simard, Robert, 1080

Simmons, Alan, 78

Simmons, David, 946

Simon, G., 35

Simón, Pedro, 354

Simon Fraser University, 253, 254, 256

Simonsen, Vedel, 340

Simpson, Elizabeth, 1308

Simpson, F. Gerald, 219

Simpson, James, 1111

Simpson, William Kelly, 1095

Sinanthropus pekinensis, 87, 257, 318.

See also Peking man

Sincu Bara, 32, 74, 75

Single-grave culture, 419

Sinoto, Yosihiko, 940, 1051

siNtu-speaking groups. See Bantu-speaking groups

Sipán, 1159

Sipot, 1122

Sir Gardner Wilkinson and His Circle (Thompson), 631

Siraf, 681

Siret, Henri, 840, 1196

Siret, Louis, 840, 1196, 1197

Sirjan, 681

Sisowat (king of Cambodia), 244

Sitio Conte, 1009

Sitio Pittí, 993

Sitio Sierra, 994

Situla art, 1159–1160

Situla (journal), 760, 908, 909

Six Lectures in Archaeology (Chang), 298

Sixtus IV (pope), 723

Sjöborg, Nils Henrik, 1230

Sjoqvist, Erik, 587

Skalk (magazine), 422

Skam 71 (Krukowski), 782

Skandinaviens hällristningar (Holmberg), 1111

Skara Brae, 1160

Skeletna Jama, 1160, 1161

Skinner, Henry D., 939–940, 1057

Skinner, W. H., 1057

Skipshelleren cave, 484–485

Sklenár, Karel, 636, 1087

Škocjan, 1160–1161

Skomakeren, 1100

Škréta, Karel, 395

Slapsak, Bozidar, 1168

Slave quarters

Cape colony, 54

Caribbean archaeology, 271

Slavery

Cape colony, 54–55

Caribbean historical archaeology, 510–512

Kings Bay Plantations, 766

Slavia Antiqua (journal), 616, 1044

Slavic archaeology

Hensel, Witold, 616–617

Kastelic, Jožef, 760

Korošec, Josip, 774–775

Kostrzewski, Jozef, 777–779

See also Poland

Slavs, in Romania, 1122

Sloane, Sir Hans, 223

Slofstra, Jan, 931

Slovakia, 395

Slovene Academy of Arts and Sciences, 223, 775, 1165, 1166, 1167

Slovene Ethnographic Museum, 831, 909

Slovenia, 1161–1169

Brodar, Srecko, 223–224

Celeia, 284–285

Claustra Alpium Iuliarum, 353–354

conceptual issues in archaeology, 1167–1169

Dezman, Dragotin, 425

Emona, 468–469

Gabrovec, Stane, 555–556

history of archaeology in, 1161–1167

Kastelic, Jožef, 760

Klemenc, Josip, 767

Korošec, Josip, 774–775

Ljubljansko Barje, 830

Lozar, Rajko, 831–832

Magdalenska Gora, 839

Most na Soči, 902–903

museums, 1163

National Museum, 907–910

Novo Mesto, 953–954

Potocka Zijalka, 1071

Šašel, Jaroslav, 1148–1149

situla art, 1159–1160

Škocjan, 1160–1161

Stična, 1211–1212

Smid, Walter, 469

Smids, Ludolf, 932

Smirke, Robert, 595

Smith, A., 1109

Smith, A. L., 882

Smith, Andrew, 31, 55

Smith, C. Earle, 994

Smith, Carlyle S., 220, 626, 734

Smith, Charles Roach, 204, 210, 218

Smith, Eli, 715–716, 749, 1244

Smith, G. Hubert, 624

Smith, George, 875


Page 1419

Smith, Sir Grafton Elliot, 406, 407, 446–447, 450, 500, 646, 1076, 1169–1170, 1170(photo)

Smith, H. S., 451, 452

Smith, Hale G., 502, 504, 507, 626

Smith, Harlan, 252

Smith, Ian, 936, 945

Smith, Percy, 939, 941, 942

Smith, Philip, 257

Smith, R. E., 882

Smith, Robin, 766

Smith, Roger, 514

Smith, Stephenson Percy, 1048, 1057

Smith, Steven D., 141, 1319

Smith, William, 976

Smith College, 614, 615

Smithson, James, 1170

Smithsonian Institution, 382, 912, 1170–1172

Adams, Robert, 4

Brazil, 184

Canadian archaeology, 251

Caribbean archaeology, 260, 262–263

Chile, 312

Colombia, 364

culture-area classification, 343

Cushing, Frank, 388

Davis, Edwin, 410

development of American archaeology, 1295

Ecuadorian archaeology, 437, 438

Garbage Project, 564

historical archaeology in Florida, 504, 505

history of archaeology and, 630, 636

Holmes, William, 640

Hrdlicka, Ales, 642

Mason, Otis, 851–852

Mexican archaeology, 880

Nicaragua, 375

Philippines archaeology, 1023

Popenoe, Dorothy, 1060

Powell, John, 1072

River Basin Surveys, 1171, 1299

Santa Rita, 150

Steward, Julian, 1211

Willey, Gordon, 1322

See also Bureau of American Ethnology

Smuglewicz, Franciszek, 473

Snaketown, 281

Snarskis, Michael J., 380

Snijder, G. A. S., 922, 928, 930

Snodgrass, Anthony, 600

Šnore, Elvira, 795, 796, 798, 804, 805

Šnore, Rauls, 795, 798, 804

Soan valley, 1189

Soares, Gabriel, 180

Soba, 957, 963

Social Construction of the Past, 1087

Social evolutionary theory, 4–5

Social histories, 635–637

A Social History of Archaeology (Hudson), 636

Social Sciences and Humanities Research Council of Canada, 257

Sociedad Científica Argentina, 107

Sociedad Economica (Guatemala), 605

Società Magna Grecia, 731

Société d’Anthropolgie de Paris, 793

Société d’Archéologie Préhistorique du Québec, 1081

Société de Géographie de Paris, 1109

Société des Américanistes, 540

Société d’Histoire d’ Archéologie de Neuchâtel, 786

Society for American Archaeology Notebook, 1174

Society for American Archaeology (SAA), 82–83, 502, 522, 604, 638, 766, 1016, 1172–1177, 1332

Society for Australian Historical Archaeology, 628

Society for Brazilian Archaeology, 184

Society for Historical Archaeology (SHA), 384, 506, 513, 614, 627–682, 629, 643, 764, 1177–1178

J. C. Harrington Medal, 733–734

Society for Industrial Archaeology, 628, 663

Society for Medieval Archaeology (Britain), 868

Society for Post-Medieval Archaeology, 628, 643, 1178

Society for the Furtherance of Knowledge of Antique Civilization (Netherlands), 924

Society for the Preservation of Norwegian Antiquities, 864

Society for the Promotion of Excavation in the Delta of the Nile, 445

Society for the Promotion of Roman Studies (Britain), 219

Society for the Protection of Ancient Buildings (Britain), 865

Society for the Study of Korean Antiquities, 770

Society for the Study of Korean Neolithic Age, 773

Society Islands, 940, 1049, 1051, 1052

Society of Amateurs of Natural Science, Anthropology and Ethnography (Russia), 1131

Society of Antiquaries of London, 203, 206, 218, 864, 978, 1126, 1178–1181

Aubrey, John, 113

British Archaeological Association, 205

Camden, William, 249

Colt Hoare, Richard, 369

Etruscan tombs, 473

Frere, John, 553

Pitt Rivers, Augustus, 1035

Sandwith, Thomas Backhouse, 389

Santa Rita, 150

Silchester excavation, 219

Stukeley, William, 1215

society of antiquaries of scotland, 1, 631, 1181–1182, 1324

Society of Biblical Literature, 85

Society of Dilettanti, 194, 595, 726, 1182

Society of Gatherers of Native Antiquities (Poland), 1038–1039

Society of Lithuanian Archaeology, 828

Society of Northern Antiquaries (Denmark), 417

Society of Professional Archaeologists, 628

Society of Provincial Museum of Carniola (Slovenia), 908

Soejono, R. P., 647, 683, 685–686, 693, 932

Soekmono, R., 650, 690

Sofia University St. Kliment Ohridski, 227, 228

Sokkuram, Buddhist temple at, 771(photo)

Sol, Antonio, 462

Solecki, Ralph, 1097, 1152

Solheim, Wilhelm G., 647, 691, 693, 696, 697, 699, 703, 707, 1024, 1026

Solis, Olman, 381

Solomon Islands, 602, 603, 1002

Solomonid dynasty, 38

Solutré, 1182–1183

Solutrean industry/period, 568, 979

in de Mortillet’s system, 341

type site, 1182–1183

Somalia, 35, 36, 37, 38, 40.

See also East Africa

Some Small Harvest (Daniel), 406

Somme River gravels, 177, 223, 833, 977, 978, 1073, 1207

Song Jian, 329


Page 1420

Songpyeongdong, 773

Sonia and Marco Nadler Institute of Archaeology, 718

Sophia University, 248

Sorbonne, 546

Soren, David, 780

Sorhow ghat cave, 1110

Sorrenson, M. P. K., 1056

Sos Höyük, 1280, 1282

Sotho speakers, 69

Soto, Alvaro, 364

Soto passage grave, 966

Soudsky, Bohumil, 529

Soustelle, Jacques, 523

South, Stanley, 502, 505, 627, 734, 1177

South Africa, 1104

archaeological sites, 51(map)

beginnings of professional studies, 61–62

Dart, Raymond Arthur, 406–407

early collectors, 58–61

herders and farmers, 67–68

historical archaeology, 50–58

human origins, 64–66

modern archaeology, 62–64

recent stone age ancestors, 66–67

rock art, 60, 69, 1105(photo), 1107–1108

South Africa, prehistoric archaeology, 58–68

Kromdraai, 781

sites, 59(map)

Swartkrans, 1223–1224

South African Archaeological Bulletin, 62

South African Archaeological Society, 62

South America

domestication of plants and animals, 428

French archaeology, 537, 539, 540, 541, 543

rock art, 1100–1101, 1103, 1113

South Asia, 1183–1193

archaeological sites, 1184(map)

Asiatic Society of Bengal, 1185

history of archaeology in, 1183, 1185–1188

prehistoric archaeology, 1188–1189

Stein, Aurel, 1208–1209

surveys of Alexander Cunningham, 1186

Wheeler, Eric, 1319–1320

Wheeler, Mortimer, 1188

See also India

South Korea, 772–773

South Street Seaport Historic District (New York), 629(photo)

South Vietnam, 246

Southeast Solomons Culture History Project, 1000

Southeastern Archaeological Conference, 502, 604

Southern Illinois University–Carbondale, 1261

Southern Methodist University, 161

Souville, G., 28, 843

Souza Albuquerque, Paulo Tadeu de, 186

Sovetskaya Arkheologiya (serial), 1134

The Soviet Far East in Antiquity (Okladnikov), 967

Soviet Union

archaeological heritage management, 96

archaeology in Lithuania, 827–828

Childe, Vere Gordon, 301

Okladnikov, Aleksei, 966–968

Ravdonicas, Vladislav, 1091–1092

Semenov, Sergei Aristarkhovich, 1152

See also Russia

Sowunmi, Adebisi, 1154

Space, Time and Man (Clark), 334

Spafarii, Nikolai Milesku, 1100

Spain, 1194–1204

Altamira, 80–81

antiquarianism, 1194–1195

aqueduct in Segovia, 1201(photo)

Aztecs, 138

Bolivia, 164

Celt-Iberian culture, 288

Colombia, 354, 356

French classical archaeology, 548

future of archaeology, 1203–1204

history of archaeology in, 1195–1202

Inca civilization, 301, 645

medieval archaeology, 866, 869

nationalism and archaeology, 1202

Obermaier Grad, Hugo, 965–966

Philippines, 1020

Quimbaya Treasure, 358

regionalization of archaeology, 1202–1203

rock art, 1110–1111, 1113

Tenochtitlán, 1262, 1263

Vilanova y Piera, Juan, 1314–1316

Spani, Jean Christian, 311

Spanish Association of Medieval Archaeology, 869

Spanish School for History and Archaeology in Rome, 1197, 1198

Spanish ships, nautical archaeology, 915, 916, 917, 1029

Spatial Archaeology (Clarke), 570

Spatial Models in Archaeology (Hodder and Orton), 570

Speck, Frank G., 1080

Spehovka cave, 224

Spelman, Sir Henry, 431, 432, 1331

Spencer, Frank, 1032

Spencer, Herbert, 340, 1034

Spicyn, Aleksandr. See Spitsyn, Aleksander

Spiennes, 144

Spier, Leslie, 1297

Lo Spinario (statue), 723

Spinazzola, Vittorio, 1060

Spinden, Herbert J., 373, 375, 462, 882, 1008

Spindler, Konrad, 131, 133

Spiner, Julius, 308

Spitsyn, Aleksander, 769, 777, 826, 1132, 1137, 1207

“Spitsyn culture,” 1207

Spoehr, Alexander, 646, 700, 1025, 1050

Společnost Cˇeskoslovenských Archeologu, 403

Společnost Cˇeskoslovenských Prehistoriku, 403

Spon, Jacques, 544–545, 1162

Spondylus, 993

SPOT satellites, 1098

Sprague, Roderick, 626, 734, 1178

Sprekelsen, A., 795

Sprimont, 147

Spy (Belgium), 144

Squier, Ephraim G., 166, 374, 410, 462, 537, 1015, 1060, 1170, 1292

Srejovic’, Dragoslav, 811

Sribar, V., 1168

Srivijaya kingdom, 695

SS-Ahnenerbe, 582

Stable’s Drift, 6

Staden, Hans, 180, 181

Stadialism, 1141–1142

Stadler, Peter, 133

Staff, from Le Mas d’Azil, 808(photo)

Staffordshire pottery, 726

Stainier, X., 23

Stalin, Joseph, 1133, 1134, 1135, 1321

Stamatakis, Panayiotis, 597

Standish, Myles, 623, 1036

Staniforth, Mark, 116

Stanish, Charles, 170

Stanley, Arthur, 747–748


Page 1421

Star Carr, 214, 334, 480

Starcero cultures, 811

Starčevo-Cris culture, 1117

Stark, Freya, 284

Staroslovenska grobisca v severni Slovenjii (Korošec), 775

“Starsoslovansko in srednjevesko loncarstvo v Slovenjii” (Lozar), 831–832

Starsza epoka kamienna (Kozłowski),780

State Academy of Sciences (Soviet Union), 1133, 1134

State Historic Prevention Office (U.S.), 628

State Museum of Antiquities (Netherlands). See Rijksmuseum van Oudheden

State Service of Excavation (Belgium), 145, 146

Statistics, computers and, 370

Steckelbeg, Otto Magnus von, 473

Steenstrup, Japhetus, 415, 766, 767, 1207–1208, 1333

Stefanini, G., 36

Steffy, J. Richard, 914, 915

Stehberg, R., 308, 313

Stein, Sir Aurel, 318, 654, 678, 679, 1208(photo), 1208–1209

Stein Callenfels, P. V. van, 158, 646, 685, 686, 687, 927, 932

Stein-Arnold Fund, 1209

Steindorff, Georg, 960

Steinkogler, Franz, 127

Stekelis, Moshe, 717

Stelae

Olmec, 788

See also Megalithic monuments/stelae

Stele, France, 1166

Stellenbosch culture, 61, 64

Steno, Nicolas, 1209–1210

Step pyramids, Saqqara, 1148(photo)

Stephens, John Lloyd, 148, 281–283, 535, 606, 856, 879, 1210–1211

Stepinš, Peteris, 795, 804

Sterkfontein, 64

Sterud, Eugene, 634, 638

Steuble, Alfons, 433, 436

Steuer, H., 868

Stevenson, A. C., 987

Steward, Julian, 309, 602, 888, 1113, 1211, 1317

Stewart, J. R. B., 123

Stewart, James, 391

Stična, 555, 760, 1162, 1168, 1211–1212

Stiglitz, Herma, 129

Still Digging (Wheeler), 1319

Stirling, Matthew, 380, 504, 885–886, 907, 992

Stiurhelleren, 484

Stjerna, Knut, 1233

Stjernquist, Berta, 1234

Stoa of Attalos, 85

Stobaeus, Anders, 1225, 1228

Stobaeus, Kilian, 1225, 1228, 1229, 1230

Stock, Albín, 399

Stockholm Museum, 1268

Stocking, George, 1085

Stokes, John F. G., 1048

Stoll, Otto, 606

Stone, Doris, 373, 375, 378, 1061, 1062, 1212–1214

Stone Age

Dasgupta, Paresh Chandra, 408

de Mortillet system classification, 340–341

South Africa, 61–62, 64–66

three-age system, 340

tumulus at Roddinge, Denmark, 418(photo)

Worsaae, Jens Jacob, 1332–1333

See also Mesolithic; Neolithic; Paleolithic

Stone Age Cultures of Kenya Colony (L. Leakey), 809

The Stone Age Lake Lubāna Collection, 796–797

The Stone Implements of Australia (McCarthy), 860

Stone tools/artifacts

dimensions of variability, 817–820

Dolní Vestonice, 426

East African technologies, 18, 19, 20–21

frequency seriation classification, 347

Mercati, Michele, 869–870

Nilsson, Sven, 951

St. Acheul, 1207

Semenov, Sergei Aristarkhovich, 1152

Solutrean, 1182–1183

See also Lithic analysis; Stone Age

Stonehenge, 135, 203, 203(photo), 369, 1096, 1215–1216

Stonehenge (Stukeley), 1216

Storia degli scavi di Roma (Lanciani), 730

Storia delle Alpi Marittime (Gioffredo), 1100

Stothert, Karen, 438

Stover, Eric, 186

Stow, George W., 60, 1107, 1108

Stow, John, 1178

Strahlenberg, Philip von, 1102

Strathalan, 66

Stratigraphy

dating, 408

Kidder, Alfred, 765

Mexican archaeology, 881

Nelson, Nels, 919

Paleolithic archaeology, 975, 976

Polynesia, 1050–1051

Steno, Nicolas, 1209, 1210(photo)

U.S. prehistoric archaeology, 1296–1297

Strickland, S., 1036

Stronach, David, 952

Strong, William Duncan, 308, 624, 1016, 1212, 1214–1215

Stross, Fred, 382

Stuart, Cohen, 649

Stuart, James, 194, 546, 595, 1182

Stubavs, Adolfs, 796, 798–799, 802, 804

Stübel, A., 1015

Studi Etruschi (journal), 477

Studien zur Archäologie der Awaren (series), 133

Studies and Research of Ancient History and Archaeology (journal), 1116

Studies in Early Pottery of the New East (Frankfort), 534

Studies in the History and Archaeology of Jordan, 1251

Studies on Prehistoric Cyprus (Gjerstad), 390, 587

Studies on the Aborigines of Colombia (Restrepo), 358

A Study of Ancient Chinese Society (Guo), 321, 610

A Study of Archaeology (Taylor), 633, 1010, 1260, 1261, 1300

Study of Bronze Age Pottery (Abercromby), 213

A Study of Maya Art (Proskouriakoff), 1075

Study of the Tribes of Magdalena (Isaacs), 358

Stukeley, William, 95, 113, 135, 197, 199, 203, 218, 287, 350, 369, 863, 1032, 1137, 1178–1179, 1215(photo), 1215–1216

The Stupa of Bharhut (Cunningham), 386

Stupas, Buddhist, 1185

Šturms, Eduards, 795, 799, 804

Stutterheim, W. F., 650, 685

Style, artifact analysis and, 820

Styria, 1164


Page 1422

Su Bingqi, 320, 321, 327, 328, 1216–1217

Sub Sea Oil Services, 915

Subjectivism, relativist, 1144–1145

Submersibles, 914, 915, 916

Submigrations, 1144

Subsistence studies, Caribbean, 272–273, 510

Sucesos de las Islas Filipinas (Morga), 1020

Sudan, 71–76

Emery, Walter, 468

Garstang, John, 569

Jenné and Jenné-jeno, 745–746

Reisner, George, 1093, 1094, 1095

See also Nubia

Sudan Antiquities Service, 962

Sudanic Kingdoms, 71–76, 72(map).

See also Sudan

Sueji, Umehara, 770

Sugar plantations, Caribbean, 510

Suggs, Robert, 1051, 1052

Suhm, P. F., 1100

Sukendar, Haris, 694

Sukenik, Eliezer Lipa, 717, 718

Sulawesi, 694

Sulimirski, Tadeusz, 1043

Sumarokov, Pavel, 1129

Sumatra, 686, 695

Sumer, 875

Sumerian archaeology, 873, 874, 1217

French, 551

Ur, 1309–1310

Woolley, Leonard, 1327

Sumerian epigraphy, Oriental Institute of Chicago, 970–971

The Sumerians (Woolley), 1327

Sumidouro Lake, 181

Sun Yat-sen, 317

Sung, Wen-hsun, 705

Sungai Lumut, 698

Suomen Muinaisuus (Tallgren), 498, 1259

Suomen Museo (journal), 498

Suomen Rautakauden kuvasto (Kivikoski), 499

Superposition, 408, 975, 976

Paleolithic archaeology, 975, 976

U.S. prehistoric archaeology, 1297–1298

Supplementary Series in the Maya Inscriptions (Morley), 901

Supreme Council of Antiquities (Egypt), 444

Sur la méthode de l’archéologie préhistorique (Tallgren), 1259

Surkotada, 657

Survey of the National Monuments of Antiquity (Nyerup), 964

Survey of Western Palestine, 716

Survey of Western Palestine (Conder and Kitchener), 1244

Surveys

Crawford, O. G. S., 384–385

Cyprus, 393

Ethnology and Mound Survey, 1171

Iran, 680

Iranian archaeology, 680

Jordan, 753

Palaepaphos Survey Project, 393, 999

resistivity technique used in Egypt, 451

Rizal-Bulacan Archaeological Survey, 1023

Texas Historical Survey, 626

Victoria Archaeological Survey, 704, 1026

Virú Valley survey, 161–162

West Africa, 30

See also Regional surveys; River basin surveys

Susa, 552–553, 675, 676(photo), 676–679, 678(photo)

Susani culture, 1120

Susiana, 553, 1092

Susunia, 408

Sutayasa, I. M., 693

Sutkagendor, 657

Sutton, Doug, 944, 946

Sutton, John E. G., 8, 31, 48

Sutton Hoo, 761, 868, 912, 1217–1218

helmet and mask, 1218(photo)

Sværdborg, 482

Svenska krönika (Petri), 1224

Sventoji, 481

Sveriges Ortnamn, 1233

Sveshtari, 231

Sveta Lucija. See Most na Soči

Svoljsak, Drago, 903

Swahili Coast of Africa, 1218–1221

Swarm-based modeling, 572

Swartkrans, 64, 1223–1224

Swat Valley, 1209

Sweden, 1224–1236

archaeological heritage management, 95

archaeological sites, 1226–1227(map)

Bure, Johan, 236–237

Finland and, 495–496

future of archaeology in, 1236

Hildebrand, Bror Emil, 621–622

Hildebrand, Hans, 622–623

history of archaeology in, 1224–1236

industrial archaeology, 664

Malmer, Mats, 848–849

medieval archaeology, 863, 866–867

Mesolithic, 480, 481, 482–483

Montelius, Gustaf, 899

nautical archaeology, 912, 913, 914, 917

Nilsson, Sven, 950–951

pollen analysis, 987

rock art, 1100, 1102

shell middens, 767

Tanum, 1260

Troyon, Frederic, 1274

typology, 1232

See also Scandinavia

Swedish Cyprus Expedition, 390, 391, 469, 587

The Swedish Cyprus Expedition, 426

Swedish Institute at Rome, 477

Swedish Museum of Natural History, 950

The Swedish People in Heathen Times (Hildebrand), 622

Sweet potato. See Kumara

Swellenberg, H., 1104

Swiatowid, 1037–1038

Swiatowit (journal), 616, 1040, 1043

Swiss School of Archaeology, 1242

Swiss Society of Prehistory, 1240

Swiss-Liechtenstein Foundation for Archaeological Research Abroad, 1242–1243

Switzer, David, 915

Switzerland, 1236–1243

Celts and, 289, 290

Desor, Edouard, 423–424

German prehistoric archaeology, 578

Keller, Ferdinand, 760–761

La Tène site, 785–787

lake dwellings archaeology, 1238–1239, 1240–1241

Nubian archaeology, 962

pollen analysis, 988

Troyon, Frederic, 1274–1275

Swoboda, Erich, 128

Sword Brethrens Order, 802

Sydney, 116–117

Sydney Cove (ship), 116, 118

Sykes-Picot agreement, 749

Symposia for Peninsular Archaeology (Spain), 1199

Syria, 180, 874

French archaeology, 548, 551–552


Page 1423

national school of archaeology, 1250–1251

Woolley, Leonard, 1327

See also Mesopotamia; Syro-Palestinian archaeology

Syria (journal), 1251

Syro-Palestinian archaeology, 1244–1253

Beidha, 142

current status and future of, 1251–1253

height and decline of biblical archaeology, 1246–1248

national schools, 1250–1251

nineteenth century, 1244–1245

twentieth century, 1245–1250

“System of nature” classifications, 339

Systems of Consanguinity and Affinity (Morgan), 900

Szmit, Zygmunt, 784

Szombathy, Josef, 131, 902, 1160

Szubert, Jozef, 163

Szukiewicz, Wandalin, 825

Szumowski, George, 25

Taavitsainen, Jussi-Pekka, 499

Tabaczynski, Stanislaw, 1045

A Table of Indian Languages in the United States (Gallatin), 556

Tableau géographique de l’Ouest Africain au Moyen Age (Mauny), 25, 73

Tablet of the Cross, 974

Tabon Caves, 700, 1024, 1255–1258, 1256(map)

Tabula Imperii Romani, 1149

Tache, Joseph-Charles, 250, 1080

Tacitus, 1229

Tadahiro, Aizawa, 738

Tadashi, Sekino, 770

Tadjikistan, 967

Tadmekka, 25

Taft Commission (U.S.), 1022

Tagalagal, 48

Taieb, M., 36

Taillez, Philippe, 913

Taimur, Sultan, 91

Taino Indians, 260, 265, 267, 275

chiefdoms, 271–272

cultural-historical archaeology, 269–270

religious studies, 274

three-pointed zemi, 269(photo)

Tairona, 359, 364, 365

Tairua, 602

Taiwan, 692, 705–707

Chang, Kwang-chi, 298

colonial archaeology, 689–690

Li Chi, 815

See also Island Southeast Asia

Taj Mahal, 1186

Takedda, 25

Takiroa rock shelter, 1106

Taklamakan Desert, 1208, 1209

Takrur, 74, 75–76

Takwa, 1219

Talamanco, Juan de, 260

Talaud Islands, 693

Talikod rock shelter, 702, 1026

Tallgren, Aarne Michaël, 497, 498, 1258–1259

Talman, John, 1178

Taloha (journal), 837

Talud-tablero, 898, 1265

Tamadjert paintings, 47

Tamanaco Indians, 1103

Tamar Hat, 94

Tamaulipas, 888

Tamtama Cave, 681

Tanaka, K., 1027

Tango Maare Jaabel, 75

Tanis, 460, 1018

Tanjon Batu, 699

Tanjong Kubor pottery complex, 699

Tano ruins, 346

Tansley, A. G., 588

Tanum, 1260

vase painting from, 1234(photo)

Tanzania

Laetoli, 789

Olduvai Gorge, 968–969

rock art, 1114

Swahili civilization, 1219

See also East Africa

Tapadong Cave, 697

Taphonomy, 407

Taplin, Oliver, 586

Taracena, Blas, 1198

Taranaki Museum, 935

Taranaki wars, 935

Taranto, 730

Taranto Museum, 731

Tarasenka, Petras, 826

Tarco archaeological project, 170

Tardenoisian epoch, 341, 479, 480, 1117

Taro, 1002, 1003

Tarquinia, 473, 477, 728

Tarsatica, 354

Tartars, 1123

Tasmania, 1106

Tassili, 47, 48, 1108

Tate, George, 1111

Taung skull, 407

Taurisci tribe, 284, 469

Tautavicius, Adolfas, 828

Taxila, 851, 1187, 1188, 1319

Taxonomy, 338

cultural, 268–271

Midwestern Taxonomic Model, 344, 505, 1298

See also Classification

Tayacian phase, 341

Taylor, Clyde, 1057

Taylor, J. E., 1309

Taylor, Joan du Plat, 1260

Taylor, Meadows, 1186

Taylor, Timothy, 88

Taylor, Walter W., 633, 885, 1010, 1139, 1260–1261, 1300

Taylor, William E., Jr., 254

Tayma, 89

Tazumal, 463

Tchernia, André, 914

“Te Maori” (exhibition), 947

Tebessa assemblages, 840

Techniques et culture (journal), 531

Technological organization concept, 820–821

Technology studies, 531

Teeple, John Edward, 901

Tegdaoust, 25, 73, 74, 75

Teghaza, 25

Tehran, 678

Tehuacán Valley, 888, 889

Tei culture, 1119

Teilhard de Chardin, Pierre, 35, 36, 318, 1011

Tejeda, Antonio, 607

Tel Aviv Institute of Archaeology, 720

Tel Aviv (journal), 718, 1250

Tel Aviv University, 718

Telco Block Site (New York), 629(photo)

Teleilat el-Ghassul, 749–750

Television, British archaeological programs, 212–213, 215, 406

Telizzharen, 1108

Tell, Safwan, 754

Tell Atchana, 1327

Tell Beit Mirsim, 78

Tell Brak, 848

Tell el Amarna. See El Amarna

Tell el Hesy, 445–446, 446, 1018, 1244

Tell el-Balatah, 751

Tell el-Dab’a, 450

Tell el-Farah, 751

Tell el-Fûl, 78

Tell el-Hesi, 716, 721

Tell el-Kheleifeh, 751

Tell el-Maskhuta, 460, 918

Tell en-Nasbeh, 78


Page 1424

Tell Hammam, 932

Tell Hassuna. See Hassuna

Tell Mardikh, 1252(photo)

Tell Mukdam, 918

Tell Senkere, 1006

Tello, Julio Cesar, 299, 308, 1016, 1017, 1261–1262

Telloh, 551, 873, 1006

Temnata Dupka cave, 229

The Temple of Siva at Bhumara (Banerji), 140

Templo Mayor (Tenochtitlán), 893

Tenampúa, 463, 1060, 1061

Tenant farming, Waverly Plantation, 1319

Tenayuca, 882

Tenazas, Rosa, 703

Tène, La. See La Tène

Tenochtitlán, 137, 138, 557, 882, 893, 1262–1263

Teopantecuanitlan, 969

Teosinte, 428

Teotihuacán, 2, 3, 157, 333, 465, 879, 880, 881, 882, 883, 886, 888, 890, 898, 1263–1266, 1264(photo), 1273

restored painting from, 1266(photo)

Temple of the Feathered Serpent, 557(photo)

Teotihuacán Valley Project, 881–882, 890, 892

Tepanecs, 138

Tepexpán, 887

Ter Haar, C., 686

Tergeste, 354

Terlikowski, Feliks, 163

Terner, A. Nelken, 541

Ternifine, 93, 844

Terpen. See Terps

Terps, 919, 927, 988, 1313

Terra, H. de, 1189

Terracotta warriors (China), 1266–1267

Terramara culture, 728

Tertiary man, 144

Tervete hillfort, 802–803, 804

Tervuren Museum, 24

Terzan, Biba, 1169

Teshik-Tash, 967

Test pits, 25

The Testimony of the Spade (Bibby), 631

Teutonic crusaders, 802

Teviotdale, David, 940

Texas, 626

nautical archaeology, 915

Texas A&M University, 505, 508, 917

Texas Antiquities Committee, 915

Texas Historical Commission, 626

Texas Historical Survey, 626

“Texas Workshops,” 1150

Texcoco, Lake, 1262

Texcoco people, 138

Texier, Charles Felix Marie, 164, 552

Thailand, 140, 242, 1113, 1308

Thebes, 468, 757, 1285

Theil, Barbara, 702

Thenaisian period, 341

Theobald, 569

Theoretical Archaeology Group (Britain), 215

Thera, 910

Thermi, 196

Thermoluminescence dating, 103

Theropithecus oswaldi leakyi, 19

Therrien, Monika, 367

Thesaurus Brandendburgicus selectus, 573

Thevet, André, 180

Thiaw, I., 32

Thibauld, C., 37

Thiel, Barbara, 1026–1027

Thilmans, Guy, 74

Third World archaeology, 1191–1193

Thomas, Carlo, 311

Thomas, Cyrus, 1072, 1171, 1292

Thomas, Julian, 1090

Thompson, Donald, 1017

Thompson, Edward H., 880, 900, 1008

Thompson, Homer, 257

Thompson, Sir J. Eric S., 2, 150, 857, 882, 884, 885, 888, 1267–1268

Thompson, J. J., 631

Thoms collection, 924–925

Thomsen, Christian Jürgensen, 61, 342, 1268–1269, 1269(photo)

classification of stone artifacts, 975

Danish archaeology and, 414, 417, 418

Hildebrand, Bror, 621

Linnaeus, Carolus, 95

Nyerup, Rasmus, 964

seriation and, 1297

Steenstrup, Japhetus, 1207–1208

Swedish archaeology, 1230, 1231, 1232

three-age system, 204, 288, 302, 340, 583, 1268, 1270

Worsaae, Jens Jacob, 1332

The Thousand Buddhas (Stein), 1209

A Thousand Miles Up the Nile (Edwards), 460

Thrace, 227, 230–231, 231–232

Thracians, 1120

Thraco-Dacia (journal), 1120

The Three Ages (Daniel), 405, 632

Three-age system, 1270

Avebury, Lord, 137

British prehistoric archaeology, 204

Danish archaeology, 418

dating and, 408

development of, 340

German prehistoric archaeology, 583

Ludwig, Lindenschmidt, 816

Nilsson, Sven, 951

Polish archaeology, 1038, 1039

Russian archaeology, 1138

Steenstrup, Japhetus, 1208

Swedish archaeology, 1230–1231

Thomsen, Christian, 204, 288, 302, 340, 583, 1268, 1270

Troyon, Frederic, 1274

Wilson, Daniel, 1324, 1325

Worsaae, Jens Jacob, 204, 340, 1270, 1332

Three-pointed zemi, 269(photo)

Throckmorton, Peter, 914

Thrum, Thomas, 1048

“Thunderstones,” 870

Thurnam, John, 204, 210

Thutmosis I, 280, 759

Thutmosis III, 759

Ti, tomb at Saqqara, 849

Tiahuanaco, 1013, 1015, 1017

Tibet, 1113

Tichitt, 31

Tidsbestämning (Montelius), 1232, 1233

Tiefenau, 424, 1239

Tierradentro, 359, 361

Tigray, 39

Tikal, 606, 853, 855, 1270–1272, 1271(photo), 1308

wooden door lintel from Temple IV, 1272(photo)

Tikal Project, 609

Tikopia, 1052

Tilizzaghen, 1108

Tilley, Christopher, 637

Timbuktu, 25, 745

Time, Culture and Identity (Thomas), 1090

Time and Chance (Evans), 631

The Time Team (television show), 215

Timma, 89

Timucua, 504

Tindale, Norman, 124, 905, 1272

Tingkayu, Lake, 697

Tingkayu Industry, 698

Ti-n-Hanakaten, 48

Tipu, 153

Tirtriš Höyük, 1280


Page 1425

Tiryns, 429, 1151

Tischler, Otto, 290, 583

Titanic (ship), 916

Titicaca, Lake, 170

Titterington, Paul F., 1173

Titus, Baths of, 723

Tivoli, 727

Hadrian’s Villa at, 723, 724(photo)

Tiwanaku, 166–167, 167(photo), 168, 170

Gateway of the Sun, 169(photo)

Tixier, Jacques, 28, 531, 843

Tizio, Sigismondo, 471

Tlacopan, 138

Tlaloc, 1263

Tlapacoya, 891

Tlatelolco, 1263

Tlatilco, 885–886

Tlaxcala, 1264

T-n-Torha, 48

Toalian, 694

Tobago, 274

Tocilescu, Grigore, 1116

Todi, 473

Togola, T., 31, 32

Togue, Projet, 32

Toi (Polynesian chief), 939

Tokugawa Period, 736

Tokyo National Museum, 737

Tokyo University, 736, 737

Tolan, 3

Toldt, C., 965

Toledo (Belize), 152–153

Toledo Museum of Art, 586

Tollan. See Tula

Tolstoy, Paul, 541, 888

Toltecs, 885, 1273–1274

Acosta, Jorge, 3

Chichén Itzá, 299, 300

statue from Tula, 886(photo)

Tomb 7 (Monte Albán), 883, 899

Tomb of the Necropolis, 474(photo)

Tomb of the Reliefs, 473

Tomb of the Volumnii, 473

Tomba Campana, 473

Tomba Regolini-Galassi, 728

Tombs and Moon Temple of Hureidha, Hadramaut (Caton-Thompson), 284

Tominceva Jama, 1161

Tommasini, Giacommo Filippo, 1162

Tomskaya Pisanitsa, 1100

Tondidaro, 27, 72

Tonga, 1049, 1051

Tongariro Power Project, 935

Tongeren, 143

Tonina, 538(photo)

Tonle Sap Lake, 244

Topographical Dictionary of Ancient Rome, 730

Torii, Ryuzo, 689

Los Toros de La Losilla (Marconell), 1110

Torquemada, Juan de, 1101

Torrence, Robin, 481–482, 821

Torres Balbas, Leopoldo, 1197

Torres de Araúz, Reina, 994

Tosi, M., 91

Totonacs, 884

Les Touaregs du Nord (Duveyrier), 1108

Tour du Monde, 241

Tour of the Sepulchres of Etruria (Gray), 474

Tournai, 863

Towards a History of Archaeology (Daniel), 636

Towards a History of the Fibula (Hildebrand), 622

“Towns Palette,” 459

Tozzer, Alfred Marsten, 765, 881, 900, 901, 1008, 1009, 1060, 1061, 1062, 1077, 1212, 1213

Trabajos de Prehistória (journal), 1199

Tracing Archaeology’s Past (Christenson), 638

Tradescant, John, the elder, 110

Tradescant, John (son), 110

Traditions, Caribbean cultural taxonomy and, 268

Trajan, Baths of, 723

Transactions of the American Ethnological Society (journal), 556

Transactions of the society of antiquaries of scotland (journal), 1181

Transcaucasia, 1280

Transjordan, 1245. See also Jordan; Syro-Palestinian archaeology

Transylvania, 1117, 1118, 1119, 1120, 1121, 1122, 1124. See also Romania

Trapezica hill, 233

Tratumann, Catherine, 531

Travesía, 670, 1213

Trebeniste, 760

Tree-ring dating. See Dendrochronology

Treinen-Claustre, F., 29

Trendall, Dale, 123

Trent University, 764

Tres Zapotes, 885

Trevithick, Richard, 665

Tribhuvan University, 1189

Tridacna gigas, 1256

Trieste, 354

Trieste Natural History Museum, 1160, 1161, 1164

Trigger, Bruce G., 199, 200, 210, 255, 441, 634, 636, 637, 1010, 1086, 1087, 1125, 1330

Trimborn, Hermann, 1196

Trinidad, 263, 266, 274

Trinil, 430

Trinity College (Dublin), 1310

Trnka, Gerhard, 131

Trocadéro Museum, 812

Tróia, 1069

Trojan civilization. See Troy

Trotter, Alice Fayne, 52

Trouve, Georges, 245

Trowulan, 695

Troy, 163, 164, 429, 1151, 1280

Troyon, Frederic, 1237, 1239, 1274–1275

Trucial States, 90–91. See also United Arab Emirates

Tsai-liao, 706

Tsang, Cheng-hwa, 706, 707

Tsarevets hill, 233

Tschudi, Johan J., 166, 1013

Tshitolian culture, 27

Tsindi, 591

Tsountas, Christos, 594, 599–600, 600–601, 1275

Tsuboi, Shogoro, 737

Tsude, Hiroshi, 741

Tsuron Kokogaku (Hamada), 737

Tubières-Grimord, Anne-Claude-Philippe de. See Caylus, Comte de

Tubino, J. F. M., 1316

Tuck, James, 256

Tuckey, J., 1107

Tuggle, David, 701

Tuhutum, 1123

Tula, 2, 3, 465, 879, 880, 885, 1273(photo), 1273–1274

statue from, 886(photo)

Tulane University, 607, 882

Tulum, 282

Tumbian culture, 6–7, 27

Tung Tso-pin, 319

Tunisia, 23, 546, 548. See also Maghreb

Turaida, 803

Turdaš culture, 1118

Turkana, Lake, 19

Turkey, 390, 391, 1275–1284

Archaeological Institute of America, 100

archaeological sites, 1276(map)

Beidha, 142

Bogˇazköy, 164

Bronze Age, 1279–1282


Page 1426

Turkey, continued

Chalcolithic, 1279

Lord Elgin, 467

Ephesus, 470

Garstang, John, 569

geographic features, 1275, 1277

nautical archaeology, 914, 915, 917

Neolithic, 1277–1279

Paleolithic and Mesolithic, 1277

Schliemann, Heinrich, 1150–1152

See also Asia Minor

Turkistan, 1208

Turkmenistan, 967

Turovskoe, 1259

Turville-Petre, Francis, 981

Tuscania, 474

Tuscany, 726

Tushingham, A. D., 257, 751

Tushpa, 1283

Tut, Ambrosio, 606

Tutankhamun, 461

Tutankhamun, tomb of, 279(photo), 280, 447, 468, 1285–1286

gold sarcophagus, 1286(photo)

Tweedie, Michael, 646, 691

Tybrind Vig, 481, 483

Tyffernus. See Prygl, August

Tylis, 287

Tylor, Sir Edward Burnett, 210, 333, 951, 1286–1287

Tymieniecki, Kazimierz, 616, 1044

Typische formen aus der Sammlungen des krainischen Landesmuseums (Müllner), 1163

Typology, 975

artifact classifications, 337–338

Bordes, François, 175–176

Czech archaeology, 398

Danish archaeology, 419

Hildebrand, Hans, 622–623

Swedish archaeology, 1232

Tyszkiewicz, Eustachy, 825, 1039

Tyszkiewicz, Konstanty, 1039

Tzimin Kax, 150

Tzintzuntzan, 883

Uaxactun, 150, 607

Ubaid culture, 874

Ubico, Jorge, 607

Ubl, Hannsjörg, 129

Uchtryd, 569

Ucko, Peter, 1328

Uenohara, 741

Uffizi Gallery, 475

Ugaritic tablets, 78

Uhle, Max, 107, 304, 305, 306, 308, 309, 433, 436, 919, 991, 1015, 1017, 1289, 1308

UIPPS. See International Union of Prehistoric and Protohistoric Sciences

Ukhaidir, 154

al-’Ula, 89

Ulbert, T., 1199

Ulkestrup, 482

Ulpia Oescus, 227, 232

Ulua Valley, 1061, 1212

Uluburun, 917

Umm el-Gaab, 457

Umm el-Jimal, 753

Un Monde etait leur empire (Ringuet), 1083

Underwater archaeology

Caribbean, 505–506, 507, 508–509, 513–514

Philippines, 1024–1025, 1025(map), 1028–1029

Portugal, 1069

Southeast Asia, 704–705

Troyon, Frederic, 1274

See also Nautical archaeology

Unguja Ukuu, 1219

Ungwana, 1219, 1220

Union Internationale des Sciences Préhistoriques et Protohistoriques. See International Union of Prehistoric and Protohistoric Sciences

United Arab Emirates, 90–91

United Fruit Company, 1060, 1062

United Kingdom. See Britain

United Nations Educational, Scientific, and Cultural Organization (UNESCO), 55

Bernal Garcia, Ignacio, 157

China, 324

cultural management, 508

International Union of Prehistoric and Protohistoric Sciences and, 672

Jenné and Jenné-jeno, 745

Lake Nasser rescue project, 1

Malay Culture Project, 702

Nubian Salvage Campaign, 449, 460, 468, 961–962

United States

Abandoned Shipwreck Act, 917

archaeological heritage management, 99

archaeological sites, 1290(map)

archaeology in Palestine and Israel, 716–717, 721

artifact classifications, 346–348

Binford, Lewis R., 160–161

Canadian archaeology, 251, 252, 254, 255

Catherwood, Frederick, 281–283

Cotter, John and, 383–384

cultural resources management, 507

culture classification, 342–345

Hawes, Harriet, 614–615

histories of archaeology, 633–634

house classifications, 350

industrial archaeology, 663, 664

Jefferson, Thomas, 744–745

Kidder, Alfred, 765–766

Libby, Willard, 815–816

Mason, Otis, 851–852

Mesopotamian archaeology, 874

Mexican archaeology, 880

Morley, Sylvanus, 900–901

Native American Graves Protection and Repatriation Act, 1054

nautical archaeology, 912, 913, 915–916, 916–917

Peabody Museum, 1006–1010

Philippines, 1022–1023

pollen analysis, 989

Popenoe, Dorothy, 1060–1062

Prescott, William, 1072–1073

processual archaeology, 253

Reisner, George, 1093–1095

Rouse, Irving, 1125–1126

Smithsonian Institution, 1170–1172

social histories of archaeology, 636

Stephens, John Lloyd, 1210–1211

Stone, Doris, 1212–1214

Syro-Palestinian and biblical archaeology, 1244, 1245–1247, 1248, 1249, 1251

Taylor, Walter, 1260–1261

typological debate in classification, 350–352

Willey, Gordon, 1322–1323

United States, historical archaeology

Bay Springs Mill, 141

Colonial Williamsburg, 1323–1324

development of, 623–624

Flowerdew Hundred Plantation, 520

Fontana, Bernard, 520–521

Harrington, Jean, 612–614, 624–626

Hume, Ivor, 643

Johnny Ward’s Ranch, 746–747

Kings Bay Plantation, 766

Plymouth, Massachusetts, 1035–1036

Silcott, 1159

Waverly Plantation, 1319

United States, prehistoric archaeology, 1289–1303

Atwater, Caleb, 111–112

Casa Grande, 280–281


Page 1427

Chaco Canyon, 295–296

conservation of the archaeological record, 1294–1295

cultural resource management, 1299

culture-history paradigm, 1296–1299

Cushing, Frank, 388

Davis, Edwin, 410

development of ceramic analysis, 1295–1296

evolutionary theory, 1302–1303

Ford, James, 521–522

Griffin, James, 603–604

Hewett, Edgar, 618–619

Holmes, William Henry, 640–641

initial recognition of the archaeological record, 1291–1294

Jefferson, Thomas, 1291–1292

Meadowcroft rock shelter, 860–861

Morgan, Lewis, 900

Mound Builders myth, 1292–1293

Moundville, 904

Nelson, Nels, 919

Ozette Village, 971–972

Peabody Museum, 1006–1010

postprocessualism, 1303

Poverty Point, 1072

Powell, John, 1072

processualism, 1299–1302

professionalization of archaeology, 1294

Pueblo Bonito, 1075–1076

Putnam, Frederic, 1076–1077

relationship with other natural sciences, 1303

seriation, 1297

Steward, Julian, 121

stratigraphic revolution, 1296–1297

Strong, William, 1214

superposition, 1297–1298

Wormington, Hannah, 1331–1332

Universidad Católica del Norte (Chile), 313

Universidad Central (Spain), 1196

Universidad de Buenos Aires, 106, 107, 108

Universidad de La Plata, 106, 107, 108, 109

Universidad de San Carlos, 609

Universidad de Valle, 609

l’Université de Haute-Bretagne, 666

Université de Montreal, 1080, 1081

Université du Quebec à Montreal, 1081

l’Université Panthéon-Sorbonne, 666

University College, London, 468, 500, 1018, 1019

University del Cuaca (Colombia), 363

University of Alberta, 253, 257

University of Algiers, 28

University of Amsterdam, 922, 925, 927

University of Antananarivo, 837

University of Antioquia, 363

University of Antofagasta, 313

University of Arizona, 588

Garbage Project, 559–566

University of Auckland, 602, 603, 999, 1056, 1058

University of Berlin, 579, 581, 776, 1289

University of Birmingham, 661, 663

University of British Columbia, 253, 257

University of Brussels, 145

University of Caen, 867

University of Calgary, 253, 254, 256, 257

University of California, Berkeley

Clark, J. Desmond, 19, 335

Isaac, Glyn, 683

Lawrence Laboratory, 382

Nineveh, 952

Peruvian archaeology, 1015, 1016

Putnam, Frederic, 1077

Uhle, Max, 1289

University of California, Los Angeles, 161

Costa Rica, 381

Libby, Willard, 815

University of California: Reisner, George, 1093

University of California, San Diego: Adams, Robert, 4

University of California, Santa Barbara, 161

historical archaeology, 626

University of Cape Town, 51, 56, 63, 413

University of Chicago, 161, 254

Adams, Robert, 4

Braidwood, Robert, 179–180

Libby, Willard, 815

See also Oriental Institute of Chicago

University of Chile, 304, 305, 307, 308, 310, 312, 313

University of Concepción, 310

University of Copenhagen, 416, 419, 917

University of Costa Rica, 380

University of Cracow, 864

University of Cyprus, 757

University of Denver, 1331

University of Edinburgh, 1, 300, 1032

University of Florida, 273, 508, 626, 766

University of Fort Hare, 63

University of Ghana, 1154

University of Ghent, 145, 146

University of Graz, 128, 134

University of Groningen, 919, 921, 927, 928

University of Havana, 262

University of Hawaii, 247, 693, 701, 1026

University of Helsinki, 495, 498, 499, 1258, 1259

University of Ibadan, 1154

University of Idaho, 626

University of Illinois, 1211

University of Innsbruck, 128, 131, 134

University of Iowa, 1026

University of Jerusalem, 717

University of Jordan, 754, 1250

University of Kumamoto, 704

University of Laval, 257

University of Leipzig, 790

University of Liège, 146

University of Ljubljana, 760, 831, 909, 1165, 1166, 1167, 1168

University of London, 301

University of Madagascar, 29, 837

University of Manitoba, 253

University of Marburg, 555, 579

University of Michigan, 603, 703, 1023, 1028

University of Montreal, 253

University of New Mexico, 161, 620

University of Norte (Chile), 313

University of Oulu, 499

University of Papua New Guinea, 1000

University of Pennsylvania

Cotter, John, 384

historical archaeology, 626

Institute of Nautical Archaeology, 915

nautical archaeology at Abydos, 918

Palestine archaeology, 716

Syro-Palestinian archaeology, 1245

Tikal, 1271

University of Pennsylvania Museum, 1307–1309

Guatemalan archaeology, 607, 609

Iranian archaeology, 679

Kourion, 780

nautical archaeology, 914

Nubia, 959

Ur, 1310

University of Pittsburgh, 366, 1025


Page 1428

University of Poznan, 616

University of Pretoria, 63

University of Provence, 28

University of Quito, 1289

University of Riyadh, 92

University of Rome, 477

University of Salzburg, 128, 134

University of San Andrés, 170

University of Santiago, 1289

University of Sydney, 122–123, 125

University of Tartu, 1259

University of Tehran, 680

University of the Andes, 363

University of the Philippines, 158

University of Tokyo, 736, 737, 1017

University of Toronto, 253, 254, 257, 258, 1325

University of Turku, 499

University of Uppsala, 95

University of Utrecht, 921

University of Valparaiso, 308

University of Vienna, 127, 128, 130, 131, 134, 579, 965

University of Virginia, 745

University of Warsaw, 616

University of Wisconsin, 254, 615

University of Witwatersrand, 56, 62, 63, 406, 407

Unvarov, Alexey, 1131

Unverzagt, W., 672

Upper Paleolithic

continuity with Mesolithic, 485–486

in de Mortillet’s system, 341

Ur, 223, 847, 874, 1217, 1309(photo), 1309–1310, 1327

Ur: A Record of Twelve Years’ Work (Woolley), 1327

Ur of the Chaldees (Woolley), 1327

Urartu kingdom, 1283–1284

Urban archaeology

Australia, 116–117

Indonesia, 695

New Zealand, 936

Urca de Lima, 514

Urgeschichte der bildenden Kunst in Europa (Hoernes), 130

Der Urgeschichte des Menschen nach democratization heutigen Stand der Wissenschaft (Hoernes), 130

Urgeschichte des österreichischen Raumes (Pittioni), 130

Urgeschichtlichen Arbeitsgemeinschaft, 131

Urheimat, 775

Uribe, Maria Victoria, 364

Uribe Angel, Manuel, 357–358

Uricoechea, Ezequiel, 357

Urn burials. See Jar burials

Urnfield culture, 555

Ursprache, 1141

Urtans, J. T., 799

Urtans, Vladislavs, 795, 799

Uruk, 873

The Uruk Countryside (McCormick), 4

Urville, Sebastien Dumont d’, 1047, 1238

Use-wear studies, 1152

Ussher, James, 553, 1310(photo), 1310–1311

Usulutan resist pottery, 462, 464

Utatlan, 605

Utkast till svnska folkets historia (Botin), 1229

Utnapishtim, 875

Utrecht, 928

Uvarov, Count Aleksei Sergeevich, 1130, 1137, 1138, 1139, 1311

Uvarova, Praskovia, 1131–1132

Uweinat, 47

Uxellodunum, 80

Uxmal, 2, 282, 892(photo), 1210, 1211

Uzbekistan, 967

Vace, 1160

Va˘dastra culture, 1118

Vaillant, George, 881, 882, 883, 1307

Valachia, 1123, 1124

Valadier, Giuseppe, 727

Valcamonica, 1313

Valdes, C., 1029

Valdesperras, Carlos, 381

Valdivia, 435, 437, 438

Valenzuela, Juan, 884

Valle, Pietro della, 871, 1185

Vallée des Merveilles, 1100, 1110

Valley of the Kings, 280

temple of Queen Hatshepsut, 448(photo)

tomb of Tutankhamun, 1285–1286

Vallois, Henri, 528, 843

Valvazor, Janez Vajkard, 1162

Van, Lake, 1283

Van Beuningen Museum (Netherlands), 925

Van Buren, Martin, 1210

Van (citadel), 1283

Van de Velde, P., 931

Van De Weerd, Hubert, 146

Van Deman, Esther, 81

Van der Leeuw, Sander, 931

Van der Stel, Willem Adrian, 54

Van Erp, Th., 932

Van Giffen, Albert Egges, 919, 921–922, 923, 925, 926, 927, 928, 930, 932, 933, 1313

Van Riper, A. Bowdoin, 210

Vankina, Lucija, 796, 799, 802, 805

Vansina, Jan, 11

Vanuatu culture, 1005–1006

Vapheio, 599

Varanger Fiord, 485

Varga, András, 171

Varman, Robert, 116

Vasa (ship), 913, 914

Vasari, Giorgio, 471

Vase painting

Beazley, John Davidson, 142, 196

from Tanum, 1234(photo)

Vase reconstruction, 338(photo)

Les Vases ceramiques ornes de la Gaule romaine (Déchelette), 412

Vasks, Andrejs, 804

Vatican

Bunsen, Christian von, 236

Montfaucon, Bernard de, 900

Winckelmann, Johann, 1326

Vatican Botanical Gardens, 869

Vatican Museums, 724, 910, 1314

Etruscan archaeology, 473

Mercati, Michele, 869–870

Vatina culture, 1119

Vats, M. S., 612, 654

Vaufrey, Raymond, 28, 46, 527–528, 842, 843

Vazquez, Ricardo, 381

Vedel, Emil, 1231–1232

Veeck, W., 868

Vega, Bernardo, 271, 511

Veiga Ferreira, O. da, 1068

Veii, 473

Veit, Ulrich, 1088

Vélez, Manuel, 357

Veliko Tarnovo, 227, 233

Veliko Tarnovo University St. Cyril and St. Methodius, 228

Veliz, Vito, 669

Velkov, I., 227

Veneti, 1159–1160

Venezuela, 266, 268

Caribbean Indians, 270

historical archaeology, 503

rock art, 1103

Venta, La. See La Venta

Ventris, Michael, 601, 816–817, 906, 1314

La Venus (ship), 537

“Venus” figurines

Dolní Vestonice, 426, 426(photo)

Willendorf, 578(photo)

Veracruz University (Mexico), 890

Verbeek, R. D. M., 685


Page 1429

Verbiciora culture, 1119

Vercingetorix, 79, 80, 159, 292

Verdi, Giuseppe, 850

Vereeniging tot Bevordering der Kennis van de Antieke Beschaving (Netherlands), 924

Verein des Drainischen Landes-Museum (Slovenia), 908

Verelius, Olof, 95, 97, 1225

Verenigde Oostindische Compagnie (VOC), 50, 51–52, 55, 56M. See also Dutch East India Company

Vergara, N., 313

Vergelegen estate, 54(photo)

Vergerio, Pier Paolo, the Elder, 1161

Vergers, A. Noel des, 473

Vergil, Polydore, 1314

Vergina, 601

Vergulde Draeck (ship), 114, 915

Vérin, Pierre, 837–838, 1220

Vermaning, Tjerk, 925

Vermaning hoax, 925

Vermeule, C. C., 586

Vermiglioli, G. B., 473

Vermillion Accord on Human Remains, 1329

Vermont Division for Historic Preservation, 917

Vernant, Jean-Pierre, 530

Verneau, Raymond, 24, 436, 671

Vernier, Elie, 837

Verrebroek, 147

Versteeg, A. H., 932

Versuch einer Geschichte von Krain (Linhart), 1162

Vertue, George, 1179

Verulamium, 219, 220, 221(photo), 762

Verulamium (Wheeler),1180

Vescelius, Gary, 311, 1301

Vestiges of the Antiquities of Derbyshire (Bateman), 210

Vesuvius, 617, 1058

Vetters, Hermann, 128

Vetters, Marianne, 171

Vetusta Monumenta, 1179

Vialou, Denis and Vilahena, 187

Vicente Rodriguez, José, 366

Vicksburg National Military Park, 913

Victor, Raharijaona, 838

Victor Emili Estrada Museum, 437

Victoria, Lake, 7

Victoria Archaeological Survey (Australia), 704, 1026

Victoria County History (Haverfield), 219

Victoria University of Manchester, 411

Vidal-Naquet, Pierre, 530

Video technology, Kings Bay Plantation investigations, 766

Vienna Academy of Sciences, 959

Viennese Museum of Art, 127

Vietnam, 239, 241, 242, 243, 245, 246. See also Indochina

Vijups, Armands, 804

Vikings

nautical archaeology, 911, 912, 914

Oseberg ship, 866

York, 1337–1338

Vikings of the Sunrise (Buck), 939, 1050

Vilanova y Piera, Juan, 1196, 1314–1316

Vilcane, Antonija, 800

Vildomec, František, 399

Villa dei Papirii, 585

Villa Giulia, 728

Villa of the Papyri (Herculaneum), 617, 618

Villacorta, J. Antonio, 607

Villalobos, Alfonso, 2

Villanovan culture, 475, 476–477, 728

Villiers, Edouard de, 549

Vilnius, 826–827

Vilnius University, 828

Vinça culture, 1118, 1279

Vinculos (journal), 381

Vindelici, 293

Vindolanda, 221

Vindonissa, 1240

Vinet, M., 243

Vink, J. J. de, 649

Vink, R. de, 685

Vinnicombe, Patricia, 1115

Viollier, D., 1240

Virchow, Rudolf, 429, 579, 580–581, 776, 816, 1137, 1151, 1240, 1316(photo), 1316–1317

Virgin Islands, 263, 265

Virginia

Colonial Williamsburg, 1323–1324

Flowerdew Hundred Plantation, 413, 520

The Virginia Adventure (Hume), 643

Viri-gradivo za materialno kulturo Slovencev, 908

Virolleaud, Charles, 551

Virtual Reality Modeling Language (VRML), 371

Virtual reality techniques, 371

Virtuvius, 471

Virú Valley, 3, 680, 1016, 1097, 1215, 1317, 1323

Virú Valley survey, 161–162

Visconti, Giovanni Battista, 727

Vishnu plaque, 696(photo)

Visible light spectrum, 1095

Vita-Finzi, Claudio, 570

Vitelli, Karen, 754

Viterbo, Francisco de Sousa, 661

Vitet, Ludovic, 97

Vitlycke rock, 1260

Vitruvius, 1326

Vivian, Gordon, 1075

Vix, “princess of,” 289

Vocel, Jan Erazim, 397, 401, 402

Vodnik, Valentin, 1162, 1163

Voerhoeven, Th., 694

Vogel, J. C., 66

Vogt, Carl, 423

Vogt, E., 672

Voguë, Melchior de, 551

Vohemar, 837

Voigt, Mary, 1308

Volcanoes, El Salvador and, 461, 462, 465–466

Volkov, Fedor, 1138, 1139

Vollgraff, Carl W., 921, 928

Voltaire, François-Marie, 1128, 1229, 1230

Volterra, 472

Volumnii, Tomb of the, 473

Von Haast, Julius, 1048

Vonbank, Elmar, 131

Vondra, Carl, 1026

Vos, Hennie, 50–51

Vouga, Émile, 290

Vouga, Paul, 290, 786, 1240

Vouga bridge (La Tène), 785, 786, 787

Vovk, Khvedor, 1139

Voyage dans la Basse et la Haute-Egypte (Denon), 549

Le Voyage du jeune Anacharsis en Grece (Abbé Barthelmy), 545

Voyage et recherches en Egypte et en Nubie (Ampère), 1108

Le Voyage pittoresque de Naples et de Sicile (Abbé of Saint-Non), 545

Vrba, Elizabeth, 781

Vries, H. de, 859, 922

Vucedol culture, 830

Vulchitrun treasure, 230, 230(photo)

Vuli, 473

Vytautas Great Museum, 826

W. F. Albright Institute of Archaeological Research, 85–86, 721

WAC News (newsletter), 1329

Wace, Alan J. B., 163–164, 195, 600

Wachsmann, Shelley, 917

Wad Halfa, 962

Waddel, L. A., 1187


Page 1430

Wade, Edwin, 1008

Wadi Abu Had, 461

Wadi al-Jubah, 90

Wadi Howar, 50

Wadi Jilat, 753

Wadi Tumilat, 918

Waga, Tadeusz, 1043

Wagner, Kip, 505

Wahle, Ernst, 579, 583

Waiahukini, 1052

Wairarapa Research Programme, 944

Wairau Bar, 431, 940, 1052

Waitangi, Treaty of, 947

Waitangi Tribunal, 947

Wajima, Seiichi, 738–739

Waldalgesheim, 291

Walde, Elisabeth, 128

Waldeck, Jean Frederic, 281

Walker, Patrick, 148

Wallace line, 1000–1001

Wallich, Nathaniel, 495

Wallonia, 147

Walter, Heinz, 168

Walter, Otto, 128

Walton, James, 53

Wan Li period ware, 1028, 1029

Wandibba, Simuyu, 8, 9, 12

Wandjina rock art, 1106

Wanley, Humfrey, 1178

Wanua Tengah III, 695

War of 1812, nautical archaeology, 916, 917

Warburg Institute, 876, 932

Ward, Johnny, 746

Ward, L., 298

Ward-Perkins, J. B., 197

Warka, 873

Warren, C., 716, 1244

Warsaw Royal Society of Friends of Sciences, 1037, 1040

Warsaw Scientific Society, 781

Washburn, Sherwood L., 3, 983

Washington State, Ozette Village, 971–972

WASP (submersible), 916

Wassén, Henry, 360

Wassenarr collection, 924

Waste Reduction Alternative Program (WRAP), 564

Water Newton, 221

Waterbolk, H. T., 927, 928, 930, 932, 988

Watson, Patty Jo, 680

Watts, Gordon, 916

Waverly Plantation, 141, 1319

Wavre, William, 786

Way, Albert, 205, 1180

Wayan Ardika, I., 694

Wayland, E. J., 7, 18

Wczesna, starsza i srodkowa epoka bronzu w Polsce (Kozłowski), 780

We Europeans (Huxley and Haddon), 1088

Webb, Jenny, 393

Webb, W. S., 1260

Weber, Ekkehard, 129

Weber, Karl, 617–618

Wedel, Waldo, 1171

Wedgwood, Josiah, 471, 611–612, 726

Weidenreich, Franz, 1011

Weidenreich, J. F., 318

Weidmann, M., 37

Weinberg, Guido Kaschnitz von, 575

Weiner, J. S., 1033

Weisgerber, G., 91

Weisler, M. I., 1053, 1054

Weitlaner, Roberto, 887

Welcker, F. G., 236

Weld, F. M., 1007

Der Welgeschichte der Steinzeit (Menghin), 130

Welinder, Stig, 1235

Wellcome, Henry, 959, 1096

Wellfleet, 1036

Wellington, Mt., 941(photo)

Wells, Peter, 1090

Welsh Industrial and Maritime Museum, 665

Wendorf, Fred, 36, 1176

Wenedowie w zrodlach historycznych (Kozłowski), 781

Wengler, L., 844

Wenwu (journal), 321, 323

Wernert, Paul, 1197

Werth, Ernest A., 291

Werz, Bruno, 56

Wesierski, Albin, 1040

Wesolowsky, Al, 754

Wessex from the Air (Crawford), 385

Wesson, Jane, 114

West Africa, 71–76

domestication of plants and animals, 428

emergence of national research goals, 30

pre-1914, 24

Shaw, Thurston, 1153–1154

from World War I to 1960, 25

West African Archaeological Newsletter, 1154

West African Journal of Archaeology, 1154

West Bank, 751, 752, 1247, 1248

West Bengal, 408

West Germany, 582

Western Polynesia, 1047

Westholm, Alfred, 587

Wetherill, Richard, 1075

What Happened in History (Childe), 301, 1321

Wheat, 428

Wheatland, Henry, 1076

Wheeler, Sir Mortimer, 197, 1319–1320, 1320(photo)

British prehistoric archaeology, 212

British Roman archaeology, 219

Crawford, O. G. S., 385–386

Ghosh, Amalananda, 587

Harappa, 612

Hawkes, Christopher, 615

Indus civilization archaeology, 654, 656, 1188

Kenyon, Kathleen, 762, 763

Society of Antiquaries of London, 1180

television, 212–213, 406

Wheeler, Robert C., 913

Wheeler, Tersa, 219

“Where Eagles Dare” (Jones), 1090

White, Harold J. Osborne, 911

White, Joyce, 1308

White, Richard, 994

White, T., 37

“Whitewater archaeology,” 913

Whitman Mission, 625

Who Owns the Past?, 1320–1322

Who Were the Greeks? (Myres), 906

Wiadomosci Archeologiczne (journal), 1040, 1043

Wicken Fen, 588

Wieczorowski, Tadeusz, 163

Wielkopolska, 777

Wielkopolska in the Prehistoric Period (Kostrzewski), 777

Wielkopolski Museum, 777, 778, 1043

Wielowiejski, Jerzy, 1045

Wiener, Charles, 181

Wiener Prähistorische Gesellschaft, 130

Wiener Prähistorische Zeitschrift (journal), 130

Wietenberg culture, 1119

Wignall, Sidney, 914

Wilajawir archaeological project, 170

Wilczynski, Francziszek, 825

Wilde, Jacob, 1228, 1229

Wilk, R. R., 637

Wilkes Expedition, 745

Wilkinson, Sir John Gardner, 443, 447–448

Willcox, Alex, 1116

Wille, Maria Bozzoli de, 379


Page 1431

Willems, W. J. A., 686, 927, 930, 932

Willendorf, 578

Venus figurine, 578(photo)

Willey, Gordon Randolph, 375, 633–634, 884, 1322–1323

aerial photography, 1097

Belize Valley, 151, 888

Chang, Kwang-chi, 298

chronology of American archaeology, 1298

Ecuadorian archaeology, 433, 435–436

Ford, James, 522

Green, Roger, 602

History of American Archaeology, 535, 633–634

Method and Theory in American Archaeology, 1009–1010

New World chronology, 344–345

Panama, 992, 993, 995

Peru, 1016, 1017

Steward, Julian, 1211

Strong, William, 1214

Virú Valley, 3, 680, 1317

William Foxwell Albright Institute, 1248

William I (king of Belgium), 143

William Salthouse (ship), 118

William Stukeley (Piggott), 632–633, 634

Williams, Stephen, 1212–1213

Williams, W. F., 676

Williamsburg, Colonial, 624, 643, 1323–1324

Williamson, Andrews, 91

Williamson, J., 411

Willvonseder, Kurt, 131

Wilmsen, Edwin N., 83

Wilson, C. W., 716, 1244

Wilson, Daniel, 208, 210, 250, 251, 1324–1325

Wilson, Sir Erasmus, 460

Wilson, Franzella, 376

Wilson, John, 631

Wilson, Thomas, 1219, 1220, 1295

Wilton Neolithic cultures, 7

Winchester, 615, 867, 1337

Winckelmann, Johann Joachim, 195, 573, 595, 726, 727, 1137, 1325–1326, 1326(photo)

Winckler, Hugo, 164

Windmill Hill, 135

Windward Islands, 266, 271

Wing, Elizabeth, 506, 510, 994

Winged bull, Assyrian, 873(photo)

Winkler, Hans A., 47

Winlock, Herbert, 1095

Winnett, F., 751

Winslow, Edward, 1036

Winstedt, Richard, 646

Winstone, H. V. F., 631

Wintemberg, William J., 252–253, 1080

Winter, I., 878

Winter, William John, 734

Winterbourne, 114, 115

“Winton Domesday,” 1179

Wiseman, James R., 754

Wislanski, Tadeusz, 1045

Wissewalduc, 800

Wissmann, H. von, 89

Witsen, Nicolaas, 1100

Wittfogel, Karl, 888

Woldring, H., 987

Wolf, Eric, 888

Wolf, J. W., 865

Wolff, Reiner van der, 924

Wolfman, D., 32

Wolstenholme Town, 643

Wolter, Eduar, 825

Woman’s Share in Primitive Culture (Mason), 852

Women

French archaeology, 533

Society for American Archaeology, 1174

Women in Archaeology (Joyce), 1062

Wonderwerk, 64

Wonoboyo Hoard, 695

Won-yong, Kim, 772

Wood, Anthony, 113, 432

Wood, John, 470

Woodbury, Nathalie F. S., 1174

Woodbury, Richard B., 634, 1171

Woodward, Arthur Smith, 624, 626, 734, 1032

Wookey Hole, 411

Woolley, Sir Leonard, 87, 223, 640, 847, 874, 1188, 1308, 1309, 1326–1327, 1327(photo)

Woolley of Ur (Winstone), 631

Wooly mammoth age, 978, 979

Works Progress Administration (WPA), 502, 1175

World Archaeological Congress, 215, 589, 672, 1327–1329

World Archaeology Bulletin, 1329

World Archaeology (journal), 215, 522–523, 636, 1330

World Heritage Sites

Khirokitia-Vouni, 764

Valcamonica, 1313

The World of the Past (Hawkes), 631

World Wide First, Inc., 1029

Worm, Ole, 95, 863, 1100, 1330–1331, 1331(photo)

Wormington, Hannah Marie, 1174, 1331–1332

Wormius, Olaus. See Worm, Ole

Worsaae, Jens Jacob, 206, 1332–1333

archaeological heritage management in Denmark, 97

Aspelin, Johannes, 497

contributions to prehistoric archaeology, 975

Danish archaeology, 414, 415, 416, 417–418, 419, 422

Denmark’s Olden Times, 205

division of Stone Age, 1231

Kitchenmidden Committee, 1208

Melgaard middens, 767

Müller, Sophus, 905

nationalist archaeology, 1321

rock art, 1111

seriation, 408, 958, 1297

shell midden analysis, 1155

three-age system, 204, 340, 1270

Wortham, John, 444

Wostenholme Towne, 1324

Wotschitzky, Alfons, 128

WRAP Resource Manual, 564

Wright, Basil, 662

Wright, E. V., 912

Wright, G. Ernest, 78, 721, 751, 1245, 1246, 1249

Wright, Henry, 29, 838

Wright, James V., 254, 1082

Wright, Thomas, 204, 218

The Writings of Caleb Atwater (Atwater), 112

Wroxeter, 219, 615

Wu Jinding, 319

Wuding (Chinese king), 324

Wyckoff, Lydia, 376

Wydra, Feliks, 163

Wylie, Alison, 255

Wyman, Jeffries, 1007–1008, 1076

Xanantunich, 151(photo)

Xanthos, 195, 552

Xenophon, 286, 675

Xerxes I, 1012

carvings from palace, 1013(photo)

Xia dynasty, 322

Xia Nai, 319, 320–321, 815, 1217, 1335–1336

Xianrendong, 326

Xiaotun, 316, 317

Xia-Shang-Zhou Chronology Project, 329

Xibun Valley, 152

Ximenez, Francisco, 605


Page 1432

Xinca, 604

Xinglongwa culture, 327

Xochicalco, 333, 887

Xolchun, 606

X-ray techniques

analysis of Egyptian mummies, 450

diffraction analysis, 101

fluorescence spectrometry, 101

Xu Xusheng, 320, 322, 1216

Xunantunich, 150, 153

Yadin, Yigael, 718, 1250

Yajaw-Chan-Muwa:n, 174

Yakutia, 967

Yakutia before Its Incorporation into the Russian State (Okladnikov), 967

Yale Archaeological Expedition, 361

Yale University, 254

Caribbean archaeology, 267

Chang, Kwang-chi, 298

Jordan, 749

Palestine archaeology, 717

Peabody Museum, 267, 1125

Rouse, Irving, 1125

Syro-Palestinian archaeology, 1245

Yam, 1003

Yamkhad kingdom, 1282

Yamnaia shepherds, 1118–1119

Yamparas, 171

Yan Wenming, 326, 328

Yangshao culture, 318, 319, 320, 321, 322, 323, 327, 815, 1216

Yangzi River valley, 428

Yanin, Valentin, 952

Yarimburgaz, Cave, 1277

Yarimlim, 1282

Yarmuk University, 754, 1250

Yarumela, 1213

Yasuní, 435

Yaun-shan culture, 689

Yaxchilan, 857(photo)

royal family, 174

Yaxkin (journal), 669

Yay-Mama archaeological project, 170

Yayoi period, 738, 772

Yazilikaya, 1282

Yearbook for Nordic Archaeology (journal), 905

Yeardley, George, 520

Yefimenko, P. P., 967

Yeivin, Shmuel, 717

Yellen, John, 820

Yellow River valley, 428

Yeltsin, Boris, 1136

Yemen, 89–90, 92, 284. See also Arabian Peninsula

Yen, Douglas E., 603, 942, 1052

Yeniköy, temple of Apollo, 1284(photo)

Yeoncheon midden, 772

Yeongnam Archaeology Society, 773

Yigupai, 317

Yin Da, 319

Yinxu, 315–316, 317

Yiqupai, 329

Yombon, 1002

Yon, M., 1147

Yong-gan, Kim, 773

Yong-nam, Kim, 773

York, 221, 1337–1338

Yorktown, 912, 915–916

Yoshito, Harada, 770

Young, George Hampton, 1319

Young, Rodney, 1308

Young, Thomas, 297

Yuanmou, 321

Yucatán, 282

aerial photography, 1097

Chichén Itzá, 299–300

Maya and, 855, 856, 858

satellite and radar imagery, 1098

Stephens and Catherwood, 1210, 1211

Yucatec Mayan, 858

Yugoslav Communist Party, 1166, 1167

Yugoslavia, 1161

Kastelic, Jožef, 760

Klemenc, Josip, 767

Korošec, Josip, 775

See also Slovenia

Yu-ho, Do, 773

Yumuk Tepe, 569

Z Otchlani Wieków (journal), 777, 1043

Zabelin, Ivan, 1131, 1137, 1139, 1143

Zaculeu, 609

Zafikazimambo, 836

Zafiraminia, 836

Zagorskis, Francis, 803, 804

Zagros Mountains, 744

Zaharov, John, 734

Zaire, 28–29

Zak, Jan, 1045

Zakrzewski, Zygmunt, 1041

Zambezi Valley, 335

Zambrana, Jorge, 376, 377

Zambujal, 1069

Zamolxis, 1121

Zanettini, Paulo, 186

Zanzibar, 1219

Zapata, Emiliano, 557

Zapotec civilization, 897–899

Zapotitan Valley, 465–466

Zarina, Anna, 799, 802, 804

Zarys pradziejow Polski poludniowo-wschodniej (Kozłowski), 780

Zarzi, 568

Závist, 395

Zawisza, Jan, 1040

Zdansky, O., 318

Žebera, Karel, 399

Zeiss, Hans, 1197

Zeitschrift des Deutschen Palastina-Vereins (journal), 721

Zeller, Richard, 437

Zemi, 269(photo)

Zemurray, Samuel, 1062, 1212

Zenruiqaku Zasshi (journal), 689

Zentralkomission zur Erforschung und Erhaltung der kunst- und historischen Denkmale (Austria), 133

Zephaniah Kingsley plantation, 510–512

Zerda, Liborio, 357

Zerzura, 47

Zettupeh, 568

Zevallos Menédez, Carlos, 436, 437, 438

Zgodovinsko Društvo za Slovenijo, 908

Zhengzhou, 322

Zhongjin, Hua, 1113

Zhou archaeology, 322, 1216

Zhoukoudian, 87, 94, 257, 318, 321, 326

Breuil, Henri, 193

Pei Wenzhong, 1011–1012

The Ziggurat and Its Surroundings (Woolley), 1327

Zimbabwe

Clark, J. Desmond, 334, 335

Great Zimbabwe, 591–593

The Zimbabwe Culture (Caton-Thompson), 283

Zimnicea-Plovdiv culture, 1119

Zinjanthropus boisei, 18, 809, 968

Ziwiyeh, 679

Zoan, 460

Zois, Žiga, 1162–1163

Zollner, Erich, 133

Zooarchaeology, Caribbean, 272–273, 510

Zubrow, Ezra, 638

Zumoffen, Godefroy, 981

Zuni Breadstuff (Cushing), 388

Zuni Creation Myths (Cushing), 388

Zuni Pueblo, 388, 1297

Zur Archäoligie Eestis (Tallgren), 1259

Zurowski, Józef, 783–784, 1041

Zvejnieki, 794, 796, 803

Zvidze, 803


Page i

Encyclopedia of Archaeology

History and Discoveries


Page ii


Page iii

Encyclopedia of Archaeology

History and Discoveries

Edited by Tim Murray

Santa Barbara, California

Denver, Colorado

Oxford, England


Page v
  • Advisory Board
  • K.-C. Chang
  • Harvard University
  • Douglas R. Givens
  • Peabody Museum, Harvard University
  • Leo Klejn
  • European University, St. Petersburg
  • Colin Renfrew
  • University of Cambridge
  • Alain Schnapp
  • Université de Paris 1 Pantheon-Sorbonne
  • Bruce G. Trigger
  • McGill University


Page vi


Page vii

To my family


Page viii


Page x

Bay Springs Mill, Mississippi, 141

Beazley, Sir John Davidson (1885–1970), 141

Beidha, 142

Belgium, 142

Belize, 148

Bell, Gertrude Margaret Lowthian (1868–1926), 154

Belzoni, Giovanni Battista (1778– 1823), 155

Bernal Garcia, Ignacio (1910–1992), 157

Bersu, Gerhard (1889–1964), 157

Beyer, Henry Otley (1883–1966), 157

Bibracte, 159

Bird, Junius Bouton (1907–1982), 161

Biskupin, 162

Blegen, Carl William (1887–1971), 163

Bogazköy, 164

Bolivia, 164

Bonampak’, 174

Bordes, François (1919–1981), 175

Botta, Paul Emile (1802–1870), 176

Boucher de Perthes, Jacques (1788–1868), 176

Boule, Marcellin (1861–1942), 177

Boxgrove, 178

Braidwood, Robert John (1907–), 179

Brazil, 180

Breuil, Abbé Henri (1877–1961), 193

Britain, Classical Archaeology, 193

Britain, Prehistoric Archaeology, 199

Britain, Roman, 217

British Museum, 223

Brixham Cave, 223

Brodar, Srecko (1893–1987), 223

Brześć Kujawski, 224

Buckland, William (1784–1856), 225

Bulgaria, 225

von Bunsen, Christian Karl Josias (1791–1860), 236

Bure, Johan (1568–1652), 236

Cambodia, 239

Camden, William (1551–1623), 248

Canada, 249

Caribbean, 260

Cartailhac, Emile (Edouard Phillipe, 1845–1921), 278

Carter, Howard (1874–1939), 279

Casa Grande, 280

Catherwood, Frederick (1799– 1854), 281

Caton-Thompson, Gertrude (1888– 1985), 283

Caylus, Comte de (1692–1765), 284

Celeia, 284

Celts, 285

Cesnola, Luigi Palma di (1832– 1904), 295

Chaco Canyon, 295

Champollion, Jean-François (1790–1832), 297

Chan Chan, 297

Chang, Kwang-chi (1931–2001), 298

Chavín, 299

Chichén Itzá, 299

Childe, Vere Gordon (1892–1957), 300

Chile, 301

China, 315

Christy, Henry (1810–1865), 333

Clark, Sir Grahame (1907–1995), 333

Clark, J. Desmond (1916–), 334

Clarke, David Leonard (1936–1976), 336

Classification, 336

Claustra Alpium Iuliarum, 353

Colombia, 354

Colt Hoare, Sir Richard (1758– 1838), 369

Computer Applications in Archaeology, 369

Costa Rica and Nicaragua, 373

Cotter, John L. (1911–1999), 383


Page xi

Crawford, O. G. S. (1886–1957), 384

Cunningham, Alexander (1814– 1893), 386

Cunnington, William (1754–1810), 387

Curtius, Ernst (1814–1896), 387

Cushing, Frank Hamilton (1857–1900), 388

Cyprus, 388

Cyriac of Ancona (1391–1454), 394

Czech Republic, 394

Daniel, Glyn (1914–1986), 405

Dart, Raymond Arthur (1893– 1988), 406

Dasgupta, Paresh Chandra (1923–1982), 408

Dating, 408

Davis, Edwin Hamilton (1811–1888), 410

Dawkins, Sir William Boyd (1837–1929), 410

Dead Sea Scrolls, 411

Déchelette, Joseph (1862–1914), 411

Deetz, James J. F. (1930–2001), 412

Denmark, 414

Desor, Edouard (1811–1882), 423

Deutsches Archäologisches Institut (DAI), 424

Dezman, Dragotin (1821–1889), 425

Dikaios, Porphyrios (1904–1971), 425

Dolní Vestonice, 426

Domestication of Plants and Animals, 426

Dorpfeld, Wilhelm (1853–1940), 429

Douglass, Andrew Ellicot (1867–1962), 429

Dubois, Eugene (1858–1940), 430

Duff, Roger Shepherd (1912–1978), 431

Dugdale, Sir William (1605–1686), 431

VOLUME II

Easter Island, 433

Ecuador, 433

Egypt: Dynastic, 440

Egypt: Predynastic, 455

Egypt Exploration Society, 459

El Amarna, 461

El Salvador, 461

Elgin, Lord (1766–1841), 467

Emery, Walter Bryan (1903–1971), 468

Emona, 468

Enkomi-Ayios Iakovos, 469

Ephesus, 470

Etruscan Archaeology, 471

European Mesolithic, 478

Evans, Sir Arthur (1851–1941), 491

Evans, Sir John (1823–1908), 493

Falconer, Hugh (1808–1865), 495

Finland, 495

Fleure, Herbert J. (1877–1969), 500

Florida and the Caribbean Basin, Historical Archaeology in, 500

Flowerdew Hundred Plantation, Virginia, 520

Fontana, Bernard L. (1931–), 520

Foote, Robert Bruce (1834–1912), 521

Ford, James Alfred (1911–1968), 521

France, 522

Frankfort, Henri (1897–1954), 534

French Archaeology in the Americas, 535

French Archaeology in the Classical World, 544

French Archaeology in Egypt and the Middle East, 549

Frere, John (1740–1807), 553

Gabrovec, Stane (1920–), 555

Gallatin, Albert (1761–1849), 556

Gamio, Manuel (1883–1960), 556

Garbology:The Archaeology of Fresh Garbage, 558

Garrod, Dorothy (1892–1968), 567

Garstang, John (1876–1956), 569


Page xii

Geoffrey of Monmouth (ca. 1100–1154), 569

Geographic Information Systems, 570

German Classical Archaeology, 573

German Prehistoric Archaeology, 576

Getty Museum, 585

Ghosh, Amalananda (1910–), 587

Gjerstad, Einar (1897–1979), and the Swedish Cyprus Expedition, 587

Gladwin, Harold Sterling (1883–1983), 588

Godwin, Sir Harry (A. J. H.) (1901–1985), 588

Golson, Jack (1926–), 589

Gorodcov, Vasiliy Alekeyevich (1860–1945), 589

Graebner, Fritz (1877–1934), 590

Great Zimbabwe, 591

Greece, 593

Green, Roger Curtis (1932–), 602

Griffin, James Bennett (1905–1997), 603

Guatemala, 604

Guo Moruo (1892–1978), 610

Hamilton, Sir William (1730–1803), 611

Harappa, 612

Harrington, Jean Carl (1901–1998), 612

Hassuna, 614

Haua Fteah, 614

Hawes, Harriet Ann Boyd (1871– 1945), 614

Hawkes, Christopher (1905–1992), 615

Hensel, Witold (1917–), 616

Herculaneum, 617

Hewett, Edgar Lee (1865–1946), 618

Higgs, Eric (1908–1976), 621

Hildebrand, Bror Emil (1806– 1884), 621

Hildebrand, Hans (1842–1913), 622

Historical Archaeology, 623

Historiography, 630

Hogarth, David George (1862–1927), 639

Holmes, William Henry (1846–1933), 640

Hrdlicka, Ales (1869–1943), 641

Huaca del Sol, 642

Hume, Ivor Noël (1927–), 643

Inca, 645

Indo-Pacific Prehistory Association, 646

Indonesia, 647

Indus Civilization, 654

Industrial Archaeology, 661

Instituto Hondureño de Antropología e Historia, 669

International Union of Prehistoric and Protohistoric Sciences, 671

Iran, 674

Isaac, Glyn Llywelyn (1937–1985), 682

Island Southeast Asia, 683

Israel, 715

Italy, 721

J. C. Harrington Medal in Historical Archaeology, 733

Jamestown, Virginia, 734

Japan, 734

Jarmo, 744

Jefferson, Thomas (1743–1826), 744

Jenné and Jenné-jeno, 745

Johnny Ward’s Ranch, 746

Jordan, 747

Journal of Field Archaeology, 754

Karageorghis, Vassos (1929–), 757

Karnak and Luxor, 757

Kastelic, Jožef (1913–), 760

Keller, Ferdinand (1800–1881), 760

Kendrick, Sir Thomas Downing (1895–1979), 761

Kent’s Cavern, 762

Kenyon, Kathleen Mary (1906– 1978), 762

Khirokitia-Vouni, 764

Kidd, Kenneth E. (1906–1994), 764


Page xiii

Kidder, Alfred Vincent (1885–1963), 765

Kings Bay Plantations, 766

Kitchenmidden Committee, 766

Klemenc, Josip (1898–1967), 767

Knossos, 767

Kondakov, Nikodim Pavlovich (1844-1925), 768

Korea, 769

Korošec, Josip (1909– 1966), 774

Kossinna, Gustaf (1858–1931), 775

Kostenki, 777

Kostrzewski, Józef (1885–1969), 777

Koumbi Saleh, 779

Kourion, 780

Kozłowski, Leon (1892–1944), 780

Kromdraai, 781

Krukowski, Stefan (1890–1982), 781

Krzemionki Opatowskie, 782

La Madeleine, 785

La Tène, 785

La Venta, 788

Laetoli, 789

Language and Archaeology, 789

Lartet, Édouard (1801–1871), 792

Lascaux, 793

Latvia, 793

Laugerie Haute and Laugerie Basse, 807

Layard, Sir Austen Henry (1817–1894), 807

Le Mas D’Azil, 808

Le Moustier, 809

Leakey, Louis Seymour (1903–1972), 809

Leakey, Mary Douglas (1913–), 810

Lepinski Vir, 811

Lepsius, Karl Richard (1810–1884), 811

Leroi-Gourhan, André (1911–1986), 812

Lhwyd, Edward (1660–1709), 814

Li Chi (1895–1979), 815

Libby, Willard Frank (1908–1980), 815

Lindenschmidt, Ludwig (1809– 1893), 816

Linear A/Linear B, 816

Lithic Analysis, 817

Lithuania, 824

Ljubljansko Barje, 830

Louvre, 831

Lozar, Rajko (1904–1985), 831

Lyell, Sir Charles (1797–1875), 832

Machu Picchu, 835

Madagascar, 836

Magdalenska Gora, 839

Maghreb, 839

Mallowan, Sir Max (1904–1978), 847

Malmer, Mats P. (1921–), 848

Mariette, Auguste (1821–1881), 849

Marshall, John Hubert (1876–1951), 850

Mason, Otis Tufton (1838–1908), 851

Maya Civilization, 852

Maya Epigraphy, 855

McBurney, Charles (1914–1979), 858

McCarthy, Fred D. (1905–1997), 860

Meadowcroft Rock Shelter, 860

Medieval Archaeology in Europe, 861

Mercati, Michele (1541–1593), 869

Mesoamerica, 870

Mesopotamia, 871

Mexico, 878

Moche, 896

Monte Albán, 897

Montelius, Gustaf Oscar Augustin (1843–1921), 899

Montfaucon, Bernard de (1655– 1741), 899

Morgan, Lewis Henry (1818–1881), 900

Morley, Sylvanus Griswold (1883– 1948), 900

Mortillet, Gabriel de (1821–1898), 901

Most na Soči, 902

Moulin Quignon, 903


Page xiv

Moundville, 904

Müller, Sophus Otto (1846–1934), 905

Mulvaney, John (1925–), 905

Myres, Sir John Linton (1869–1954), 906

VOLUME III

National Geographic Society, 907

National Museum of Slovenia, 907

Nautical Archaeology, 910

Naville, Henri Edouard (1844– 1926), 918

Nelson, Nels (1875–1964), 919

Netherlands, 919

New Zealand: Historical Archaeology, 934

New Zealand: Prehistoric Archaeology, 938

Nilsson, Sven (1787–1883), 950

Nimrud, 951

Nineveh, 952

Novgorod, 952

Novo Mesto, 953

Nubia, 954

Nyerup, Rasmus (1759–1829), 964

Obermaier Grad, Hugo (1877– 1946), 965

Okladnikov, Aleksei Pavlovich (1908–), 966

Olduvai Gorge, 968

Olmec Civilization, 969

Olorgesailie, 970

Oriental Institute of Chicago, 970

Ozette Village, 971

Palenque, 973

Paleolithic Archaeology, 974

Palynology in Archaeological Research, 986

Panama, 991

Paphos, 998

Papua New Guinea and Melanesia, 999

Parrot, André (1901–1980), 1006

Peabody Museum of Archaeology and Ethnology, 1006

Peake, Harold John Edward (1867–1946), 1011

Pei Wenzhong (1904–1982), 1011

Pengelly, William (1812–1894), 1012

Persepolis, 1012

Peru, 1013

Petrie, Sir William Matthew Flinders (1853–1942), 1018

Peyrony, Denis (1869–1954), 1019

Philippines, 1020

Pieridou, Angeliki (1918–1973), 1031

Piette, Edouard (1827–1906), 1031

Piggott, Stuart (1910–1996), 1031

Piltdown Forgery, 1032

Pincevent, 1033

Pitt Rivers, Augustus (1827–1900), 1034

Plymouth, Massachusetts, 1035

Poland, 1037

Polynesia, 1045

Polynesian Society, 1056

Pompeii, 1058

Popenoe, Dorothy Hughes (1899–1932), 1060

Portugal, 1062

Potocka Zijalka, 1071

Poverty Point 1072

Powell, John Wesley (1834–1902), 1072

Prescott, William Hickling (1796–1859), 1072

Prestwich, Sir Joseph (1812–1896), 1073

Prinsep, James (1799–1840), 1073

Proskouriakoff, Tatiana (1910– 1985), 1074

Pueblo Bonito, 1075

Pumpelly, Raphael (1837–1923), 1076

Putnam, Frederic Ward (1839– 1915), 1076

Quatrefages, Jean Louis Armand de (1810–1892), 1079

Quebec, 1079

“Race” and Ethnicity, Archaeological Approaches to, 1085


Page xv

Ratzel, Friedrich (1844–1904), 1091

Ravdonicas, Vladislav I. (1894–1976), 1091

Rawlinson, Sir Henry Creswicke (1810–1895), 1092

Reinecke, Paul (1872–1959), 1093

Reisner, George Andrew (1867– 1942), 1093

Remote Sensing, 1095

Rock Art, 1099

Romania, 1116

Rouse, Irving Benjamin (1913–), 1125

Royal Archaeological Institute, 1126

Russia, 1127

Salamis, 1147

Sankalia, Hasmukh D. (1908–1989), 1147

Saqqara, 1148

Šašel, Jaroslav (1924–1988), 1148

Schele, Linda (1942–1998), 1149

Schliemann, Heinrich (1822–1890), 1150

Schmerling, Philippe Charles (1790– 1836), 1152

Semenov, Sergei Aristarkhovich (1898–1978), 1152

Shanidar, 1152

Sharma, Govardhan Rai (1919– 1986), 1153

Shaw, Charles Thurstan (1914– ), 1153

Shell Midden Analysis, 1154

Silcott, Washington, 1159

Sipán, 1159

Situla Art in Slovenia, 1159

Skara Brae, 1160

Škocjan, 1160

Slovenia, 1161

Smith, Sir Grafton Elliot (1871– 1937), 1169

Smithsonian Institution, 1170

Society for American Archaeology, 1172

Society for Historical Archaeology, 1177

Society of Antiquaries of London, 1178

society of antiquaries of scotland, 1181

Society of Dilettanti, 1182

Solutré, 1182

South Asia, 1183

Spain, 1194

Spitsyn, Aleksander Andrevich (1858–1931), 1207

St. Acheul, 1207

Steenstrup, Japhetus (1813–1907), 1207

Stein, Sir (Mark) Aurel (1862– 1943), 1208

Steno, Nicolas (1638–1686), 1209

Stephens, John Lloyd (1805–1852), 1210

Steward, Julian (1902–1972), 1211

Stična, 1211

Stone, Doris Zemurray (1909–), 1212

Strong, William Duncan (1899– 1962), 1214

Stukeley, William (1697–1765), 1215

Su Bingqi (1909–1997), 1216

Sumerians, 1217

Sutton Hoo, 1217

Swahili Coast of Africa, 1218

Swartkrans, 1223

Switzerland, 1236

Syro-Palestinian and Biblical Archaeology, 1244

Tabon Caves, 1255

Tallgren, Aarne Michaël (1885–1945), 1258

Tanum, 1260

Taylor, Joan du Plat, 1260

Taylor, Walter W. (1913–1997), 1260

Tello, Julio Cesar (1880–1947), 1261

Tenochtitlán, 1262

Teotihuacán, 1263


Page xvi

Terracotta Warriors, 1266

Thompson, Sir J. Eric S. (1898– 1975), 1267

Thomsen, Christian Jürgensen (1788–1865), 1268

Three-Age System, 1270

Tikal, 1270

Tindale, Norman (1900–1993), 1272

Toltecs, 1273

Troyon, Frederic (1815–1866), 1274

Tsountas, Christos (1857–1934), 1275

Turkey, 1275

Tutankhamun, Tomb of, 1285

Tylor, Sir Edward Burnett (1832– 1917), 1286

Uhle, Max (1856–1944), 1289

United States of America, Prehistoric Archaeology, 1289

University of Pennsylvania Museum of Archaeology and Anthropology, 1307

Ur, 1309

Ussher, James (1581–1665), 1310

Uvarov, Count Aleksei Sergeevich (1828–1884), 1311

Valcamonica, 1313

Van Giffen, Albert Egges (1884– 1973), 1313

Vatican Museums, 1314

Ventris, Michael (1922–1956), 1314

Vergil, Polydore (ca. 1470–1555), 1314

Vilanova y Piera, Juan (1821–1893), 1314

Virchow, Rudolf (1821–1902), 1316

Virú Valley, 1317

Waverly Plantation, Mississippi, 1319

Wheeler, Sir Eric Mortimer (1890–1976), 1319

Who Owns the Past?, 1320

Willey, Gordon Randolph (1913–), 1322

Williamsburg, Colonial, 1323

Wilson, Daniel (1816–1892), 1324

Winckelmann, Johann Joachim, 1325

Woolley, Sir (Charles) Leonard (1880–1960), 1326

World Archaeological Congress, 1327

World Archaeology, 1330

Worm, Ole (1588–1654), 1330

Wormington, Hannah Marie (1914–1994), 1331

Worsaae, Jens Jacob (1821–1886), 1332

Xia Nai (1910–1985), 1335

York, 1337

Glossary, 1339

Editor and Contributors, 1347

Index, 1351


Page xx

to those included in the first two volumes of the project, and histories of significant sites, debates, techniques, methods and issues that are central to the global practice of the discipline. Notwithstanding the perception of commonalities, the impression of diversity is also very strong indeed, and the notion of there being different regional traditions in archaeology is strongly exemplified. The same is true for the practice of particular kinds of archaeology, be it of simple or complex societies, or of particular technologies or site types. For example, the pattern of research into the prehistoric and historical archaeology of settler societies such as Canada, the United Sstates of America, Australia, and New Zealand is different from that in other postcolonial societies.

Yet at the same time one is struck by the things archaeologists share—a concern with locating, recovering, and making sense of evidence of past human lives and an understanding that making the human past intelligible is a significant cultural function, no matter what society archaeological research is being conducted in. Certainly the histories that comprise these volumes make it very clear that since the nineteenth century archaeology has played a significant role in the cultural lives of nations, and that in doing so it has been frequently put to use to serve nationalist agendas—whether these are in China, Russia, Australia or the countries of Europe, the Americas, or Africa.

Thus while archaeologists might share a commitment to revealing the importance of the human past they have frequently done so in different ways and to meet different cultural and political ends. Many of the histories presented here explore the interplay between the work of archaeologists as “objective” scientists and the social and cultural contexts within which they work. In doing so they reveal theoretical and methodological connections between archaeologists that have also played a fundamental role in the creation of archaeology. The tensions between local and global archaeologies revealed by the entries in these volumes seem to me to be a true reflection of the experience of many contemporary archaeologists, and they pose a strong challenge to the discipline in future decades.


Page xxi

Encyclopedia of Archaeology

History and Discoveries


Page xxii