Page cover

Cover

Click here for a larger version of this cover image


Page iv

Copyright © 1999 by the Institute on the Holocaust and Genocide, Jerusalem

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, except for the inclusion of brief quotations in a review, without prior permission in writing from the publishers.

Library of Congress Cataloging-in-Publication Data
A CIP catalog record for this book is available from the Library of Congress.
ISBN 0-87436-928-2

05 04 03 02 01 00 99 10 9 8 7 6 5 4 3 2 1

ABC-CLIO, Inc.
130 Cremona Drive, P.O. Box 1911
Santa Barbara, California 93116-1911

This book is printed on acid-free paper [image] .
Manufactured in the United States of America.


Page ix

How to Use the Encyclopedia

The Encyclopedia is designed in an innovative structure that combines four types of entries:

  • Traditional Entries, or basic encyclopedic summaries of the knowledge in a typical area or field of study;
  • Feature Entries, which include innovative analyses, reinterpretations, and human-interest essays that probe basic conceptual issues in the study and prevention of genocide.
  • Features, which are similar to feature stories and reports of background information in newspapers, through which the reader will be exposed to more affective writing and information to accompany the basic traditional encyclopedic entry;
  • Source Documents, which provide the verbatim texts of important and informative documents in the genesis of a genocide event—such as the verdict of the Turkish Military Court that at one point convicted the perpetrators of the Armenian Genocide; the Protocol of the infamous Wannsee Conference in which the Nazis took their final formal decision to implement the Final Solution of the Holocaust; and the text of the United Nations Convention on the Prevention and Punishment of the Crime of Genocide.

The Encyclopedia also features throughout pertinent and meaningful photographs, works of art, maps, and tabular representations to enhance the reader’s knowledge and facilitate the intellectual and emotional comprehension of the academic entries.

The purpose is to create for the reader an unfolding invitation to a broad intellectual, emotional, and even spiritual experience.

This basic reference work marks a further stage in the development of the field of genocide studies which is a subject of study which cuts across traditional disciplines and is being studied in many different college and university departments, so that the Encyclopedia will provide an easily recognizable access for students and researchers from many different fields of inquiry.

TO LOCATE SPECIFIC INFORMATION

  1. Search the alphabetical Table of Contents for the topic you wish to investigate.
  2. Pay close attention to listings of groups of entries which include a sequence of entries under an inclusive grouping topic.
  3. Note also the branching lists of cross-references that are provided after the names of many entries. These lists are printed in italics.


Page xi

List of Entries

The following is an alphabetical listing of entries, with titles of feature entries (all capital letters), features (capitals and lowercase), and source documents indented after the titles of the entries they accompany. For a more detailed listing, including contributors’ names and cross-references, see the table of contents.

Volume I

PART I: DEFINITIONS OF GENOCIDE AND THE STUDY OF GENOCIDE

CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES 3

Leo Kuper: “Their Land Was Desired . . . So It Was Not Genocide” 3

Martin Luther King Jr.: “I Tremble for Our World” 3

COMPARATIVE STUDY OF GENOCIDE 9

DEFINITIONS OF GENOCIDE 11

President Clinton: World Reacted Too Slowly to Rwandan Genocide 13

Conceptual Constraints on Thinking about Genocide 13

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED

EDITOR’S INTRODUCTION TO THE WORKS OF R. J. RUMMEL 15

THE NEW CONCEPT OF DEMOCIDE 18

POWER KILLS, ABSOLUTE POWER KILLS ABSOLUTELY 23

“GENOCIDE,” FRIVOLOUS USE OF THE TERM 35

GENOCIDE, STUDY OF 36

“HOLOCAUST”: THE WORD AND ITS USAGE 40

PART II: GENOCIDAL EVENTS, INTERVENTION, AND PREVENTION

ADANA MASSACRE 47

AFGHANISTAN, GENOCIDE IN 48

ANTISEMITISM 50

A Christian Memory Hole: Christian-Jews during the Holocaust 51

French Catholic Church Apologizes for Participation in Holocaust 52

Pope Concedes that Christians Advanced Antisemitism 54

ARENDT, HANNAH 58

ARGENTINA: THE DIRTY WAR OF DISAPPEARANCES, 1976–1983

(Appendix of Late Entries) 655


Page xii

THE ARMENIAN GENOCIDE

ARMENIAN GENOCIDE 61

“THE UNREMEMBERED GENOCIDE” 63

The Cream of the Armenian Leadership Is Murdered 66

Eyewitness Account of Armenian Genocide by a US Diplomat 67

THE ARMENIAN GENOCIDE AND THE HOLOCAUST COMPARED 69

TREATMENT OF THE ARMENIAN GENOCIDE IN REPRESENTATIVE ENCYCLOPEDIAS 71

Source Document: New York Times Reports of the Armenian Genocide 74

Source Document: Raphael Lemkin on the Armenian Genocide 79

Source Document: The European Parliament’s Resolution “on a Political Solution to the Armenian Question” 80

Source Document: Joint Declaration by France, Great Britain, and Russia, May 24, 1915 82

Source Document: Permanent People’s Tribunal on the Armenian Genocide 82

Source Document: Treaty of Sèvres 86

ARMENIAN GENOCIDE, COURT-MARTIAL OF PERPETRATORS 87

Source Document: Turkish Military Tribunal’s Verdict 89

ARMENIAN GENOCIDE, DOCUMENTATION OF

DOCUMENTATION OF ARMENIAN GENOCIDE IN GERMAN SOURCES 90

Count Wolff-Metternich: “The Turkish Government Has Refused to Be Deterred” 91

DOCUMENTATION OF ARMENIAN GENOCIDE IN TURKISH SOURCES 93

Source Document: Telegrams by Turkish Leaders Ordering the Armenian Genocide 96

DOCUMENTATION OF ARMENIAN GENOCIDE IN US ARCHIVES 97

ARMENIAN GENOCIDE, INTERNATIONAL RECOGNITION OF 100

ARMENIAN GENOCIDE, MISSIONARIES AND 101

American Missionaries Are Witnesses to the Armenian Genocide 102

ARMENIAN GENOCIDE MEMORIAL IN YEREVAN, ARMENIA 102

Philadelphia Armenian Monument 105

ART OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

ART OF THE HOLOCAUST 105

ART OF OTHER GENOCIDES 108

ART OF FUTURISTIC DESTRUCTION 109

ASSOCIATION OF GENOCIDE SCHOLARS 109

ATATURK, MUSTAFA KEMAL 110

AUSTRALIAN ABORIGINES, GENOCIDE OF 111

Genocide of Aborigines 112

BANGLADESH, GENOCIDE IN 115

BARBIE, KLAUS 116

BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER 116

The Museum of Tolerance 117

Resource Materials at the Simon Wiesenthal Center 118

Hatred, Prejudice, and Genocide 119


Page xiii

The Mound of Ears in Kyoto, Japan 121

BIBLIOGRAPHIES ON THE HOLOCAUST AND GENOCIDE 121

BOKASSA 124

Bosnia and Rwanda: The Holocaust and More Recent Cases of Genocide 125

BYSTANDERS TO GENOCIDE 127

Neutrality Is a Sin 127

CAMBODIA, GENOCIDE IN

THE CAMBODIAN GENOCIDE AND ITS LEADERS 129

Cambodia Chronology 131

KHMER ROUGE AND CAMBODIA 132

“Comrade Ox Did Not Object When His Family Was Killed” 135

CEAUSESCU, NICOLAE 137

CENTRE FOR COMPARATIVE GENOCIDE STUDIES 137

CHILDREN AND GENOCIDE

CHILDREN’S MORTALITY AND GENOCIDE 138

CHILDREN OF SURVIVORS OF GENOCIDE 141

CHILDREN OF VICTIMS AND PERPETRATORS OF THE HOLOCAUST IN DIALOGUE 142

Rwandan Children Perpetrators and Victims 145

Rwanda: Post-Genocidal Post-Traumatic Stress Disorders 146

POST-GENOCIDE RECONCILIATION BETWEEN PERPETRATORS AND VICTIMS AS SEEN BY A HOLOCAUST RESEARCHER 147

CHINA, GENOCIDE IN: THE CHINESE COMMUNIST ANTHILL 149

CHMIELNICKI POGROMS 151

CONCENTRATION CAMPS AND DEATH CAMPS 152

CRIMES AGAINST HUMANITY 153

DEHUMANIZATION—“KILLING” THE HUMANITY OF ANOTHER 155

DEMOCRACY AND GENOCIDE 157

DENIALS OF GENOCIDE

DENIAL OF GENOCIDE, PSYCHOLOGY OF 159

20 Percent in US Think It Possible There Was No Holocaust 159

Five Characteristics of the “Logic” of Denials of Genocide 160

DENIALS OF THE ARMENIAN GENOCIDE 161

Senator Robert Dole: The Inaccessible Turkish Archives 161

30,000 Armenians Were Deported from Constantinople 162

Ambassador Morgenthau: “The Whole History of the Human Race Contains No Such Horrible Episode” 162

COMBATTING DENIALS OF THE ARMENIAN GENOCIDE IN ACADEMIA 163

DENIALS OF THE GENOCIDE OF NATIVE AMERICANS 166

DENIALS OF THE HOLOCAUST 167

Templates for Gross Denial of a Known Genocide: A Manual 168

Auschwitz: A Response to Holocaust Denials on the Internet 169

Jean-Marie Le Pen Fined for Dismissing Gas Chambers as a “Detail in History” 170

“I Felt Nauseous” in a Mob of Neo-Nazis 171

President Ronald Reagan: I’m Horrified by People Who Say the Holocaust Was Invented 171


Page xiv

COMBATTING DENIALS OF THE HOLOCAUST IN A SOUTHERN US COMMUNITY 172

DENIALS OF OTHER GENOCIDES OF NON-JEWISH PEOPLE IN THE HOLOCAUST 174

China Gives Contemporary Example of Governmental Denial of Genocidal Massacre 175

DENIERS OF THE ARMENIAN GENOCIDE 177

Professor Bernard Lewis Found Guilty of Denial of Armenian Genocide 177

DENIERS OF THE HOLOCAUST

HISTORICAL REVISIONISM VERSUS HOLOCAUST DENIAL 179

Denying the Holocaust: The Growing Assault on Truth 179

HOLOCAUST/SHOAH REVISIONISTS 181

A Survivor Debates Arthur Butz 183

DIMENSIONS MAGAZINE: WRESTLING WITH MEMORY 187

DISAPPEARANCES AND EXTRAJUDICIAL EXECUTIONS AS METHODS OF GENOCIDE (Appendix of Late Entries) 658

EAST TIMOR, GENOCIDE AND DENIAL IN 191

Bishop José Ramos-Horta: East Timor Lost about One-Third of Its Population 191

That Body on the Water Spring 192

One of the Worst Cases of Genocide 194

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

EDUCATION ABOUT THE HOLOCAUST IN THE UNITED STATES 194

Teaching How States Destroy Citizens Rather than Represent Them 195

EDUCATION ABOUT OTHER GENOCIDES 199

Illustrative Student Assignments in Courses on Genocide 200

THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES 203

Teaching about Genocide: A Guidebook for College and University Teachers 204

Genocide in World History Textbooks 206

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL

BIOGRAPHY OF ADOLF EICHMANN 208

PSYCHOLOGY OF ADOLF EICHMANN 209

EICHMANN IN JERUSALEM: A REPORT ON THE BANALITY OF EVIL 210

ENVER, ISMAIL 213

ETHIOPIA, GENOCIDE IN 214

ETHNIC CLEANSING AND GENOCIDE 215

EUGENICS AND GENOCIDE

EUGENICS AND THE HOLOCAUST 215

Anatomy Text at University of Vienna from Nazi Era 217

EUGENICS AND THE DANGERS OF ACADEMIC RACISM 218

“Euthanasia” 219

Outstanding Leaders in American Intelligentsia Were Avid Supporters of the Eugenics Movement in the 1930s 220

EUROPEAN CONVENTION ON THE NON-APPLICATION OF STATUTORY LIMITATIONS TO CRIMES AGAINST HUMANITY AND WAR CRIMES (1974) 221


Page xix

POETRY OF THE HOLOCAUST: “TO WHAT SHALL I COMPARE THEE THAT I MIGHT COMFORT THEE?” 464

“Written in Pencil in the Sealed Freight Car” 465

POGROMS 467

POL POT 468

PREVENTION OF GENOCIDE 468

PROFESSIONALS AND GENOCIDE 470

PROPAGANDA AND PRODUCED REALITY IN THE HOLOCAUST 472

PROSECUTION AND PUNISHMENT OF PERPETRATORS OF GENOCIDE 475

PROXMIRE, WILLIAM 476

PSYCHOLOGY OF GENOCIDE

THE PSYCHOLOGY OF GENOCIDAL DESTRUCTIVENESS 477

The Joys of Killing 479

US Holocaust Memorial Museum: Studying the Holocaust Is Studying All Human Behavior 480

Women as Victimizers 481

THE PSYCHOLOGY OF IMMORTALITY: ROBERT JAY LIFTON’S PERSPECTIVE ON THE PSYCHOLOGY OF IMMORTALITY AND ITS RELEVANCE FOR GENOCIDAL KILLING 484

THE PSYCHOLOGY OF SACRIFICING 485

Aztec Human Sacrifices 486

PUBLICATIONS ABOUT GENOCIDE 487

RAPE AS A TOOL OF GENOCIDE 491

REFUGEES AND DISPLACED PERSONS 492

RELIGION AND GENOCIDE 494

RESCUERS OF JEWS IN NAZI EUROPE 496

A Visit with One of the Rescuers 498

REVOLUTION, WAR, AND GENOCIDE 499

ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST 501

“Uniqueness, Gypsies and Jews” 501

Jews and Gypsies: Genocide of Non-Jewish Victims in the Holocaust as Seen by a Survivor of the Holocaust 502

RWANDA AND BURUNDI, GENOCIDE IN 508

SADDAM HUSSEIN 515

Saddam Hussein Murders Whomever 515

SIKHS, GENOCIDE OF 516

SLAVERY AS GENOCIDE 517

THE SOCIOLOGY OF GENOCIDE 518

SOVIET UNION, GENOCIDE IN

THE SOVIET GULAG STATE 520

SOVIET DEPORTATION OF WHOLE NATIONS 521

SPECIES CONSCIOUSNESS 523

Médecins sans Frontiers (Doctors without Borders) 524

STALIN, JOSEPH 524

SUDAN, GENOCIDE IN 526

SURVIVAL INTERNATIONAL FOR THE RIGHTS OF THREATENED TRIBAL PEOPLE 527


Page xxiii

Contents

I Remember, Elie Wiesel v

On Becoming Human, David Krieger v

WHY IS IT IMPORTANT TO LEARN ABOUT THE HOLOCAUST AND THE GENOCIDES OF ALL PEOPLES?

Foreword, Archbishop Desmond M. Tutu lvii

Foreword, Simon Wiesenthal lix

EDITOR’S INTRODUCTION: THE DAWNING OF A NEW AGE OF OPPOSITION TO GENOCIDE, Israel W. Charny lxi

LIST OF CONTRIBUTORS lxxv

Volume I

Part I: Definitions of Genocide and the Study of Genocide

Israel W. Charny CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES 3

Leo Kuper: “Their Land Was Desired . . . So It Was Not Genocide” 3

Martin Luther King Jr.: “I Tremble for Our World” 3

Definitions of Genocide (Part I)

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

“Genocide,” Frivolous Use of the Term (Part I)

Genocidal Massacres

Genocide in Antiquity

“Holocaust”: The Word and Its Usage (Part I)

Uniqueness of a Case of Genocide

United Nations Convention on Genocide and accompanying Source Documents: THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE; THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985)

Israel W. Charny COMPARATIVE STUDY OF GENOCIDE 9

Classification of Genocide in Multiple Categories (Part I)

Definitions of Genocide (Part I)


Page v

I REMEMBER

I remember: it happened yesterday or eternities ago. A young Jewish boy discovered the kingdom of night. I remember his bewilderment, I remember his anguish. It all happened so fast. The ghetto. The deportation. The sealed cattle car. The fiery altar upon which the history of our people and the future of mankind were meant to be sacrificed . . . and now the boy is turning to me: “What have you done with my future? What have you done with my life?” and I tell him that I have tried. That I have tried to keep memory alive, and I have tried to fight those who would forget. Because if we forget, we are guilty, we are accomplices.

—Elie Wiesel, in accepting the Nobel Peace Prize in Oslo, 1986

ON BECOMING HUMAN

To be human is to recognize the cultural perspectives that bind us to a tribe, sect, religion, or nation, and to rise above them. It is to feel the pain of the dispossessed, the downtrodden, the refugee, the slave, the starving child.

To be human is to break the ties of cultural conformity and group-think, and to use one’s own mind. It is to recognize good and evil, and to choose good. It is to consider with the heart. It is to act with conscience.

To be human is to be courageous. It is to choose the path of compassion, rather than the path of complacency. It is to break the silence, and be an unrelenting advocate of human decency and dignity. It is to sacrifice for what is just.

To be human is to breathe with the rhythm of life, and to recognize our kinship with all forms of life. It is to appreciate every drop of water. It is to feel the warmth of the sun, and to marvel at the beauty and expanse of the night sky. It is to stand in awe of who we are and where we live. It is to see the Earth with the eyes of an astronaut.

To be human is to be aware of our dependence upon the whole of the universe, and of the miracle that we are. It is to open our eyes to the simple and extraordinary beauty that is all about us. It is to live with deep respect for the sacred gift of life. It is to love.

To be human is to seek to find ourselves behind our names. It is to explore the depths and boundaries of our existence. It is to learn from those who have preceded us, and to act with due concern for those who will follow us.

To be human is to plant the seeds of peace, and to nurture them. It is to find peace and make peace. It is to help mend the web of life. It is to be a healer of the planet.

To be human is to say an unconditional No! to warfare, and particularly to the use of weapons of mass destruction. It is to take a firm stand against all who profit from warfare and its preparation.

To be human is not always to succeed, but it is always to learn. It is to move forward despite the obstacles.

We are all born with the potential to become human. How we choose to live will be the measure of our humanness. Civilization does not assure our civility. Nor does being born into the human species assure our humanity. We must each find our own path to becoming human.

—David Krieger


Page vi

EDITOR IN CHIEF

Israel W. Charny

ASSOCIATE EDITORS

Rouben Paul Adalian
Steven L. Jacobs
Eric Markusen
Samuel Totten

BIBLIOGRAPHIC EDITOR

Marc I. Sherman

RESOURCE EDITOR ON THE ARMENIAN GENOCIDE

Rouben Paul Adalian

MANAGING EDITOR

Pauline Cooper

Produced by the Institute on the Holocaust and Genocide, Jerusalem


Page vii

The ENCYCLOPEDIA OF GENOCIDE is a basic and comprehensive reference work with major sections on the events of THE ARMENIAN GENOCIDE and THE HOLOCAUST and on DENIAL OF GENOCIDE and, throughout the work, emphasis on the COMPARATIVE STUDY OF THE GENOCIDES OF ALL PEOPLES (in the past, present, and tragically the future as well), the PROCESS OF GENOCIDE, EARLY WARNING SYSTEMS FOR GENOCIDE, legal deterrents and punishment in LAW AND GENOCIDE, and other means of PREVENTION OF GENOCIDE.

The basic value position of the Encyclopedia is that ALL HUMAN LIFE IS SACRED, and that the study of genocide is devoted to the preservation of all human life.

What Editorial Reviewers Said about the Encyclopedia

  • Every person who picks up this volume will find a way to personally relate to its contents. Its scope is so wide and varied that any reader will be captivated from cover to cover by the material presented here. Although this encyclopedia will be consulted for specific information, it can easily be read in its entirety, and can quickly become an intellectual addiction as the reader plows through its contents.
  • Staggering! A remarkable manuscript. This is a milestone in the field of Genocide Studies.
  • Truly a tour de force. I was not prepared for the power of this manuscript. As I read it, I find myself exclaiming in agreement, appreciation, and even joy as I encounter brilliant, creative, provocative statements by authoritative, dedicated scholars. This is truly a magnificent work of scholarship. This Encyclopedia will be in thousands of libraries all over the world.
  • I read the Encyclopedia end to end with relish and in awe of its vision for the prevention of genocide. The Encyclopedia will stand as an enduring testament. It is a comprehensive reference work for Genocide Studies, unique and original, a searching light across our knowledge of genocide.


Page viii

This page intentionally left blank


Page lvii

Foreword: Why Is It Important to Learn about the Holocaust and the Genocides of All Peoples?

The Most Reverend Archbishop Emeritus Desmond M. Tutu

In December 1995, fifty years after the end of World War II, I sat in the very courtroom where the Nuremberg trial was held. I was part of a BBC TV panel discussion on the legacy of Nuremberg. Afterward I visited the site of the former Nazi concentration camp at Dachau. The Germans seemed determined to ensure that their nation would never forget the atrocities that had been committed for the sake of Hitler’s obsession with Aryanism. In Dachau there was a museum above whose entrance the haunting words by George Santayana were inscribed: “Those who forget the past are doomed to repeat it.”

The compelling reason why we should learn about the Holocaust, and the genocides committed against other peoples as well, is so that we might be filled with a revulsion at what took place and thus be inspired, indeed galvanized, to commit ourselves to ensure that such atrocities should never happen again. It is sadly true what a cynic has said, that we learn from history that we do not learn from history. And yet it is possible that if the world had been conscious of the genocide that was committed by the Ottoman Turks against the Armenians, the first genocide of the twentieth century, then perhaps humanity might have been more alert to the warning signs that were being given before Hitler’s madness was unleashed on an unbelieving world. For there are telltale signs, which those with eyes to see can discern, that should make us more vigilant. When tyrants feel insecure and under threat and personal liberties are eroded, then our antennae should be particularly sensitive. In times of rapid change and flux or when there is turmoil and social and economic upheaval and political unrest, then those in power will usually be on the lookout for scapegoats to take the blame for why things are going awry. The world might have been a little more vigilant when such symptoms began appearing in the Germany of the 1930s.

We want to learn about the Holocaust and other instances of genocide because we have so frequently been dazzled by the remarkable technological strides that humankind has made—space travel, landing on the moon, lightning-quick communication—that these achievements have made us not just properly proud but overweaning in a presumptuous arrogance that has believed in automatic progress. The sobering fact is that our technological achievements have not been matched by an equal moral advance. We are wonderfully intelligent but dwarfish in moral stature. We spend obscene amounts on budgets of death and destruction when a minute fraction of these huge defense budgets would ensure that God’s children everywhere would have enough to eat, access to clean water, adequate health care, and a good education in a safe environment.


Page lviii

We have the capacity to feed the entire world population many times over, but children die of starvation and easily preventable deficiency diseases whilst we dump excess food to maintain food prices. The instances of genocide and the occurrence of the Holocaust are stark reminders that we have an extraordinary capacity for evil. Particularly devastating is the realization that some of the most awful instances were committed not by illiterate, barbaric savages but by some of the most sophisticated, the most learned, those who claimed to be Christian. It would give us reason to pause as we thought to preen ourselves—that these things were done by what appeared to be normal, ordinary human beings, the ultimate proof of the banality of evil.

But we have had wonderful accounts too in nearly all these instances of evil of the capacity of people for good—extraordinary examples of bravery, magnanimity, goodness. We learn too that we do have remarkable capacity for good, which we should harness to make this a better world.

It should all awaken in us the desire to value human life as precious, all human life, so that we would refuse to demonize even adversaries. What makes genocide possible is that the victims are seen as less than human. In Africa we have something called ubuntu, the essence of being human, when we recognize that our humanity is bound up in that of others. We say a person is a person through other persons. We are created for interdependence, togetherness, and complementarity. Genocide happens because people are intolerant of difference. Ubuntu celebrates diversity. Our differences should make us realize our need of one another. The completely self-sufficient person is subhuman. Ubuntu speaks about hospitality, generosity, caring, and compassion.

It is important to note a very important lesson—that ultimately those who are responsible for such atrocities come a cropper. This is, in fact, a moral universe; right and wrong matter; and evil, however rampant and apparently unstoppable, does not have the last word. In the end, good does prevail. Where are Hitler, Amin, Bokassa, Pinochet, Pol Pot, et al.? The world deprecates them. Those whom the world honors are in the end good people. Good matters; right matters. They have the last word.

We learn about the Holocaust and other genocides so that we can be more human, more gentle, more caring, more compassionate, valuing every person as being of infinite worth, so precious that we know that such atrocities will never happen again, and that the world will be a more humane place that is hostile to such horrendous occurrences.

We will remember them so that we are not doomed to repeat them.

This Encyclopedia of Genocide is an invaluable tool toward that end.


Page lix

Foreword: Why Is It Important to Learn about the Holocaust and the Genocides of All Peoples?

Simon Wiesenthal

For many, many years it has been my opinion that in a humane, in a political, and in an educational sense, we Jews failed to stress the point that we were persecuted and suffered in concentration camps, together with people from 18 other nations, during the Nazi reign.

Right after the war, I dreamed about the formation of a brotherhood of victims that could also be a fighting body against any new—or old—forms of National Socialism. After all, this was the first time in our common 2,000-year-old history of living together that we had had the same enemy. But we were not able to make use of the opportunity, just as there are whole nations that have chapters in their history called “missed chances.”

In the 1950s I appealed to all to not always talk just about the six million Jews who had been murdered and ignore the others; this reduced National Socialism to an exclusively Jewish problem. No one was prepared to listen to me. When I agreed to give my name to a center that was about to be built in Los Angeles in 1977, my one condition was that it would be dedicated to the six million Jews and the millions of others who had suffered with us. You can imagine how all at once a chorus of hateful people accused me of wanting to reduce the meaning of the Holocaust. My explanation that this expanded emphasis only increased the Nazis’ guilt was not accepted. I proved to these critics that there are more non-Jewish survivors of concentration camps living in the United States than those of Jewish descent, and in order to fight antisemitism and Nazi and racist tendencies in the United States, we need the help of the others.

It is also important for the State of Israel to have friends in this world. And our most reliable friends have always been those who suffered together with us, as well as their children. Be it in Europe or elsewhere, I tried to point out our similarities. There are countries where the victims’ organizations are not solely Jewish, such as Holland, Denmark, Norway, and Italy. These organizations definitely do not belittle the uniqueness of our Holocaust because it is undisputed. It simply does not suffice to stress just the uniqueness of our Holocaust and not to think about the future, about those who have been and will remain our friends. It is true that when a dictatorship is installed in a specific country, the Jews are often the first victims, but then, the others get their share of abuse too.

I am very happy about the publication of the first Encyclopedia of Genocide that treats at great length the Holocaust, along with the genocides of a great many other peoples.


Page lxi

Editor’s Introduction: The Dawning of a New Age of Opposition to Genocide

Israel W. Charny

The Encyclopedia of Genocide is a rededication to human life. It is an encyclopedia of humankind’s beginning struggle to control and prevent the mass slaughters of unarmed human beings that, tragically, take place very often on our planet.

Already before World War II, in the 1930s, Raphael Lemkin, a Polish jurist who was Jewish, proposed to the League of Nations international legislation against the extermination of a race or people. A few years later, Lemkin lost his entire large family in the Holocaust while he escaped to the United States. For a brief period he taught at Duke University and at Yale University Law Schools, but he stopped working in order to devote himself selflessly to a singlehanded campaign to have legislation passed by the United Nations against genocide. Thanks to his efforts, the UN Convention on Genocide, which is the world’s major legal statement to date on genocide, was passed on January 12, 1951.

It is Lemkin who coined the new word genocide:

geno = species;

cide = murder of:

the murder of a people!

Notwithstanding the law of the UN, even today Planet Earth is a world of mass murders: Past genocides in the twentieth century include:

  • the Armenian Genocide at the hands of the Turks
  • the Holocaust—of course of the Jews, who were defined by the Nazis as the ultimate nonhumans “deserving” of extermination, but also of Gypsies, homosexuals, and others including Jehovah’s Witnesses, political opponents, and “plain” civilians in occupied countries in addition to prisoners of war
  • many different nationalities and peoples in the Soviet Union by Stalin (recent scholarship by University of Hawaii political scientist R. J. Rummel estimates no fewer than 54 million people were murdered by Stalin)
  • the Chinese in Manchuria by the Japanese in the 1930s (at this writing the Japanese government has finally begun a halting measure of acknowledgment of its genocide of the Chinese)
  • various indigenous tribes in a variety of countries, for example, Australia, Brazil and the United States
  • Cambodia’s killing fields by Pol Pot and the Khmer Rouge
  • Burundi and Rwanda in a seesawing series of genocides by two peoples—the Hutu and Tutsi—of one another over many years
  • the gassing of Kurds and other destruction of village populations of the Kurds in Iraq by Saddam Hussein
  • genocidal murders along with forced migration for dreaded “ethnic


Page lxii
  • cleansing” in the Former Yugoslavia
  • and so, so many other cases that caring human beings must grieve and be outraged at this record of our species and planet.

There are also many who question whether nuclear destruction, as well as other mass annihilations by megabombing, are to be considered allowable acts of war even when committed against objectively totalitarian warmaking governments, or are to be looked at critically as possible acts of genocide against civilian populations.

Can the Need to Kill Masses of People Ever Be Overcome by Our Species?

Can it be that our species cannot be otherwise, by our very “nature,” in our genetic reality? Is it possible that “nature” requires humans to reduce overpopulation through genocide (as well as other means of wars and killer illnesses)?

How can genocide be stopped?

By legal means? By political and social evolution? Through moral and spiritual development? With the aid of better educational programs, or with the creative contribution of mass media that, at long last, perhaps in response to public pressures or new legislation against the pornography of violence, would adopt a policy of promoting human life and opposing violence against all unprotected people?

The Encyclopedia of Genocide is dedicated by its editors to HUMAN LIFE.

It is a text with a definite bias toward respect for the sanctity of all human life, and the responsibility of all human systems—governments in particular but also all the professions such as medicine and education, and also all human organizations such as business and communications—to contribute to a maximum life opportunity for all people.

Needless to say, this is also a text with a bias against any and all forms of prejudice, bigotry, discrimination. domination, superiority, dehumanization, or devaluing of any people—on any basis of religion, ethnicity, physical makeup, political identity, social class, health status, sexual identity, sexual preference—whatever the basis will be the next times.

It is intended as a text pertaining not only to the past and present but to the future of our human life on Planet Earth.

The Encyclopedia of Genocide is an encyclopedia of scholarship to support the efforts of all those who seek to protect and enhance the lives of all people and peoples, now and in the future.

Is the Twenty-first Century to Be a New Age of International Indictment and Action against Genocide?

This first Encyclopedia of Genocide goes to press at a time when, remarkably, barriers of “unknowing” and ignorance, indifference, and denial of genocide are rapidly falling off in Western civilization; and time-honored escapes behind the screens of “sovereign rights” and the right of governments to deal with “internal affairs” are being rejected in new and daring political and legal developments. The NATO military campaign against Serbia in Kosovo as of March 1999 represents the first clear-cut large-scale international intervention for humanitarian purposes [see YUGOSLAVIA, GENOCIDE IN: ETHNIC CLEANSING AND GENOCIDE IN KOSOVO AND A CONTROVERSIAL MAJOR INTERNATIONAL RESPONSE BY NATO, 1999]. Thus, Vaclav Havel, president of the Czech Republic, said, “This is probably the first war that has not been waged in the name of natural interest but rather in the name of principles and values. If one can say of any war that it is ethical or that it is being waged for ethical reasons, then it is true of this war.” Of course, one must also hasten to note that there are many peace-loving people who criticize the NATO action as unduly destructive


Page lxiii

to civilians; many critics of the NATO action decry it as a co-optation of the UN by a constellation of powers led by a superpower United States as well as a basic failure to use negotiation instead of force. There are also serious criticisms of the failure of NATO to plan correctly to stop the Serbs’ ethnic cleansing, which in fact actually intensified first in response to the withdrawal of NATO observers who had been present in Kosovo and left in preparation for NATO military actions, and then in response to the NATO bombings. Nonetheless, even most of the critics concede that the purposes of the NATO attack were not self-aggrandizing but a genuine humanitarian effort to stop genocidal ethnic cleansing.

The years 1998 and 1999 have also seen renewed interest in creating various levels of early warning systems for genocide [see GENOCIDE EARLY WARNING SYSTEMS], in the public-educational context of proposals to the city fathers of Berlin to include a “Genocide Situation Room” or “Genocide Watch” display in their planning of a museum devoted to the Holocaust, and on the level of a formal government function per an announcement by President Clinton that the United States would create a “Genocide Warning Center.” Again, the critics are not lacking. At this writing, it appears that the proposal in Berlin may have fallen by the wayside insofar as the Genocide Situation Room was part of an overall architectural proposal for the museum that did not win out; and President Clinton’s proposal promptly earned a scathing rebuttal by a columnist in the Wall Street Journal who called it “peculiar” on the basis of an assertion that “genocide is extremely rare” and a tortuous argument that only Hitler’s killings were truly or mainly genocidal, whereas the “ultimate purpose” of Stalin, Mao, the Khmer Rouge, and others was for “totalitarian rule, not genocide”; hence their millions of dead were not the victims of genocide, thus illustrating the significance of our definitions of genocide [see Part I of the Encyclopedia]. Again notwithstanding the setbacks and criticisms of programs for awareness of the dangers of genocide, it seems that the subject of community, government, and international warnings and action against genocide is, at long last, increasingly on the agendas of more and more leaders and institutions.

On the legal side, there are no less dramatic and perhaps even less controversial developments toward opposing genocide. The process of creating international jurisdiction for perpetrators of genocide began largely with the Nuremberg Tribunal and other post–World War II trials of war criminals under international jurisdiction and continued with the adoption of the United Nations Universal Declaration of Human Rights and the United Nations Convention on the Prevention and Punishment of the Crime of Genocide in 1948 [see entries on all these subjects]. In the years that followed, it seemed for the most part that these lofty expressions of principle would remain just that, and that a cynical world would not really move to counteract the tyrants who forever emerge in human politics to turn to mass murder. In 1998 and 1999, however, as the new millennium was being ushered in by Planet Earth, a rapid succession of transformational events has given notice that a major shift toward developing international machinery for prosecuting perpetrators of genocide may at long last be taking place.

In 1998 an International Criminal Court [see entry] was created. During the same year, trials by the International Criminal Tribunal for Rwanda brought in convictions of perpetrators of genocide in Rwanda, including, in September 1998, the indictment of the former prime minister of Rwanda for genocide and crimes against humanity [see TRIALS FOR GENOCIDE AND WAR


Page lxiv

CRIMES: TRIALS FOR GENOCIDE IN RWANDA]. In March 1999, England’s high court ruled that London could respond to a request by Spain for extradition of Chile’s former dictator Augusto Pinochet, who was visiting England, to be tried in Spain for crimes against humanity—thus transferring jurisdiction to two countries entirely removed geographically from the scenes of the reported crimes [see PINOCHET, AUGUSTO, AND A NEW LEGAL PRECEDENT TOWARD EXTRADITION ON CHARGES OF GENOCIDE], which is the kind of universal jurisdiction that the UN Whitaker Commission on the UN Convention on Genocide recommended to a seemingly indifferent world in 1985. In May 1999, the International Criminal Tribunal for the Former Yugoslavia announced a warrant for the arrest of Slobodan Milosevic, the first indictment of a reigning head of state, along with four of his associates for crimes against humanity and genocide [see again the entry on Kosovo cited above]. The indictments were hailed by the Washington Post as neither “revenge” nor “just a sidelight of the wars in Bosnia and Kosovo, but a search for justice and accountability that is at the very center [of the events].” Kingsley Chiedu Moghalu, a legal adviser to the International Criminal Tribunal for Rwanda, called the indictment of Milosevic, a standing head of state, “part of a revolutionary trend in international law.” He noted that it builds on the previous conviction by the Hague’s Rwanda Tribunal in September 1998 of Jean Kumbanda, former prime minister of Rwanda, to life imprisonment for genocide and crimes against humanity (noted above). The indictment of Milosevic, he said, “is an important signal that international justice for crimes in which humanity is the victim is a reality of our time.”

So, altogether, something at long last is happening at multiple levels of the international system in response to the evils of genocide. It is also possible that the publication of this Encyclopedia, which no scholar or publisher would have dreamed of not that many years ago, is very much part of a process announcing a welcome change that the world is beginning to care about putting an end to genocide.

Differences of Opinion and the Passions of Differences of Opinion and Controversies in Holocaust and Genocide Studies

As in any field of study, there are considerable and even major differences of opinion among scholars about a wide range of subjects. The single most frequent focus of controversy in the subject of Holocaust and genocide studies is the process of defining events as genocidal. Thus, were the murders of homosexuals by the Nazis during the Holocaust genocide or not? Were the murders of huge numbers of black slaves taken forcibly from Africa to the United States, and the killing conditions of life for many slaves thereafter, genocide or not? There are many scholars who want to have “pure definitions” of genocide. For example, one scholar writes that “torching villages, killing men, and even wiping out communities are often done without the intent to eliminate an entire people,” and therefore for this scholar these events may be called “mass murder,” “massacre” or “slaughter,” “human rights abuses,” “annihilation,” “pogroms”—or anything but genocide. Thus, another scholar has written, “There were no non-Jewish victims in the Holocaust, since the Holocaust is the name only for the murders of the Jews,” a point of view that definitely has not been accepted in this Encyclopedia [see entries such as “HOLOCAUST”: THE WORD AND ITS USAGE and THE HOLOCAUST, NON-JEWISH VICTIMS IN]. In another instance, a scholar has written of the Nazis’ “euthanasia”


Page lxvii

the opinion of the scholars of nuclear policy. In any case, our readers should know that our board of editors did take under advisement the danger of overly passionate expression of differences of opinion, and that we succeeded in creating and maintaining a mutually respectful atmosphere in sharing our opinions with one another and agreeing to disagree.

The reader should also note that while there was considerable editing for consistency in the Encyclopedia, there is also respectful allowance for the expression of other differences in information and certainly in interpretation (in a number of cases, the reader’s attention is directed explicitly to such different points of view). Thus, there are differences in reports of statistics of the number of dead in any given genocide, for example, the number killed in the genocide in Indonesia is reported variously as 100,000 to 500,000. R. J. Rummel, the political scientist who has distinguished himself in his brilliant summaries of the multiple sources of information about many genocidal events, and whose work is reported extensively in the Encyclopedia, points out that one can actually create three levels of estimates for many cases of genocide: a low level, a mid level, and a high level. In continuation of our policy of respecting the scholarship of the very remarkable group of contributors that has been assembled to write this Encyclopedia, we have left discrepancies in numbers as given by the different writers. The reader is invited in any instance to check the index for multiple references to a given case of genocide and to track the differences in the numbers cited, and it is recommended that such information be noted without anyone becoming overly upset about the “inaccuracy” of the information given. Counting mass bodies is not exactly an ordinary task, let alone that humankind’s awareness of genocide is in a way just beginning at this time in the history of civilization. As previously noted, several differences between contributors as to what did and did not constitute genocide were also left intact. The only issue that we intended never to waver on throughout the Encyclopedia was the sacredness of human life, and that the very purpose of this Encyclopedia is rooted in commitment to that sacredness.

Structure and Emphases of the Encyclopedia

The Encyclopedia is designed in an innovative structure that combines four types of entries:

  • Traditional Entries are basic encyclopedic summaries of the knowledge in a typical area or field of study.
  • Feature Entries include innovative analyses, reinterpretations, and human-interest essays that probe basic conceptual issues in the study and prevention of genocide.
  • Features are similar to feature stories, sidebars, and reports of background information in newspapers through which the reader will be exposed to more affective writing and information to accompany the basic traditional encyclopedic entry.
  • Source Documents provide the verbatim texts of important and informative documents in the genesis of a genocide event—such as the verdict of the Turkish Military Court, which at one point convicted the perpetrators of the Armenian Genocide, the Protocol of the infamous Wannsee Conference in which the Nazis took their final formal decision to implement the Final Solution of the Holocaust, and the text of the United Nations Convention on the Prevention and Punishment of the Crime of Genocide, which constitutes the world’s first basic law against genocide.


Page lxviii

The Encyclopedia of Genocide is a basic and comprehensive reference work with major treatments of the events of the Armenian Genocide and the Holocaust and of denials of the Holocaust and other genocides; throughout the work there is emphasis on the comparative study of the genocides of all peoples (in the past, present, and tragically the future as well), the process of genocide, early warning systems for genocide, legal deterrents and punishment in law and genocide, and other means of prevention of genocide.

The Encyclopedia also features throughout pertinent and meaningful photographs, works of art, maps, and tabular representations to enhance the reader’s knowledge and facilitate the intellectual and emotional comprehension of the academic entries. The purpose is to create for the reader an unfolding invitation to a broad intellectual, emotional, and even spiritual experience.

This basic reference work marks a further stage in the development of the field of genocide studies, which is a subject of study that cuts across traditional disciplines and is being studied in many different college and university departments, so that the Encyclopedia will provide an easily recognizable access for students and researchers from many different fields of inquiry.

Emphases on the Holocaust and the Armenian Genocide

Back around 1979, I had a meeting with the late Gideon Hausner, who had been Israel’s attorney general and was the prosecuting attorney at the Eichmann trial and who subsequently served as chairman of the international board of Yad Vashem in Jerusalem. He was irate that we had dared to found the Institute on the Holocaust and Genocide in Jerusalem, which combined the concepts of Holocaust and genocide studies and would be organizing an international conference on “Holocaust and genocide” in 1982. To him the Holocaust could not be discussed in any comparative context (subsequently, Mr. Hausner became an ardent supporter of the publication of our Institute, Internet on the Holocaust and Genocide). That same year, I met with a distinguished social scientist in Europe whose reaction was that it was commendable that we were initiating an institute devoted to genocide studies, but why, he asked, did we have to include the name “Holocaust” in the title of our institute?

The considerable emphasis on the Holocaust in this Encyclopedia will please many readers and irritate others (“There is a little too much focus on the Holocaust”), but it is my opinion that the Holocaust has been and is an archetypal transformative event in the history of Western civilization that has brought home, as no genocidal event before it ever did, the enormity of the crime of mass destruction of human life owing to the uniqueness of the policy of murders by an extraordinarily advanced people and civilization that committed the finest of its resources and technology to nothing more foul than the systematic mass extermination of human beings, and also to the fact that the victims were the original “People of the Bible.”

Similarly, there will be many who celebrate the considerable emphasis given in this Encyclopedia to the Armenian Genocide earlier in the century, but many others who will decry the seemingly disproportionate emphasis (“There are so many pages on the Armenian Genocide and too few on other cases such as the Ukraine Famine or the Cambodian Genocide”). In this case, it is the editor’s judgment that the Armenian Genocide represents the first major genocide of the murderous twentieth century in which the awesome power of the state machinery was applied for systematic killing (one Israeli scholar has


Page lxix

since characterized the Armenian Genocide as “a dress rehearsal for the Holocaust”); moreover, the Armenian Genocide has succeeded in recent years in generating a considerable body of scholarship second only to scholarship on the Holocaust.

Nonetheless, one must hasten to admit that there is more information available on other cases of genocide than will be reported in this Encyclopedia, and that the relative emphases on the two cases of the Holocaust and the Armenian Genocide must also be admitted to represent a relative emphasis on the mass murders of two Western white peoples who stand at the heart of our familiar Judeo-Christian civilization and with whom the majority of scholars and perhaps also readers of this Encyclopedia most naturally identify. Such positive emphatic identifications are in no way to be regretted, of course, but what is regrettable and indeed deserving of self-criticism are the considerable difficulties we Judeo-Christian whites have in being sensitive, caring, and involved in the genocides of a good number of other peoples who are more distant from us. As I have emphasized repeatedly in lectures on the Holocaust and genocide around the world, it is natural for any human being to feel and care more about those to whom he or she is closest, for example, a death in one’s own family as compared to the death of a neighbor, but it is also our spiritual responsibility to cultivate and develop increased capacity for caring and memorial of the genocides of all other peoples, and certainly a capacity for appropriate actions to intervene when such genocides erupt. In sum, I believe the relative emphases on the two major genocidal events of the Holocaust and the Armenian Genocide are appropriate for the reasons stated. They also make sense pedagogically in terms of the considerable number of courses now given in universities that emphasize these two events, but at the same time there is reason for respectful criticism of the Encyclopedia that so much more needs to be done to develop information, caring, and involvement about the genocides of many other peoples.

What does need to be made entirely unambiguously clear is that at no point should an emphasis given to a case of genocide in terms of extent of its coverage in the Encyclopedia be translated in any way into implying that the deaths of any people are in any way more significant, noteworthy, disturbing, tragic, or evil than the deaths of any other people.

A Major Criticism of This Encyclopedia

Clearly, this Encyclopedia is not complete. Beyond the inevitable incompleteness of any work, there is one major criticism of this work that I would like to acknowledge at the outset, and that is that there are a considerable number of genocidal events that have not received attention in this work, let alone that one would desire far more information about any number of the events that are reported. In no way does this Encyclopedia cover the entire history and range of genocides and genocidal massacres, even as it does provide major coverage of several pivotal cases of genocide along with coverage of a not insignificant number of other cases. No less importantly, it treats the process of genocide and its prevention as a topic of major importance, along with presenting the historical facts of genocides.

Certainly there are dozens more genocidal events in the centuries preceding the twentieth century [see GENOCIDE IN ANTIQUITY; GENOCIDES DURING THE MIDDLE AGES; AND GENOCIDES OF THE EARLY MODERN PERIOD]. Two sources that will be very helpful to readers in this connection are Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analysis and Case Studies.


Page lxx

New Haven: Yale University Press; and more recently Jonassohn, Kurt, with Björnson, Karin Solveig (1998). Genocide and Gross Human Rights Violations in Comparative Perspective. New Brunswick, NJ: Transaction Publishers.] There are also other genocides in the twentieth century that have not been covered, or have been given too brief coverage. Moreover, coverage of the “non-European” continents is without doubt far weaker than deserves to be the case. There is so much that has not been told here from the subcontinent of India; so much more to be told from the emerging giant of China; and endless cases of genocide in the emerging history of Africa that have not been treated in this Encyclopedia. Indeed, I would like to acknowledge that it was our intention to provide at least introductory coverage of a number of other events, and for a variety of reasons we did not succeed in doing so in time for this first edition. When it became clear that we would not have as full coverage of genocidal events as we had hoped, we nonetheless considered that the considerable breakthrough coverage that we were achieving in this first Encyclopedia of Genocide justified our going to press at this time. It is very much our hope that subsequent editions of the Encyclopedia will be expanded to provide fuller coverage. Indeed, readers are encouraged to send in comments and suggestions as to such additional informations for future editions.

Styles of Biographies Used in the Encyclopedia

Living Scholars of Holocaust and Genocide

With the exception of biographies of Elie Wiesel and Simon Wiesenthal, the decision was made to not include biographies of living scholars of the Holocaust and genocide in this volume. The stories of the professional lives of pioneering scholars in this area are not uninteresting and may indeed be edifying, but it was felt that for the present edition of the Encyclopedia it was far more important to develop the basic structure of information about genocide rather than to provide biographies of scholars. In fact, the roster of contributors to the Encyclopedia, for each of whom there is at least an introductory professional biographical note, in itself is an excellent starting point for developing an acquaintance with a good number of the outstanding scholars in this new field. [Two of the associate editors of the Encyclopedia are currently preparing a book on the first generation of genocide scholars: Totten, Samuel, and Jacobs, Steven (Eds.) (forthcoming). Pioneers of Genocide Studies. Westport, CT: Greenwood Publishers.] The decision to provide more full biographical materials on Elie Wiesel and Simon Wiesenthal not only reflects the considerable respect each of these great men deserves as survivors of the Holocaust who went on to dedicate their lives not only to profoundly meaningful memorials of the Holocaust but also to translations of the Holocaust into a statement of a universal event; Wiesel and Wiesenthal are also honored as representing humankind’s finest capacity for transforming experiences of being victimized into doing battle against genocide to all peoples.

Deceased Scholars of Holocaust and Genocide

In the same vein of minimizing the amount of material devoted to biography in this first edition of the Encyclopedia, the decision was made to provide relatively brief biographies of Raphael Lemkin and Leo Kuper and a few other very short biographical notes such as those on Martin Ennals and Luis Kutner. With regard to Lemkin, there are also repeated references to him in many entries in the Encyclopedia as the person who created


Page lxxi

the word genocide and who fought tirelessly and selflessly for adoption of the first anti-genocide law in world history. In the case of Leo Kuper, who was probably the most important single scholar to advance the development of genocide studies, the brief biography is also accompanied by excerpts from a number of his writings and a selection of annotated references to most of his works.

Genocidal Killers

Paradoxically, a great deal more space is devoted to biographies of some of the genocidal killers. This is done because the story of the genocides committed by these people cannot be separated from some information about the histories of the leaders of the devastating genocidal processes, and it has to be clear that hopes for prevention of genocide in the future must also address issues of knowing how to identify emerging leaders who dedicate their skills and charisma to heinous deeds of murder. The truth is that we wanted to convey that the biographical entries for these murderers are in no way intended to express respect for them as historical heroes by entering all their names in a single section as “Perpetrators of Genocide” (hardly one of humankind’s proudest occupations), but the basic structural requirement of an encyclopedia to provide easy access to alphabetically organized information won out. In Pinochet’s case, we were fortunate enought to link his story to an important emergent precedent toward international extradition of those indicted for crimes against humanity and genocide, and there is, of course, much other information in the Encyclopedia about trials and prosecution of perpetrators of genocide.

Deniers of the Holocaust, Armenian Genocide, and Other Cases of Genocide

Paradoxically too, there are a fair number of biographical sketches and descriptive notes about deniers, especially of the Holocaust and the Armenian Genocide. We need to know who these deniers are—in many cases their shabby credentials, in all cases their shabby ethics, and worse their disregard not only for the historical record and human memory but also their basic contempt for human life. And we need to know how they package and disseminate their lies, half-truths, deconstructions of historical reality, and relativization of the meanings of losses of life so that we can be better equipped to combat them.

About the References Cited in the Encyclopedia

The limited number of references appended to many entries were chosen in large part as Recommended Reading for the user of the Encyclopedia who wishes to continue further study of a given subject in genocide studies. Regrettably, in its present scope, the Encyclopedia was not seen as an appropriate place for fuller reference lists, and the references given are not necessarily the most central or important scholarly works on a subject, but they were selected in large part as recommended additional reading on a subject.

It should also be noted that, unlike scholarly journals and research volumes, encyclopedic entries do not necessarily provide references and citations to back up all statements made by the author of the encyclopedic entry. In a few instances, where a background reference is especially esoteric or hard to find, or where there is some other reason for needing to make it very clear what is the source of information, some additional references were included inside the text of an encyclopedic entry.

Cross-References

It is very much a goal of this Encyclopedia to lead readers from one case of genocide to others, from cases of genocide


Page lxxii

to analyses of the dynamics of genocide as a process, from understanding genocide as a process to consideration of means of response to genocide, including intervention in ongoing cases of genocide, preventive measures in the face of early warning signals of incipient genocide, punishment of perpetrators in an expanded legal system that will allow for universal jurisdiction and not be restricted to criminal charges against perpetrators in the countries of their origin, and other emergent visions of a future world. For example, there may be an International Peace Army with machinery for military intervention to stop genocide and protect victims, medical and relief forces to move quickly to aid victims and refugees, and community reorganization forces that will aid in rebuilding community systems and even more so in correcting (sometimes age-old) intolerance and prejudice that surface again and again in dehumanization and demonization. The reader is urged to review the Table of Contents of the Encyclopedia as a kind of map that invites the study of interrelationships between entries. In addition, the detailed Index, ably prepared by the publisher and Marc I. Sherman, should be consulted repeatedly for multiple references to given names, places, events, and processes. In addition, a judicious selection of cross-references has been provided in the course of some entries where it was felt that an additional emphasis would be helpful to the reader.

Appreciations

A pioneering project of this magnitude involves the participation of a wide range of people to each of whom we are seriously indebted.

I am particularly grateful to the devoted group of Associate Editors, each of whom not only contributed considerable scholarly writing to the Encyclopedia but accompanied the huge task of preparing the entire work tirelessly and devotedly in many consultations, reviews of entries, and critiques of the entire manuscript.

Rouben Paul Adalian is Director of the Armenian National Institute (ANI) in Washington, DC. He specializes in the documentation of the Armenian Genocide and has created a comprehensive collection of evidence from the US Government Archives. He serves as the Encyclopedia’s Resource Editor on the Armenian Genocide, and in addition, along with all the Associate Editors, as a wise reviewer of the entire manuscript.

Steven Jacobs is a practicing pulpit rabbi, a college instructor who teaches courses on genocide, and the scholar who has undertaken to reconstruct the profoundly valuable unpublished manuscripts of the great Raphael Lemkin. Among other things, he has brought to the manuscript perspectives of an American-Jewish community leader and one who is close to grassroots America.

Eric Markusen, who is a professor of both sociology and social work and who has previously published (with Robert Jay Lifton) a pathbreaking analysis of the genocidal mentality and (with David Kopf) a disturbing analysis of the overuse of strategic bombing by the Allied forces in World War II as possibly genocidal, is also a heroic field researcher of ongoing genocides who has traveled dozens of times to sites of contemporary mass murder in our troubled world. His efforts at meticulous accuracy of information and a balanced perspective have been very valuable.

Samuel Totten is a professor of education who has published extensively on education about the Holocaust and genocide, has authored a major work on first-person or eyewitness reports and oral histories of genocide, and was the leader of the project, with William Parsons and me, that produced an excellent anthology of the histories of twentieth-century genocide along with oral reports


Page lxxiii

of the genocides that is widely used as a college text. He brought to the editorial board a wide range of information and sensitivities on many important aspects of culture and, regarding the unfolding field of genocide studies, was an anchor person for recruiting many other contributors. In addition, he brought in his writing and editorial work a deep-felt passion of a decent man who cries out against the stupidity and evil of genocidal carnage.

Joining the above Associate Editors as Bibliographic Editor has been Marc I. Sherman, a specialist in library sciences and information services and a dedicated human rights scholar who has been our tireless “reference librarian,” endlessly researching details and verifying obscure pieces of information. Along with his responsibilities for reviewing the entire manuscript, he also supervised the development of the Index of the Encyclopedia, which in itself is one of the major tools that this work generates. Insofar as this Encyclopedia may subsequently be transformed into a basis for an electronic interactive information service, there is no question that Marc Sherman will play a central role in this development.

Finally, special thanks are due to the Managing Editor of the Encyclopedia, Pauline Cooper, long-time Office Manager of the Institute on the Holocaust and Genocide and formerly Managing Editor of the Internet on the Holocaust and Genocide. She has brought to the Encyclopedia her characteristic charm and decency in working with people and her daunting skills for organizing and managing complex projects.

Needless to say, warm appreciations are also due the many Contributing Editors to the Encyclopedia. We also thank all other contributors as well as those who provided permission for reprinting existing materials from other sources who are acknowledged in the Credits section. Special note needs to be made of the contributions of Stephen Feinstein, Acting Director of the Center for Holocaust and Genocide Studies at the University of Minnesota, for his generous contributions of art works about the Holocaust and genocide and permissions to reproduce them.

Many thanks are also due a large number of scholars who responded to our requests to serve as reviewers of entries—a good number of which underwent arduous multiple reviews. The responses were almost uniformly gracious and timely as well as enthusiastic and encouraging of the importance of the Encyclopedia.

It is gratifying to note that there was a considerable sense of community generated among our many participants who joined together in devotion to the purpose of this Encyclopedia, which is to sound a clarion call of concern and hope that humankind can limit and put an end to genocidal killing. In addition, I would like to take special note of the fact that in agreeing to participate in this Encyclopedia, many scholars knowingly stepped out of certain traditions of being rooted largely in their own ethnic or other identities to join explicitly in creating a work that is truly multiethnic and ecumenical in respect of religion, nationality, and political orientation and also with respect to value positions held in regard to genocide in our civilization; so that appreciation is due many writers not only for the work that they did in contributing their materials but for their implicit and explicit readiness to participate in a concert that transcends personal collective identities to stand for all humanity.

To our publisher, ABC-CLIO, which is repeatedly cited by the American Library Association as an Outstanding Reference Book Publisher, our sincere thanks for their characteristic high degree of professionalism; additional appreciations are in order for a number of reasons. The idea of the Encyclopedia was born at ABC-CLIO, and not in the


Page lxxv

Contributors

Editor in Chief

ISRAEL W. CHARNY is Executive Director of the Institute on the Holocaust and Genocide in Jerusalem, which he founded with the late Shamai Davidson, M.D., and Elie Wiesel in 1979. He is also Professor of Psychology and Family Therapy at the Hebrew University of Jerusalem.

He is widely respected and credited as a prime mover in the development of the field of Genocide Studies, in which he has persevered in his leadership for 35 years. Among his major contributions stand the historic first International Conference on the Holocaust and Genocide in Tel Aviv in 1982—which, as reported in numerous stories in the New York Times and other world press, he saw through to a successful conclusion, standing up against major governmental efforts to close the conference down; publication of How Can We Commit the Unthinkable?: Genocide, the Human Cancer (Westview Press, 1982), which was reissued in an updated Portuguese translation (Editora Rosa dos Tempos, 1998); his major proposal for a GENOCIDE EARLY WARNING SYSTEM, which has been commended by, among others, the United Nations (Whitaker Commission Report) and the New York Times; founding and editing the resource series Genocide: A Critical Bibliographic Review, in which three of the four volumes that have appeared to date were edited by him (Mansell Publishing and Facts on File, 1988 and 1991, and Transaction Publishers, 1994), and the fourth volume was under his direction as Series Editor (Transaction Publishers, 1997); founding and editing Internet on the Holocaust and Genocide from 1985 to 1995, the first interdisciplinary network for researchers of genocide from many different fields and the first ecumenical forum for activists from different ethnic groups (in 1995, continuation of Internet was transferred to the Centre for Comparative Genocide Studies at Macquarie University, Sydney, Australia); studies of denials of genocide and leadership in combatting denials, especially of the Armenian Genocide, as they have occurred in Israel and also in the United States and France; and studies of the psychology of evil, including the readiness of students in the health professions to commit themselves to doing harm and even to killing people when instructed or commanded to do so under the guise of kindness to the chronically ill or handicapped.

Since 1996, he has devoted himself to the pathbreaking work of creating the first-ever encyclopedia in the field of Genocide Studies, the Encyclopedia of Genocide.

Charny has been devoted to the study of the Holocaust and genocide since the mid-1960s. He is committed to the ideal that understanding the processes that brought about the unbearable evil of the


Page lxxvi

Holocaust be joined with the age-old Jewish tradition of contributing to the greater ethical development of all human civilization, and that a unique memorial to the Holocaust be forged in the development of new concepts of prevention of genocide to all peoples. His first publication on the subject, which appeared in Jewish Education in 1968, was “Teaching the Violence of the Holocaust: A Challenge to Educating Potential Future Oppressors and Victims for Nonviolence.”

Associate Editors

ROUBEN PAUL ADALIAN is the Director of the Armenian National Institute (ANI) in Washington, DC. ANI (website: www.armenian-genocide.org) is dedicated to the study, research, and affirmation of the Armenian Genocide. At ANI, Adalian coordinates international efforts to document the Armenian Genocide. In 1993 he completed a project to document the Armenian Genocide in the US National Archives. As a result Chadwyck-Healey Inc. published 37,000 pages of American evidence on microfiche. The accompanying 476-page Guide to the Armenian Genocide in the U.S. Archives, 1915–1918 was issued in 1994. Adalian has written chapters in various genocide-related publications and has contributed articles to journals, including “The Ramifications in the United States of the 1995 French Court Decision on the Denial of the Armenian Genocide and Princeton University” (Revue du monde arménien modèrne et contemporain, 1997, 3). He is a specialist on the Caucasus and the Middle East. He has taught at the School of Foreign Service, Georgetown University, and currently teaches at the School for Advanced International Studies, Johns Hopkins University. He is also the author of From Humanism to Rationalism: Armenian Scholarship in the Nineteenth Century (Scholars Press, 1992), as well as many articles on Armenia and the Armenian diaspora.

STEVEN L. JACOBS serves as the Rabbi of Temple Shalom, Huntsville, AL, and teaches courses in both Biblical Studies and Holocaust/Genocide Studies at Calhoun Community College, Huntsville, AL, and at the Martin Methodist College, Pulaski, TN, where he serves as the Zimmerman Judaic Scholar-in-Residence. He is the author of numerous reviews, essays, and books in these fields, including being international editor of the papers of Raphael Lemkin, of which he has published one volume to date, Raphael Lemkin’s Thoughts on Nazi Genocide: Not Guilty? (Edwin Mellen Press, 1992), and an overview, “The Papers of Raphael Lemkin: A First Look” (Journal of Genocide Research, March, 1999). He is currently Secretary-Treasurer of the Association of Genocide Scholars.

ERIC MARKUSEN is Professor of Sociology and Social Work at Southwest State University in Minnesota. For the past twenty years he has taught and written on the nuclear threat, the Holocaust, modern warfare, genocide, and the value of education on these subjects. He is coauthor with Robert Jay Lifton of The Genocidal Mentality (Basic Books, 1990), and with David Kopf of The Holocaust and Strategic Bombing: Genocide and Total War in the Twentieth Century (Westview Press, 1995). Among his articles and book chapters are “Professions, Professionals, and Genocide,” in Genocide: A Critical Bibliographic Review, Volume 2, edited by Israel W. Charny (Mansell Publishing and Facts on File, 1991), and with Roger Smith and Robert Jay Lifton “Professional Ethics and the Denial of the Armenian Genocide” (Holocaust and Genocide Studies, Spring 1995). Markusen is presently engaged in research on the genocidal killing in the Former Yugoslavia between 1991 and


Page lxxvii

1995 and in Kosovo in 1999, and on the potential contributions of the International Criminal Tribunal for the Former Yugoslavia.

SAMUEL TOTTEN is professor in the Department of Curriculum and Instruction at the University of Arkansas, Fayetteville. He is the editor of First Person Accounts of Genocidal Acts in the Twentieth Century: An Annotated Bibliography (Greenwood Publishers, 1995). He served as an Associate Editor of The Widening Circle of Genocide, Volume 3 in the Series, Genocide: A Critical Bibliographic Review (Transaction Publishers, 1994), and beginning with Volume 5 of the series, whose focus will be genocide early warning systems, Totten will begin his tenure as the new editor of the series. He has recently assumed the duties of Book Review Editor of the new Journal of Genocide Research.

Bibliographic Editor

MARC I. SHERMAN is Director of the Academic Research Information System (ARIS) at the Research Authority of Tel Aviv University, and Director of the Holocaust and Genocide Bibliographic Database at the Institute on the Holocaust and Genocide in Jerusalem. He is co-editor with Robert Krell of Medical and Psychological Effects of Concentration Camps on Holocaust Survivors (Transaction Publishers, 1997). He is also Associate Editor of the series Genocide: A Critical Bibliographic Review, and has coedited Human Rights: An International and Comparative Law Bibliography (Greenwood Press, 1985).

Managing Editor

PAULINE COOPER was the Managing Editor of Internet on the Holocaust and Genocide, 1985–1995, and is the longtime Office Manager of the Institute on the Holocaust and Genocide in Jerusalem.

Contributing Editors

YAIR AURON is Senior Lecturer at the Open University of Israel and the Kibbutzim College of Education. He specializes in Holocaust and genocide education, has developed a curriculum at the high school level in Hebrew, Sensitivity to Suffering in the World: Genocide in the Twentieth Century (Kibbutzim College of Education, 1995), and is currently preparing a curriculum on genocide studies for the Open University of Israel. He is the author of The Banality of Indifference: Zionism and the Armenian Genocide (Transaction Publishers, 1999).

PETER BALAKIAN is Professor of English and Director of the Center for Ethics and World Societies at Colgate University. He is a poet, memoirist, and literary critic devoted to the study of the literature and art of genocide, and is the author of the memoir Black Dog of Fate (Basic Books, 1997), and “Arshile Gorky and the Armenian Genocide” (Art in America, February 1996).

JENNIFER BALINT is a doctoral scholar in the Research School of Social Sciences at the Australian National University. Her doctoral dissertation, titled Law, State Crime and Genocide: Shifting Boundaries, places genocide within the spectrum of state crime and examines the role of law in perpetration and the limits and potentials of legal process in addressing genocide and other forms of state crime.

ALBERT BANDURA is the David Starr Jordan Professor of Social Science in Psychology at Stanford University and has done extensive research on aggressive behaviors. He is the author of many books, including Aggression: A Social Learning Analysis (Prentice-Hall, 1973), Social Foundations of Thought and Action: A Social Cognitive Theory (Prentice-Hall,


Page lxxviii

1986), and Self-Efficacy: The Exercise of Control (W. H. Freeman, 1997).

DAN BAR-ON is the David Lopatie Chair of Post-Holocaust Psychological Studies at Ben Gurion University of the Negev and Codirector of PRIME (Peace Research Institute in the Middle East). He is committed to study of the psychosocial aftereffects of the Holocaust on the second and third generations of Jews and Germans, and the impact of the Holocaust on Israeli-Palestinian relations. He is the author of Legacy of Silence: Encounters with Children of the Third Reich (Harvard University Press, 1989).

M. CHERIF BASSIOUNI is Professor of Law and President of the International Human Rights Law Institute of DePaul University in Chicago. He is the former Chair of the United Nations Diplomatic Conference on the Establishment of an International Criminal Court in 1998; former Chair of the United Nations Commission of Experts to Investigate Violations of International Humanitarian Law in the Former Yugoslavia in 1992–1994; and the author of Crime against Humanity (Transnational Publishers, 2nd rev. ed., 1999).

YEHUDA BAUER is Professor Emeritus of Holocaust Studies at Hebrew University of Jerusalem and Director of the International Institute for Holocaust Research at Yad Vashem, Jerusalem. He specializes in Holocaust studies, and his most recent book is Jews for Sale? (Yale University Press, 1994).

MICHAEL BAZYLER is Professor of Law at Whittier Law School in Costa Mesa, CA, and is also an Associate at the Davis Center for Russian Studies at Harvard University. A second-generation Holocaust survivor, he is a Vice-President of “The 1939 Club,” one of the oldest and most active Holocaust survivor groups in the United States. He is the author of numerous human rights articles, including “Litigating the Holocaust” (University of Richmond Law Review, May, 1999) which includes discussions of claims against European banks and insurance companies and “slave-labor actions” against manufacturing companies.

MICHAEL BERENBAUM is Professor of Theology at the University of Judaism and a Consultant to the Survivors of the Shoah Visual History Foundation. He is the former President of the Shoah Foundation, and former Director of the Research Institute of the United States Holocaust Memorial Museum and Project Director of its creation. He is the author and editor of twelve books on the history of the Holocaust and contemporary Jewish theology.

ALAN BERGER is the Raddock Eminent Scholar Chair of Holocaust Studies at Florida Atlantic University. Among his recent books is Children of Job: American Second Generation Witnesses to the Holocaust (SUNY Press, 1997), and he is the coeditor of Second Generation Voices (Syracuse University Press, 2000 [in press]).

ERIC H. BOEHM is Chairman of the International Academy at Santa Barbara, and Chairman Emeritus of ABC-CLIO and the International School of Information Management (ISIM). We Survived: Fourteen Histories of the Hidden and Hunted in Germany (Yale University Press, 1949), his first book, was among the early books that dealt with issues of the Holocaust.

DANIEL BROM is a clinical psychologist and psychotherapist and acts as Director of Research of AMCHA, the National Israeli Center for Psychosocial Support of Survivors of the Holocaust and the Second Generation. He specializes


Page lxxxvi

1989). See his full biography entry in the Encyclopedia.

DAVID YOUNG is Research Associate at the Centre for Comparative Genocide Studies at Macquarie University in Sydney, Australia. He is the Editor of International Network on Holocaust and Genocide.

Other Contributors to the Encyclopedia

ROBERT H. ABZUG is Professor of History and American Studies at the University of Texas at Austin. He has written several books on a variety of topics in American cultural history, and is the author most recently of America Views the Holocaust, 1933–1945 (Bedford/St. Martins, 1999)

KARIN SOLVEIG BJÖRNSON is a Research Associate at the Montreal Institute for Genocide and Human Rights. She is the second author with Kurt Jonassohn of Genocide and Gross Human Rights Violations in Comparative Perspective (Transaction Publishers, 1998).

WILLIAM R. FERNEKES is Supervisor of Social Studies at Hunterdon Central Regional High School in Flemington, NJ. He has contributed articles on Holocaust and genocide studies to Social Education, The Social Studies, and the Social Science Record, and is co-author with Beverly Edmonds of Children’s Rights: A Reference Handbook (ABC-CLIO, 1996).

CECILE RAUSCH HERSCOVICI is a psychologist who is Co-Director of the Institute of Systems Therapies in Buenos Aires, Argentina. She is the author of Anorexia Nervosa and Bulimia: Threats of Autonomy (Paidos, 1990) and The Slavery of Dieting (Paidos, 1996).

PEDRO HERSCOVICI is a psychiatrist and Professor of Social Psychology at the Universidad del Salvador in Buenos Aires. He and Cecile Herscovici are both active in the leadership of the International Family Therapy Association, and they have firsthand knowledge of the disappearances in Argentina in 1976–1983.

ANDERS B. HANSEN is a research student at the Department of History at the University of Copenhagen who has specialized in the study of the 1947 partition of Punjab, looking into the process leading to ethnic cleansing and genocide.

ALEC ISRAEL was born in Rhodesia and immigrated to Israel in 1972. He is the Literary Editor of the Jerusalem Post.

TORBEN JØRGENSEN is a graduate student at the Institute for History at the University of Copenhagen. He specializes in the study of the Holocaust, and has worked especially on the recruitment and motivation of low-level perpetrators.

EDY KAUFMAN is Executive Director of the Harry S. Truman Institute for the Advancement of Peace at the Hebrew University of Jerusalem, and Senior Research Associate at the Center for International Development and Conflict Management at the University of Maryland in College Park. He has been a member of the International Executive Committee of Amnesty International, is a Board Member of Human Rights Watch/Middle East, and is currently the Chair of B’tzelem—the Israel Information Center for Human Rights in the Occupied Territories. He is the author of many works, including the forthcoming book Human Rights in World Politics (Tel Aviv: Ministry of Defense Publishing House).

EDWARD KISSI is Andrew W. Mellon Postdoctoral Fellow in Comparative Genocide Studies at Yale University. He is currently writing a book comparing


Page lxxxvii

the Ethiopian and Cambodian revolutions of the 1970s.

LEO KUPER (deceased) was Professor Emeritus of Sociology at the University of California, Los Angeles (UCLA), and was widely considered the outstanding scholar of genocide in the world. He was the author of Genocide: Its Political Use in the Twentieth Century (Penguin, 1981, and Yale University Press, 1982), and The Prevention of Genocide (Yale University Press, 1985). See his biography entry, with selections from his works, in the Encyclopedia.

DAMIR MIRKOVIC is Professor of Sociology at Brandon University in Brandon, Manitoba, Canada. His main interest is in the sociology of genocide and particularly in the historical process of destruction of Krajina Serbs in Croatia; his article on genocide in Yugoslavia during World War II appeared in Holocaust and Genocide Studies (1993, 2).

The following are contributors whose materials in the Encyclopedia were taken from issues of Internet on the Holocaust and Genocide (in several cases the affiliation given is as of the time of the original publication).

ANNAGRET EHMANN is Director of the Education Department at Wannsee House in Berlin.

CLINTON FINK is an Affiliated Scholar at the Department of Sociology and Anthropology at Purdue University.

DAN FLEMING is Professor Emeritus in Social Studies Education at Virginia Polytechnic Institute and State University, Blacksburg, VA.

DAPHNA FROMER is on the faculty of the Bob Shapell School of Social Work at Tel Aviv University.

LILLI KOPECKY, a survivor of Auschwitz, was formerly the editor of the newsletter, The Voice of the Auschwitz Survivor, and contributed a regular column, “The Voice of Auschwitz Survivor 8482” to Internet on the Holocaust and Genocide.

DEBORAH E. LIPSTADT is Dorot Professor of Modern Jewish and Holocaust Studies and Chair, Graduate Program in Jewish Studies at Emory University, Atlanta, GA. She is the author of Denying the Holocaust: The Growing Assault on Truth and Memory (Free Press, 1990).

JAMES MACE, the Former Director of the United States Commission on the Ukrainian Famine, is Supervising Research Fellow in the Institute of Ethnic and Political Studies of the National Academy of Sciences of Ukraine in Kiev, and Director of the Ukrainian People’s Institute of Genocide Studies in Kiev. He was responsible for the Report to Congress of the US Commission (US Government Printing Office, 1988), and is the author of “Soviet Man-Made Famine in Ukraine” in Century of Genocide, edited by Samuel Totten, William S. Parsons, and Israel W. Charny (Garland, 1997).

NAOMI PAISS is Director of Communications at the United States Holocaust Memorial Museum, Washington, DC.

JOHN SYNOTT is with the Oodgeroo Unit for Indigenous Studies and Education at Queensland University of Technology in Brisbane, Australia.

LOONG WONG is in the Faculty of Arts, Deakin University, Warrnambool, Victoria, Australia.

The following contributor’s material in the Encyclopedia was excerpted from The


Page lxxxviii

Widening Circle of Genocide, Volume 3 in the Series, Genocide: A Critical Bibliographic Review.

JAMES DUNN is a foreign affairs and human rights specialist. One-time consul in East Timor, he was sent to Timor on an official fact-finding mission and was again there leading an aid mission when Indonesia’s invasion began; he later testified before the US Congress and UN Committees.


Page 1

Part I

Definitions of Genocide and the Study of Genocide


Page 2

This page intentionally left blank


Page 3

CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES

“Inspired” by the uniquely systematic cruelty and evil of the Holocaust, the newly founded United Nations adopted the Convention on the Punishment and Prevention of the Crime of Genocide on December 9, 1948 (and it came into force after a sufficient number of ratifications by member states on January 12, 1951). However, the definition of genocide adopted in the United Nations Convention on Genocide was a political compromise that excluded mass killings of the nationals of one’s own country by a government. The prevailing opinion of scholars, including the United Nations’ own Whitaker Commission, is to work toward revision of this definition to include political genocide. For a period of time, an interesting but contrived scholarly solution to the problem of political genocide was to prove in some major events of mass killing, such as in Stalinist Russia or in Cambodia, that some of the victims were identified peoples who, although they were nationals of the country killing them, were being treated as if they were an alien group that was specifically earmarked for total extermination, thus certain nationalities in Stalin’s mad world, and the Buddhist priesthood as well as a Moslem people, the Cham, in Cambodia’s killing hell. But while this solution helped for a while to provide an intellectual-legal basis for identifying known killer-regimes such as the Soviet Union and Cambodia as genocidal, it falls far short

Leo Kuper: “Their Land Was Desired . . . So It Was Not Genocide”

I have listened to debates among lawyers that they get so involved in details that it is difficult to come to conclusions. The Brazilian ambassador agreed that the Indians were being killed off, but he said that it was because their land was desired and not because they were Indians, so it was not genocide.

—Leo Kuper [at the First Raphael Lemkin Symposium at Yale University Law School]

Martin Luther King Jr.: “I Tremble for Our World”

I tremble for our world. I do so not only from dire recall of the nightmares wreaked in the wars of yesterday, but also from dreadful realization of today’s possible nuclear destructiveness, and tomorrow’s even more damnable prospects.

—Martin Luther King Jr.


Page 4

of reaching a point of defining all mass killings of a country’s own nationals as the genocidal acts they obviously are.

In the entry DEFINITIONS OF GENOCIDE, it is noted that there is a wide range of definitions of genocide by various scholars. The extreme is an insistence on the uniqueness of one or more genocides, generally the Holocaust and perhaps the Armenian Genocide, so that only further replications of the characteristics of those particular genocides can qualify other events of mass death for the vaunted definition of “genocide”; with the result that any number of other events of mass killing are relegated to some less-valued category of “mass murder” or “mass killing,” but not genocide.

It is also pointed out that among the criteria often imposed on the definition of genocide is intentionality—in the hands of more extreme scholars this requires a demonstration of a basic intention to exterminate all of the given victim people, while in other scholars’ hands the proof of intention to destroy even part of a victim people is accepted as satisfying this criterion. The most liberal position presented on the continuum of definitions is that all mass killings, when the victims are unarmed and not engaged in a military struggle with the perpetrator, are to be defined as genocide, be they the unfit, aged, or ill, be they an ethnic group, civilians who suffer mass murder such as by gassing of villages, saturation bombings of civilian areas, nuclear bombs—all these even in the course of a bona fide war against a known aggressive government, for example, Germany or Japan in World War II. A definition extending “to all groups of human beings” was promoted by Pieter Drost as long ago as 1959, and has been advanced and extended since 1982 by Israel Charny to cover any mass of human beings, even if they do not share logically definable characteristics of a single group.

Needless to say, various scholars argue vehemently for any given position and against the definitions offered by others. In an overview of the field, Clive Foss [Introduction. In Freedman-Apsel, Joyce and Fein, Helen (1998) (Eds.), Teaching about Genocide. New York: Institute for the Study of Genocide] identifies in effect four main ways of defining genocide, ranging from the “all-inclusive” of Israel Charny; through a “broad approach within a careful definition” such as by Helen Fein or by Frank Chalk and Kurt Jonassohn; on to an emphasis on a given event of genocide such as the Holocaust but which emphasizes the importance of comparative studies of other genocides at the same time—as exemplified in the writings of Michael Berenbaum or in the approach of Facing History and Ourselves; and finally onto “a narrow or very restrictive approach” which insists on the uniqueness or exclusivity of a given case of genocide such as the Holocaust. Foss also makes the surprising observation that “in a practical sense, though, it hardly matters how genocide is defined, as long as students are given information to study, from which they can work out a definition.” At the same time, Foss is critical of the all-inclusive definition and says that he agrees with Fein: “It is important that genocide should have a clear meaning, that it should not be trivialized and lose its force, so that some of the most monstrous examples of human behavior seem no different from events that happen all around us.”

Another way to look at the definition of genocide is to assemble the various and many types of mass murder that have been included by major scholars, rather than to concentrate on how definitions are used to exclude events. Israel Charny has proposed that all events of mass murder should be treated as genocide, but then that each type or grouping of characteristics should be further subclassified in order to allow necessary and legitimate


Page 5

legal and scholarly distinctions between different subtypes of genocide. (See also the entry DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED for the proposal of R. J. Rummel of a new term, democide, for all forms of mass killing where genocide is a form or one subset of democide, although in both cases Rummel restricts his definitions to killing by governments.)

Genocide refers first of all to purposeful physical extinction of a defined collective group. In addition, if we go back to the definition offered by the originator of the concept of genocide, Raphael Lemkin, we have not only the purposeful effort to destroy physically a victim people by murder, but Lemkin’s observations about efforts to destroy “essential foundations of the life of national groups” whose objectives “would be the disintegration of the political and social institutions of culture, language, national feelings, religion, and the economic existence of national groups, and the destruction of the personal security, liberty, health, dignity, and even the lives of the individuals belonging to such groups,” genocidal actions that have been defined as “cultural genocide.” This contribution too should not be discounted, even as it is clearly important to differentiate between any final termination of human lives in mass killings and processes that distress the continuity of the identity of any ethnic group but without outright mass murder.

As already noted, many major scholars of genocide have called for a broadening of the definition. Leo Kuper (1985) noted that “political affiliation can be as permanent and as immutable as racial origin” (p. 16), and further emphasized that in many cases “it is impossible to disentangle the political component from the ethnic, racial or religious” (p. 100). Helen Fein has distinguished between four overall categories of genocide: developmental genocide, where the perpetrators clear the way for their colonization of an area inhabited by an indigenous people; despotic genocide, where the perpetrators clear away the opposition to their power as for example in a political revolution; retributive genocide, where peoples are locked into ethnic and other stratifications of order and dominance-submission struggles; and ideological genocide, where a target people is defined as undeserving of life. (Fein [1984] created an outstanding teaching as well as research tool by projecting these types of genocide in a series of “fictional” scenarios where she removed the actual identifying names and places of actual events of genocide in the past, and thus created a series of templates for possible situations in which genocides can be expected in the future.) Chalk and Jonassohn proposed a typology of genocide that differentiates between “genocidal killings that are committed in the building and maintaining of empires” and “genocidal killings that are committed in the building and maintaining of nation states.” Leo Kuper, definitely viewed the nuclear destruction of Hiroshima and Nagasaki as genocidal, and Eric Markusen and David Kopf have argued that saturation bombing of civilians in World War II was genocidal.

So that although many scholars have continued to argue for exclusion of whichever cases of mass murder from being considered genocide, inexorably the flow of human events of so many mass killings leads more and more scholars to call for the inclusion of a variety of real life events. Thus, British historian, Mark Levene, has struggled with instances where “in principle, genocide has not occurred” because the state’s apparatus “has been fragmented between more than one competing group” whose warring with one another “have exhibited extreme genocidal characteristics including ethnic cleansing, selective and indiscriminate massacres, that is, of communal


Page 6

groups and populations regardless of age and gender.” Levene concludes, albeit reluctantly, that genocide must be understood to represent “a very broad, extremely fluid continuum of mass killings with noticeably gray areas between different forms” [Levene, Mark (1994). Is the Holocaust simply another example of genocide? Patterns of Prejudice, 28 (2), p. 5]. Similarly, even while arguing against trivialization or undue extension of the term genocide, Helen Fein has pressed for a broad definition of the perpetrators in her definition of genocide as “the calculated murder . . . by a government, elite staff or crowd . . .”

Charny’s Typology of Many Types of Genocide

As stated, Israel Charny has proposed a solution to arguments about excluding any cases of mass murder, that genocide be used as a generic definition to cover all events of mass murder accompanied by a typology that subdivides, as often and in as much detail as possible, the different configurations or classes of conditions under which genocidal events take place, so that each subset can be differentiated for study of legal meanings, and ultimately disposition of appropriate punishment, and for purposes of comparative social science study of the differences and similarities between different events of genocide. Each event of genocide is to be classified into one or more subcategories for which it qualifies; over the course of time, there will certainly emerge new categories as the complexity of life and reality unfolds. Thus, Charny suggests it is already time to define a category of Accomplices to Genocide to identify the people who supply deadly weapons of mass destruction to those who commit genocide, and also a category of Genocide as a Result of Ecological Destruction and Abuse; and some day in the future it is possible that we will require a category, for the destruction of planets (which may be called Planeticide, Partial Planeticide, and Attempted Planeticide). Charny argues that the definition of genocide adopted in law and by social scientists must match the realities of life, so that there should be no situation in which thousands and even millions of defenseless victims of mass murder do not “qualify” as victims of genocide. Insofar as there is ever a major discrepancy between the reality of masses of dead people and our legal-scholarly definitions, it is the latter that must yield and change. The definition of genocide must also be consistent with the everyday usage of the word by reasonable people when they stand and face a mass of murdered people and naturally apply to such an event the only word there is to date in human language for such occurrences. A generic definition of genocide does not exclude or commit to indifference any case of mass murder of any human beings, of whatever racial, national, ethnic, biological, sexual, cultural, religious, or political definition, or any other definitions, or totally mixed groupings of any and all of the above, or random victims who share no collective identity other than having been at the same place at the same time that mass murder was committed, for example, releasing poison gas in a hub of a major city’s transportation system.

Finally, Charny suggests that the definitional system will also gain if different weights or gradations are assigned to various crimes of genocide. One system for doing so that is immediately familiar for purposes of legal definition is to utilize known gradations of murder; thus, genocide in the first degree, second degree, and third degree, which are evaluated on the basis of degree of premeditation, totality or single-mindedness of purpose, resoluteness to execute policy, efforts to overcome resistance, devotion to bar escape of victims, or persecutory cruelty.


Page 7

The section “A Proposed Definitional Matrix for Crimes of Genocide” following this entry presents a matrix for an encompassing generic definition of genocide.

Once the competition to decide which tragic events will and will not be accepted into the vaunted “genocide club” is ended, one can study the different types of genocide more honestly and come to understand their individual characteristics and differences from one another. It would be a moral absurdity and an insult to the value of human life to exclude from full historical recognition any instance of mass killing as if it were undeserving of inclusion in the record.

—Israel W. Charny

References and Reccomended Reading

Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analyses and Case Studies. New Haven, CT: Yale University Press.

Charny, Israel W. (1994). Toward a generic definition of genocide. In Andreopolous, George (Ed.), Genocide: Conceptual and Historical Dimensions. Philadelphia, PA: University of Pennsylvania Press, pp. 64–94.

Drost, Pieter N. (1959). The Crime of State: Penal Protection for Fundamental Freedoms of Persons and Peoples, Book I: International Governmental Crimes Against Individual Human Rights; Book II: Genocide. United Nations Legislation on International Criminal Law. The Netherlands: A. W. Sythoff-Leyden.

Fein, Helen (1984). Scenarios of genocide: Models of genocide and critical responses. In Charny, Israel W. (Ed.), Toward the Understanding and Prevention of Genocide [Selected Presentations at the International Conference on the Holocaust and Genocide]. Boulder, CO: Westview Press; London: Bowker Publishing, pp. 3–31.

Fein, Helen (1993). Genocide: A Sociological Perspective. London: Sage. Originally published in Current Sociology, 1990, 38(1), 1–126 (whole issue).

Horowitz, Irving Louis (1997). Taking Lives: Genocide and State Power. Fourth Edition Expanded and Revised. New Brunswick, NJ: Transaction Publishers.

Kuper, Leo (1981). Genocide: Its Political Use in the Twentieth Century. London: Penguin Books, and New Haven, CT: Yale University Press (1982).

Kuper, Leo (1985). The Prevention of Genocide. New Haven, CT: Yale University Press.

Lemkin, Raphael (1944). Axis Rule in Occupied Europe: Laws of Occupation, Analysis of Government, Proposals for Redress. Washington, D.C.: Carnegie Endowment for International Peace.

Markusen, Eric, and Kopf, David (1995). The Holocaust and Strategic Bombing: Genocide and Total War in the Twentieth Century. Boulder, CO: Westview Press.

United Nations (1985). Revised and Updated Report on the Question of the Prevention and Punishment of the Crime of Genocide, prepared by Mr. B. Whitaker, Sub-Commission on Prevention of Discrimination and Protection of Minorities, 38th Sess., Item 4 (2 July 1985) E/CN.4/Sub.2/1985/6.

A PROPOSED DEFINITIONAL MATRIX FOR CRIMES OF GENOCIDE

This is a revised draft of a typology first presented at the Raphael Lemkin Symposium on Genocide at Yale University Law School in 1991 (Charny, 1994). Over time the matrix is intended to accommodate many additional classifications, and to allow for revision of definitions based on scientific observations of different events of genocidal killing.

Generic Definition of Genocide

GENOCIDE IN THE GENERIC SENSE IS THE MASS KILLING OF SUBSTANTIAL NUMBERS OF HUMAN BEINGS, WHEN NOT IN THE COURSE OF MILITARY ACTION AGAINST THE MILITARY FORCES OF AN AVOWED ENEMY, UNDER CONDITIONS OF THE ESSENTIAL DEFENSELESSNESS AND HELPLESSNESS OF THE VICTIMS.

To establish first, second or third degree, evaluate extent of:

  • Premeditation
  • Totality or single-mindedness of purpose
  • Resoluteness to execute policy
  • Efforts to overcome resistance
  • Devotion to bar escape of victims
  • Persecutory cruelty

[Note: An earlier proposal to define degrees of guilt for different genocides was made by Churchill, Ward (1986) (Genocide: Toward a functional definition. Alternatives, 11(3), 403–430.)]

A. ACTUAL MASS MURDER

1. Genocidal Massacre

Mass killing as defined above in the generic definition of genocide but in


Page 8

which the mass murder is on a smaller scale, that is, a smaller number of human beings killed.

2. Intentional Genocide

Genocide on the basis of an explicit intention to destroy a specific targeted victim group (ethnic/religous/racial/national/political/biological/sexual or other), in whole or in any substantial part, including “ethnic cleansing” or attempt to rid an area of undesired people(s).

  1. Specific Intentional Genocide refers to intentional genocide against a specific victim group.
  2. Multiple Intentional Genocide refers to intentional genocide against more than one specific victim group at the same time or in closely related or contiguous actions.
  3. Omnicide refers to simultaneous intentional genocide against numerous races, nations, religions, etc.
  4. Politicide refers to intentional mass murder of people defined as political enemies or threats to the regime in power or seeking power.
  5. Random Genocide refers to indiscriminate, random mass killing of accessible victims, e.g., people congregating in a transportation hub, museum, office building, hotel, etc.

3. Genocide in the Course of Colonization or Consolidation of Power

Genocide that is undertaken or allowed in the course of or incidental to the purposes of achieving a goal of colonization or development of a territory belonging to an indigenous people, or any other consolidation of political or economic power through mass killing of those perceived to be standing in the way.

4. Genocide in the Course of Aggressive (“Unjust”) War

Genocide that is undertaken or allowed in the course of military action by a known aggressive power, for example, Germany and Japan in World War II, for the purpose of or incidental to a goal of aggressive war, such as massive destruction of civilian centers in order to vanquish an enemy in war.

5. War Crimes against Humanity

Crimes committed even in the course of “just wars” of self-defense against a known aggressor in the course of military actions against military targets, or in treatment of war prisoners, or in occupation policies against civilian populations which involve overuse of force or cruel and inhuman treatment and which result in unnecessary mass suffering or death.

6. Genocide as a Result of Ecological Destruction and Abuse

Genocide that takes place as a result of criminal destruction or abuse of the environment or negligent failure to protect against known ecological and environmental hazards, such as nuclear explosion and accidents involving radiation and waste from nuclear installations, pollution of the environment by chemical or biological weapons, uncontrolled poisonous air owing to industrial pollution, pollution of water resources, etc.

7. Genocide as a Result of Purposeful or Negligent Famine

Genocide that takes place as a result of willful starvation of a population group, or also as a result of cynical or indifferent negligence in providing a sustaining diet.

B. ATTEMPTED GENOCIDE

Attempts to commit any of the above types of genocide, also planning, organization and preparations to execute any of the aforesaid types of genocide.


Page 9

C. ACCOMPLICES TO GENOCIDE

Persons, institutions, companies, or governments who knowingly or negligently assist individuals, organizations, or governments who are known murderers or potential murderers to gain access to mega-weapons of destruction, or otherwise to organize and execute a plan of mass murders.

D. “CULTURAL GENOCIDE” OR ETHNOCIDE

Intentional destruction of the culture of ethnic, national, religious or other people, not necessarily including destruction of actual lives.

1. Biological and Physical Ethnocide

  1. Adopting measures that decrease the birthrate of an ethnic, national, religious or other group, for example, forced separation of men and women under captivity; disenfranchising children of their legal rights.
  2. Harming, depleting or endangering the health of an ethnic, national, religious or other population.
  3. Mass slavery, deportation, torture, rape and sexual slavery.

2. Economic Ethnocide

Destroying the foundations of the economic existence of an ethnic, national, religious or other group, for example, barring the continuity of a hunting, fishing, or farming economy.

3. Linguicide

Forbidding the use of or other intentional destruction of the language of another people.

4. Religious and Spiritual Ethnocide

Forbidding or severely disrupting the traditional practice of a religion (provided the religious practice in itself represents no danger to human life and health).

5. Social Ethnocide

  1. Forbidding, censoring, or otherwise barring celebration of traditions and continuity of historical memory of an ethnic, national, religious or other group.
  2. Fostering a cultural milieu in which degradation and abasement of an ethnic, national, religious or other group prevail, for example, “apartheid” or discriminatory separation and degradation of a group, encouraging or maintaining a high level of alcoholism or drugs, illiteracy, poverty, criminality or violence.

COMPARATIVE STUDY OF GENOCIDE

The comparative study of genocide entails diligent and respectful scholarship of individual cases of genocide in human history, analysis of the known causes, sequences, and outcomes of these events, and then comparison of each event with other events. In the traditions of scholarship and science, the purpose is to build up a body of knowledge of common patterns as well as differences between events, thus laying a groundwork for systematic thinking about the root causes of genocide, thinking about how to intervene when genocide looms as a threatening possibility, and also thinking about how to intervene as early as possible once an event of genocide has begun to form in order to save as many human lives as possible.

Although human thought and speech is oriented, not entirely without reason, to concepts of more and less, strong and weak, and so on of polarized comparatives and dichotomies, it is proving of the utmost importance to guard against such


Page 10

coins of speech leading to implications, even if unintentional, that the suffering, tragedy or degree of evil inflicted on any one people was somehow more than or less than that suffered by another people. Although it is natural for every human being first to experience more vividly and passionately hurt and outrage over one’s own loved ones and compatriots, at the core, the value of all human life must be accorded equal status.

Historically, scholarship on genocide has grown largely out of legitimate needs for memorial of the losses suffered by each victim people; much of the scholarly process has been intended to contribute additional information for remembrance and honor to the fallen. The memorial activity of any given people has naturally been an aspect of each specific people’s folklore and historical memory rather than a concern with the fates of other peoples. Since genocide has been a fact of human history from time immemorial, it has also taken on a certain quality of being expected as natural and inevitable, so that the memorial activity perhaps expressed a hope that there would be no recurrence of genocide for a given victim people, but there has been little thought about broad prevention of genocide.

Slowly but surely, however, there emerges in Earth-civilization’s development, including Judaeo-Christian motifs, an anthem enjoining the killing of any other human beings and calling upon all God’s children to view one another as equally deserving of life. Against the background of this emerging theme, the Holocaust exploded on the consciousness of modern civilization the horrendous knowledge that an advanced society such as Germany could turn a deaf ear to the emergent evolutionary theme of respect for human life, notwithstanding a rich culture of literature, art and music, religious institutions, educational institutions, medical institutions and legal institutions, and could even employ many of the tools associated with the development of engineering and science to “improve” the mass production of deaths of masses of people. Moreover, with their strong traditions of emphasis on learning, moral and religious thought, as well as nonviolence, the Jews as victims underscored all the more the clash between demonic destruction of life and the possible emergence of an imperative for civilization of the sacredness of human life. The calculated systematic and prolonged cruelty of the German pursuit and oppression of the Jews and the overwhelming efficiency of their systematic methods of murder and disposal of bodies shocked the world into a new cultural transition to awareness of the scourge of genocide as being a major cause of unnatural deaths of human beings. After a period of stunned shock, the result was an outpouring of enormous attention to the rich fabric of the story of the Holocaust, but not only with respect to the fates of the Jews. The intense interest in the Holocaust has created a new level of awareness of all other events of genocide, and has also brought out in many people around the world a need to understand in a new way the genocidal potential in human nature and human society.

In the academic world, the result has been seen in the emergence of a new field of genocide studies that seeks to understand the similarities and differences of the genocides of all peoples who have suffered mass destruction, and to develop tools toward the understanding of possible means of prevention and intervention for the future.

Necessarily, there exists a certain tension between those members of any given ethnic group, such as Jews concerned with memorial of the Holocaust, whose understandable caring is focused on their own memorial activity, and the students of the genocides of all peoples. Regrettably, in the scholarly literature of the Holocaust and genocide there exists


Page 11

a gulf between much of the literature of specific genocides and the literature of the comparative study of all genocides. The intellectual tension has also been accompanied by undue degrees of political intrigues—such as in the battles over the agendas of museums or university positions, and has given rise to degrees of acrimony and disconnection between scholars whose work should be supplementing and complementing one another rather than being competitive and adversarial. Nonetheless, the larger trend today seems to be moving in the direction of the field of comparative study of all genocides. Each new case of genocidal murder that unfolds in our world—such as in recent years in the Former Yugoslavia and in Rwanda—now seems inexorably to force on everyone but the most hard-headed zealots the necessity of our understanding genocide as a process whose threat in the future is to any and all peoples, including those who have suffered before.

Probably the biggest single step in the direction of the comparative study of genocide was constituted by the development for the first time of the basic concept of genocide by the late Polish-Jewish attorney, Raphael Lemkin. The fact that to this day there remain battles around the “correct definition” of this word, and whether it applies only to some mass murders and not to all, is a reflection of the tension described earlier, but again the prevailing point of view of most scholars is that all types of mass murder of unarmed civilians are coming under scrutiny and are being entered into some kind of definitional frame of reference as crimes against helpless human beings.

This Encyclopedia is dedicated to the core proposition that all human life is sacred, and that the task of our species is to expand our capacity to protect all human lives from unnatural destruction.

—Israel W. Charny

See References following earlier entry

CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES

DEFINITIONS OF GENOCIDE

The definition of the act of genocide is both a legal and a political question, in addition to its significance for social science classification and research. Genocide was first defined by the Polish lawyer Raphael Lemkin in 1944. Lemkin wrote that “This new word, coined by the author to denote an old practice in its modern development, is made from the ancient Greek word genos (race, tribe) and the Latin cide (killing).” The term genocide was subsequently codified legally in the aftermath of the horrors and destruction of the Holocaust. In 1948 the United Nations enacted the Convention on the Prevention and Punishment of the Crime of Genocide (which entered into force in 1951), defining genocide not only as a crime during times of war but also a crime in times of peace.

The Convention defines genocide as follows: “In the present Convention, genocide means any of the following acts committed with intent to destroy, in whole or in part, a national, ethnical, racial or religious group, as such: (a) Killing members of the group; (b) Causing serious bodily or mental harm to members of the group; (c) Deliberately inflicting on the group conditions of life calculated to bring about its physical destruction in whole or in part; (d) Imposing measures intended to prevent births within the group; (e) Forcibly transferring children of the group.”

The Convention, however, has not been accepted as the last word on the definition of genocide. The definition of the crime of genocide has provoked much scholarly and legal argument. Alternative definitions extend to the trivial and the overtly political (where not only


Page 12

every mass killing but every incident of mass harm is termed “genocide”). Discussion has been focused on a number of main themes: the types of victim groups to be included (possibly the most discussed issue); what it means to “destroy” and the meanings of “in whole” and “in part”; the level of “intent” required; whether genocide is committed only by governments; whether there are different types or levels of genocide; whether genocide must be systematic and sustained action or can be sporadic; whether the time period is an issue; what does “as such” mean? This entry will briefly explore the following issues: definition of the victim group, the role of intent and the agent of genocide, and the systematic nature of destruction.

Definition of the Victim Group

The definition of the group is a key issue. Athough the Convention expanded the definition of the group from Lemkin’s notion of the nation or the ethnic group to the national, ethnical, racial or religious group, it does contain three notable omissions: the social group, the gendered group and the political group, all of which it has been argued have been subjects of genocide post–World War II. To ignore such groups is not to include, among other victims of genocide, 100,000 to 500,000 (estimates vary widely) Indonesians killed as members of the Communist party in 1965–1966, and to ignore the Khmer Rouge killings of an estimated 1.8 million Khmer in 1975–1979. Sociologist Helen Fein has argued that a restrictive definition of the group fails to conform with the underlying basis of the concept of genocide, being the destruction of a group, a societal unit or basic kind. Fein has thus defined the group as a collectivity. Preeminent genocide scholar, sociologist Leo Kuper also argued for the inclusion of political groups in the definition of genocide. In the contemporary world, Kuper noted, political differences are at the very least as significant a basis for massacre and annihilation as racial, national, ethnic or religious differences. In addition, as Kuper wrote, genocides against racial, national, ethnic or religious groups are generally a consequence of, or intimately related to, political conflict. In response to the omission of political groups from the Convention definition of

Babi Yar/Bosnia, oil on canvas, painted by American artist Marcia Annenberg, 1992. (Courtesy of Marcia Annenberg, with the kind assistance of Stephen C. Feinstein)

President Clinton: World Reacted Too Slowly to Rwandan Genocide

When Rwanda erupted in bloodshed, Clinton administration officials resisted appeals for intervention and spent weeks debating whether the mass killings carried out by Hutu extremists should properly be called a “genocide.” In March 1998, President Bill Clinton traveled to Rwanda and acknowledged that the answer should have been simple. In 90 days, as many as a million people died in what the President called the most rapid “slaughter in this blood-filled century we are about to leave.” It was a tragedy, he added, for which the United States and other members of the international community must take blame. “We did not act quickly enough after the killing began,” Mr. Clinton said. “We did not immediately call these crimes by their rightful name: genocide.”

—Press Reports


Page 13

genocide, Ted Gurr and Barbara Harff have coined the term politicide.

Already in 1959, Pieter Drost, a legal scholar, defined genocide as the deliberate destruction of physical life of individual human beings by reason of their membership of any human collectivity as such. With respect to the Genocide Convention, Drost wrote that: “A Convention on genocide cannot effectively contribute to the protection of certain described minorities when it is limited to particular defined groups. On the contrary, in order to achieve its purpose such a convention must extend its protection to all groups of human beings.”

Historian Frank Chalk and sociologist Kurt Jonassohn, also seeking to lay a foundation for the reinclusion of groups excluded in the U.N. Convention, have defined the group as that group and membership as are defined by the perpetrator, arguing that ultimately the group to be destroyed is defined by those targeting the group. Nazi Germany defined who was Jewish and who was a non-Jew. The Khmer Rouge defined who was Khmer (Cambodian) and who was non-Khmer (non-Cambodian). It is to be noted that in 1985 the United Nations Commission on Human Rights submitted a Special Rapporteur’s Report written by Ben Whitaker, which recommended expanding the definition to protect political, economic and social groups. “In an era of ideology,” Whitaker observed, “people are killed for ideological reasons.”

Conceptual Constraints on Thinking about Genocide

Although Holocaust curricula serve important purposes, they may instill or reinforce Holocaust-based conceptions of genocide. American students, for example, may fail to recognize the annihilation of indigenous cultures of the Americas as genocidal if their central image of genocide is Auschwitz or Treblinka. Curricula that address multiple genocides and that encourage students to articulate and apply formal definitions of genocide are critical if we want students to understand history more objectively. Only through such curricula, moreover, can we help students develop the sorts of conceptual structures that will enable them to perceive and analyze the human rights catastrophes of the future.

—David Moshman


Page 14
Intentionality of Genocide and the Agent of Genocide

The role that intent should play is another key issue. Must it be shown that the group was intended to be destroyed by the perpetrator group, or must it only be shown that signs of destruction (as defined in the Convention) actually exist? Can a perpetrator legitimately argue (as the Paraguayan government did with regards to the destruction of the Aché Indians), that since destruction of the group was not their main aim (the aim being the construction of roads and the clearing of land for settlers), there was no genocide? Or is it enough that implicit intent be demonstrated? Israel Charny has argued not only for the latter, but for any situation of mass killing, even by neglect or inadvertence, for example, careless handling of a nuclear facility. He emphasizes the danger that many events of mass murder will be disqualified from being labeled genocide if there is an obligation to establish clear-cut specific intent. Thus, some scholars so restrict the term genocide to one or another scenario, such as the Holocaust, that they exclude many other cases of mass murder. Charny argues for a “generic” definition, defining genocide as follows: “Genocide in the generic sense is the mass killing of substantial numbers of human beings, when not in the course of military action against the military forces of an avowed enemy, under conditions of the essential defenselessness and helplessness of the victims” [see CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES].

In response, Jennifer Balint has argued for a definitional difference between genocide and mass murder, that although we must be wary of the dangers of what Charny has termed “obsessive definitionalism,” we must also differentiate between the organized and intended destruction of a group, whether implicitly or explicitly intended, and the indiscriminate killings of persons. The first is defined as genocide and the second as mass murder. Genocide, she argues, is defined through the intent and the will, whether implicit or explicit, to systematically destroy (a group of people).

Charny in turn argues that the distinction between intentional genocides and others, and the degree of intentionality, are important and should be preserved in a subclassification of different categories of genocide, but that all events of mass or collective murder be subsumed first of all as genocide. R. J. Rummel, a political scientist, has responded to the importance of differentiating between intentional genocide and the vast extent of mass murders by proposing a new overarching word, democide (demo for people, and cide, of course, for killing). Charny in turn has no conceptual objection, since this is precisely the kind of inclusive definition that will not ignore cases of mass murder that he seeks. However, unlike Rummel, he does not limit the mass murders to those done by governments and also considers mass murder as genocide or democide when the perpetrator is a competing revolutionary group, a terrorist organization, a church or cult, or whoever. Thus, Vahakn Dadrian has proposed that “the focus of attention be shifted from [only] states [also] to political parties capable of displacing state power.” Charny leaves it to the “play” of scholarship in coming years whether Rummel’s new word will gain usage. But until it does, Charny argues that genocide, which has finally been accepted by the media as the everyday word for mass murders, be used as the generic or overarching word, and that intentional genocide be an important subclassification.

The Systematic Nature of Destruction

Must the destruction be systematic and sustained, or can it be sporadic? Sociologist Irving Louis Horowitz has argued that genocide is not simply a sporadic or random event, that it must be systematic


Page 15

and conducted with the approval of, if not direct intervention by, the state apparatus. It is to be noted that Leo Kuper introduced the term genocidal massacre to cover those events that produce mass killing even in single-case episodes: for example, the French reprisal killings in the town of Setif in Algeria in 1945. Kuper argued that it is important to retain the basic concept of genocidal murder, that it is not helpful to create entirely new definitions when there exists an internationally recognized definition and a Genocide Convention that might provide the basis for some effective action, however limited the underlying conception. He argued that basically all mass killing is genocide, but at the same time the word massacre can be added to convey a more limited range of mass killing.

Overall, genocide can be simply defined as the destruction of a group, yet it is also clear that more sophisticated definition is essential in law and social science research. In defining and in identifying the elements that constitute genocide, we are better able to analyze how it is that genocide is perpetrated and therefore better able to possibly prevent its occurrence.

—Jennifer Balint and Israel W. Charny

See References following earlier entry

CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED

with the statistical results of R.J. Rummel's research of genocides by governments in the twentieth century

EDITOR’S INTRODUCTION: THE WORKS OF R. J. RUMMEL

Political scientist, R. J. Rummel, of the University of Hawaii, has proposed a new inclusive word, democide, for all forms of mass killing. Demo stands for people, as in the word democracy, and cide for killing, as in homocide or genocide.

Rummel’s concern is that when we differentiate between different forms of mass killing—for example, when we distinguish between genocide, politicide and mass murder—the definition of any one category, however correct or useful it may be, may lead us to be unaware or forget that millions more of innocent human beings have been murdered by governments, and that a true picture must include all killings of masses of unarmed peoples by governments. In addition, Rummel is concerned with preserving the original definition of genocide as the killing of persons because of group membership. In order to provide an inclusive word for all mass killings by governments, Rummel has given us the concept of democide. This concept may provide a partial solution when scholars argue that a particular event was truly genocide, e.g., the many scholars who have argued for the super-uniqueness of the Holocaust and have questioned the comparability of other events to the Holocaust and even the identification of these other events as genocide. Rummel’s overarching concept transcends the controversy. Rummel argues that scholars should be allowed to debate whether to put a given event under the category of genocide, politicide or mass murder, but it should be clear that one is speaking about an event of mass killing by a government—or democide.

As is explained in DEFINITIONS OF GENOCIDE, my own solution to the problem has been to propose that the word genocide, which has finally gained a natural usage by people and the media for describing events of mass murder, should


Page 16

be retained as the generic or overarching word; but that subsumed under this overarching concept would be a classificatory system for defining the various kinds of genocide, including the three categories with which Rummel is working as well as others, for it is important, for work in the social sciences and for legal purposes, to make differentiations between different sub-categories of events. Were I confident that the word-concept of democide would catch hold and give us an all-inclusive term that would achieve easy usage by people around the world, then I would have no objection whatsoever to Rummel’s word. However, I am concerned that it has taken so many years for the word genocide to enter into common usage, and given the natural momentum for it to continue being the word that people use for describing a situation of mass murder, it seems to me advantageous for genocide to remain the inclusive term.

I also pointed out in the entry on DEFINITIONS that I disagree with Rummel in that I am concerned that the all-inclusive definition—whether democide or genocide—also refers to mass murders by nongovernmental agents. Rummel does include some quasi-governmental and nongovernmental groups that have their own governing system and control certain territory, e.g., the Khmer Rouge in Cambodia and the Communists in China in the 1930’s. However, many other scenarios of mass murder are not covered, such as revolutionary terrorist groups attempting to take over a government or simply spread anarchy; religious movements; or any version of megalomaniacal behavior such as cult leaders or madmen planning mass destruction.

More important, along with the concept of democide, R.J. Rummel has given us a series of statistical researches of mass killings that is undoubtedly the most comprehensive of scientific studies of genocide ever done. At the conclusion of this entry, the reader will find references to Rummel’s works as well as a listing of the entries that Rummel has contributed to this encyclopedia. But first of all, the reader will find in the present entry on democide the incredible statistic that nearly 170,000,000 innocent human beings—as a conservative estimate—were murdered by governments—not as war combatants—during the twentieth century; and since the statistics have an ending range year of 1987, the final count of the century will be much higher! Note also that although Rummel does make an effort to account for a variety of countries around the world, it is very likely that he has not been able to gather full data for certain events, especially those in regions more removed from our Western eyes such as in Africa, and the implication is that the number of dead from democide is again greater than the stupefying number Rummel already has given us.

But this introduction to Rummel’s amazing trail-setting work is still not complete; for in addition to the concept of democide and in addition to his startling accumulation of statistics, Rummel has also come up with a definitive scientific conclusion that democide—mass killing—is far more characteristic of totalitarian or nondemocratic regimes than it is of democratic regimes. In my opinion, R. J. Rummel’s


Page 17

statement, POWER KILLS, ABSOLUTE POWER KILLS ABSOLUTELY is one of the most important intellectual statements ever made. It is, of course, consistent with many other sources of human wisdom about power, but it is especially noteworthy because it is rooted in a comprehensive empirical analysis of the data of the events in which millions of innocent people found their deaths at the hands of other people.

Based on empirical findings, Rummel tells us that Power is the most dangerous force poised against human life, and that only the restraints of democratic checks and balances can contain it. Without democratic checks and balances, power runs rampant. Where democracy is alive, power “can still lurk in the isolated and secret corners of government,” but it is far more contained.

There are a number of critics of Rummel’s work who have suggested that he has not sufficiently accounted for the extent of genocidal massacres that are nonetheless the work of democracies (although note that he does include democracies in his count to an extent, such as in the case of the US the killing of native Indians and deaths by atomic bombs; in the case of the UK, the Boer War and area-bombing of Germany; and in the case of Israel, democide in Lebanon). He is also criticized that he has not tackled the genocidal qualities of certain unjust wars that democracies have foolishly and immorally undertaken—terribly important issues to all human beings who care about justice and about preserving human life; also that he does not address the process of historical crisis and change in which a society might pass from being democratic to totalitarian (a criticism also rendered of classifications of genocidal and non-genocidal societies -- such as by Irving Louis Horowitz). But the main point is that Rummel does bring convincing scientific proof that the broad sweep of the demonic genocidal capacity to exterminate identified target populations is essentially the work of totalitarian power.

Of Rummel’s work, the aforementioned Irving Louis Horowitz, a pioneer scholar of genocide and as President of Transaction Publishers of Rutgers University a distinguished leader in publishing about genocide, has commented as follows: “In the specialized world in which the grim side of the twentieth century is explored in depth and with a special poignancy that often defies words...none stand taller than R.J. Rummel, political scientist at the University of Hawaii. In his work, he has brought to the study of genocide the quantitative—a range of figures that is truly staggering by any scale—and the qualitative, the meaning of all these numbers in the study of the ‘comparative worth’ of civilizations. We can no longer work in this area without reference to this massive, yet singular effort. What Rummel has done above all others is provide a conceptual map to make future studies easier. He has made the sort of hard distinctions that are data–driven between legal and outlaw states; between genocide and democide, between democratic and authoritarian systems—all anchored firmly in numbers. The numbers are so grotesque that we must actually revise our sense and sensibilities about the comparative study of totalitarianisms to appreciate that of the two supreme systemic horrors of the century, the Communist regimes measurably surpass the fascist regimes in their life–taking propensities. For buried in the data on totalitarian death mills as a whole, is the terrible sense that communism is not ‘Left’ and fascism is not ‘Right’—both are horrors—and the former, by virtue of its capacities for destroying more of its own


Page 18

nationals, holds a unenviable ‘lead’ over the latter in life taking. We all walk taller by climbing on the shoulders of Rummel’s work. He has helped us to redeem the highest aspirations of the founders of social science and yet remain perfectly true to techniques of formal analysis” (Horowitz, 1997, pp. 276–279).

—Israel W. Charny

Revised October 2002

THE NEW CONCEPT OF DEMOCIDE

BY R. J. RUMMEL

Democide: demo for people,

cide for killing

  • Democide: The murder of any person or people by a government, including genocide, politicide, and mass murder.
  • Genocide: Among other things, the killing of people by a government because of their indelible group membership (race, ethnicity, religion, language).
  • Politicide: The murder of any person or people by a government because of their politics or for political purposes.
  • Mass Murder: The indiscriminate killing of any person or people by a government.

Genocide is horrific, an abomination of our species, and totally unacceptable. It is an obscenity—the evil of our time that all good people must work to eradicate.

Most people understand this evil for what it is. Everyone recognizes that the Nazi program to kill all Jews was genocide. Nor is there any doubt that the Bosnian Serb massacre of Bosnian Moslems and vice versa, or the slaughter of Hutu by Tutsi and Tutsi by Hutu in Rwanda was genocide. But which of the following were also genocide?: the massacre of helpless villagers in the Sudan by government forces fighting a rebellion; the 1965–1966 Indonesian army purge of communists; the 1948 assassination of political opponents by the nationalist government on Formosa; the 1949–1953 "land–reform" executions of landlords in communist China; or the 1975–1980 rapid death of inmates in Vietnamese re–education camps? What about cases not involving killing which have been called genocide, such as the absorption of one culture by another, the spreading of disease to natives by contact with colonists, the forced deportation of a people, or African slavery?

In international conventions and the professional literature, genocide was initially defined in part as the intentional destruction of people because of their race, religion, ethnicity, or other indelible group membership. As is now well known, the origin of the concept is the 1944 work by Raphael Lemkin on Axis Rule in Occupied Europe:

New conceptions require new terms. By “genocide” we mean the destruction of a nation or of an ethnic group. This new word, coined by the author to denote an old practice in its modern development, is made from the ancient Greek word genos (race, tribe) and the Latin cide (killing), thus corresponding in its formation to such words as tyrannicide, homicide [sic], infanticide, etc. Generally speaking, genocide does not necessarily mean the immediate destruction of a nation, except when accomplished by mass killings of all members of a nation. It is intended rather to signify a coordinated plan of different actions aiming at the destruction of essential foundations of the life of national groups, with the aim of annihilating the groups themselves. The objectives of such a plan would be disintegration of the political and social institutions, of culture, language, national feelings, religion, and the economic existence of national groups, and the destruction of the personal security, liberty, health, dignity, and even the lives of the individuals belonging to such groups. Genocide is directed against the national group as an entity, and the actions involved are directed against the individuals, not in their individual capacity, but as members of the national group (p. 79).

This was written at the height of the Jewish Holocaust—a clear case of a regime trying to exterminate a whole group, its intellectual contributions, its culture, and the very lives of all its people. There was an immediate need for some way of conceptualizing this horror and “genocide” did it. During the Nuremberg trials of Nazi war criminals, and in the post–war discussion and debate over how to prevent such killing in the future, “genocide” became commonly used. And in incredibly little time, it passed from Lemkin’s pages into international


Page 19

law. In 1946, the United Nations General Assembly recognized that “genocide is a crime under international law which the civilized world condemns, and for the commission of which principles and accomplices are punishable.” Then two years later the General Assembly made this resolution concrete. It passed the Convention on the Prevention and Punishment of the Crime of Genocide. This international treaty, eventually signed by the required large number of states, affirms that genocide is a punishable crime under international law, and stipulates the meaning to be:

  1. Any of the following acts committed with intent to destroy, in whole or in part, a national, ethical, racial or religious group, as such:
  2. a. Killing members of the group;
  3. b. Causing serious bodily or mental harm to members of the group;
  4. c. Deliberately inflicting on the group conditions of life calculated to bring about its physical destruction in whole or in part;
  5. d. Imposing measures intended to prevent births within the group;
  6. e. Forcibly transferring children of the group to another group.

The Convention is consistent with Lemkin’s definition and elaboration. Relevant here, the gravity of both is the intent to destroy in whole or part a group. One way of doing this is to kill members of the group, but genocide also includes the intent to destroy a group in whole or in part by other means, such as by preventing births in the group or causing serious mental harm. That is, by both definitions, genocide does not necessarily have to include killing group members.

In the early years of its use, “genocide” was applied almost exclusively to the Jewish Holocaust and then, especially through the work of Armenian scholars, to the mass murder of Armenians by the Young Turk regime during World War I. However, scholars increasingly have come to realize that restricting the killing aspect of the concept to those murdered by virtue of their group membership does not even account for the millions of non–Jewish Poles, Ukrainians, Yugoslavs, Czechs, Frenchmen, and others the Nazis wiped out.

How then do we conceptualize the purposive government killing of protesters and dissidents, the reprisal shooting of innocent villagers, the beating to death of peasants for hiding rice, or the indiscriminate bombing of civilians? How do we conceptualize torturing people to death in prison, working them to death in concentration camps, or letting them starve to death, when such killing is done out of revenge, for an ideology, or for reasons of state having nothing to do with the social groups to which these people belong?

Because of such questions scholars have generalized the meaning of “genocide.” In some cases it has been extended to include the intentional killing of people because of their politics or for political reasons, even though this aspect was explicitly excluded from the Genocide Convention. Some scholars have extended the definition of genocide to cover any mass murder by government whatsoever; some have even stretched the concept much further, such as to characterize the unintentional spread of disease to indigenous populations during European colonization, including that in the American West. To all these scholars, the critical aspect of “genocide” is intentional government killing.

These two issues are very confusing. The nonkilling aspect of “genocide” and the need to have a concept covering other kinds of government murder have led to the following being called genocide: the denial of ethnic Hawaiian culture by the American–run public school system in Hawaii; government policies that let one race adopt the children of another race; African slavery by Whites; South African apartheid; the murder of women by men; or death squad murders in Guatemala. The linking of all such diverse acts or deaths together under one label created an acute conceptual problem that begged for the invention of a new concepts to cover and be limited to intentional government murder. Thus, both Barbara Harff and I have independently developed the concept of politicide for a government’s premeditated killing of people because of their politics or for political reasons. But this new concept was still not sufficient, since many mass murders by government cannot be so labeled either, such as the working of POWs to death by the Japanese army in World War II or the killing of Black Africans that resisted enslavement.

Although usage varies, the concepts of “mass murder” or “massacre” are already in general use. Both usually


Page 20

refer to the intentional and indiscriminate murder of a large number of people by government agents, such as the shooting down of unarmed demonstrators by police, or the throwing of grenades into prison cells by soldiers before retreating under pressure from enemy troops. The terms can also include the random execution of civilians (as in the German reprisals against partisan sabotage in Yugoslavia), working prisoners to death (as seen in the Soviet Kolyma mining camps), the blanket firebombing of cities (as in the 1937–38 Japanese rape and pillage of Nanking during which Japanese soldiers probably killed some 200,000 people).

The concept of “terror” as applied to government killing has also been used in the field. This term usually means the extrajudicial execution, slaying, assassination, abduction or disappearance forever of targeted individuals. In this case the killing is discriminative. Its purpose may be to eliminate actual or potential opponents or for social prophylaxis—as Aleksandr Solzhenitsyn characterized Stalin’s countrywide extermination campaign against undesirables. Such killing also serve the purpose of promoting fear among a people and thus guaranteeing their obedience and subservience.

There are also killings that do not easily fit under any of these definitions, for example, murder by quota carried out by the Soviets, Chinese communists, and North Vietnamese. In the case of Soviet and Vietnamese communists, government (or party) agencies would order units to produce certain numbers of dead. In addition, millions of people wasted away in labor or concentration camps not because of their political beliefs, their social identity, or who they happened to be, but basically because they got in the way, violated some Draconian rule, did not express sufficient exuberance for the regime, innocently insulted the Leader (as by sitting on a newspaper with the picture of Stalin showing), or simply because they were a body that was needed for labor (as the Nazis would grab women innocently walking along a road in Ukraine and deport them to Germany for forced labor). There were also untold numbers of peasants that slowly died of malnutrition, disease, hunger, and overwork in Cambodia as the Khmer Rouge forced them under penalty of death to labor in the collectivized fields, seizing virtually their entire harvest and refusing them adequate medical care.

Even when applicable, the terms genocide, politicide, mass murder or massacre, and terror overlap and are occasionally used interchangeably. Clearly, a concept was needed that includes all intentional government killing in cold blood and that is comparable to the concept of murder for private killing.

The killing of one person by another is murder whether done because the victim was black or white, refused to repay a loan, or hurled an insult. It is murder if the killing was a premeditated act or the victim died of a reckless and wanton disregard for their life. Nor does it matter whether the killing is done for high moral ends, for altruistic reasons, or any other purpose. Killing is murder under Western and most other legal codes (unless officially authorized by government, as for judicial executions or military combat). As a crime, murder is limited by definition to taking of another’s life in some way. Although we use murder metaphorically, as in someone “murdering” the language, it is not the crime of murder to hurt someone psychologically, to steal their child, or to rob them of their culture.

As a concept analogous to public murder done intentionally by government agents acting authoritatively, I offer the concept of democide. Its one root is the Greek


Page 21

demos, or people; the other is the same as for genocide, which is from the Latin caedere, to kill. Democide’s necessary and sufficient meaning is the intentional government killing of an unarmed person or people. Unlike the concept of genocide, it is restricted to intentional killing, and does not extend to attempts to eliminate cultures, races, or religions by means other than killing members of the group. Moreover, democide is not limited to genocide (that aspect involving the killing of group members), nor to politicide, mass murder or massacre, or terror. It includes them all and also what they exclude, as long as such killing is a purposive act, policy, process, or institution of government. In short, democide is government murder.

In detail, democide is any action by government:

  • (1) designed to kill or cause the death of people
    • (1.1) because of their religion, race, language, ethnicity, national origin, class, politics, speech, actions construed as opposing the government or wrecking social policy, or by virtue of their relationship to such people;
    • (1.2) in order to fulfill a quota or requisition system;
    • (1.3) in furtherance of a system of forced labor or enslavement;
    • (1.4) by massacre;
    • (1.5) through imposition of lethal living conditions; or
    • (1.6) by directly targeting noncombatants during a war or violent conflict; or
  • (2) that causes death by virtue of an intentionally or knowingly reckless and depraved disregard for life (which constitutes practical intentionality); as in
    • (2.1) deadly prison, concentration camp, forced labor, prisoner of war, or recruit camp conditions;
    • (2.2) murderous medical or scientific experiments on humans;
    • (2.3) torture or beatings;
    • (2.4) encouraged or condoned murder, or rape, looting, and pillage during which people are killed;
    • (2.5) a famine or epidemic during which government authorities withhold aid, or knowingly act in a way to make it more deadly; or
    • (2.6) forced deportations and expulsions causing deaths.

    This definition has the following qualifications and clarifications.

    • (a) “Government” includes de facto governance—as by the Communist Party of the People’s Republic of China—or by a rebel or warlord army over a region and population it has conquered—as by the brief rule of Moslem Turks (East Turkistan Republic) over part of Sinkiang province (1944–46).
    • (b) “Action by governments” comprises official or authoritative action by government officials, including the police, military, or secret service; or nongovernmental action (e.g., by brigands, press-gangs, or secret societies) that has or is receiving government approval, aid, or acceptance.
    • (c) Clause 1.1 includes, for example, directly targeting noncombatants during a war or violent conflict out of hatred or revenge, or to depopulate an enemy region, or to terrorize civilians into urging surrender. Concrete examples of such instances could include indiscriminate urban bombing or shelling, or blockades that cause mass starvation.
    • (d) “Relationship to such people” (clause 1.1) includes relatives,


Page 22
    • colleagues, coworkers, teachers, and students.
    • (e) “Massacre” (clause 1.4) includes the mass killing of prisoners of war and of captured rebels.
    • (f) “Quota” system (clause 1.2) includes randomly selecting people for execution in order to meet a quota; or arresting people according to a quota, some of whom are then executed.
    • (g) “Requisition” system (clause 1.2) includes taking from peasants or farmers all their food and produce, leaving them to starve to death.
    • (h) Excluded from the definition are:
      • (h.1) execution for what are internationally considered capital crimes, such as murder, rape, spying, treason, and the like, so long as evidence does not exist thast such allegations were invented by the government in order to execute the accused;
      • (h.2) actions taken against armed civilians during mob action or riot (e.g., killing people with weapons in their hands is not democide); and
      • (h.3) the death of noncombatants killed during attacks on military target, so long as the primary target is military (e.g., during bombing of enemy logistics).

Table 1 gives an overview of the concept of democide in relation to the other concepts mentioned previously and placing them within the context of democidal sources of mass death.


Page 23

Democide is meant to define the killing by government, just as the concept of murder defines individual killing in domestic society. Here, intentionality (premeditation) is critical, including practical intentionality. If a government causes deaths through a reckless and depraved indifference to human life, the deaths are as though intended.

A death constitutes democide if it is the intentional killing of an unarmed or disarmed person by government agents acting in their authoritative capacity and pursuant to government policy or high command (as in the Nazi gassing of the Jews). It is also democide if these deaths were the result of such authoritative government actions carried out with reckless and wanton disregard for the lives of those affected (as putting people in concentration camps in which the forced labor and starvation rations were such as to cause the death of inmates). It is democide if government promoted or turned a blind eye to these deaths even though they were murders carried out “unofficially” or by private groups (as by death squads in Guatemala or El Salvador). And these deaths also may be democide if high government officials knowingly and purposely allowed conditions to continue that were causing mass deaths and issued no public warning (as in the Ethiopian famines of the 1970’s). All extrajudicial or summary executions comprise democide. Even judicial executions may be democide, as in the Soviet show trials of the late 1930’s. Judicial executions for “crimes” internationally considered trivial or noncapital—as of peasants picking up grain at the edge of a collective’s fields, or a worker telling an antigovernment joke, or of an engineer making a miscalculation—are also democide.

Through my research, I have found that in the vast majority of events and episodes, democide is indisputable. When soldiers under the command of higher authorities force villagers into a field and then machine–gun them, there should be no question about definition. When a group armed by the government for this purpose turns the teachers and students out of school, lines up those of a particular tribe, and shoots them, it is surely democide. If all foodstuffs are systematically removed from a region by government authorities and a food blockade put in place, the resulting deaths must be considered democide. It is sad to say, most cases of government killing in this century are that clear. Although the number of deaths will be hazy for many of these cases; the perpetrators and intent will not.

—R. J. Rummel

Revised by R.J. Rummel, October 2002 for the Encyclopedia of Genocide. See The Holocaust in Comparative and Historical Perspective. Published on the author’s website at www.hawaii.edu/powerkills/HOLO.PAPER.HTM

[See also paper delivered to the Conference on "The ’Other’ as Threat–Dehumanization and Antisemitism," June 12–15, 1995, at the Hebrew University of Jerusalem.]

POWER KILLS, ABSOLUTE POWER KILLS ABSOLUTELY

Power gradually extirpates for the mind every humane and gentle virtue.

—Edmund Burke, A Vindication of Natural Society

Power, like a desolating pestilence, Pollutes whate’er it touches.

—Percy Bysshe Shelley, “Queen Mab III”

Power tends to corrupt; absolute power corrupts absolutely.

—Lord Acton, Letter to Bishop Creighton

Power Kills; Absolute Power Kills Absolutely. The Power Principle is the message emerging from my work on the causes of war and current, comparative study of genocide, politicide, and mass murder –– what I call democide –– in this century. The more power a government has, the more it can act arbitrarily according to the whims and desires of the elite, the more it will make war on others and murder its foreign and domestic subjects. The more constrained the power of governments, the more it is diffused, checked and balanced, the less it will aggress on others and commit democide. At the extremes of Power, totalitarian communist


Page 24

governments slaughter their people by the tens of millions, while many democracies can barely bring themselves to execute even serial murderers.

These assertions are extreme and categorical, but so is the evidence so far accumulated. Consider first war. Table 2 shows the occurrence of war between nations since 1816. In no case has there been a war involving violent military action between stable democracies, although they have fought, as everyone knows, nondemocracies. Most wars are between nondemocracies. Indeed, we have here a general principle that is gaining acceptance among students of international relations and war, namely that democracies rarely make war on each other. To this I would add that the less democratic two states, the more likely that they will fight each other.

This belligerence of unrestrained Power is not an artifact of either a small number of democracies nor of our era. For one thing, the number of democracies now number around 65, or about 39% of the world’s population. Yet we have had no war among them. Nor is there any threat of war. They create an oasis of peace.

Moreover, this is historically true of democracies as well. If one relaxes the definition of democracy to mean simply the restraint on Power by the participation of middle and lower classes in the determination of power holders and policy–making, then there have been many democracies throughout history. And whether considering the classical Greek democracies, the democratic guilds of the Middle Ages, the Italian democratic city states, or democratic forest states of Switzerland, they did or do not fight each other (depending on how war and democracy is defined, some might prefer to say that they rarely fought each other). Moreover, once those states that had been mortal enemies, that had frequently gone to war (as have France and Germany in recent centuries), became democratic, war ceased between them. Paradigmatic of this is Western Europe since 1945. The cauldron of our most disastrous wars for many centuries, in 1945 one would not find an expert so foolhardy as to predict not only forty–five years of peace, but that at the end of that time there would be a European community with central government institutions, moves toward a joint European military force by France and Germany, and zero expectation of violence between any of these formerly hostile state. Yet such has happened. All because they are all democracies. Even among primitive tribes, it seems, where Power is divided and limited, war is less likely.

Were all to be said about absolute and arbitrary Power is that it causes war and the attendant slaughter of the young and most capable of our species, this would be enough. But much worse is that, even without the excuse of combat, Power also massacres in cold blood those helpless people it controls, several times more of them that it kills in wars. Consider Table 2 and Figure 1: the list and its graph of this century’s megamurderers—those states killing in cold blood, aside from warfare, 1 million or more men, women, and children. These megamurderers have wiped out 169 million people, more than four times the battle–dead in all this century’s international and civil wars. Absolute Power, that is the U.S.S.R., Communist China, Nazi Germany, Khmer Rouge Cambodia, Communist Vietnam, and Communist Yugoslavia account for 122,535,000 of them, or 86 percent.


Page 25

FIGURE 1
Megamurderers and Their Annual Rates of Democide (From Table 3)


Page 26

FIGURE 2
Democide Lethality

Table 4 lists the fifteen most lethal regimes, and Figure 2 bar graphs them. As can be seen, no other megamurderer approaches the lethality of the communist Khmer Rouge in Cambodia during their 1975 through 1978 reign of terror. In less than four years of governing they exterminated over 31 percent of their entire population; the odds of any Cambodian surviving these four long years was only about 2.2 to 1.

Of course, stating that a government or regime is a murderer is a convenient personification of an abstraction. Regimes are in reality people with the power to command a whole society. It is these people that have committed the kilo–and megamurders of our century, and we must not hide their identity under the abstraction of “state,” “regime,” “government,” or “communist.” Table 5 lists the men most notoriously and singularly responsible for the megamurders of this century.


Page 27


Page 28

Stalin, without any question , leads the list. He ordered the death of millions, while knowingly set in motion events leading to the death of millions of others, and as the ultimate dictator, was responsible for the death of still millions more killed by his henchman. It may be a surprise to some people that Mao Tse–Tung is next in line as this century’s greatest murderer, but this would only be because the full extent of communist killing in China under his leadership has not been thoroughly known in the West. Hitler and Pol Pot are of course among these bloody tyrants, and there are others whose names may appear out of place but whose megamurders have been documented. The monstrous bloodletting of these nine men should be entered into a Hall of Infamy. Their names should forever warn us of the deadly potential of Power.


Page 29

The major and better–known episodes and institutions for which these and other murderers were responsible are listed in Table 6. Far above all is the Soviet slave–labor system —the gulag—created by Lenin and developed under Stalin. In some 70 years it probably destroyed upwards of almost 40 million lives, well over twice as many as possible died in some 400 years of the African slave trade.

In total, the global democide from 1900 to 1987 probably amounts to a fantastic 169,000,000 people killed. The overall, absolute high democide estimate may be around an inconceivable 335,000,000 killed; the absolute low near a hardly less horrible 70,000,000 killed. None of my conclusions would change if we dealt with this rock bottom total.

The souls of this monstrous pile of dead have created a new land, a new nation, among us. In Shakespeare’s words, “This Land be calle’d The field of Golgotha, and dead men’s Skulls.” As is clear from the megamurderers listed in Table 3alone, this land is multicultural and multiethnic. Its inhabitants followed all the world’s religions and spoke all its languages. Its demography has yet to be precisely measured.

FIGURE 3
Deaths from Democide Compared to Deaths from International War (from Table 7)

Table 7 summarizes the most conservative estimate of democide and contrasts them to this century’s battle dead. Figure 3 gives a bar chart for these totals. Note immediately in the figure that the human cost of democide is far higher than that of war for authoritarian and totalitarian regimes. Democracies show a reverse pattern; however, they suffer far fewer deaths than do other regimes. In analyzing the battle dead for democracies, one should remember that most of these dead were the result of wars that democracies waged against authoritarian or totalitarian aggression, specifically the two World Wars and the Korean and Vietnam Wars.

Putting the human cost of war and democide together, Power has killed some 203 million people in this century. If one were to sit at a table and have this many people come in one door, walk at three miles per hour across the room with three feet between then and exit an opposite door, it would take over five years and nine months for them all to pass, twenty–four hours a day, 365 days a year. If all these dead were lined up they would reach from Honolulu, Hawaii, across the vast Pacific and then the huge continental United States to Washington DC on the East Coast, and then back again almost twenty times.

Now, as shown in Table 7 and Figure 3, democracies themselves are responsible for some of the democide. I have yet to analyze this in detail, but a preliminary estimate is that some 1,000,000 foreigners have been killed in cold blood by democracies. This would include those killed in indiscriminate or civilian–targeted city bombing, as of Germany and Japan in World War II.


Page 30

It would include the large scale massacres of Filipinos during the bloody American colonization of the Philippines at the beginning of this century, deaths in British concentration camps in South Africa during the Boer War, civilian deaths due to starvation during the British blockade of Germany in and after World War I, the rape and murder of helpless Chinese in and around Peking in 1900, the atrocities committed by Americans in Vietnam, the murder of helpless Algerians during the Algerian War by the French, and the unnatural deaths of German prisoners of war in French and American POW camps after World War II.


Page 31

All this killing of foreigners by democracies may seem to violate the Power Principle, but really underlines it. For, in each case the killing was carried out in secret, behind a conscious cover of lies and deceit, and by those agencies and power holders involved. All were shielded by tight censorship of the press and control of journalists. Even the indiscriminate bombing of German cities by the British was disguised before the House of Commons and in press releases as attacks on German military targets. That the general strategic bombing policy was to attack working men’s homes was kept secret still long after the war.

The upshot is that even in democracies, where Power can take root in particular institutions, remain unchecked and undisciplined, and hide its activities, it will murder en masse. Such power usually flourishes during wartime, for then the military are often given their head, democratic controls over civilian leaders are weak, and the press labors under strict reigns. Indeed, democracies then become garrison states. Power is freed from many institutional restraints (note how easy it was during World War II to put tens of thousands of American citizens—Japanese Americans –– in concentration camps for nothing more than being of Japanese ancestry), and where it can become absolute, as in the military, it may kill absolutely. Witness Hiroshima and Nagasaki.

So Power kills, and absolute Power kills absolutely. What then can be said of those alleged causes or factors in war, genocide,


Page 32

and mass murder favored by students of genocide? What about cultural–ethnic differences, outgroup conflict, misperception, frustration–aggression, relative deprivation, ideological imperatives, dehumanization, resource competition, etc.? At one time or another, for one state or another, one or more of these factors plays an important role in democide. Some are essential for understanding some genocides, as of the Jews or Armenians; some politicide, as of “enemies of the people,” bourgeoisie, and clergy; some massacres, as of competing religious–ethnic groups; or some atrocities, as of those committed against poor and helpless villagers by victorious soldiers. But then neighbors in the service of Power have killed neighbors, fathers have killed their sons, faceless and unknown people have been killed by quota. One is hard put to find a race, religion, culture, or distinct ethnic group that has not murdered its own or others. These specific causes or factors accelerate the likelihood of war or democide once some trigger event occurs and absolute or near Power is a necessary cause for war or democide. When the elite has absolute power, war or democide follows a common process. However, relative power never remains constant. It shifts as the interests, capabilities, and will of the parties change. The death of a charismatic leader, the outrage of significant groups, the loss of foreign support by outgroups, the entry into war and the resulting freedom of the elite to use force under the guise of wartime necessity, and so on, can significantly alter the balance of power between groups. Where such a shift in


Page 33

power is in favor of the governing elite, Power can now achieve its potential. Where also the elite has built–up frustrations regarding those who have lost power or nonetheless feel threatened by them; where they see them as outside the moral universe, where they have dehumanized them; where the outgroup is culturally or ethnically distinct and the elite perceive them as inferior; or where any other such factors are present, Power will achieve its murderous potential. It simply waits for an excuse, an event of some sort, an assassination, a massacre in a neighboring country, an attempted coup, a famine, or a natural disaster, to justify the beginning of murder en masse. The majority of democides usually occur within the framework of war, revolution or guerrilla war, or in their subsequent aftermath.

The result of such violence will be a new balance of power and attendant social contract. In some cases this may end the democide, as by the elimination of the “inferior” group (as of the Armenians by the Turks). In many cases this will subdue and cower the survivors (as of the Ukrainians who lived through Stalin’s collectivization campaign and intentional famine). In some cases, this establishes a new balance of power so skewed toward the elite that they may throughout their reign continue to murder at will: Murder as public policy becomes part of the new structure of expectations, of the new social order. Consider the social orders of Hitler, Stalin, Mao, Pol Pot, and their henchmen.

It is not clear from this, however, why, among states where Power is limited and accountable, war and significant democide do not take place. Two concepts explain this: that of cross pressures and of the associated political culture. Where Power is diffused, checked, and accountable, society is driven by myriad independent groups, disparate institutions, and multiple interests. These overlap and contend; they section loyalties and divide desires and wants. Churches, unions, corporations, government bureaucracies, political parties, the media, special interest groups, and such, fight for and protect their interests. Individuals and the elite are pushed and pulled by their membership in several such groups and institutions. It is difficult for any one driving interest to form. They are divided, weak, and ambivalent; they are cross–pressured. And for the elite to sufficiently coalesce so as to commit itself to murdering its own citizens, there must be a near fanatical, driving interest. But even were such present among a few, the diversity of interests across the political elite and associated bureaucracies, the freedom of the media to dig out what is being planned or done, and the ever–present potential for leaks and fear of such leaks from disaffected elite to the media brake such tendencies.

As to the possibility of war between democracies, diversity and resulting cross–pressures operate as well. Not only is it very difficult for the elite to unify public interests and opinion sufficiently to make war, but there are usually diverse, economic, social, and political bonds between democracies that tie them together and oppose violence.

But there is more to these restraints on Power in a democracy. Cross–pressures is a social force that operates wherever individual and group freedom predominates. It is natural to a spontaneous social field. But human behavior is not only a matter of social forces—but also depends on the meanings, values, and norms that that things have. That is, democratic culture is also essential. When Power is checked and accountable, when cross–pressures limit the operation of Power, a particular democratic culture develops. This culture involves debate, demonstrations, protests but also negotiation, compromise, and tolerance. It involves the arts of conflict resolution and the acceptance of democratic procedures at all levels of society. The ballot replaces the bullet, and particularly people and groups come to accept a loss on this or that interest as only an unfortunate outcome


Page 34

of the way the legitimate game is played. “Lose today, win tomorrow."

This picture of Power and its human costs is new. Few are aware of the sheer democide that has been inflicted on our fellow human beings.

Even more, our appreciation of the incredible scale of this century’s genocide, politicide, and mass murder has been stultified by lack of concepts. Democide is committed by absolute Power; its agency is government. The discipline for studying and analyzing power and government and associated genocide and mass murder is political science. But except for a few specific cases, such as the Holocaust and Armenian genocide, and a precious few more general works, one is hard put to find political science research specifically on this.

What is needed is a reconceptualization of government and politics consistent with what we now know about democide and related misery. New concepts have to be invented, old ones realigned to correct—dare I write “modernize"—our perception of Power. We need to invent concepts for governments that turn their states into a border–to–border concentration camp, that purposely starve to death millions—millions!—of their citizens, and that set up quotas of those that should be killed from one village or town to another (although murder by quota was carried out by the Soviets, Chinese communists, and Vietnamese, I could not find in any introductory or general political science literature even a recognition that governments can be so incredibly inhumane). We have no concept for murder as an aim of public policy, determined by discussion among the governing elite in the highest councils, and imposed through government bureaucracy.

In any case, the empirical and theoretical conclusion is this: The way to end war and virtually eliminate democide appears to be through restricting and checking Power, that is, through fostering democratic freedom.

THE TEXTS ON POLITICAL SCIENCE DO NOT FIT REALITY

Epilogue: One university course I have taught is Introduction to Political Science. Each semester I would review several possible introductory texts (the best measure of the discipline) for the course. I would often just shake my head at what I found. Based on my research on democide, the concepts and views promoted in these texts appear grossly unrealistic. They just do not fit or explain, or are even contradictory to the existence of a Hell–State like Pol Pot’s Cambodia, a Gulag–State like Stalin’s Soviet Union, or a Genocide–State like Hitler’s Germany.

—R. J. Rummel

CAMBODIA UNDER THE KHMER ROUGE, COMMUNIST CHINA: THE COMMUNIST CHINESE ANTHILL, THE NAZI GENOCIDE STATE, THE SOVIET GULAG STATE

Revised by R.J. Rummel, October 2002 for the Encyclopedia of Genocide. See "Power Kills; Absolute Power Kills Absolutely” in Internet on the Holocaust and Genocide, Special Issue Thirty–Eight, June, 1992, 1–12 (whole issue). [See also paper delivered to the Conference on "The ’Other’ as Threat–Dehumanization and Antisemitism," June 12–15, 1995, at the Hebrew University of Jerusalem.]

See Also:

References and Recommended Reading

Works of R. J. Rummel

Rummel, R.J. (1990). Lethal Politics: Soviet Genocide and Mass Murder Since 1917. New Brunswick, NJ: Transaction Publishers.

Rummel, R.J. (1991). China’s Bloody Century: Genocide and Mass Murder Since 1900. New Brunswick, NJ: Transaction Publishers.

Rummel, R.J. (1991). Democide: Nazi Genocide and Mass Murder. New Brunswick, NJ: Transaction Publishers.

Rummel, R.J. (1992). Power kills. Absolute power kills absolutely. Internet on the Holocaust and Genocide, Special Issue 38. Jerusalem: Institute on the Holocaust and Genocide.

Rummel, R.J. (1994). Death by Government. New Brunswick, NJ: Transaction Publishers.

Rummel, R.J. (1997). Statistics of Democide. Charlottesville, VA: University of Virginia, Center for National Security Law. [See also Rummel, R.J. (1999). Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.]

Rummel, R.J. (1997). Power Kills: Democracy as a Method of Nonviolence. New Brunswick, NJ: Transaction Publishers.

R.J. Rummel’s data can also be accessed on his website at www.hawaii.edu/powerkills

Other References

Eliot, Gil (1972). Twentieth Century Book of the Dead. London: Penguin.

Harff, Barbara, and Gurr, Ted Robert (1988). Toward empirical theory of genocide and politicides: Identification and measurement of cases since 1945. International Studies Quarterly, 32(4), 359–371.

Horowitz, Irving Louis (1997). Taking Lives: Genocide and State Power. Fourth Edition Expanded and Revised. New Brunswick, NJ: Transaction Publishers.

Lemkin, Raphael (1944). Axis Rule in Occupied Europe: Laws of Occupation, Analysis of Government Proposals for Redress. Washington, DC: Carnegie Endowment for International Peace.


Page 35

“GENOCIDE,” FRIVOLOUS USE OF THE TERM

Frivolous use of the term “genocide” is rampant in today’s world. Well-intentioned but ill-informed individuals and groups use the term to describe a wide array of social ills, “oppression of one form or another,” and/or any situation they either feel passionate about or believe merits the use of a “dramatic” term. At a minimum, many of those who misuse or abuse the term seem well aware of the term’s ability to capture the ear of even the most blasé public; many also use the term to simply “hype” their issue or cause.

Examples of such misuse and abuse over the past thirty years are rife. Indeed, as early as 1982 Jack Nusan Porter noted that, “Since ‘genocide’ has become such a powerful catch-word, it is often used in political and cultural rhetoric.” In his introduction to Genocide and Human Rights, Porter delineated numerous examples as to how the term was misused: “Genocide has been applied to all of the following: ‘race-mixing’ (integration of blacks and nonblacks); the practice of birth control and abortions among Third World people; sterilization and ‘Mississippi appendectomies’ (tubal ligations and hysterectomies); medical treatment of Catholics; and the closing of synagogues in the Soviet Union.” [One should note that systematic programs to reduce the birthrate of a people, or to suppress a people’s culture can qualify as “cultural genocide,” but even then the designation should be made clearly and not by the term “genocide” alone.—Ed.]

More recent examples also abound. In the 1980s, AIDs activists asserted that President Ronald Reagan’s lack of support for research on AIDs constituted genocide against homosexuals. Certain Palestinians and their supporters have claimed that the Israelis’ actions against the Palestinians during the intifada was genocide. Throughout the 1990s, various African-American groups and certain others decried the US government policy of allowing whites to adopt black children as being genocidal. In the mid-1990s, certain activists asserted that the US government purposely implemented an ineffective drug policy that led to rampant drug availability, sales and use in the inner cities of the United States, and that such a situation was genocidal. Throughout the 1990s the most fervid antiabortion activists have claimed that the rate of abortions in the United States was genocidal.

There are, of course, also propaganda uses of charges of “genocide,” even by some actual perpetrators of genocide who attempt to reverse the truth of the actual situation and accuse the victims of being perpetrators. Frivolous misuse of the term also includes political accusations such as when, during NATO air attacks against Bosnia Serb military targets in 1995, Russia charged the Serbs were facing “genocide” from the West.

Frivolous use of the term is bound to lead many members of the public to become lazy and indiscriminate in making key distinctions between what is and is not truly genocide or genocidal. When genocide is used in a loose and irresponsible manner, not only does it distort the true meaning of the term, but it diminishes the significance of and minimizes those actions that are truly genocidal in nature. Misuse and overuse of the term many also contribute to inuring some people to the horror of the reality of genocide—one of the most egregious human rights violations known to humanity.

—Samuel Totten

References and Recommended Reading

Porter, Jack Nusan (1982). Introduction. In Porter, Jack Nusan (Ed.), Genocide and Human Rights: A Global Anthology. Washington, DC: University Press of America, pp. 2–32.

Totten, Samuel (1998). Defining genocide: Words do matter. In Danks, Carol, and Rabinsky, Leatrice


Page 36

(Eds.), Teaching for a Tolerant World: Essays and Resources. Urbana, IL: National Council of Teachers of English, pp. 141–151.

GENOCIDE, STUDY OF

Like many catastrophic natural events and incurable terminal illnesses, genocide for many years has simply been an event that happened, often with little to no warning, and for reasons unknown. Even many of the peoples who themselves suffered genocide did not seek much beyond a “Bad Man” or prejudice-discrimination explanation of how and why an enemy did them in. Today, however, one can look with some satisfaction on the increasing emergence of scholarship and the scientific study of genocide as a process whose origins and lawful development can be tracked with some measure of understanding and even predictability, and therefore one may also dare begin to think some day of possibilities for preventing genocide.

When Does Genocide Take Place?

One of the first questions addressed in genocide scholarship was the conditions under which genocide is most likely to take place. One of the earliest scholars of genocide, sociologist Irving Louis Horowitz, argued that genocide is not a random or sporadic event, but a special sort of mass destruction that requires the approval of the State, which uses genocide as a technique for national solidarity. He proposed a framework for categorizing societies at large that included genocidal societies, deportation or incarceration societies, torture societies, and harassment societies.

Leo Kuper created a classification of genocide that specifies some of the conditions under which genocide is more frequent: “1. Genocide against indigenous peoples (e.g., the murder of Indians in South American countries such as Paraguay); 2. Genocide following decolonization of a two-tier structure of domination (e.g., the Hutu in genocidal massacres by the Tutsi in Rwanda and Burundi); 3. Genocide in the process of struggles for power by ethnic or racial or religious groups, or struggles for greater autonomy or for secession (e.g., Bangladesh in 1971); 4. Genocide against hostage or scapegoat groups (e.g., the Armenians by the Turks in 1915, and the persecution of the Jews by the Nazis in the Holocaust).” Kuper further noted that “domestic genocides,” that is, genocides that arise on the basis of cleavages within a society, are a phenomenon of plural societies in which there are sharp cleavages between ethnic, racial or religious groups. They arise under a variety of circumstances: struggles for power, consolidations of despotic regimes, annihilation of hostage groups in situations of crisis for host societies, economic expansion into areas inhabited by hunting and gathering groups, and under the facilitating conditions of international civil wars.

Jack Porter undertook to formulate the clustering of characteristics that predict the occurrence of genocide and also the contrasting convergence of characteristics that predict the reduced likelihood of genocide (see Table 1). He noted that genocide is most prevalent in times of war, colonization, and tribal conflict.

The most stunning empirical researches on the actual extent of genocides have been compiled by University of Hawaii political scientist, R. J. Rummel. He has shown that a conservative estimate of the number of victims of mass murder of unarmed civilians by states—which he called democide—in the twentieth century is around 170 million! Deriving from his research, Rummel has also demonstrated empirically an overwhelming relationship between totalitarian governments and genocide, and that the best single prophylaxis for genocide at this time is democratic government [see DEMOCIDE].


Page 37

Definition of Genocide

From the outset of genocide research and continuing to this day, a great deal of scholarly energy has been devoted to efforts to define genocide. Since this subject is treated separately in the earlier entries in Part I of the Encyclopedia [see CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES and DEFINITIONS OF GENOCIDE], it will not be discussed here other than to comment that the center position in scholarly debates is well represented by Helen Fein who has emphasized the objective helplessness of the victims, and has fought both for an inclusive definition of genocide that encompasses all situations where a victim group is defined by the perpetrator as deserving of mass murder, but also for rigorous distinctions between genocide and other forms of mass murder.

The Process of Genocide

Charny with Rapaport proposed that we look at how societies are organized both around forces that promote human life and forces that move toward the destruction of life long before an actual genocidal event emerges as a basis for prediction of genocidal dangers. Their analytic schema is an effort to relate the principles of psychology of the normal life experience processes of individuals and their behaviors in the family, groups and society to macrosocietal processes that lead to genocide, and culminates in a series of genocide early warning processes, which are systematic exaggerations and distortions of what are originally normal life experience processes [see GENOCIDE EARLY WARNING SYSTEMS].

There have been many other important contributions to our understanding of the process of how genocide unfolds including Kelman on crimes of obedience; Lifton—in a brilliant series of studies including survivors of Hiroshima, Vietnam veterans, the Nazi physicians in the concentration camps, and with Eric Markusen of “the genocidal mentality”—has given us the concept of how extremely the human mind can split off from knowing what it is doing (“doubling”), and has taught us a great deal about the psychology of seeking immortality; and Staub and Charny have described the stages of a society as it moves to genocide [see GENOCIDE AS A PROCESS]. Gurr and Harff have pioneered the study of politicide—or genocidal murders targeting a political


Page 38

enemy, and the development of empirical measures of politicide as well as the larger vital area of minorities at risk [see section on GENOCIDE EARLY WARNING SYSTEMS; MINORITIES AND GENOCIDE: EARLY WARNING AND MINORITIES AT RISK AROUND THE WORLD]. Harff has also been a leading scholar of the concept of humanitarian intervention.

Denial of Genocide

It has become clear that the last stage of the genocidal process is the denial that the genocide took place. Fein notes that once genocide has taken place, the most common way for the perpetrator to deny that it ever happened is to declare that the actions were justified as defensive responses to attacks by the victims on the perpetrator [see the various entries on DENIAL].

Who Commits Genocide?

Genocide is generally formented—including planned, inspired and led—by leaders and their followers who are committed to the mass murder of the targeted people. And yet, at the same time, the conclusion that has reluctantly emerged over the years is that the “normal” and “ordinary” people are the bulk of those who commit genocide. These perpetrators perform the killing along with major constituencies of people who are accomplices or bystanders while the genocidal process takes place; while the latter do not play the active roles of perpetrators, they represent—as individuals, groups, societies and governments—the huge majority of people who also are responsible for the events of mass murder [see “ORDINARY PEOPLE” AS PERPETRATORS OF GENOCIDE].

Culture and Genocide

Needless to say, the possibilities of genocide are deeply affected by the prevailing culture. At this point in civilization, it is doubtful that any culture is “genocide-proof,” although as Rummel has shown democratic societies are far less likely to engage in genocide, and it is likely that cultures, including religions, which genuinely promote a reverence for human life as sacred, will produce greater resistance to processes of genocide as well as more people who will make efforts to be rescuers of potential victims.

Professional and Organizational Initiatives

A few professional and organizational initiatives stand out in recent years concerned with the study of genocide as a process and an accompanying conception of the possibilities of prevention of some events of genocide in the future.

The International Conference on the Holocaust and Genocide in Tel Aviv in 1982 represented a pioneering effort to bring together many different peoples, such as Jews and Armenians, who normally are involved each in the memorial of their own history of genocide, and also to bring together many different professions in the interdisciplinary study of genocide as a process. The conference ran into considerable political pressures to close it down, beginning with Turkish threats against certain Jews if the Armenians were allowed to participate, followed by Israeli government pressures to close the conference down because of its interpretation of its responsibility to protect Jewish lives. It has been suggested that many if not all efforts to create public events on the subject of genocide will inevitably evoke various forms of resistance from the very people who otherwise legitimize genocide. A certain measure of courage and political will to withstand hate group and political forces would seem to be a requirement of scholarly and professional activities aiming at the study and prevention of genocide.

The 1982 conference was followed by the establishment of the Institute on the


Page 39

Holocaust and Genocide in Jerusalem by Israel Charny, Shamai Davidson and Elie Wiesel. Since then a small but growing number of institutes and organizations devoted to the study and/or prevention of genocide have developed including the Institute for the Study of Genocide, New York, and the Centre for Comparative Genocide Studies, Macquarie University, Sydney, Australia. In 1985, a new worldwide organization was launched, International Alert, whose purpose was to respond on a political level to news of and indications of probable genocide, mass murder and massacres. In 1994, a professional organization, Association of Genocide Scholars [see entry], was formed with Helen Fein as its first President. In 1985 the Institute on the Holocaust and Genocide in Jerusalem launched an international newsletter, Internet on the Holocaust and Genocide; and in 1986 a new scholarly journal entitled Holocaust and Genocide Studies made its appearance edited by the Israeli Holocaust scholar, Yehuda Bauer. Steadily, museums are also developing as major institutions for the study of the Holocaust and to some extent also the study of intolerance and the genocides of other peoples. In schools, colleges and universities, there is an increasing number of study units and courses on the Holocaust in particular; in a growing number of programs there is also study of the Armenian Genocide; and there is also a meaningful tendency toward completing such courses by some degree of comparative study of other genocides and consideration of genocide as a recurring process. In addition, there are courses that from the outset undertake to study man’s various and all too numerous cases of genocide, and which undertake to study in greater depth genocide as a process, political and legal responses to genocide, early warning systems and other means for reponse to genocide and its prevention.

Finally, interestingly and hopefully, on the community level, especially in smaller communities, there is evidence of grassroots cooperation among different ethnicities, especially Jews and Armenians but also others, in creating ecumenical events of joint memorials and/or joint support of human rights events. The common sense that we must all join together, and that there can be no hierarchy of importance of genocides, takes over in the practicalities of living together in communities, even if some scholars and some powerful politicians of ethnic communities continue to push aside affirmations of the commonality of all human beings in the battle against genocide of any and all peoples.

Intervention and Prevention of Genocide

The Prevention of Genocide by Leo Kuper published in 1985 by Yale University Press addressed the hope for possibilities of growth in the United Nations system for preventing genocide, but concluded reluctantly that the UN record had been dismal: “The performance of the United Nations in response to genocide is as negative as its performance on charges of political mass murder. There are the same evasions of responsibility and protection of offending government and the same overriding concern for state interests and preoccupation with ideological and regional alliances” (p. 160).

The Whitaker Report, an official UN Commission, also in 1985 established the principle that there is an inherent justification of intervention by all governments “to prevent and punish violations of the crime by others.” The report recommended including in the definition of genocide political genocide, mass murder of a sexual group, genocide of one’s own people, and also recommended the possible consideration of apartheid as well as cultural genocide or ethnocide, as well as the consideration of ecocide—adverse


Page 40

impacts on the ecological environment. Since expansion of the definition of genocide under the United Nations Convention in itself implies an increased pressure on peoples and governments who might otherwise undertake any of the various types of mass killing, the Commission’s recommendations can also be considered tools for prevention.

The Whitaker Report also sought to place responsibility on individuals for their actions in mass killings even if they are following orders given by their superiors. “The Special Rapporteur recommends that explicit wording should be added to the Convention . . . that ‘in judging culpability, a plea of superior orders is not an excusing defence,’” and called on national codes for “armed forces, prison staffs, police officers, doctors and others, to advise and warn them that it is not only their right to disobey orders violating human rights, such as to carry out genocide and torture, but their legal duty so to disobey.”

Indeed, in recent years albeit in a stumbling and highly irregular process, society has seen new levels of intervention by the international system—sometimes under the identity of NATO, yet also under the UN—such as in the Former Yugoslavia and Rwanda. Overall, there is a beginning sense that the UN is becoming more responsible for causing the cessation of genocides, and invoking sanctions and punishments of the crime. Accompanying these political developments there are new developments in international law of genocide, such as the establishment of an International Court of Criminal Justice, and trials of perpetrators by the international system such as in Yugoslavia and Rwanda. These developments in law—along with beginning if also sporadic and flawed efforts at actual implementation—seem to be laying down for the first time in human history the principle that genocide is to be outlawed by the civilized community [see LAW RESPONDS TO THE HOLOCAUST AND GENOCIDE: REDRESS AND PERPETRATION, and other entries on law and genocide cross-referenced there].

Conclusion

Today, we are somewhat beyond the unknowingness and impotence that characterized responses to genocide barely twenty years ago. On the other hand, the study of genocide as a process has only recently begun, and there are many years ahead of us before we can expect to see real fruits of such work. There are many who fear that today our world is moving resolutely toward the destruction of greater numbers of people than ever before, the desolation of life over vast geographical areas, conceivably even the destruction of most or all human life on planet Earth, and possibly the destruction of the planet itself. The new weapons of the atomic era portend future instances of “nuclear genocide,” “multiple genocide” (where several different peoples can be annihilated at one and the same time), “omnicide” (the broad destruction of many people and sections of the earth) [see entries under each of these terms] and “ecocide” (adverse alterations of the environment, often irremediable, perhaps through nuclear explosions, chemical weapons, and so forth). The ultimate irony is that there may no longer be a civilization on planet Earth at the time when we might have been ready to prevent genocidal murders.

—Israel W. Charny

Reference Note:

This essay can be read as introducing a good many contributions to the Encyclopedia. Contributions by the scholars referred to in this entry and references to their major works, along with other entries mentioned here, can also be found easily through the Index.

“HOLOCAUST”: THE WORD AND ITS USAGE

There are a variety of questions as to the “correct” usage of the word holocaust.


Page 41

Holocaust is from the Greek “holokaustos,” a compound word consisting of the root “holos,” meaning “whole,” and “kaustos” meaning “burnt,” hence meaning either “burning whole” or “total consummation by fire.” Its original meaning is that of an offering the whole of which is burnt, and it also has a second meaning of great or total destruction of life especially by fire. The word appears originally in the Greek translation of the biblical sacrifice known as “olah,” which was a wholly burnt offering given entirely to the Lord—there were other sacrifices that were partial or shared as food. The word then also is used as a translation of “shoah” in the biblical Hebrew (where it appears in several places, for example, Isaiah 47:11, Psalms 35:8, and Proverbs 3:25), as a word that describes “total destruction,” “utter destruction,” and “overwhelming catastrophe.”

The resulting possible aspect of meaning of “holocaust” in contemporary language as a sacrifice that is offered to God in positive intention, which is prayerfully expected to be received by God in appeasement and forgiveness of the suffering of human beings, presents quite serious religious-theological problems. Putting aside the connotative religious implication of which most people are not aware, and staying with the meaning of the word as such as total consumption, the word “holocaust” can be understood as total destruction or devastation. As such, it is entirely appropriate to the Nazi German intention and actual undertaking to destroy the Jewish people.

In the wake of World War II, the usage of the word was so widely and clearly devoted to the Nazi destruction of the Jewish people that for a while it seemed as if there should be no question about this being its language meaning. Indeed, many writers, including the editor of this Encyclopedia, have chosen to capitalize “Holocaust” to define the destruction of the Jewish people as a major historic, specific and archetypal event.

Slowly but surely, however, questions have arisen as to the proper language meaning of the word, including the realization that the “Holocaust” itself certainly included the destruction of a variety of non-Jewish peoples, such as the Sinti-Romani (Gypsies) by the Nazis in the same total program of destruction; also that “holocaust” had been used as World War II unfolded to describe all of Hitler’s destruction of numerous victims; and continuing with the revelations that the word “holocaust” actually had been in usage far before the World War II event for great catastrophes as well as for earlier instances of mass murder.

One early example from 1833 cited by the Oxford English Dictionary quotes L. Richie that “Louis VII . . . once made a holocaust of thirteen hundred persons in a church.” So too, well before World War II, the word “holocaust” had been used to describe prior events of destruction of Jews, such as of hundreds of years earlier in the Crusades, or in Cossack pogroms in the seventeenth century.

Approaching World War II, an editorial in the London Times Literary Supplement on August 26, 1939 observed that “the inflammatory fever which has been consuming Germany in recent years threatens a holocaust, a wholesale incineration.” An article in Life Magazine in September 1939 said Hitler “has proved that he could summon the holocaust.” Jonathan Petrie [The Genocide Forum, September 1997, 4 (1), p. 8] has pointed out that, “By the end of 1942 ‘holocaust’ in the sense of ‘a mass killing’ was being used to refer to German mass murder of civilians—both Jews and non-Jews. The British Ministry of Information in 1942 referred to a ‘holocaust of Catholics’ (Laqueur, Walter, Hitler’s Holocaust. Encounter, July 1980, Vol. LV, No.1, p. 20).”


Page 42

Perhaps most important for students of genocide are a variety of instances in which the word “holocaust” was used long before World War II to describe the Armenian Genocide. As a matter of record, the word “holocaust” was used to describe each of the large-scale massacres (1895, 1909, 1915) that visited the Armenian people in the Ottoman Empire, and the usage of the word was invoked for the very reason that the killings were invariably associated, especially in 1895 and 1909, with the burning of the Armenian neighborhoods. One very specific event had much to do in creating the association of the word “holocaust” with the destruction of the Armenian population; the burning of the cathedral of Urfa (Edessa) in 1895 with 3,000 congregants who had taken refuge in it. Reporting on atrocities, a September 10, 1895, New York Times headline read: “Another Armenian Holocaust: Five Villages Burned, Five Thousand Persons Made Homeless . . .” Armenians themselves used the word “holocaust” to describe the 1909 torching of a vast swath of the city of Adana and other Armenian-inhabited towns. Dr. N. Daghavarian and Khosrov (pen-name for Armen Ardontz) authored in English in April 1911, The Young Turks: The Truth about the Holocaust at Adana, Asia Minor, During April 1909. US Ambassador Henry Morgenthau is reported to have used the word “holocaust” in private communication to his son in 1915. More publicly, wartime British Prime Minister David Lloyd George, in his Memoirs of a Peace Conference (1939), wrote: “The action of the British Government led inevitably to the terrible massacres of 1895–97, 1909 and worst of all to the holocausts of 1915. By these atrocities, almost unparalleled in the black record of Turkish misrule, the Armenian population was reduced in numbers by well over a million” (p. 811). Winston Churchill, in his book, The World Crisis, Vol. 5: Aftermath [1929, p. 158] wrote: “As for Turkish marching till they dropped dead the greater part of the garrison at Kut; massacring uncounted thousands of helpless Armenians, men, women and children together, whole districts blotted out at one administrative holocaust—these were beyond human redress.” Similarly in 1915, in The Murder of a Nation, Arnold Toynbee used the words “Armenian Holocaust” to describe the unfolding genocide. It is evident from the regular use of the word “holocaust” in describing the many outrages committed against the Armenians that, before Raphael Lemkin’s coining of the word genocide, the term “holocaust” was used in the English language to indicate wholesale and organized destruction of a civilian population.

Nonetheless, it is clear that in the immediate aftermath of World War II, as the world was shocked by the realization of the unheard-of inhumanity of the Nazi “assembly line” for destruction of the Jews, the word “holocaust” became identified in particular with the genocide of the Jews. (Some scholars credit Elie Wiesel with establishing the term for the destruction of European Jewry as his writings touched the world deeply.) At the same time, there is no question that the apparent and often intended exclusivity of the the word “holocaust” only for the murder of the Jews is not accurate. As noted, the word has an extensive history of use for prior genocidal massacres of Jews as well as for genocidal massacres of other peoples, let alone that one cannot exclude from the record of the Nazi destruction the killings of other peoples at the same time the Jews were being slaughtered. Ian Hancock points out that Roma were included “with no regard to the degree of their racial impurity” in the transport order issued by Himmler, acting upon a direct order from Hitler, following the Wannsee Conference in 1942.


Page 43

Nonetheless, since symbolic meanings are also of importance alongside the hard facts of history and language, there is justification for preserving the sense of shock that our civilized world suffered at learning of the fate of the Jews at the hands of Germany. The word “Holocaust,” with a capital H, has taken on a connotative meaning as the mass destruction by the Nazis especially but not only of the Jews. See, for example, in the Merriam-Webster’s Collegiate Dictionary the additional definitions of holocaust as follows: “often cap: the mass slaughter of European civilians and esp. Jews by the Nazis during World War II . . . ; a mass slaughter of people; esp: GENOCIDE.”

This Encyclopedia continues the established usage of the capitalized word “Holocaust” to refer to the destruction of the Jews; at the same time also to the murder of all other victim peoples selected at the same time for extermination by the Nazis; and also accepts usage of the word “holocaust” with regard to other major genocides such as the Armenian Genocide, while exercising care not to allow “hijacking” of the term for human rights injustices and abuses other than genocidal mass murders.

One might note that the Sinti-Romani people also have a word in their Romani language for the tragedy of their destruction in the Holocaust by the Nazis and that is Porrajmos [paw-rye-mos], which means, quite similarly to holocaust, “The Devouring.”

A further note about the original word for “holocaust” in biblical Hebrew, “shoah.” Some scholars in both the Jewish and Christian communities have opted to take the Hebrew word and attribute to it somehow an even more particular meaning as the ultimate word for the destruction of the Jewish people in World War II by the Nazis, perhaps now with an additional aura that the word being used in itself is a Hebrew word describing the plight of the victim Hebrew people. While there is no objection to this kind of symbolic emphasis, again from a historical point of view, insofar as the translation of the word into “holocaust” is concerned, all that was previously stated remains true—whatever the biblical origin of the word, at least in its translation, it does not belong exclusively to the Hebrew people. Moreover, it might be noted that even in Hebrew, there have been any number of references in contemporary writing in the Israeli press and books to the “Armenian shoah.”

To conclude, “Holocaust” (with a capital letter) and “shoah” are both primarily descriptions of the Jewish aspects of the destruction by the Nazis, the latter more because it is an originally Hebrew word in the Bible; but even “Holocaust” cannot be divorced from the genocidal killings of other peoples such as the Sinti-Romani during the same period; and the generic word “holocaust,” while still reverberating with the meaning it took on after World War II as the genocide of the Jews belongs historically to all peoples who suffer cataclysmic extermination and annihilation.

Whatever the usage adopted, it is always important to maintain a sensitivity that the affirmation of any one or more people’s suffering not become a basis for excluding the suffering of any other people.

—Israel W. Charny, with contributions by Rouben Paul Adalian and Steven L. Jacobs


Page 44

This page intentionally left blank


Page 45

Part II

Genocidal Events, Intervention, and Prevention


Page 46

This page intentionally left blank


Page 47

A

ADANA MASSACRE

The Adana Massacre was the second series of large-scale massacres of Armenians to break out in the Ottoman Empire. The atrocities committed in the province of Adana in April 1909 coincided with the counter-revolution staged by supporters of Sultan Abdul Hamid (Abdulhamit) II (1876–1909) who had been forced to restore the Ottoman Constitution as a result of the 1908 Young Turk Revolution led by the Committee of Union and Progress (CUP). A prosperous region on the Mediterranean coast encompassing the old principality of Cilicia, once an independent Armenian state between the eleventh and fourteenth centuries, the province of Adana had been spared the 1890s massacres. The disturbances were most severe in the city of Adana where a reported 4,437 Armenian dwellings were torched, resulting in the razing of nearly half the town and prompting some to describe the resulting inferno as a “holocaust.” The outbreaks spread throughout the district and an estimated 30,000 Armenians were reported killed. While attempts at resistance in Adana proved futile, and Armenians in smaller outlying villages were brutally slaughtered, two towns inhabited mostly by Armenians organized a successful defense. Hadjin (Hajen in Armenian) in the Cilician Mountains withstood a siege, while the 10,000 Armenians of Dortyol (Chorkmarzban in Armenian) held off 7,000 Turks who had surrounded their town and cut off its water supply.

The intensity of the carnage prompted the government to open an investigation, but the failure to prosecute dashed Armenian expectations of liberal reforms by the new regime. The reactionary elements of the Ottoman Empire were suspected of instigating the massacres to discredit the CUP, but the Young Turks were also implicated. The Adana Massacre exposed the twin composition of the Young Turk Movement, which consisted of both liberal and radical nationalist elements. It also demonstrated the convergent interests of the nationalists with the reactionary and conservative elements of Ottoman state in their policies toward a progressive-minded minority. For the Young Turks, the Adana Massacre proved a rehearsal for gauging the depth of Turkish animosity in the Ottoman Empire toward Christian minorities and for testing their skills in marshaling those forces for political ends. Despite the restoration of a constitutional government, the specter of mass violence was reintroduced as a mechanism of state power.

—Rouben Paul Adalian

References and Recommended Reading

Dadrian, Vahakn N. (1988). The circumstances surrounding the 1909 Adana holocaust. Armenian Review, 41(4), 1–16.


Page 48

AFGHANISTAN, GENOCIDE IN

Afghanistan has experienced genocide twice. In 1219–1221, Genghis Khan transformed it from a major hub of trade and culture into a depopulated backwater. Between 1978 and 1992, a second genocide was perpetrated, initially by the Afghan Communist puppet regime that seized power in April 1978 with Russian assistance and then more systematically by Soviet forces that invaded in December 1979.

In 1978, the new Afghan communist leaders announced, “We only need one million people to make a revolution. What happens to the rest doesn’t matter.” They immediately moved to implement that policy. Pul-i-Charkhi prison in Kabul, built to house 6,000 common criminals, was turned into a political prison crammed with 20,000 men, women and children; as the regime moved to eliminate the entire noncommunist educated class, an estimated 32,000 prisoners were executed there in the first 18 months of the regime. Torture became, and remained, routine. Thousands simply disappeared; their fates are still unknown. An estimated 50,000–100,000 educated Afghans fled to Europe, the United States, the Middle East and Australia.

Until the Russians took over, atrocities in the provinces were primarily punitive and exemplary, aimed at villagers who resisted Marxist policies. In northern Samagan, 1,500 villagers were bound and thrown into the Oxus River to drown. In Kunar province, hundreds of men and boys were called to a town meeting and machine-gunned. In Laghman province, 650 villagers were buried alive. The rural exodus from affected areas began: some 250,000 refugees were huddled in improvised camps in Pakistan even before the Soviet invasion.

From January 1980 on, however, the Soviets made genocide a coherent, systematic policy.

Multi-ethnic Afghanistan has never had a census. The pre-1978 population, over 95 percent rural and scattered across a country the size of France, was officially estimated at 15 to 17 million, but extrapolations from a confidential sample census conducted in Kabul in the mid-1970s suggested that in fact it was only 12.5 to 15 million. About 40–45 percent (5.6 to 7.6 million) were Pushtuns (also known as Pukhtuns or Pathans), the fractious, fiercely independent ethno-linguistic group who has given Afghanistan its special character for three thousand years and ruled the modern country from its founding in 1747 until 1992.

Soviet and local communist forces targeted the rural civilian population, not the armed resistance. After the Russians invaded and took direct control in December 1979, operational patterns (particularly air attacks) indicated a systematic effort to depopulate selected areas on an ethnic basis. Although all parts of Afghanistan were brutalized to some degree, the treatment of civilian populations in Pushtun and non-Pushtun areas differed significantly. Overall Soviet strategy focused on emptying out the predominantly Pushtun areas, thereby altering the ethnic makeup of Afghanistan. This emptying of the Pushtun areas would facilitate the eventual integration of its strategically important and mineral-rich northern provinces into Soviet Central Asia, where Afghan Tajiks, Uzbeks, and Turkomans have ethnic kinsmen. Thousands of very young children were (often forcibly) sent to the USSR and Eastern Europe for ten years for preparatory indoctrination; few if any have returned.

Air attacks throughout the southern and eastern provinces—the Pushtun heartland—methodically killed hundreds of thousands and resulted in the mass exodus of millions, creating a depopulated no-man’s-land in large areas along the


Page 49

Comparative regional ethnic predominance in Afghanistan. This map does not indicate greater or lesser population density, relative numbers of a particular ethnic group, or a particular group’s share of total population. (Map drawn by Steven Ginsberg)

Afghanistan-Pakistan border. In addition to the bombings, which reached their peak in 1986, the Soviets used terror—chemical weapons, weapons targeting children, gruesome localized atrocities, and the destruction of crops, orchards, animals, food supplies and water sources—to empty out whole districts. Since it was intended that those who fled should not return, the irrigation systems on which Afghan agriculture depends were destroyed, turning the land into desert.

Moscow openly imposed stringent controls to prevent information from reaching the world’s attention. Independent journalists were barred; those who entered clandestinely were threatened with death. The International Red Cross was ordered out of the country. Strenuous efforts were made to interdict clandestine medical and humanitarian aid efforts mounted by Western nongovernmental organizations (NGOs). Journalists and medical personnel were hunted and attacked; several were captured, imprisoned and even killed. In addition, there was an intensive world-wide Soviet disinformation campaign to control and discredit those reports that did come out, especially those that (accurately) reported the use of chemical weapons.

By 1985, Afghans made up half of all the world’s refugees, and the exodus still continued. According to official Pakistani and Iranian figures for registered refugees, at least six million Afghans—35 percent to 48 percent of the total prewar population, and 80 percent to 85 percent of them Pushtuns—were driven into exile in those neighboring countries. Death could not be recorded systematically, but the United Nations has used estimates of 1.5 to 2 million people killed between 1978 and 1992, which would be 10 percent to 16 percent of the total prewar population. Combined with 6 million exiles, that adds up to a loss of 47 percent to well over 50 percent of Afghanistan’s total prewar population (all ethnic groups). In addition, several hundred


Page 50

thousands have been maimed, blinded and incapacitated.

The percentages are even higher for Pushtuns, singled out for “ethnic cleansing.” Two-thirds to three-quarters or more of the victims in all categories were probably Pushtuns, which would suggest that 25 percent or more of the Pushtun population may have been killed; and more than five million Pushtuns became refugees. When mortality estimates are combined with refugee figures, they add up to a loss of 80 percent or more of the Pushtun population, leaving the Tajiks and other Persian-speakers, formerly about 22 percent of the population, as the dominant group.

The ostensible Russian withdrawal in 1989 masked continuing Soviet control and massive support for its puppet regime, which would still be in power if the USSR had not unexpectedly collapsed. In that case, few of the refugees would have returned and Moscow’s genocidal policies would have succeeded in erasing the Pushtun presence and transforming the character of the region. Indeed, they may have done so: theoretically the refugees can return—but given the devastation and the turmoil resulting from the war and the civil war that has followed (as regional powers struggle to dominate Afghanistan through local proxies), it is not clear how many of them will do so. As of 1997 most still remain in exile, even though a Pakistan-supported Pushtun force, the Taliban, seized control of most of the country in 1995–1996.

And, as was true 700 years earlier, much of the cultural and social disintegration may prove to be irremediable. The traditional social structure has been shattered, and abandoned to chaos and ethnic conflict encouraged by foreign interests. Most of Afghanistan’s artistic and cultural treasures have vanished—some destroyed, some stolen and dispersed to the clandestine international art market, some to a fate thus far unknown.

Reports of the genocide in Afghanistan met with widespread denial and disbelief while it was happening; since the withdrawal of Soviet troops and the collapse of the USSR, the Afghan genocide and its aftermath have been ignored by the rest of the world.

—Rosanne Klass

References and Recommended Reading

Klass, Rosanne (1994). Genocide in Afghanistan 1978–1992. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 129–164.

Klass, Rosanne (Ed.). (1990).Afghanistan: The Great Game Revisited. Enlarged 2nd edition. New York: Freedom House.

Laber, Jeri, and Rubin, Barnett R. (1988).“A Nation Is Dying”: Afghanistan under the Soviets, 1979–1987. Evanston, IL: Northwestern University Press.

ANTISEMITISM

Antisemitism, an obsessive hatred of Jews and Judaism, is among the longest lasting social pathologies in history. Although the term itself originated only in the late nineteenth century, the phenomenon is rooted in antiquity even as its manifestations have assumed different forms. The one constant associated with Judaeophobia is a negative assessment on the part of the dominant culture of “otherness.” Jews have historically been viewed as the pre-eminent “other.” It is as if the biblical admonition, “Lo, it is a people that shall dwell alone, and shall not be reckoned among the nations” (Numbers 23:9) were prophetic. For a negative obsession with the Jews is found in the writings and teachings of pagan cultures, in Christianity, among anti-Christians, in the medieval period, in modernity, and in contemporary culture. Certainly the Holocaust, which is far from being mono-causal, would have been inconceivable without a millennial tradition of antisemitism.

There are both continuities and discontinuities between the various forms of antisemtism such as cultural, religious,


Page 51

A Christian Memory Hole:
Christian-Jews during the Holocaust

Christians who have joined Jews in memorializing the Holocaust and its Jewish victims focus on the Final Solution as an act of genocide affecting Jews and their descendants for which, they feel, they share a measure of guilt. They acknowledge that Christian antisemitism and Christian collaboration were an integral part of the Third Reich’s racist assault on European Jewry. As contrite Christians, they feel compelled to express in prayer and public confession the sins of the established churches and their coreligionists during the Nazi era. But that is a slightly myopic view, however laudable its intention.

There is a far more direct connecting thread linking Christians to the annihilation of Jews by Nazi Germany. In most middle-sized and large German Christian parishes, both Catholic and Protestant, there was at least one parishioner who was a convert from Judaism. In many cases, there were several such parishioners, even second and third generation descendants of Jewish converts in the nineteenth century. By 1933, most of these Christians had all but forgotten their Jewish origins. For the most part, their fellow congregants also gave little thought to their fellow Christians of Jewish origin.

September 1935 changed all that abruptly; the issuance of the Nuremberg Racial Laws identified every person genealogically as “Aryan” or “Jewish,” regardless of contemporary religious affiliation. Overnight, several thousand people fully integrated into Christian communities became officially Jews, and, by extension, Jewish Christrians, or Christians of non-Aryan standing, that is, Jews in the eyes of the state, and therefore to be treated as Jews throughout German society including the parishes.

What were the responses of the Catholic and Protestant clergy and hierarchies to these racial classifications of congregants? Were there loud protests? Did the millions of Catholics and Lutherans in Germany rally in Christian fellowship and solidarity around their fellow Christians, regardless of “race?” Did they offer these outcasts the warmth of spiritual comfort? Did priests and pastors encourage their flocks to walk in the compassionate footsteps of the Master who empathized with all outcasts, from lepers to prostitutes? Where are the sermons that embodied the essence of Christian teaching to defy Caesar, to turn against the unchristian values of the godless German City of Man? How many volunteered to protect, to hide, to protest, to help, etc.? How many survivors owed their lives to the congregation? Did the majority Aryan Christian spouses married to a “Jewish” Christian refuse to heed the Nazi state’s admonition to divorce or separate? And in the end, how many Christians volunteered to be deported along with their “Jewish” loved ones? The questions are, of course, primarily rhetorical.

Parishes today should ask if, knowing the failures of past Christian congregations, can one expect a heightened sense of loyalty to each other in the face of similar governmental pressure in the future. Thus in recent years, what happened in Rwanda is less than inspiring: there, Christians quickly degenerated into blood-thirsty Hutus, including priests.

—Henry R. Huttenbach


Page 52

antireligious, secular, political, economic, and racial Jew-hatred. Furthermore, there are historical differences as well. For example, medieval expressions of antisemitism, which focused on the association of Jews with the Devil differ from modern secular Judaephobia, which asserts that Jews are racially inferior. And a new post-Auschwitz form of antisemitism emerges in the form of Holocaust denial and in certain expressions of anti-Zionism.

Etiology of Antisemitism:
Pagan Forms

It is instructive to note pagan objections to Jews and Judaism. The religious beliefs and rituals of Judaism set its tradition apart from the pagan world. Consequently, monotheism and dietary laws were viewed with suspicion by the Greeks. Cumulatively, Greek writers charged the Jews with aloofness, not respecting pagan deities, and being abnormal. Greeks believed that brit milah [circumcision, a visible and eternal sign of the Abrahamic covenant] was a barbaric practice because it tampered with the human form.

Philosophers and intellectuals gave voice and rationale to anti-Jewish feelings. Heraclitus of Abdera (fourth century b.c.e.) termed Judaism “an inhospitable and anti-human form of living.” Josephus quotes Manetho, a Greek-speaking Egyptian priest, as interpreting the Exodus from Egypt as the expulsion of a leper colony. The Egyptian Pharaoh, Ramses II, for his part admonished his countrymen to “deal wisely [with the Israelites], lest they multiply, and [if there be a war] they join themselves unto our enemies, and fight against us.” Further, Ramses ordered the murder of all Jewish male infants. This attempted genocide, of course, was overcome through the Exodus as reported in the Bible.

French Catholic Church Apologizes for Participation in Holocaust

In October 1997, the Roman Catholic Church in France apologized to the Jews for its failure, silence and acquiescence in French collaboration with the Holocaust. Archbishop Olivier de Berranger declared that the bishops of France acquiesced through their silence to a “murderous process” that should have been met immediately by protest and protection of the Jews. “We confess this error,” he said. “We beg for the pardon of God and we ask the Jewish people to hear this word of repentance.” The statement came just before the fifty-seventh anniversary of the promulgation on October 3, 1940, of the first of more than 160 antisemitic laws and decrees passed by the Vichy regime that progressively excluded Jews from French public life and opened the way for the dispatch of about 76,000 of them to their deaths.

—Press Reports

The Scroll of Esther in the Hebrew Bible reports another genocidal plot against the Jewish people because of their perceived otherness. Haman, the evil prime minister of the kingdom of Shushan, informs his dull-witted king that: “There is a certain people scattered abroad and dispersed among the people in all the provinces of the kingdom, and their laws are diverse from all people, neither keep they the king’s law, therefore it is not in the king’s benefit to suffer them.” The evil plot is thwarted by Esther and her uncle Mordechai, and the would-be genocider himself is executed. While the tale itself may or may not be historically accurate, the charges reported leveled against the Jews of Shushan again reveal that in the eyes of


Page 53

pagans Jews and Judaism were viewed as unassimilable.

Christian Anti-Judaism:
The Religious Factor

The issue of Christian anti-Judaism profoundly influenced the spread of anti-Judaic sentiment. Scholars have noted the theological and psychological tensions between the two traditions. For example, Richard Rubenstein comments that the relationship between Judaism and Christianity was one of disconfirming otherness; for one to be true the other was to be false. Theologically, as one progresses from the writings of Paul (ca. 50 c.e.), arguably the founder of Christianity and certainly the tradition’s first systematic theologian, through the synoptic gospels and, finally, to the Gospel of John (ca. 100 c.e.), one sees a growing estrangement between Judaism and the gentile majority.

Yet even the Pauline distinction between law (Judaism), which is defined as deadening, and spirit (Christianity), which is seen as giving life, set the stage for the emergence of a Christian Theology of Supercession and the Teaching of Contempt. Jews are portrayed as children of the Devil who do not love God (Jesus). Even granting the fact that the term “the Jews” was quite probably applied to all those the writer viewed as opponents, it soon was applied specifically to actual Jews. But the Gospel of Matthew is equally devastating in asserting that Jews bear collective and eternal guilt for the death of Jesus: “His blood be on us and on our children!” (Matthew 27:24). Furthermore, the Jews were accused of being unable to properly read their own scriptures, and killing their own prophets.

Events in the political sphere were, moreover, viewed through a theological lens. This led to the increasing isolation and marginalizing of the Jews. For instance, the destruction of the Jerusalem Temple (70 c.e.) was seen by both Jews and Christians as bearing religious significance, a divine judgment on the House of Israel. But the reason for this judgment differed radically. Judaism viewed it as punishment for straying from the covenantal path. The early Christian movement contended that it was a punishment for deicide. When, in the fourth century Christianity became the official religion of the Roman Empire, the church’s negative teaching about Jews and Judaism became civil policy.

Adversus Judaeos

The teaching of contempt is embodied in the adversus judaeos (refutation of Judaism) tradition. Based on the writings of the Church Fathers (St. Justin, St. John Chrysostom, and St. Augustine, inter alia) this tradition stresses several themes: the guilt of the Jewish people for deicide; the assertion that the Hebrew Bible, which in condescending fashion is designated the Old Testament, is a preparation for what Christians termed the New Testament and, therefore, contains references to the coming of Jesus; and that Jewish teachers are blind guides. Neither this tradition nor Christianity, however, officially called for the extermination of the Jews. But the reason for this restraint is deplorable. For example, St. Augustine observed that the Jews should be spared in order that all could see what happens to those who reject the messiahship of Jesus. The Jews are condemned to eternal reprobation, a visible sign of God’s displeasure.

The Medieval Period

The anti-Judaism of medieval Christianity associated Jews with those figures whom society most feared and despised: witches, sorcerers, murderers, well-poisoners, and the Devil. This period also ushered in the Crusades, a series of campaigns whose purpose was ostensibly to free the Holy city of Jerusalem from the


Page 54

Pope Concedes that Christians Advanced Antisemitism

In March 1998 the Vatican issued a long-awaited document, “We Remember: A Reflection on the Shoah [Holocaust]” in which it expressed remorse for the cowardice of some Christians during the Holocaust. The 12-page document went beyond the Holocaust and condemned other mass killings in this century, mentioning Armenians, Gypsies, Cambodians and Chinese as victims, among others.

The statement on the Roman Catholic Church’s role during World War II came a decade after it was promised by Pope John Paul II. The document praised Pope Pius XII as a wise diplomat, though he has long been criticized for failing to speak out forcefully against Nazi persecution.

Jewish leaders criticized the defense of the actions of wartime Pope Pius XII and the weak tone of the condemnation of the Holocaust. “It is too little, too late,” Meir Lau, Israel’s Chief Rabbi and a Holocaust survivor, said in Tel Aviv. “I have no doubt that the church did not do everything it could have to save people. His [Pope Pius XII’s] silence cost millions of human lives.”

Earlier the same year, speaking at a theological symposium in Rome on the origins of anti-Judaism, Pope John Paul II said that certain Christian teachings, based on “wrong and unjust” interpretations of the New Testament, had helped contribute to the Holocaust and the persecution of Jews in Europe over the centuries. As he had done several times before, the Pope condemned antisemitism as “totally unjustifiable and absolutely condemnable,” and called it a “pagan” notion contrary to Christian doctrine. But the Pope stopped short of the kind of direct apology that many Jews wait to hear from the Vatican, both for its muted protests during the Holocaust and for its centuries-old tolerance of antisemitism in its ranks and in its liturgy, which until 30 years ago contained references to “perfidious Jews.” The Pope’s statement joined other Roman Catholic theologians in acknowledging that by blaming the Jews for the death of Jesus, certain Christian teachings had helped fuel antisemitism. “In the Christian world—I do not say on the part of the church as such—the wrong and unjust interpretations of the New Testament relating to the Jewish people and their presumed guilt circulated for too long, contributing to feeling of hostility toward these people. These contributed to soothing consciences, to the point that when a wave of persecution swept Europe fueled by a pagan antisemitism—which in its essence was equal to anti-Christianism—next to those Christians who did everything to save the persecuted at the risk of their own lives, the spiritual resistance of many was not that which humanity expected from the disciples of Christ.”

In another statement, the Vatican said that Christians who are anti-Jewish offend God, and told Roman Catholics to admit past errors toward Jews and not repeat them.

—Press Reports

hold of the infidels, for example, Muslims. En route, the crusaders murdered thousands of Jews. Leon Poliakov observes that the consequences of the Crusades played a major role in shaping the “singular and unique” destiny of European Jewry. Pope Urban II preached the first Crusade on 27 November 1095; the marchers began their murderous activity in May of the following year. Before they


Page 55

were done, ten thousand Jews—approximately one-third of the Jewish population of Germany and Northern France—had been martyred; electing to die for the sanctification of God’s Name (al kiddush HaShem) rather than be forcibly baptized. Robert Wistrich notes that the crusades marked a “decisive turning point for the worse” in Jewish-Christian relations. Jews were viewed as powerless, Christians as ruthless murderers. Closely associated with subsequent crusades, the second of which was preached by Pope Eugenius III in 1146, was the charge of ritual murder.

According to the canard, which was first asserted in England in 1144, Jews murdered a Christian boy “in mockery of the Passion of the Savior.” Further, as Poliakov notes, there was a closely associated notion that the event had been planned far in advance by a meeting of rabbis. Over time, the accusation assumed various forms. For example, Jews were alleged to use the blood of Christians both to bake their matza (unleavened bread) and to add to the Passover wine. In theological terms, this practice was viewed as a profanation of the Christian eucharist. The association with the Devil also received expression in the arts, for example, Michelangelo’s statue of Moses in the Sistine Chapel. Mistranslating the biblical expression “rays” of light as “horns” of light emanating from Moses’s head, the artist captured the sentiment of popular culture in imagining the Jews as devils.

The response of Martin Luther to Judaism and the Jews reveals the structural tension between Judaism and Christianity. At first Luther was sympathetic to the Jews. However, after it became clear that the Jews were not going to convert, the founder of the Reformation wrote On the Jews and Their Lies. This vicious diatribe called for, among other things, the burning of Jewish synagogues, prohibition of their religion, and their expulsion from the Christian polity.

Moreover, the association of Jews with economic affairs led to unfortunate events. For example, Jews were forbidden to own land, but could and did dwell in cities where they dealt with money matters. The emergence of Jews as tax farmers, that is, those who collected taxes from peasants who worked on land owned by nobility, earned them the opprobrium of both groups.

Modernity

Modernity witnessed several important, and terrible, developments in the phenomenon of antisemitism. First of all, the term itself was employed by Wilhelm Marr in 1879. An antiseptic and scientific-sounding phrase, it was meant to disguise the vulgar sounding “Jew-hatred” which would have been unacceptable according to Enlightenment standards. Yet, everyone knew that antisemitism designated only Jews. Further, even as the religious teachings of Christianity became discredited by the eighteenth century’s stress on reason, Christianity’s negative teachings about Jews and Judaism remained in force. Many of the leading French philosophers like Voltaire despised Judaism both for giving rise to Christianity and for what he perceived as its retrograde superstitious ways.

Modernity also gave birth to political antisemtism. Politicians such as Bismarck ran on antisemitic platforms. In addition, race-theory began to emerge as a prominent way of looking at the difference between peoples. Racist writers such as the Frenchman Arthur de Gobineau and the Englishman Huston Stewart Chamberlain advanced the position that race determines destiny. Moreover, the Enlightenment goal of achieving what Jacob Katz terms the religiously “neutral” society was never achieved. In its place there emerged the “semi-neutral” society; one in which a person’s religion—and race—counted heavily in assessing whether one belonged in a particular country or place.


Page 56

The Enlightenment was a failure as far as Judaism is concerned. In France, three powerful groups, the aristocracy, the military, and the Catholic Church never accepted equality for the Jews. The Dreyfus Affair in which Captain Alfred Dreyfus was falsely accused of betraying France revealed the extent to which the trial was actually a referendum on Judaism. Further, Napoleon’s challenge to the Sanhedrin (council composed of rabbinic and religious leaders) in which he asked Jewish communal representatives to declare themselves Frenchman first and Jews second, led to the emergence of the “hyphenated Jew”: French-Jew, German-Jew, American-Jew, thereby reinforcing the xenophobic and racist notions that Jews were aliens in their various “host” countries.

By the advent of the twentieth century, Jews were viewed as embodying the antinomies of power and powerlessness. They were despised and envied. Conspiracy theories centered on Jews. For example, the infamous czarist forgery, The Protocols of the Elders of Zion, which described the alleged plotting of the Jews to take over everywhere, was translated into German and enjoyed a wide readership. While not all Germans or other Europeans were rabid antisemites, there existed a diffuse cultural antisemitism upon which demagogues, racists and annihilationists could readily draw.

The Holocaust

The Holocaust was engendered by a variety of factors including modernity itself, acceptance of mass death as evidenced in World War I, advanced technology, a highly systematized bureaucracy, “scientific” theories of racial hygiene, a complacent populace, and an indifferent world. All of these factors were necessary but not sufficient enablers of the Shoah. Antisemitism was the poisonous glue cementing all these deadly factors. After centuries of the teaching of contempt, Jews were viewed as residing outside the Christian universe of moral obligation. Joseph Goebbels was undoubtedly correct in observing that, in his view, Nazi Germany was doing the world a favor in exterminating the Jewish people.

But Nazism added a metaphysical dimension to antisemitism. Hitler was attempting to create nothing less than a new world, one that would be free of Jews (Judenrein). Scholars such as Steven Katz and Saul Friedlander convincingly argue the position for “metaphysical antisemitism.” For example, Katz contends that Nazis singled out Jews for “metaphysical, i.e., racial and manichaean reasons.” Friedlander, in a similar manner, discusses Hitler’s “redemptive antisemitism” as opposed to “merely” racial manifestations of Jew hatred. Thus, antisemitism during the Holocaust had nothing to do with the possibility of converting the Jews or murdering them to “save” their souls. Rather, Hitler and his followers viewed the very existence of Jews as a barrier to achieving the new world order—the thousand-year Reich.

Contemporary Manifestations

Holocaust denial and some expressions of anti-Zionism are the two main types of contemporary antisemitism. Frequently, the two phenomena are inextricably related. For example, Jew-haters such as Robert Faurisson, Bradley Smith, and Arthur Butz all deny the Holocaust and claim that it is a “Zionist plot” to extort money for supporting Israel. Concerning denial of the Holocaust, it is important to note that those who today deny or minimize the Shoah are precisely the same people who would have been the first to applaud its successful completion. After Auschwitz, those who deny the Holocaust in effect claim that they are for gas chambers and crematoria.

—Alan L. Berger


Page 57

Antisemitism campaign against Jews in France portraying a Jew dominating the French economy. (Yad Vashem, Jerusalem)


Page 58

References and Recommended Reading

Friedlander, Saul (1997). Nazi Germany and the Jews. Volume 1. The Years of Persecution, 1933–1939. New York: HarperCollins.

Johnson, Paul (1987). A History of the Jews. New York: Harper and Row.

Katz, Steven T. (1994). The Holocaust in Historical Context. Volume 1. The Holocaust and Mass Death Before the Modern Age. New York: Oxford University Press.

Rubenstein, Richard L. (1992). The dean and the chosen people. Chapter in After Auschwitz: History, Theology, and Contemporary Judaism. Second Edition. Baltimore, MD: Johns Hopkins University Press, pp. 3–13.

ARENDT, HANNAH

[This entry is restricted to a consideration of Hannah Arendt’s general approach to issues of genocide. See EICHMANN IN JERUSALEM: A REPORT ON THE BANALITY OF EVIL for her specific evaluation of the Holocaust.—ILH]

Hannah Arendt was born in Hanover, Germany, of German-Jewish parentage, in 1906. She was educated in Konigsberg and later Heidelberg. After fleeing to France from Germany in the late 1930s, she emigrated to the United States in 1941. She was naturalized as an American citizen in 1950. Most of her life was spent in the academy. She was a Guggenheim fellow in 1952–1953; visiting professor at the University of California at Berkeley in 1955; the first woman appointed to a full professorship at Princeton in 1959; and visiting professor of government at Columbia University in 1960. From 1963 to 1967 she was university professor at the University of Chicago. And in 1967 until her death in 1975 she served as university professor at the New School for Social Research. It is fair to say that Arendt was an intensely urban person, and that being proximate to San Francisco, Chicago and New York meant at least as much to her as the university affiliations as such.

The publication of The Origins of Totalitarianism in 1951 established her as a major figure in postwar political theory. In that work she attempted to provide a unitary approach to totalitarianism as such, seeing differences between National Socialism and Communism as of lesser significance than the organizational and cultural linkages that such systems have with each other. Such systems have a common base in the leadership principle, in single party politics based on mass mobilization rather than individual voluntary participation, and not the least in a near insatiable desire to expand from nation to empire—whether directly through military adventure or indirectly through political infiltration.

Antisemitism functioned differently in Germany under Hitler and Russia under Stalin, but had the same common roots: the existence of disparities between social classes and the need for objectifying an enemy responsible for all shortcomings and defeats suffered by nations and systems—a scapegoat. Arendt’s powerful critique of antisemitism was directly linked to her participation in Jewish affairs once she came to the United States. She served as Research Director of the Conference on Jewish Relations between 1944 and 1946; and then as executive director of Jewish Cultural Reconstruction in New York between 1949 and 1952; or just prior to her fame and assumption of the round of university posts spoken of earlier.

Arendt’s views on genocide extended far beyond her Eichmann in Jerusalem volume. Indeed, unconstrained by journalistic narrative, she developed a general theory of totalitarianism, in which the subject of genocide was thoroughly explored. In defining nazism she argued against the idea that it is simply a distorted extension of Western culture as such. “Nazism owes nothing to any part of the Western tradition, be it German or not, Catholic or Protestant, Christian,


Page 59

Greek or Roman. . . . On the contrary, Nazism is actually the breakdown of all German and European traditions, the good as well as the bad.”

Arendt, rather than view genocide as a special property of Germans or Austrians (or any other people), considered it as nihilism in action, “basing itself on the intoxication of destruction as an actual experience, dreaming the stupid dream of producing the void.” Not a few of Arendt’s critics consider this formulation as apologetics, a way in which she was able to reconcile personal relationships with politically conservative mentors and lovers like Martin Heidegger with a larger series of politically liberal, and sometimes radical, claims. But whatever the truth of such strongly biographical claims, her views on national types is well within the mainstream of twentieth century social theory.

The single most important element in The Origins of Totalitarianism as it pertains to genocide is that the prospect for mass murder and selective mayhem is embodied in the structure of totalitarianism as a system rather than the special national characteristics of any particular people. The forms of totalitarianism may vary—Nazi, Fascist, Communist—but the content allows for genocidal acts whatever the ideological proclivities of the extremist regime may proclaim.

The ground for such genocidal actions is prepared by the denial of citizenship, of political and legal rights of the victim class. In a brilliant examination and support of Edmund Burke’s critique of abstract arguments of human rights that are divested of concrete sentiments of those natural rights that spring from being part of a nation, Arendt notes that “The survivors of the extermination camps, the inmates of concentration and internment camps and even the comparatively contented people could see without Burke’s arguments that the abstract nakedness of being nothing but human was their greatest danger. Because of it they were regarded as savages and, afraid that they might end by being considered beasts, they insisted on their nationality, the sign of their former citizenship, as their only remaining and recognized tie with humanity.” And in a stunning conclusion to the segment on imperialism, Arendt points out “that a man who is nothing but a man has lost the very qualities which make it possible for other people to treat him as a fellow man.” And this stripping the Jews of legal rights through deprivation of the rights of citizens per se is the essential necessary (if not sufficient) condition for genocide to take place.

There is an ambiguity in her formulation, in that at times it is the size and power of government as such that provides the seeds for totalitarian rule, while at other times, it is the cultural and psychological conditions that define prospects for totalitarian domination. So it turns out that totalitarianism depends on the assumption of power by the extremists at a point in time when state machinery is “frozen,” that it is calcified and unable to remain a process. But it also turns out totalitarianism is made possible by the widespread installation of fear and what she calls “total terror.” And the totalitarian system is one in which victims and executioners alike are selected without regard to personal conviction or sympathies, but only in terms of rigid “objective” standards: that is, who is a Jew, and who is an Aryan.

The Origins of Totalitarianism ends on a creative ambiguity, one hardly restricted to Arendt. A great deal of argument within political theory after World War II focused on just such examination of the causes of extremism and the breakdown of law and democratic order. We need to know whether it is politics or culture that defines the limits of power. For otherwise, not only are we limited in understanding or responding to such ultimate


Page 60

horrors as the Holocaust, but the nature of democratic options as such remain in precarious limbo.

Arendt attends to this ambiguity in a work that appeared a decade later. After The Human Condition, which might well be seen as an interlude, she returns squarely to the problem of totalitarian systems and political change in what may well be her most underrated effort: On Revolution. Indeed, this work too is dedicated to her mentor, Karl Jaspers, when she noted that he uniquely in The Future of Mankind “dared to face both the horrors of nuclear weapons and the threat of totalitarianism.” On Revolution addressed the world one step further. With nuclear power at a stalemate, revolutions have become the principal political factor of our time. To understand revolution for her became the key to unlock the future.

While On Revolution does not directly address issues of genocide, in coming to a psychological profile of political absolutism, a sense of how the “passion” and the “taste” for power leads to the genocidal state emerges, Arendt does illumine new directions. She takes Robespierre’s theory of revolutionary dictatorship as the quintessential model of the European encounter with politics, an encounter that ends in antipolitique. “The thirst and will to power as such, regardless of any passion for distinction, although characteristics of the tyrannical man, is no longer a typically political vice, but rather that quality which tends to destroy all political life, its vices no less than virtues.” With the appeal to the political as a framework for rational discourse, the sort of unique qualities that endeared American and British civilization to Arendt, there can be no democratic society. So that even in Revolutionary France from 1789 to 1794, the shouts of the day were “Long Live the Republic,” and not “Up with Democracy.”

Arendt remained in all her works the jurist, the legal analyst. Her concerns were to plumb the depths of legitimacy, not as an abstract discourse on nationalism, but as an effort to review the grounds that permit a people to survive even harsh and tyrannical conditions. In this, she was neither a conservative nor liberal, at least not in any conventional modes of those concepts. To be sure, Arendt’s resistance to easy characterization may be the quality that has proven most irritating as well as elusive to critics. For example, Arendt saw in modern conservatism (in contrast to the writings of ancient Greek philosophers) a profound two-hundred-year response to the French Revolution, seeing it as a polemic in the hands of Edmund Burke, Alexis de Toqueville, Eric Voegelin, and their modern followers; while liberals, for their part, were doomed to provide an uneasy rationalization for a totalitarian Revolution they could neither quite understand, accept in full, nor reject. But the ambiguity of such formulations notwithstanding, in this way she compelled a fresh reading of historical events of enormous magnitude.

As someone steeped in classical German legal philosophy, the juridical order of things was critical to Arendt through her career. The legal system is that logical artifact that both makes possible and calls forth the loftiest aims of human beings, and at the other extreme prevents or at least curbs the implementation of their most venal desires. These strongly ancient Jewish and classical Greek appeals to the legal as the logical were invoked by Arendt both to illustrate the survival of the human race, and their function to limit and ultimately thwart the totalitarian temptation behind the genocidal invocation.

—Irving Louis Horowitz

References and Recommended Reading

Arendt, Hannah (1989). The Human Condition. Chicago, IL: University of Chicago Press (original edition, 1950).

Arendt, Hannah (1963). On Revolution. New York: Viking Press.


Page 61

Arendt, Hannah (1966). The Origins of Totalitarianism. New York: Harcourt, Brace and World (original edition, 1951).

Arendt, Hannah (1977). Between Past and Future: Eight Exercises in Political Thought. Enlarged Edition. New York: Penguin Books.

Arendt, Hannah (1982). Lectures on Kant’s Political Philosophy (edited by Ronald Beiner). Chicago, IL: University of Chicago Press.

Arendt, Hannah (1987). Eichmann in Jerusalem: A Report on the Banality of Evil. Revised and Enlarged Edition. New York: Penguin Books (original edition, 1963).

Arendt, Hannah (1996). Love and Saint Augustine (edited by Joanna Vecchiarelli-Scott and Judith Chelius Stark). Chicago, IL: University of Chicago Press.

THE ARMENIAN GENOCIDE

ARMENIAN GENOCIDE

In April 1915 the Ottoman government embarked upon the systematic decimation of its civilian Armenian population. The persecutions continued with varying intensity until 1923 when the Ottoman Empire ceased to exist and was replaced by the Republic of Turkey. The Armenian population of the Ottoman state was reported at about two million in 1915. An estimated one million had perished by 1918, while hundreds of thousands had become homeless and stateless refugees. By 1923 virtually the entire Armenian population of Anatolian Turkey had disappeared.

The Ottoman Empire was ruled by the Turks who had conquered lands extending across West Asia, North Africa and Southeast Europe. The Ottoman government was centered in Istanbul (Constantinople) and was headed by a sultan who was vested with absolute power. The Turks practiced Islam and were a martial people. The Armenians, a Christian minority, lived as second class citizens subject to legal restrictions that denied them normal safeguards. Neither their lives nor their properties were guaranteed security. As non-Muslims they were also obligated to pay discriminatory taxes and denied participation in government. Scattered across the empire, the status of the Armenians was further complicated by the fact that the territory of historic Armenia was divided between the Ottomans and the Russians.

In its heyday in the sixteenth century, the Ottoman Empire was a powerful state. Its minority populations prospered with the growth of its economy. By the nineteenth century, the empire was in serious decline. It had been reduced in size and by 1914 had lost virtually all its lands in Europe and Africa. This decline created enormous internal political and economic pressures that contributed to the intensification of ethnic tensions. Armenian aspirations for representation and participation in government aroused suspicions among the Muslim Turks who had never shared power in their country with any minority, and who also saw nationalist movements in the Balkans result in the secession of former Ottoman territories. Demands by Armenian political organizations for administrative reforms in the Armenian-inhabited provinces and better police protection from predatory tribes among the Kurds only invited further repression. The government was determined to avoid resolving the so-called Armenian Question in any way that altered the traditional system of administration. During the reign of Sultan Abdul Hamid (Abdulhamit) II (1876–1909), a series of massacres throughout the empire meant to frighten Armenians and so dampen their expectations, cost up to three hundred thousand lives by some estimates and inflicted enormous material losses on a majority of Armenians.

In response to the crisis in the Ottoman Empire, a new political group


Page 62


Page 63

“THE UNREMEMBERED GENOCIDE”

In 1915, the Young Turk regime of the Ottoman Empire set out to exterminate its Armenian population, an Indo-European people with an ancient civilization based in Asia Minor for over 2,000 years and the first nation to adopt Christianity in 301 c.e. An order signed by Talaat Pasha, Minister of the Interior and mastermind of the genocide, reads in part: “The government [has decided] to destroy all the Armenians living in the Empire. An end must be put to their existence, however criminal the measures taken may be, and no regard must be paid to age, or sex, or conscientious scruple [first published in the London Daily Telegraph, reporting on the Memoirs of Naim Bey; authenticated in Dadrian, 1986].

The procedure for annihilation followed a pattern set by the central government. Turkish gendarmes and militia in all parts of Turkey except Constantinople and Smyrna (where, because of large numbers of foreign eyewitnesses, orders were “to apply gentle measures” for the time), first sent to their deaths writers, poets and community leaders. Next, able-bodied men who appeared to be between 14 and 60 were drafted into special “labor battalions,” taken aside, set to digging ditches, then shot. And lastly, unarmed women, children and the aged, on pretext of “relocation,” where many presumed they would meet their men, were set on foot toward the Syrian desert. US Ambassador Henry Morgenthau stalwartly protested the measures visited on these helpless people, reporting that “they could be seen winding in and out of every valley and climbing up the sides of every mountain.” American missionaries, German newsmen and military officials reported that in the first six months alone, over 1.2 million of a population of 2.1 million people joined this “unearthly procession.”

Gendarmes flogged them when they paused to rest, forbade them drink when they passed wells and streams, stole their bread and their clothes, tortured, raped and mutilated them, joined by prisoners loosed from the jails and the villagers and tribesmen called out to join in the work of killing “by hand.” Favorite military sports were to line up children for target practice and throw infants into the air and catch them on bayonets. Young women were forced to dance, whipped and taunted the while, then doused with kerosene and burned alive while the mobs cheered.

To date, successive Turkish governments continue to mount increasingly virulent campaigns of denial, despite abundantly documented accounts of foreign diplomatic and missionary eyewitnesses including the national archives of Germany, Turkey’s wartime ally. Turkey’s use of its geopolitical position as blackmail has encouraged its present allies, notably the United States, to refrain from referring to the World War I treatment of the Anatolian Armenians as “genocide.”

Turkish spokesmen and their academic mercenaries (e.g., the writings of revisionists Justin McCarthy and Stanford Shaw) insist that the Armenians during the first World War were conniving with the Russians and fighting a “civil war in the northeast.” The Turkish position on the Armenian Genocide deliberately confuses the Turkish and Russian sides of Turkey’s northeastern frontier during World War I. When Russia—with a significant Armenian population of its own—was fighting

continues


Page 64

continued

against Turkey, at various times its armies advanced into the Ottoman territories and retreated. Thus, when Armenians barricaded themselves in the ancient city of Van, and were saved by the Russian army, the Armenians fled to Russia when that army retreated. These events are further and quite deliberately confused with the postwar (1919–1920) fighting in the Russian Caucasus when, after recognizing a fledgling Armenian republic in 1918, Turkey proceeded to attack it, and the Armenians in this case fought fiercely for their lives. The Turkish view also ignores the fact that during the genocide, Armenians as far west as Bursa and Izmit, not to mention Adapazar, only 20 kilometers from Constantinople, were sent by trains in cattle cars to Konya, there held in “concentration camps,” and sent on a death march in small groups.

In justifying his genocidal intentions on the eve of his invasion of Poland, Hitler, some of whose highest ranking generals had served in Turkey during the First World War, could truthfully declare a scant 24 years after the Armenian Genocide: “Who, after all, speaks today of the annihilation of the Armenians!” [first published by Louis Lochner, Associated Press correspondent in Berlin to 1942, in “What About Germany?”; authenticated by Bardakjian, 1985].

[This entry is a continuation of a classic article in Commentary in 1966 that played a major role in bringing the forgotten Armenian Genocide to the attention of Western scholars.—Ed.]

—Marjorie Housepian

References and Recommended Reading

Bardakjian, Kevork B. (1985). Hitler and the Armenian Genocide. Cambridge, MA: Zoryan Institute.

Dadrian, Vahakn N. (1986). The Naim-Andonian documents on the World War I destruction of the Ottoman Armenians: The anatomy of a genocide. International Journal of Middle East Studies, 18(3) 311–360.

Housepian, Marjorie (1966). The unremembered genocide. Commentary, 42(3), 55–60.

Lochner, Louis (1942). What about Germany? New York: Dodd, Mead.

called the Young Turks seized power by revolution in 1908. From the Young Turks, the Committee of Union and Progress (CUP), Ittihad ve Terakki Jemiyeti, emerged at the head of the government in a coup staged in 1913. It was led by a triumvirate: Enver, Minister of War; Talaat, Minister of the Interior (Grand Vizier in 1917); and Jemal, Minister of the Marine. The CUP espoused an ultranationalistic ideology that advocated the formation of an exclusively Turkish state. It also subscribed to an ideology of aggrandizement through conquest directed eastward toward other regions inhabited by Turkic peoples, at that time subject to the Russian Empire. The CUP also steered Istanbul toward closer diplomatic and military relations with Imperial Germany. When World War I broke out in August 1914, the Ottoman Empire formed part of the Triple Alliance with the other Central Powers, Germany and Austria-Hungary, and it declared war on Russia and its Western allies, Great Britain and France.

The Ottoman armies initially suffered a string of defeats, which they made up with a series of easy military victories in the Caucasus in 1918 before the Central Powers capitulated later that same year. Whether retreating or advancing, the Ottoman army used the occasion of war to wage a collateral campaign of massacre


Page 65

Photograph by Armin T. Wegner of Armenians on the path of forced deportation. (Courtesy of Deutsches Literaturarchiv, Marbach, and United States Holocaust Memorial Museum)

against the civilian Armenian population in the regions in which warfare was being conducted. These measures were part of the genocidal program secretly adopted by the CUP and implemented under the cover of war. They coincided with the CUP’s larger program to eradicate the Armenians from Turkey and neighboring countries for the purpose of creating a new Pan-Turanian empire. Through the spring and summer of 1915, in all areas outside the war zones, the Armenian population was ordered deported from their homes. Convoys consisting of tens of thousands including men, women, and children were driven hundreds of miles toward the Syrian Desert.

The deportations were disguised as a resettlement program. The brutal treatment of the deportees, most of whom were made to walk to their destinations, made it apparent that the deportations were mainly intended as death marches. Moreover, the policy of deportation surgically removed the Armenians from the rest of society and disposed of great masses of people with little or no destruction of property. The displacement process, therefore, also served as a major opportunity orchestrated by the CUP for the plundering of the material wealth of the Armenians and proved an effortless method of expropriating all of their immovable properties.

The genocidal intent of the CUP measures was also evidenced by the mass killings that accompanied the deportations. Earlier, Armenian soldiers in the Ottoman forces had been disarmed and either worked to death in labor battalions or executed outright in small batches. With the elimination of the


Page 66

The Cream of the Armenian Leadership Is Murdered

Istanbul—On April 24, 1915, the cream of Western Armenian intelligentsia in Istanbul included 195 writers, 165 painters, 55 composers—including Gomidas Vartabed, 340 physicians, pharmacists and dentists, 175 teachers and professors, 170 lawyers and architects.

Among the murdered were world-class Armenian Ottoman poets like Krikor Zohrab, Daniel Varoujan, Yeroukhan (Yervat Sirmakesian), Siamanto (Adom Yerjanian), Roupen Zartarian, Melkon Gurjian, Roupen Sevag, Ardashes Harutiunian, and Dikran Chugurian.

All were arrested arbitrarily, without any reason or warrants, and sent into exile to Anatolia where they were subsequently executed by Turkish gendarmes. Only Gomidas was spared, and later spent his broken life in Paris for unsuccessful treatment of mental anguish.

—Press Reports

Harput—On the night of June 23, 1915, several hundred of the most prominent Armenians were sent away in ox carts from the local prison to an unknown destination. Among them were the bishop of the Gregorian Church, most of the professors and instructors in Euphrates College, and many of the leading merchants and professional men in Harput and Mamouret-ul-Aziz. Not one of these men escaped and for a long time nothing definite was known about their fate. I wrote the Embassy in cipher about the matter immediately, as the arrests had reached such proportions that they could not be looked upon with indifference and as American institutions were being seriously affected by them. It was afterwards learned that nearly all of these men were massacred somewhere near Arghana Maden, about halfway between Harput and Diarbekir.

—From Official Reports of Leslie A. Davis, American Consul in Harput, Turkey

able-bodied men from the Armenian population, the deportations proceeded with little resistance. The convoys were frequently attacked by bands of killers specifically organized for the purpose of slaughtering the Armenians. As its instrument of extermination, the government had authorized the formation of gangs of butchers—mostly convicts released from prison expressly enlisted in the units of the so-called Special Organization, Teskilâti Mahsusa. This secret outfit was headed by the most ferocious partisans of the CUP who took it upon themselves to carry out the orders of the central government with the covert instructions of their party leaders. A sizable portion of the deportees, including women and children, were indiscriminately killed in massacres along the deportation routes. The cruelty characterizing the killing process was heightened by the fact that it was frequently carried out by the sword in terrifying episodes of bloodshed. Furthermore, for the survivors, witnessing the murder of friends and relatives in the mass of innocent persons was the source of serious trauma. Many younger women and some orphaned children were also abducted and placed in bondage in Turkish and Muslim homes resulting in another type of trauma characterized by the shock of losing both family and one’s sense of


Page 67

Eyewitness Account of Armenian Genocide by a US Diplomat

The Slaughterhouse Province: An American Diplomat’s Report on the Armenian Genocide, 1915–1917 (edited by Susan K. Blair. New Rochelle, NY: Aristide D. Caratzas, 1989) is based on a long forgotten report under the same title by Leslie A. Davis, an American diplomat and eyewitness to the massacres of the Armenians in Turkey.

When Davis, US Consul at Harput from 1915–1917, ventured out of the city, he found that the Ottoman policy of deportation of Armenians went much further than forcible relocation (the document ordering the deportations is reproduced together with the official US State Department translation). In his repeated hikes through the countryside, he saw the bodies of thousands of Armenians. He realized the need for a detailed record of the atrocities and brought along a doctor who determined and described the causes of death. Davis also photographed victims, and his pictures are published with the report.

Davis summarized his findings in a report submitted to the US State Department in 1918. At the time little attention was paid to it, and it was filed away in an archive. Susan K. Blair, a scholar doing research in US government archives on Turkey and the Near East, came upon the report. Although Blair first found a clue in 1980 that the American consul had “actually seen” massacre sites, it took five years of searching to locate the account which was misfiled among a box of documents in the National Archives in Washington. Earlier, Blair’s investigations had turned up the diplomat’s long-lost photographs in the custody of two 95-year-old residents of Ithaca, NY.

It was the historian Barbara Tuchman who first confirmed that this find was “of great importance,” said Blair. Then she notified the publisher Caratzas, after another publisher, fearing controversy, turned her down.

Blair says harassment attempts began soon after the first announcement about discovery of the long-lost documents and the forthcoming book were made. A bomb threat brought law enforcement and security experts into the picture, and Blair and her family left their home and went into hiding.

Diplomat Davis describes as “certain death” the original Turkish intention to relocate the Armenian population from the province under his jurisdiction to an area miles across the desert. “A massacre, however horrible the word may sound, would be humane in comparison,” Mr. Davis wrote to the US Ambassador, Henry Morgenthau Sr. He later reported that the massacre was the intention. “The country is to be purely Moslem and nothing else,” Davis wrote in a follow-up letter, which outlined the Young Turks’ regime’s goal of uniting the nations on the basis of religious unity, excluding Christian Armenians.

Horrified by the brutality, and the tens of thousands of corpses he observed on three separate investigations, Davis found little to indicate mass death from famine or epidemic.

The Slaughterhouse Province consists of Davis’ reports, his consular dispatches sent from Harput to the US embassy in Constantinople, his photographs of victims, and introduction by Susan Blair, the deportation proclamation, and other documents relating to the genocide. The endpapers of the book reproduce a later Turkish Army contour map of the area, permitting the reader to follow the author’s description.

—Internet on the Holocaust and Genocide


Page 68

Photograph by Armin T. Wegner of Armenians slaughtered on the path of the Armenian Genocide. (Courtesy of Deutsches Literaturarchiv, Marbach, and United States Holocaust Memorial Museum)

identity. These women and children were frequently forbidden to grieve, were employed as unpaid laborers, and were required to assimilate the language and religion of their captors.

The government had made no provisions for the feeding of the deported population. Starvation took an enormous toll much as exhaustion felled the elderly, the weaker and the infirm. Deportees were denied food and water in a deliberate effort to hasten death. The survivors who reached northern Syria were collected at a number of concentration camps whence they were sent further south to die under the scorching sun of the desert. Through methodically organized deportation, systematic massacre, deliberate starvation and dehydration, and continuous brutalization, the Ottoman government reduced its Armenian population to a frightened mass of famished individuals whose families and communities had been destroyed in a single stroke.

Resistance to the deportations was infrequent. Only in one instance did the entire population of an Armenian settlement manage to evade death. The mountaineers of Musa Dagh defended themselves in the heights above their villages until French naval vessels in the eastern Mediterranean detected them and transported them to safety. The inhabitants of the city of Van in eastern Armenia defended themselves until relieved by advancing Russian forces. They abandoned the city in May 1915, a month after the siege was lifted, when the Russian Army withdrew. The fleeing population was hunted down mercilessly by Turkish irregular forces. Inland towns that resisted, such as Urfa (Edessa), were reduced to rubble by artillery. The survival of the Armenians in large part is credited not


Page 69

THE ARMENIAN GENOCIDE AND THE HOLOCAUST COMPARED

The Armenian Genocide and the Holocaust were the quintessential instances of total genocide in the modern era. Four reasons may be cited for this claim. First, both mass-murders were the products of state-initiated policies whose intentions were the elimination of the Armenian community from the Ottoman Empire and of the Jews from Germany and Europe and even beyond Europe. These were unmistakable instances of what the United Nations has called “genocide-in-whole,” or “total genocide,” to distinguish such instances from “genocide-in-part” or “partial genocide.” Examples of partial genocide from which both differ are the destruction of Overseas Chinese in Indonesia in 1965, Ibos in Northern Nigeria in 1967, and Muslims in Bosnia in 1992–1996.

Second, both victimized groups were ethnoreligious communities that had been partially integrated and assimilated into the larger society, the Ottoman Empire and European society respectively. Their destruction was not only a war against foreign strangers. It was a mass-murder that commenced with an attack on an internal domestic segment of the state’s own society. Thus the Armenian Genocide and the Holocaust were instances not only of “total genocide” but of “total domestic genocide”—to differentiate these two cases from the genocide of foreign groups, that is, foreign with regards to the borders of the state. For example, the Armenian Genocide and the Holocaust differ from the destruction of foreign peoples such as the men of Melos by the Athenians, Carthage by Rome, and a host of native communities by the Europeans in the New World and Africa.

Third, Armenians and Jews were unmistakably communal or ethnic groups, not political groups or classes whose noninclusion under the original UN definition of genocide has generated much criticism. Although Armenians and Jews may have occupied certain strata in the social structures of the Ottoman Empire, Germany and Europe, they were not social classes like, for example, the Kulaks of the Soviet Union and the urban Cambodians that were destroyed by the Stalinists and the Khmer Rouge, respectively.

Fourth, both the Armenian Genocide and the Holocaust were the products of modern ideologies and the circumstances of revolution and war. The Armenian Genocide occurred under the circumstances of the Turkish revolution and the First World War, while the Holocaust was a product of the Nazi revolution and the Second World War.

For centuries Armenians had been tolerated as a minority (dhimmi) millet in the Ottoman Empire. They welcomed the Young Turk revolution of 1908, hoping that it would improve their situation, which had become increasingly desperate under the regime of Sultan Abdul Hamid II. However, following the Ottoman military disasters of 1908–1912, the Young Turks abandoned Ottoman tolerance for the ideology of Pan-Turkism, a variant of contemporary organic or integral nationalism, and by 1915, under the circumstances of the First World War, they deported and destroyed the Armenian community.

The Jews of Imperial Germany had been emancipated by 1871, and, despite the rise of the antisemitic movement, they hoped to be assimilated and accepted in the wider German and European

continues


Page 70

continued

society. Following the disasters of the First World War, the inflation of the 1920s, and the Great Depression, the democratic Weimar Republic collapsed and the Nazis rose to power. They were motivated by a world view that fused radical antisemitism with racism and under the circumstances of the Second World War they committed total genocide against the Jews and Gypsies and partial genocide against other groups like the Poles.

Although there are striking similarities between the Armenian Genocide and the Holocaust, there are differences as well. Three may be briefly listed: First, the Armenian millet in the Ottoman Empire, like the Jews of Europe, occupied a distinctively inferior status; however, unlike the Jews, Armenians were never stigmatized as deicides, killers of God. The Jews being viewed as deicides, on the one hand, and their demands for inclusion on the other, may explain why the Jews were met by a racialist antisemitic movement that demonized and excluded them in a manner quite distinct from the Armenians in the Ottoman Empire.

Second, Armenians were largely a peasant society living on its own lands in Cilicia and the eastern provinces of Anatolia, while the Jews were largely an urban community scattered throughout Germany and Europe and not concentrated on its ancestral lands. The result was that in the period of nationalism, there existed Armenian nationalist political parties demanding territorial autonomy and self-administration; while, with the exception of the Zionist movement, the Jews of Europe were hoping for assimilation and inclusion in their countries of domicile. The Armenian Genocide, in contrast to the Holocaust, therefore, included not only a destruction of the Armenian community, but also the loss of ancestral Armenian lands dating back to the pre-Christian era.

Third, in contrast to the Young Turks who had nationalist and imperial aspirations, the Nazis were a totalitarian movement whose racialist antisemitic ideology had global scope. The result was that the Holocaust, in contrast to the Armenian and other genocides, was global in its intentions and scope as well. For example, the Nazis demanded of their Japanese allies that they hand over their Jews for destruction. Although the Japanese refused, this example illustrates the difference in ideological intentions between the Nazis and the Young Turks. The former saw themselves in a global war against the Jews, while the latter wished to eliminate the Armenians from Anatolia and the rest of their Pan-Turkic realm. Unlike the Nazis, the Young Turks did not aspire to exterminate their victims the world over.

—Robert Melson

References and Recommended Reading

Dadrian, Vahakn N. (1995). The History of the Armenian Genocide: Ethnic Conflict from the Balkans to Anatolia to the Caucasus. Providence, RI: Berghahn Books.

Fein, Helen (1978). A formula for genocide: A comparison of the Turkish genocide (1915) and the German Holocaust (1939–1945). In Tomasson, Richard F. (Ed.), Comparative Studies in Sociology. Volume 1. Greenwich, CO: JAI Press, pp. 271–293.

Melson, Robert (1992). Revolution and Genocide: On the Origins of the Armenian Genocide and the Holocaust. Chicago, IL: University of Chicago Press.

Ternon, Yves (1995). L’ État Criminel: Les Génocides au XXème Siècle [The Criminal State: The Genocides of the 20th Century]. Paris: Éditions du Seuil.


Page 71

TREATMENT OF THE ARMENIAN GENOCIDE IN REPRESENTATIVE ENCYCLOPEDIAS

As standard references created by specialists for the use of the wider public, encyclopedias play a special role in disseminating tested and established knowledge. In the selection of topics, in their representation, and in the choice of descriptive language, encyclopedias send a message to society about the accepted truth and the reliable fact. Because of this responsibility, they tend to be conservative publications, prone to weigh the range of information available and to opt for safer views on controversial subjects, which can also institutionally predispose them to accommodate rationalizations, and perhaps even make them especially vulnerable to a coordinated program of revisionism.

Regrettably, the representation of the Armenian Genocide across a host of commonly referred to encyclopedias distinctly reflects the near complete absorption of the revisionist interpretation of the Armenian Genocide. The emergence of this problematic rewriting can be traced through various editions of the same encyclopedia from the 1960s to the 1990s. The trend is an increasing dilution of the consequences of the atrocities, this in complete contrast to the growing body of scholarship about the Armenian Genocide emerging from new research that reveals the secret and extensive planning involved in the execution of the deportations and massacres.

The complications arising from a tolerance of revisionist historiography as reflected in the encyclopedias are considerable. To begin with, none of the encyclopedias reviewed carry an entry on the Armenian Genocide, not even a subsection. With the exception of the Encyclopedia Britannica, none other even refers to the atrocities as “genocidal.” The Encyclopedia Americana speaks of an attempt at “physically annihilating” the Armenians, but attributes the casualties to deportation. Collier’s Encyclopedia refers only to deportations during World War I.

Beyond the question of proper labeling, the greatest effect of revisionism is detectable in the causative explanation given for the Armenian Genocide. While earlier editions placed the events of 1915 in the context of the increasingly brutal treatment of the Armenian population of the Ottoman Empire as evidenced by a string of massacres from the 1890s onward, all newer editions reproduce the basic accusation of Armenian collaboration with Russian forces as the rationalization for the policy of deportation. With this trend, the incorporation of euphemisms is also evidenced, because the resulting deaths are depicted as having been consequential to the policy of relocation as opposed to any premeditated plan of extermination. Lastly, the dilution process is most apparent in the reduction in the number of victims, in effect representing the Armenian Genocide as a comprehensible reaction to wartime exigency, and in so doing essentially registering success for the campaign to eliminate the subject from the standard inventory of historical information.

The problematics are not restricted to the subject at the source of its most common citation, that is, the entries on Armenia and the Armenians. Entries on Turkey or the Ottoman Empire are virtually devoid of reference to the annihilation of their Armenian population.

continues


Page 72

continued

Even more disturbing is the complete exculpation of Young Turk leaders whose biographical entries are purged of any mention of their role as the principal organizers of the Armenian Genocide. This aspect of the revisionist effort is most apparent in the Encyclopedia of Islam. Perhaps some reference works on the Middle East can be understood to often assume a measure of responsibility for seemingly rectifying Eurocentric, Islamophobic, and minority-sympathetic views, but this moderating role can be abused. Thus, too, in the Encyclopedia of the Modern Middle East, the 1909 massacre of the Armenians of Adana is described as “an Armenian riot,” this in an entry on Jemal Pasha, one of the Young Turk triumvirs during the Armenian Genocide.

Recent encyclopedia literature on the Armenians reflects an altered reality deriving from revisionism and registers the entry of denialist authorship into the domain of standardized encyclopedic historiography.

—Rouben Paul Adalian

References and Recommended Reading

Collier’s Encyclopedia (1994). Volume 1. New York: P. F. Collier.

Encyclopedia Americana (1993). Volume 2. Danbury, CT: Grolier.

Encyclopedia of Islam New Edition (1960–1993). Leiden: E.J. Brill.

Encyclopedia of the Modern Middle East (1996). New York: Macmillan Reference USA.

The New Encyclopaedia Britannica (1982). Volumes 1 and 18. Chicago, IL: Encyclopedia Britannica.

to acts of resistance, but to the humanitarian intervention led by American Ambassador Henry Morgenthau. Although the Allied Powers expressly warned the Ottoman government about its policy of genocide, ultimately it was through Morgenthau’s efforts that the plight of the Armenians was publicized in the United States. The US Congress authorized the formation of a relief committee that raised funds to feed “the starving Armenians.” Near East Relief, as the committee was eventually known, saved tens of thousands of lives. After the war, it headed a large-scale effort to rehabilitate the survivors who were mostly left to their own devices in their places of deportation. By setting up refugee camps, orphanages, medical clinics and educational facilities, Near East Relief rescued the surviving Armenian population.

In the postwar period, nearly four hundred of the key CUP officials implicated in the atrocities committed against the Armenians were arrested. A number of domestic military tribunals were convened that brought charges ranging from the unconstitutional seizure of power and subversion of the legal government, the conduct of a war of aggression, and conspiring the liquidation of the Armenian population, to more explicit capital crimes including massacre. Some of the accused were found guilty of the charges. Most significantly, the ruling triumvirate was condemned to death. They, however, eluded justice by fleeing abroad. Their escape left the matter of avenging the countless victims to a clandestine group of survivors that tracked down the CUP arch conspirators. Talaat, the principal architect of the Armenian Genocide, was killed in 1921 in Berlin where he had gone into hiding. His assassin was arrested and tried in a German court, which acquitted him.

Most of those implicated in war crimes evaded justice and many joined the new Nationalist Turkish movement led by Mustafa Kemal. In a series of military campaigns in Russian Armenia in 1920 against the refugee Armenians who had


Page 73

returned to Cilicia in southern Turkey in 1921, and against the Greek army that had occupied Izmir (Smyrna) where the last intact Armenian community in Anatolia still existed in 1922, the Nationalist forces completed the process of eradicating the Armenians through further expulsions and massacres. When Turkey was declared a republic in 1923 and received international recognition, the Armenian Question and all related matters of resettlement and restitution were swept aside and soon forgotten.

In all, it is estimated that up to a million and a half Armenians perished at the hands of Ottoman and Turkish military and paramilitary forces and through atrocities intentionally inflicted to eliminate the Armenian demographic presence in Turkey. In the process, the population of historic Armenia at the eastern extremity of Anatolia was wiped off the map. With their disappearance, an ancient people that had inhabited the Armenian highlands for three thousand years lost its historic homeland and was forced into exile and a new diaspora. The surviving refugees spread around the world and eventually settled in some two dozen countries on all continents of the globe. Triumphant in its total annihilation of the Armenians and relieved of any obligations to the victims and survivors, the Turkish Republic adopted a policy of dismissing the charge of genocide and denying that the deportations and atrocities had constituted part of a deliberate plan to exterminate the Armenians. When the Red Army Sovietized what remained of Russian Armenia in 1920, the Armenians had been compressed into an area amounting to no more than ten percent of the territories of their historic homeland. Armenians annually commemorate the Genocide on April 24 at the site of memorials raised by the survivors in all their communities around the world.

—Rouben Paul Adalian

References and Recommended Reading

Adalian, Rouben Paul (Ed.) (1994). Guide to the Armenian Genocide in the U.S. Archives, 1915–1918. Alexandria, VA: Chadwyck-Healey.

Dadrian, Vahakn N. (1995). The History of the Armenian Genocide: Ethnic Conflict from the Balkans to Anatolia to the Caucasus. Providence, RI: Berghahn Books.

Hovannisian, Richard G. (Ed.) (1992). The Armenian Genocide: History, Politics, Ethics. New York: St. Martin’s Press.

Melson, Robert (1992). Revolution and Genocide: On the Origins of the Armenian Genocide and the Holocaust. Chicago, IL: University of Chicago Press.

Toynbee, Arnold (Ed.) (1916). Preface by Viscount Bryce. The Treatment of Armenians in the Ottoman Empire 1915–1916: Documents Presented to Viscount Grey of Fallodon, Secretary of State for Foreign Affairs, by Viscount Bryce. London: Sir Joseph Causton and Sons.

See also the materials provided by the Armenian National Institute (ANI) on the World Wide Web: www.armenian-genocide.org.


Page 74

Source Document

NEW YORK TIMES REPORTS OF THE ARMENIAN GENOCIDE

As it took place, the Armenian Genocide in 1915 was fully reported and documented in newspapers. Over 194 articles appeared in the New York Times alone. The following are samples of some of the headlines in the New York Times at the time.

  1. Appeal to Turkey to Stop Massacres, April 28, 1915
    Morgenthau Intercedes, April 29, 1915
    6,000 Armenians Killed, May 17, 1915
    Allies to Punish Turks who Murder, May 24, 1915
    Wholesale Massacres of Armenians by Turks, July 29, 1915
    Report Turks Shot Women and Children, August 4, 1915
    Armenians are Sent to Perish in Desert, August 18, 1915
    Burn 1,000 Armenians, August 20, 1915
    Turks Depopulate Towns of Armenia, August 27, 1915
    1,500,000 Armenians Starve, September 5, 1915
    Answer Morgenthau by Hanging Armenians, September 16, 1915
    Mission Board Told of Turkish Horrors, September 17, 1915
    500,000 Armenians Said to Have Perished, September 24, 1915
    Armenian Women Put up at Auction, September 29, 1915
    Armenian Officials Murdered by Turks, September 30, 1915
    Government Sends Plea for Armenia, October 5, 1915
    800,000 Armenians Counted Destroyed, October 7, 1915
    Sends $100,000 to Aid Armenians Refugees, October 9, 1915
    Spare Armenians, Pope Asks Sultan, October 11, 1915
    Turkish Official Denies Atrocities, October 15, 1915
    Turkey Bars Red Cross, October 19, 1915
    Only 200,000 Armenians Now Left in Turkey, October 22, 1915
    Germany Says She Cannot Stop Turks, October 23, 1915
    Aid for Armenians Blocked by Turkey, November 1, 1915
    Pope May Make New Plea to Kaiser, December 9, 1915
    Million Armenians Killed or in Exile, December 15, 1915
    500 Armenians Slain Under Turkish Order, January 15, 1916
    Saw Armenians Go Starving to Exile, February 6, 1916
    Sultan Searching Out Authors of Killings, December 7, 1918
    Saw Armenians Drowned in Groups, February 2, 1919
    ‘Ravished Armenia’ in Film, February 15, 1919
    Turkey Condemns its War Leaders, July 13, 1919

A sample of news stories follows, as cited in the book-length compilation of news accounts by Richard Kloian (1988), The Armenian Genocide, News Accounts from the American Press: 1915–1922, 3rd ed. (Richmond, CA: Armenian Genocide Resource Center, 5400 McBryde Ave, Richmond, CA 94805, fax: 510-215-0444).


Page 75


Page 76


Page 77


Page 78


Page 79

Source Document

RAPHAEL LEMKIN ON THE ARMENIAN GENOCIDE

From a letter to Mrs. Thelma Stevens, Methodist Women’s Council, July 26, 1950

This Convention is a matter of conscience and is a test of our personal relationship to evil. I know it is very hot in July and August for work and planning, but without becoming sentimental or trying to use colorful speech, let us not forget that the heat of this month is less unbearable to us than the heat of the ovens of Auschwitz and Dachau and more lenient than the murderous heat in the desert of Aleppo which burned to death the bodies of hundreds of thousands of Christian Armenian victims of genocide in 1915.

From Totally Unofficial, Autobiography

In 1915 the Germans occupied the city of W. and the entire area. I used this time to read more history, to study and to watch whether national, religious, or racial groups are being destroyed. The truth came out only after the war. In Turkey, more than 1,200,000 Armenians were put to death for no other reason than they were Christians. . . . After the end of the war, some 150 Turkish war criminals were arrested and interned by the British Government on the island of Malta. The Armenians sent a delegation to the peace conference in Versailles. They were demanding justice. Then one day, the delegation read in the newspapers that all Turkish war criminals were released. I was shocked. A nation was killed and the guilty persons were set free. Why is a man punished when he kills another man? Why is the killing of a million a lesser crime than the killing of a single individual?

•

I identified myself more and more with the sufferings of the victims, whose numbers grew, as I continued my study of history. I understood that the function of memory is not only to register past events, but to stimulate human conscience. Soon contemporary examples of genocide followed, such as the slaughter of the Armenians in 1915. It became clear to me that the diversity of nations, religious groups and races is essential to civilization because every one of those groups has a mission to fulfill and a contribution to make in terms of culture. . . . I decided to become a lawyer and work for the outlawing of Genocide and for its prevention through the cooperation of nations.

•

A bold plan was formulated in my mind. This consisted [of] obtaining the ratification by Turkey [of the proposed UN Convention on Genocide—Ed.] among the first twenty founding nations. This would be an atonement for [the] genocide of the Armenians. But how could this be achieved? . . . The Turks are proud of their republican form of government and of progressive concepts, which helped them in replacing the rule of the Ottoman Empire. The genocide convention must be put within the framework of social and international progress. I knew however that in this conversation both sides will have to avoid speaking about one thing, although it would be constantly in their minds: the Armenians.

[Source: With permission of the Rare Books and Manuscripts Division, the New York Public Library, Astor, Lenox, and Tilden Foundations.]


Page 80

Source Document

THE EUROPEAN PARLIAMENT’S RESOLUTION “ON A POLITICAL SOLUTION TO THE ARMENIAN QUESTION”

June 18, 1987

The European Parliament

Convinced that recognition of the identity of the Armenian people in Turkey as an ethnic, cultural, linguistic and religious minority follows on from recognition of its own history,

Whereas the Armenian side regards these events as planned Genocide within the meaning of the 1948 UN Charter,

Whereas the Turkish State rejects the charge of Genocide as unfounded,

Whereas, to date, the Turkish Government, by refusing to recognize the Genocide of 1915, continues to deprive the Armenian people of the right to their own history,

Whereas the historically proven Armenian Genocide has so far neither been the object of political condemnation nor received due compensation,

Whereas the recognition of the Armenian Genocide by Turkey must therefore be viewed as a profoundly humane act of moral rehabilitation towards the Armenians, which can only bring honor to the Turkish Government;

Profoundly regretting and condemning the mindless terrorism by groups of Armenians who were responsible between 1973 and 1986 for several attacks causing death or injury to innocent victims and deplored by an overwhelming majority of the Armenian people,

Whereas the obdurate stance of every Turkish Government towards the Armenian Question has in no way helped to reduce the tension,

  1. Believes that the Armenian Question and the question of minorities in Turkey must be resituated within the framework of relations between Turkey and the Community; points out that democracy cannot be solidly implanted in a country unless the latter recognizes and enriches its history with its ethnic and cultural diversity;
  2. Believes that the tragic events in 1915–1917 involving the Armenians living in the territory of the Ottoman Empire constitute Genocide within the meaning of the convention on the prevention and the punishment of the crime of Genocide adopted by the UN General Assembly on December 9, 1948; Recognizes however, that present Turkey cannot be held responsible for the tragedy experienced by the Armenians of the Ottoman Empire and stresses that neither political nor legal or material claims against present-day Turkey can be derived from the recognition of this historical event as an act of Genocide;
  3. Calls on the Council to obtain from the present Turkish Government an acknowledgement of the Genocide perpetrated against the Armenians in 1915–1917 and promote the establishment of a political dialogue between Turkey and the representatives of the Armenians;
  4. Believes that the refusal by the present Turkish Government to acknowledge the Genocide against the Armenian people committed by the Young Turk government, its reluctance to apply the principles of international law to its differences of opinion with Greece, the maintenance of Turkish occupation forces in Cyprus and the denial of the existence of the Kurdish question, together with

continues


Page 81

continued

  1. the lack of true parliamentary democracy and the failure to respect individual and collective freedoms, in particular freedom of religion, in that country are insurmountable obstacles to consideration of the possibility of Turkey’s accession to the Community;
  1. Conscious of those past misfortunes, supports its desire for the development of a specific identity, the securing of its minority rights and the unrestricted exercise of its people’s human and civil rights as defined in the European Convention on Human Rights and its five protocols;
  2. Calls for fair treatment of the Armenian minority in Turkey as regards their identity, language, religion, culture and school system, and makes an emphatic plea for improvements in the care of monuments and for the maintenance and conservation of the Armenian religious architectural heritage in Turkey and invites the Community to examine how it could make an appropriate contribution;
  3. Calls on Turkey in this connection to abide faithfully by the provisions for the protection of the non-Muslim minorities as stipulated in Articles 37 to 45 of the 1923 Treaty of Lausanne which, moreover, was signed by most Member States of the Community;
  4. Considers that the protection of monuments and the maintenance and conservation of the Armenian religious architectural heritage in Turkey must be regarded as part of a wider policy designed to preserve the cultural heritage of all civilizations which have developed over the centuries on present-day Turkish territory and, in particular, that of the Christian minorities that formed part of the Ottoman Empire;
  5. Calls therefore on the Community to extend the Association Agreement with Turkey to the cultural field so that the remains of Christian or other civilizations such as the ancient classical, Hittite, Ottoman, etc., in that country are preserved and made generally accessible;
  6. Expresses its concern at the difficulties currently being experienced by the Armenian community in Iran with respect to the Armenian language and their own education in accordance with the rules of their own religion;
  7. Condemns the violations of individual freedoms committed in the Soviet Union against the Armenian population;
  8. Condemns strongly any violence and any form of terrorism carried out by isolated groupings unrepresentative of the Armenian people, and calls for reconciliation between Armenians and Turks;
  9. Calls on the Community Member States to dedicate a day to the memory of the genocide and crimes against humanity perpetrated in the twentieth century, specifically against the Armenians and Jews;
  10. Commits itself to making substantial contribution to initiatives to encourage negotiations between the Armenian and Turkish peoples;
  11. Instructs its President to forward this resolution to the Commission, the European Council, the Foreign Ministers meeting in political cooperation, the EEC in Turkey Association Council and the Turkish, Iranian and Soviet Governments and the UN Secretary General.


Page 82

Source Document

JOINT DECLARATION BY FRANCE, GREAT BRITAIN, AND RUSSIA, MAY 24, 1915

Telegram
Department of State, Washington
May 29, 1915
Amembassy [American Embassy], Constantinople
French Foreign Office requests following notice be given Turkish Government. Quote. May 24th

For about a month the Kurd and Turkish population of Armenia has been massacring Armenians with the connivance and often assistance of Ottoman authorities. Such massacres took place in middle April at Erzerum, Dertchun, Eguine, Akn, Bitlis, Mush, Sassun, Zeitun, and throughout Cilicia. Inhabitants of about one hundred villages near Van were all murdered. In that city Armenian quarter is besieged by Kurds. At the same time in Constantinople Ottoman Government ill-treats inoffensive Armenian population. In view of those new crimes of Turkey against humanity and civilization, the Allied governments announce publicly to the Sublime-Porte that they will hold personally responsible [for] these crimes all members of the Ottoman government and those of their agents who are implicated in such massacres.

Unquote.
R.G. 59,867.4016/67

Source Document

PERMANENT PEOPLE’S TRIBUNAL ON THE ARMENIAN GENOCIDE

April 13–16, 1984
Paris, France

On April 6, 1984 in Paris, France, after three days of testimony and deliberation, the Permanent Peoples’ Tribunal found Turkey guilty of committing the crime of genocide and called upon the United Nations and its member states to recognize the Armenian Genocide.

The 13 Representatives of the Tribunal, comprising a jury of distinguished international scholars and Nobel Prize laureates, heard reports from various historians, legal experts, and genocide survivors, and examined archival documentation to arrive at their verdict.

The independent panel of jurists concluded that “the extermination of the Armenian populations through deportation and massacre constitutes a crime of genocide . . . (and) the Young Turk government is guilty of this genocide . . .”

THE PERMANENT PEOPLES’ TRIBUNAL was called upon the request of the following organizations to devote a session to the case of the genocide of the Armenians:

  • Minority Rights Group (London, England)
  • Cultural Survival (Cambridge, Massachusetts, U.S.A.)

continues


Page 83

continued

  • Gesellschaft für Bedrohte Völker (Göttingen, West Germany)

The following questions were raised:

  1. Is it established that the Armenian people was the victim of deportations, massacres, etc., in the Ottoman Empire?
  2. Do these facts constitute a “genocide” in the sense of the International Convention on the Prevention and Punishment of the Crime of Genocide (1948) and, consequently, do they fall under the 1968 Convention on the Non-Applicability of Statutory Limitations to War Crimes and Crimes against Humanity?
  3. What are the consequences of this both for the international community and for the concerned parties?

The President of the Tribunal declared this request to be admissible in accordance with Article 11 of the statutes, and the Turkish government was informed, in application of the provision of Articles 14 and 15. The Turkish government was invited to send representatives or written documents to make its position known.

Since the Turkish government did not reply to this invitation, the Tribunal decided to insert into the record the two documents cited below, which contain the arguments of the Turkish party in support of its denial of the genocide of the Armenians.

The Tribunal held public hearings 13–14 April 1984 at the Sorbonne in Paris and the jury deliberated the matter on 15 April 1984.

At the conclusion of this discussion, the Tribunal pronounced the following verdict:

Considering the Universal Declaration of Human Rights of 10 December 1948,

Considering the Convention on the Prevention and Punishment of the Crime of Genocide of 9 December 1948,

Considering the Nuremberg principles formulated by the International Law Commission and adopted by the United Nations General Assembly in 1951,

Considering the Convention on the Non-Applicability of Statutory Limitations to War Crimes and Crimes against Humanity of 26 November 1968,

Considering the Universal Declaration on the Rights of Peoples (Algiers, 4 July 1976),

Considering the Statutes of the Permanent Peoples’ Tribunal (Bologna, 24 June 1979);

Having heard reports from:

  • Richard G. Hovannisian, Professor at the University of California at Los Angeles (U.S.A.), on the Armenian question from 1878 to 1923;
  • Gerard J. Libaridian, historian and Director of the Zoryan Institute for Contemporary Armenian Research and Documentation (Cambridge, Massachusetts, U.S.A.), on the intent to commit genocide and the ideology of the “Young Turk” movement;
  • Christopher Walker, historian and author, on British sources concerning the Armenian Genocide;
  • Tessa Hoffman, Freie Universität, West Berlin, on the Austrian and German sources concerning the Armenian Genocide;
  • Yves Ternon, historian and author, on the Armenian Genocide in the Ottoman Empire in 1915–1916;
  • Joe Verhoeven, Professor at the Catholic University in Louvain, on the Armenian people and international law;

continues


Page 84

continued

  • Dikran Kouymjian, Professor at California State University, Fresno, on the destruction of Armenian historical monuments;

Having heard testimony from:

  1. Mr. Papgen Indjirabian (France)
    Mrs. Haigouhi Boyajian (United States)
    Mr. Aram Gureghian (France)
    Mr. Paul Nahabedian (United States)
    Survivors of the massacres;

Having heard:

  • a report written by and read for Professor Leo Kuper of the University of California at Los Angeles on the concept of genocide as it applies to the massacre of the Armenians;
  • a memorandum written by and read for Professor Theo Van Boven, former Director of the U.N. Human Rights Division, on the deletion of the reference to the massacre of the Armenians when the issue was under study by the United Nations Human Rights Commission;

Having taken note of:

  • the many documents presented by the rapporteurs of their reports, including the documents coming from British and, in particular, from German sources;
  • the important and abundant body of documentation from American sources;
  • the documentation on the Unionists’ trial in 1919 and the trial of Soghomon Tehlirian held in Charlottenburg, Berlin, in 1921;
  • the document entitled “The Armenian Problem: Nine Questions, Nine Answers” (Foreign Policy Institute, Ankara), stating the viewpoint of the current Turkish government;
  • the testimony given by Professor Ataov of the University of Ankara to the Criminal Court in Paris in January 1984, which repeats the arguments of the Turkish government.

THE VERDICT

In answer to the questions which were put to it, the Tribunal hereby finds that:

  • The Armenian population did and do constitute a people whose fundamental rights, both individual and collective, should have been and shall be respected in accordance with international law;
  • the extermination of the Armenian population groups through deportation and massacre constitutes a crime of genocide not subject to statutory limitations within the definition of the Convention on the Prevention and Punishment of the Crime of Genocide of December 9, 1948. With respect to the condemnation of this crime, the aforesaid Convention is declaratory of existing law in that it takes note of rules which were already in force at the time of the incriminated acts;
  • the Young Turk government is guilty of this genocide, with regard to the acts perpetrated between 1915 and 1917;

continues


Page 85

continued

  • the Armenian Genocide is also an “international crime” for which the Turkish state must assume responsibility, without using the pretext of any discontinuity in the existence of the state to elude that responsibility;
  • this responsibility implies first and foremost to obligation to recognize officially the reality of this genocide and the consequent damages suffered by the Armenian people;
  • the United Nations Organization and each of its members have the right to demand this recognition and to assist the Armenian people to that end,

Members of this Permanent People’s Tribunal comprising the jury for the session on the Armenian Genocide:

Madjid Bellchikh (Algeria), Professor of International Law at the University of Algiers

Georges Casalis (France), theologian, Honorary Professor of the Institut Protesant de Theologie, Paris

Harald Edelstam (Sweden), former Ambassador to Chile and Algeria

Richard Falk (USA), Professor of International Law, Princeton University

Ken Fry (Australia), member of Parliament

Andrea Giardina (Italy), Professor of International Law at the University of Rome

Sean McBride (Ireland), jurist, President of the International Peace Office, Nobel Peace Prize laureate and Lenin Peace Prize winner, American Medal for Justice

Leo Matarasso (France), lawyer at the Paris Bar

Adolfo Perez Esquivel (Argentina), Nobel Peace Prize laureate, general coordinator of “Servicio Paz y Justicia en America Latina” (Service for Peace and Justice in Latin America)

James Petras (USA), Professor of Sociology, State University of New York at Binghamton

E’ranrois Rigaux (Belgium), Professor at the Faculty of Law of the Catholic University in Louvain

Ajit Roy (India), economist and journalist

George Wald (USA), Professor Emeritus of Biology, Harvard University, Nobel Prize for Physiology and Medicine, 1967


Page 86

Source Document

TREATY OF SÈVRES

The Treaty of Sèvres was signed by the British Empire, Italy, France, Japan, Belgium, Greece, Poland, Portugal, Romania, Czechoslovakia, Yugoslavia, Hijaz, Armenia, and Turkey on August 10, 1920.

Article 226

The Turkish Government recognizes the right of the Allied Powers to bring before military tribunals persons accused of having committed acts in violation of the laws and customs of war. Such persons shall, if found guilty, be sentenced to punishments laid down by law. This provision will apply notwithstanding any proceedings or prosecution before a tribunal in Turkey or in the territory of her allies.

The Turkish Government shall hand over to the Allied Powers or to such one of them as shall so request all persons accused of having committed an act in violation of the laws and customs of war, who are specified either by name or by the rank, office or employment which they held under the Turkish authorities.

Article 227

Persons guilty of criminal acts against the nationals of one of the Allied Powers shall be brought before the military tribunals of that Power.

Persons guilty of criminal acts against nationals of more than one of the Allied Powers shall be brought before military tribunals composed of members of the military tribunals of the Powers concerned.

In every case the accused shall be entitled to name his own counsel.

Article 228

The Turkish Government undertakes to furnish all documents and information of every kind, the production of which may be considered necessary to ensure the full knowledge of the incriminating acts, the prosecution of offenders and the just appreciation of responsibility.

Article 229

The provisions of Articles 226 to 228 apply similarly to the Governments of the States to which territory belonging to the former Turkish Empire has been or may be assigned, insofar as concerns persons accused of having committed acts contrary to the laws and customs of war who are in the territory or at the disposal of such States.

If the persons in question have acquired the nationality of one of the said States, the Government of such State undertakes to take, at the request of all the Allied Powers, all the measures necessary to ensure the prosecution and punishment of such persons.

Article 230

The Turkish Government undertakes to hand over to the Allied Powers the persons whose surrender may be required by the latter as being responsible for the massacres committed during the continuance of the state of war on territory which formed part of the Turkish Empire on August 1, 1914.

The Allied Powers reserve to themselves the right to designate the tribunal which shall try the persons so accused, and the Turkish Government undertakes to recognize such tribunal.

continues


Page 87

continued

In the event of the League of Nations having created in sufficient time a tribunal competent to deal with the said massacres, the Allied Powers reserve to themselves the right to bring the accused persons mentioned above before such tribunal, and the Turkish Government undertakes equally to recognize such tribunal.

The provisions of Article 228 apply to the cases dealt with in this Article.

ARMENIAN GENOCIDE, COURT-MARTIAL OF PERPETRATORS

The courts-martial set up by a succession of post–World War I Ottoman governments to try the authors of the Armenian Genocide constitute an important milestone in Turkish history and specifically in Turkish legal history. This is true even though the trials were incomplete and the atmosphere surrounding them was turbulent. Despite a legacy of impunity associated with decades of persecution and intermittent massacres of one of its principal minorities, the Armenians, a succession of postwar Ottoman governments felt constrained, if not compelled to institute criminal proceedings against a plethora of high-ranking officials and Young Turk Ittihadist party chieftains suspected of complicity in the wartime, empire-wide massacre of the Armenians.

This rather bold initiative was not unrelated to the near-complete defeat of the Ottoman Turkish armed forces at the end of World War I and the prospect of stiff terms being imposed upon the vanquished empire. Three types of Inquiry Commissions went to work to collect and evaluate incriminating material on the basis of which it was determined that there was enough evidence to warrant the institution of criminal proceedings against the prima facie suspects: 1) The Executive branch’s Inquiry Commission, 2) The Legislative’s Inquiry Commission, and 3) The Court Martial’s own Inquiry Commission. In addition to collecting documents, each one of which was authenticated by competent ministerial officials with the notation, “it conforms to the original,” the Administration’s Inquiry Commission compiled a mass of pretrial interrogatory evidence through interrogatories administered to the suspects orally and in writing.

The formation of the court-martial was authorized through an imperial irade (written decree) on 16 December 1918. Another irade (on 25 December 1918) involving officials suspected of complicity in the atrocities declared that trial competence of areas not under siege by martial law will devolve upon existing criminal courts so as not to vitiate the terms of Article 88 of the Constitution setting forth the conditions of jurisdiction and venue. A third irade (on 8 January 1919) rendered the special court-martial operational for the trial of the perpetrators of “deportations and massacres” (tehcir ve taktil). The military panel of judges included a presiding judge (or chief justice) with the rank of divisional general (in the present case, Mahmud Hayret Paşa, who in March 1919 was replaced by Mustafa Nazim Paşa) and two associate judges with the rank of general, brigadier general, or colonel. These were supplied by the Defense Ministry. The attorney-general and his deputies were provided by the Ministry of Justice.

Using location (ratione loci) as a major criterion for its organization, the court clustered the trials around those cities that served as principal sites for the


Page 88

mass murder, for example, Yozgat, Trabzon, Bayburt, Erzincan, Mosul. In addition there were certain series of trials through which were prosecuted, for example, Ittihad party responsible secretaries and delegates, and the ministers of the two wartime cabinets. All these trials took place in the edifice housing the Ottoman Parliament in Istanbul. The first, the Yozgat series, began on 5 February 1919; the rest stretched over eighteen months to July 1920. Several of the series overlapped. The start of the Trabzon series, for example, coincided with the fourteenth sitting of the Yozgat series (26 March 1919), with the latter ending at the eighteenth (7 April 1919). Between the fourteenth and the fifteenth sittings of the Trabzon trials (26 and 30 April 1919), the major cabinet trial series was started (28 April). The Trabzon series ended at the twentieth sitting (17 May 1919), and that of the cabinet ministers on 5 July 1919, after several interruptions, mainly caused by the transfer to Malta of most of the Ittihadist ministers. The rising tide of defiant nationalism in defeated Turkey caused the Sultan’s government and the British authorities cooperating with it to fear a Bastille style storming of the prison where these ministers were being held. Hence the British, in a surprise move, enacted the transfer at the end of May 1919—with the tacit approval of the Sultan’s government.

The Key Indictment, whose particulars, or the bill of charges, can also be found in the subsidiary indictments drawn up for the series of trials of less prominent Ittihadists, warrants attention because it is the only available prosecutorial statement that refers to evidence with proof of certification, indicating the nature of the array of documents lodged with the indictment. Many of these documents are top secret orders and coded telegrams. Others are admissions of guilt and related confessions from the accused who were subjected to pretrial interrogatories administered by examining magistrates. Still others are written statements and depositions from a number of civilian and military officials supplying testimony on the complicity of the defendants.

On 3 May 1919, the attorney-general’s office formally notified the court that new offenses had been discovered in the course of the investigation conducted by the examining magistrates. The amended version of the indictment, [published in the supplements ilâve, of the official organ of the Ottoman government, Takvimi Vekâyi, no. 3571, pp. 128–132], also charges that these crimes were committed “in a particularly organized way” (teşkilâti mürettebe ile), when the deportee convoys were set upon and destroyed. They were perpetrated “in the capital and in the provinces.” The preamble to the new indictment also speaks of “the extermination of an entire people constituting a distinct community,” and of the existence in the evidentiary material secured by the court of “the admission and confession” of the defendants (kabul ve itiraf) [ibid.]. The original indictment maintained that these measures were neither due to specific incidents, nor were they limited to certain localities only [Takvimi Vekâyi, no. 3540, p. 5]. The court also asserted that the deportations were dictated neither by military necessity, nor did they constitute a disciplinary measure [ibid.]. The amended text of the indictment is even more explicit on this point. These deportations “were conceived and decided upon by Ittihad’s Central Committee”; “[their] tragic consequences . . . were felt in almost every corner of the Ottoman Empire” (Memaliki Osmaniyenin hemen her tarafnda) [Takvimi Vekâyi, no. 3571, p. 130]. As in Nuremberg, so in Istanbul, the tribunal relied largely on authenticated documents in its possession rather than on courtroom testimony.

In the cabinet trials verdict [Takvimi Vekâyi, no. 3604, pp. 217–220], Enver,


Page 89

Cemal, Talât, and Dr. Nazim were convicted and condemned to death; in the Harput trials, Dr. Sakir was likewise found guilty and condemned to death [Takvimi Vekâyi, no. 3771, pp. 1–2]; all these sentences were imposed in absentia. Several lesser functionaries were also condemned to death in absentia. From among those who were present at their trials, only three were convicted and hanged in Istanbul. In all its subsequent verdicts, the tribunal sustained the charges relating to the destruction of the Armenians, pointing to evidence on “the organization and implementation of the crime of murder (taktil cinayeti) by the leaders of Ittihad. This fact has been proven and verified (tahakkuk).” Neither the indictment nor the court-martial proceedings are generally accessible to scholars, and no Turkish author of date has produced any work examining the trials. There are rare and scattered references to some individual issues of Takvimi Vekâyi in the works of some contemporary Turkish authors, but no comprehensive index of this gazette that cover the proceedings.

After Grand Vizier, Damad Ferit’s third cabinet fell on 2 October 1919, and the last Ottoman Sultan’s position weakened substantially, the prosecutorial zeal of the court slackened considerably. About a year later, when Ferit’s fifth and final cabinet was virtually forced out by the sweeping tide of Kemalism (21 October 1920), the courts-martial ceased functioning.

—Vahakn N. Dadrian

References and Recommended Reading

Akçam, Taner (1996). Armenien und der Völkermord. Die Istanbuler Prozesse und die türkische Nationalbewegung. Hamburg: Hamburger Edition, pp. 77–364. (German)

Dadrian, Vahakn N. (1986). The Naim-Andonian documents on the World War I destruction of Ottoman Armenians: The anatomy of a genocide. International Journal of Middle East Studies, 18 (3), 311–360.

Dadrian, Vahakn N. (1989). Genocide as a problem of national and international law: The World War I Armenian case and its contemporary legal ramifications. Yale Journal of International Law, 14 (2), 291–315.

Dadrian, Vahakn N. (1991). The documentation of the World War I Armenian massacres in the Proceedings of the Turkish Military Tribunal. International Journal of Middle East Studies, 23 (4), 549–576.

Dadrian, Vahakn N. (1997). The Turkish Military Tribunal’s prosecution of the authors of the Armenian Genocide: Four major court-martial series. Holocaust and Genocide Studies, 11 (1), 28–59.

Source Document

TURKISH MILITARY TRIBUNAL’S VERDICT

Excerpts from the Official Transcript of the Sentence

July 5, 1919

During the course of this trial, having heard the petitions and statements of both the defense and the prosecution; having studied and examined in detail documents relating to this case; and after holding many consultations in the interest of the proper disposition of the matters under dispute, the following verdict is handed down . . .:

The Court Martial has confirmed the following . . . points which are irrefutable, substantiating the Attorney General’s demand that a verdict of guilty be arrived at . . .:

(1) On the evidence of the trial which has taken place before this Military Court, it is obvious that the massacres which took place in the Kaza of Boghazliyan (Ankara), the Sanjak

continues


Page 90

continued

of Yozgat, and the Vilayet of Trebizond, were organized and perpetrated by the leaders of the Ittihad and Terakki Party. [Crimes committed against the Armenians in other districts of the Ottoman Empire were covered by other Turkish trials.]

(2) The Defense argued that news of these crimes were communicated (to the Party) only after they had been committed. But even if this hypothesis were true, it is plain that even after news was received of the atrocities, no steps were taken to prevent their repetition; nor were arrangements made for the punishment of the original criminals. . . .

The authors of the above-mentioned crimes, representing the moral person of the Ittihad and Terakki Party, are the members of its General Assembly, the fugitives—Prime Minister Talaat Pasha and Minister of War Enver Effendi, now expelled from his military career; Djemal Effendi, Minister of the Navy, likewise expelled from the service; Dr. Nazim, Minister of Education—these were the principal criminals (fayili asli) and their guilt has been determined by a unanimous vote. . . .

As to the sentences: punishment is to be meted to the abovementioned persons: Talaat, Enver, Djemal and Dr. Nazim, whose crimes were the greatest according to the first paragraph of the 45th Article of the Imperial Civil Penal C; also to be punished are Djavid, Mustafa Sheref and Musa Kiazim, by virtue of the second paragraph of the same Article and in accordance with the last paragraph of the 55th Article of the same Lawbook. . . .

In accordance therefore with the abovementioned paragraphs in the law code, Talaat, Enver, Djemal and Dr. Nazim are sentenced to death, and Djavid, Mustafa Sheref and Musa Kiazim are sentenced to fifteen years at hard labor . . .

These verdicts have been rendered unanimously, in absentia in the cases of Talaat, Enver, Djemal, Dr. Nazim; Djavid, as well as Mustafa Sheref, Osgan and Suleyman-el Boustani Effendis; and in the presence of Rifaat, Hashim, and Musa Kiazim Beys.

July 5, 1919, (signatures): Staff Lieutenant-General (Ahmed) Mustafa Nazim Bey, President of the Extraordinary Courts-Martial; Staff Major-General Ali Nazim, Member of the Extraordinary Courts-Martial; Infantry Colonel (Mehmed Ali) Rejeb Ferdi Bey, Member of the Extraordinary Courts-Martial.”

Source: Published in the Official Gazette of Turkey (Takvimi Vekâyi), no. 3604 (supplement), July 22, 1919. The transcript was translated into English by Haigazn K. Kazarian and published in the Armenian Review, 1971, 24.

ARMENIAN GENOCIDE, DOCUMENTATION OF

DOCUMENTATION OF ARMENIAN GENOCIDE IN GERMAN SOURCES

In terms of reliability and verifiability, no other single source may compare to the critical importance of official German records on the Armenian Genocide in documenting the capital crime of the genocide.

The exigencies, commitments and friendship ties associated with the Turko-German political and military alliance were compelling enough to constrain the German civilian and military officials stationed in wartime Turkey to protect the latter’s reputation under any and all circumstances. For about six weeks after the start of the organized mass murder, many of these officials did just that; without any


Page 91

hesitation they embraced practically all charges the Turkish propaganda machine spread indiscriminately against the Armenians. However, the initially persuasive flair of the litany of Turkish claims and anti-Armenian charges attenuated itself in short order in the face of cumulative and incontrovertible evidence. The invented stories of widespread Armenian rebellion, crippling blows by Armenian insurgents to the Turkish war effort and consequently enormous Turkish losses, and many cases of Armenian espionage and sabotage acts eventually lost their original hold on believability as well as feasibility. The story that most irked the ambassadors was the one that was deemed to be the ultimate affront, namely, the claim that the Turkish government in all its solicitousness, was providing protective care to the deportees, feeding them and transporting them to new quarters for purposes of temporary “relocation.” Another instance of affront was the companion claim that the government was limiting its operations of deportation only to the zones of war, sparing the rest of the Armenian population. These falsehoods and misrepresentations lasted only until the middle of June 1915, as far as the German ambassadors were concerned. In the second half of June 1915, the avalanche of reports from the consuls finally managed to jolt the ambassadors, jarring them loose from the grip of deceptive Turkish pronouncements.

From then on the dispatch of data to Berlin is a long ritual of accurate accounting and recounting which respect the truth of the macabre saga of the Armenian Genocide; it is a pathetic recitation of the reality that bears the imprimatur of the government of Imperial Germany, the ally of Imperial Ottoman Turkey. Many of the German officials, in particular Ambassadors Wangenheim, Metternich, Kühlmann and their deputies Hohenlohe and Neurath as well as German Consuls Büge (Adana), Holstein (Mosul), Rössler (Aleppo) reacted rather sharply to what they considered to be the duplicity of the Turkish authorities and in no uncertain terms specifically denounced Talât for disseminating “blatant lies” (krasse Lügen).

Count Wolff-Metternich: “The Turkish Government Has Refused to Be Deterred”

In its attempt to carry out its purpose to resolve the Armenian Question by the destruction of the Armenian race, the Turkish government has refused to be deterred neither by our representations, nor by those of the American embassy, nor by the delegate of the Pope, nor by the threats of the Allied Powers, nor in deference to the public opinion of the West representing one-half of the world.

—Count Wolff-Metternich, German Ambassador to the Ottoman Empire, July 10, 1916, Cable to the German Chancellor

The significance of the emergence of an attitude of decrial of an ally in wartime cannot be overestimated for it represents a dramatic confirmation of the facts of the Armenian Genocide the denial of which by the Turkish authorities provoked these decrials in the first place. The reliability of the respective German documents is further enhanced by the fact that they were prepared strictly for internal or in-house flow of communication purposes only; as such they precluded the possibility of containing propaganda or deliberate falsehood.

The German documentation is predicated upon three types of sources. First and foremost were the consuls, vice consuls and gerents who reported from the epicenters of the mass murder that fell within the jurisdiction of their districts, especially those of Trabzon, Adana,


Page 92

Mosul, Aleppo and Erzurum. The second were those German military officers who operated within the ranks of the Turkish army, in particular, the Special Organization, and in the Ottoman Ministry of War. The third source is a succession of German ambassadors and their deputies. Their close contacts with high ranking Turkish government officials, their access to the Turkish agents conducting intelligence work within the circles of the Ittihadist leadership and the Turkish military, enabled them to collect valuable information about the secret aspects of the scheme of the genocide.

The documents generated may be subsumed under the following categories:

Premeditation

German Colonel Stange, a commander of a Special Organization Detachment, 8th Regiment, in his “secret” report to the German Military Mission to Turkey clearly states that the Armenians were being destroyed “pursuant to a plan conceived a long time ago” (einen lang gehegten Plan). Captain Scheubner-Richter, a co-commander of Special Organization Expeditionary Force, reported the same.

The Use of Convicts

Colonel Stange, Ambassador Wangenheim, Consuls Bergfeld (Trabzon), Rössler (Aleppo) have underscored the role of the “released felons” (entlassene Sträflinge) in the execution of the massacres.

The Pivotal Role of Ittihad’s Operatives

Ambassadors Metternich and Kühlmann, Consuls Bergfeld, Rössler, Scheubner-Richter, repeatedly pointed out the systematic control the provincial commissars and chieftains of the Ittihad party exercised in the organization of the massacres in the provinces. In doing so, all of them directed attention to the massive scale of pillage and plunder attending the killing operations.

Genocidal Intent

The most decisive feature of the ensemble of these official documents is the recurrent theme that the objective of the central authorities was the eradication of the Armenian population and the termination of the Armenian presence in Turkey. In exposing the fraudulent aspect of the Turkish claims of “deportation for the purpose of relocation,” nearly all these officials consistently and uniformly use the German terms of Ausrottung, Vernichtung, Exterminierung to convey their firm judgment that the intent of the perpetrators was nothing less than the wholesale destruction of the Armenian population of Turkey and that the survival of pockets of the victim population was mainly due to the inability of the authorities to complete the job.

Even though German documentation is compelling and as such it renders the historical reality of the Armenian Genocide both incontestable and verifiable, there is an ironic twist to this German contribution to irrefutable historical knowledge. Circumstantial as well as some direct evidence in German and Turkish sources, official and unofficial, are such as to implicate certain German authorities, military in particular, in the decision-making to eliminate the bulk of the Armenian population of the Ottoman Empire. The complicity at issue here primarily involves the acts of “suggesting” (Anregung) or “approving” (Zusage) the massive Armenian deportation that entailed the ultimate destruction of the victim population. German responsibility in the Armenian Genocide, therefore, attaches to the facts of German connivance and German support in various forms and at various levels of the lethal anti-Armenian measures instituted by the Ottoman-Turkish authorities during World War I.

—Vahakn N. Dadrian

References and Recommended Reading

Dadrian, Vahakn N. (1994). Documentation of the Armenian Genocide in German and Austrian


Page 93

sources. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 77–125.

Dadrian, Vahakn N. (1996). German Responsibility in the Armenian Genocide: A Review of the Historical Evidence of Complicity. Cambridge, MA: Blue Crane Books.

Lepsius, Johannes (1919). Deutschland und Armenien 1914–1918. Berlin-Potsdam: Tempelverlag. (German)

DOCUMENTATION OF ARMENIAN GENOCIDE IN TURKISH SOURCES

The detailed examination of the 1915–1916 Armenian Genocide, whose perpetration was considerably facilitated through the opportunities of a global war, is encumbered by a host of factors. These include the persistence of the denial of the crime; the disappearance of the bulk of the records of the Central Committee of the Young Turks’ Ittihad party; before their sudden and surreptitious escape to Germany at the end of the war, destruction by Talât, Enver and Cemal, the three arch leaders of Ittihad, of most of their personal documents; the burning, by virtue of official orders, of all telegraphic material dealing with Armenian deportations and massacres; and the burning of all the evidence on the activities of the Special Organization (Teşkilâti Mahsusa) by one of its chiefs, Eşref Kuşcubaşi. The problem is further compounded by the use of special telegraphic apparatuses that Talât and Enver had installed in their homes to relay highly secret orders informally rather than formally. These orders often were intended for the purpose of countermanding previously relayed formal orders.

Through a number of randomly surviving Turkish official documents, it has been possible nevertheless to verify the facts of the Armenian Genocide. These documents may be subsumed under the following categories:

The Archives of the Turkish Military Tribunal

In order to be able to successfully prosecute the authors of the genocide, the Tribunal assembled as many sets of documents as it could [see ARMENIAN GENOCIDE: COURT-MARTIAL OF PERPETRATORS].

The Inquiry Commission of the Fifth Committee of the Ottoman Chamber of Deputies (Beşinci Şube Tahkikat Komisyonu)

This Commission interrogated, orally and in writing, the Ministers of the two wartime Cabinets, including the two Seyhulislams (the chief religious official in the Ottoman Empire) involved, who had not yet fled. Among the many revelations made in the course of these interrogations was the admission of ex-Grand Vizier Said Halim that the Special Organization was created without the approval of the Cabinet and that it functioned outside the purview of the government. He also admitted that the order for deportation was used to “kill” the deportees. Ex-Justice Minister Ibrahim in his testimony revealed that “a significant number (mühim bir yekün) of convicts” were released from the prisons and enrolled in the ranks of the Special Organization.

Parliamentary Debates

Similar admissions and voluntary confessions were made during these debates in the October-December 1918 Armistice period. Mehmed Hafiz, Deputy from Trabzon, for example, a lawyer by profession, admitted on 11 December 1918 in the Chamber of Deputies seeing personally how the Armenians were being


Page 94

loaded into a barge, taken to the high seas and drowned. He added that this practice reportedly was followed by the governor-general of Trabzon throughout that province located on the Black Sea coastal region. In the Senate, the President, Ahmed Riza, on 19 October 1918 in his inaugural speech, decried “the savagery” with which the Ottoman Armenians were murdered (vahşiyane ödürülen Ermeniler). Senator Reşid Akif, a distinguished Ottoman statesman, on 21 November 1918, delivered a speech in the Senate in which he admitted seeing in the office of the President of the State Council a secret Ittihad party document, a circular, ordering provincial party functionaries to commence with the massacres (mukatelei zalime) through the brigands (çetes), as soon as deportations started.

Additionally, there is a plethora of personal memoirs, foremost among which is that of former General Ali Fuad Erden, the Chief of Staff of IVth Army Commander Cemal Paşa. In it the general categorically declares that the claim of relocation of the deportees was unfounded since “there was neither preparation, nor organization to shelter the hundreds of thousands of deportees.” Another author, the distinguished Turkish popular historian, Ahmed Refik (Altinay), who served in Department II, Intelligence, of the Ottoman General Staff, concluded in his memoirs that “the aim of Ittihad was to destroy the Armenians” (Ermenileri imha etmek), and that “the greatest crimes against the Armenians were committed by the brigands of the Special Organization” (en büyük cinayetleri bu çeteler ika ettiler).

By way of reconstructing all this evidentiary material, one gets the following general picture about the essential features of the organization of the Armenian Genocide. As a first step the targeted population was critically debilitated through the conscription of all able-bodied men in connection with the General Mobilization that then neutral Turkey instituted in the wake of signing on 2 August 1914 a secret military and political alliance with Kaiser’s Germany. The next step coincides with the actual initiation of the genocide when in the spring of 1915 thousands of leading Armenian intellectuals, educators, clergymen, lawyers, merchants and other Armenian notables in all corners of the Ottoman Empire were, by synchronized surprise nightly raids, arrested and deported; very few of them escaped the ensuing operations of liquidation. Through these draconian measures the entire Armenian community was not only decapitated but was also terrorized. Istanbul Police Chief Bedri boasted to American Ambassador Henry Morgenthau that the gruesome details of the torture, to which the arrested community leaders were being subjected, “were matters of nightly discussions at the headquarters” of Ittihad, and that the perpetrators “were constantly ransacking their brains in the effort to devise some new torment.” An ancillary method of terror was the creation of spectacles of public hangings in large cities of the empire.

The next and in fact most lethal step was the massive deportation of the bulk of the Armenian population consisting almost entirely of women, children and old men. Ostensibly they were being deported for the purpose of “relocation” in settlements supposedly prepared for them by the government in the deserts of Mesopotamia. In fact, however, many of the deportee convoys, those from eastern Turkey in particular, were set upon by specially engaged gangs of convicts and brigands, led by carefully selected regular army officers and were mercilessly massacred while en route. In the provinces of Bitlis, Harput, Erzurum, and parts of Van, the majority of the victims were dispatched in loco or within the provincial boundaries. In Muş Plain,


Page 95

comprising some 90 Armenian villages of various sizes, about 80,000 Armenians were burned to death in stables and haylofts. In Trabzon province, on the Black Sea littoral, some 50,000 Armenians, and in the Euphrates and its tributaries countless others were destroyed through drowning operations. Those who managed to escape or survive these and other lethal deportation mechanisms and arrived in Mesopotamia in wretched condition, especially those from western and southwestern Anatolia, were subjected in the summer of 1916 to new rounds of ferocious massacres improvised by the government in the areas of Deir Zor, Rakka, Ras ül Ain and Chabur to get rid of them as fast as possible. It is estimated that some 150,000 Armenians were thus annihilated in a “secondary” stage of the genocide. According to official Turkish statistics, 800,000 were killed in the course of deportations, exclusive of the soldiers and officers who were murdered by fellow military, and the multitudes of orphans, young girls and women who were forcibly converted to Islam, were pressed into concubinage or driven into harems. Countless other women, both young and old, were raped before being murdered; those who resisted were mutilated and then killed.

The evidence is conclusive that the Armenian Genocide was premeditated, and centrally planned, and that its conception, organization, supervision and implementation were primarily, if not exclusively, the work of Ittihad party’s Central Committee functioning as a shadowy but omnipotent governing body in control of the regular organs of the state. This very same conclusion is succinctly articulated by Ottoman 3rd Army Commander General Vehib in whose command zone most of the massacres were enacted prior to his assuming command, and which massacres he personally investigated through a court-martial he personally instituted in the summer of 1916. Here is his statement: “The massacre and destruction of the Armenians and the plunder of pillage of their goods were the results of decision reached by Ittihad’s Central Committee. . . . The atrocities were carried out under a program that was determined upon and involved a definite case of premeditation (mukarrer bir program ve mutlak bir kasd tahtinda). . . . The executioners consisted of gallows birds and of gendarmes with blood on their hands and blood in their eyes (eli gözü kanli jandarmalar). . . . One can find no such examples of atrocity and savagery in the annals of Islam (tarihi Islamda misli görülmemiş bir zulum). . . . Divine justice may be delayed but it is not to be forfeited (Adaleti Allahiyede imhal var ihmal yoktur).”

—Vahakn N. Dadrian

References and Recommended Reading

Dadrian, Vahakn N. (1994). The complicity of the party, the government, and the military: Selected parliamentary and judicial documents on the Armenian Genocide in official Turkish records. Journal of Political and Military Sociology, Special Issue, 22(1), 29–96.

Dadrian, Vahakn N. (1994). Documentation of the Armenian Genocide in Turkish sources. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 86–138.

Dadrian, Vahakn N. (1995). The History of the Armenian Genocide: Ethnic Conflicts from the Balkans to Anatolia to the Caucasus. 3rd revised edition. Providence, RI: Berghahn Books.

Dadrian, Vahakn N. (1999). The Key Elements in the Turkish Denial of the Armenian Genocide: A Case Study of Destruction and Falsification. Cambridge, MA: Zoryan Institute.


Page 96

Source Document

TELEGRAMS BY TURKISH LEADERS ORDERING THE ARMENIAN GENOCIDE

September 3, 1915

We recommend that the operations which we have ordered you to make shall first be carried out on the men of the said people, and that you shall subject the women and children to them also. Appoint reliable officials for this.

(signed) Minister of the Interior
Talaat

September 16, 1915

It was first communicated to you that the Government, by order of the Jemiyet, had decided to destroy completely all Armenians living in Turkey. Those who oppose this order and decision cannot remain on the official staff of the Empire. An end must be put to their existence, however criminal the measures taken may be, and no regard must be paid to age, or sex, or to conscientious scruple.

(signed) Minister of the Interior
Talaat

November 15, 1915

From interventions which have recently been made by the American Ambassador at Constantinople on behalf of his government, it appears that the American consuls are obtaining information by secret means. In spite of our assurances that the Armenian deportations will be accomplished in safety and comfort, they remain unconvinced. Be careful that events attracting attention shall not take place in connection with those who are near the cities or other centers. From the point of view of the present policy it is important that foreigners who are in those parts shall be persuaded that the expulsion of the Armenians is in truth only deportation. For this reason it is important that, to save appearances, for a time a show of gentle dealing shall be made, and the usual measures be taken in suitable places. It is recommended as very important that the people who give information shall be arrested and handed over to the military authorities for trial by court-martial.

(signed) Minister of the Interior
Talaat

January 10, 1916

Inquiries having been made, it is understood that hardly ten per cent of the Armenians subjected to the general transportation have reached their destinations; the rest have died from natural causes, such as hunger and sickness. We inform you that we are working to bring about the same result with regard to those who are still alive, by using severe measures.

(signed) Abdulahad Nuri

Credit: Cited in Housepian, Marjorie (1966). “The Unremembered Genocide.” Commentary, 42(3), 55–60. Authenticated by Dadrian, Vahakn N. (1986). The Naim-Adonian documents of the World War I destruction of the Ottoman Armenians: The anatomy of genocide, International Journal of Middle East Studies, 18(3), 311–360.


Page 97

DOCUMENTATION OF ARMENIAN GENOCIDE IN US ARCHIVES

The United States National Archives and Library of Congress contain a microfiche set of 37,000 pages of documentation on the Armenian Genocide. It is accompanied by a 476-page Guide. The project was completed and edited by historian Rouben Paul Adalian, who is Director of the Armenian National Institute in Washington, DC.

The collection includes some 4,500 documents found in official US archives, thousands of which are previously unexamined and unpublished. All of the records in the publication are copies of the original documents written contemporaneously to the events described in them. The materials cover every aspect of the genocide process.

The United States National Archives holds the most comprehensive documentation in the world on the Armenian Genocide. After war broke out between the Ottoman Empire and the Allies in November 1914, the United States was left as the sole major neutral Western state with official representation at the court of the sultan. A US presence continued throughout most of the war, and Americans were on site for relief efforts afterward. A complete picture can thus be found in these documents from the Department of State and other government agencies [which] relate in chilling detail the entire process by which the Armenian population of the Ottoman Empire was made the subject of a racial policy aimed at destroying all vestiges of its existence in Armenia and Anatolia.

The Guide contains a complete list of documents, a Names Index and a Subject Index. Among the many key subjects covered by the documents are: methods of deportation; deportation policy; mistreatment of women and children; use of slave labor; malnutrition; forced conversions; confiscation of property; cases of resistance; and, of course, massacres. Major players are identified within the categories: Young Turk government; Young Turk officials; German officials; and others. The aftermath of the genocide is also recorded under topics such as: orphanages; refugee camps; resettlement of survivors; and humanitarian intervention.

These documents also preserve a piece of American history. They tell of valiant diplomats, like Ambassador Morgenthau, who did everything within their personal and professional means to end the carnage. Up to 1914, Great Britain, France, and Russia had been the states most involved with the question of the Armenian people in the Ottoman Empire. After war broke out between the Ottomans and the Allies in November 1914, the United States, which remained neutral until 1917, was left as the sole major Western state with official representation in the Ottoman capital of Constantinople still interested in the fate of the Armenians. In 1915, the Ottoman government, under the control of the Young Turk Committee, began implementing a policy to annihilate the Armenians of the empire through deportations and massacres. The United States Embassy in Constantinople immediately became the focal point for those reporting on the escalating violence directed against the Armenian population of the Ottoman state.

Apart from the Embassy in the capital, the United States maintained consular posts in a number of cities in Turkey, including Smyrna (present-day Izmir), Trebizond, Mersin, Harput (or Kharpert), Aleppo, Beirut, and Jerusalem. The presence of American consuls at two of these sites proved crucial for


Page 98

closely monitoring developments in the spring and summer of 1915 when the Ottoman government proceeded to expel the Armenians from their homes and to deport them toward the Syrian Desert. Masses of Armenians were moved through the Harput region on the Euphrates as the point of exit for the population of Armenia proper and their exodus to the south. But as was the case at Harput, where the vast majority of the deportees were destroyed within the confines of the province itself, large-scale massacres at isolated spots en route to the desert often decimated the victim population considerably. Many convoys of deportees from Armenia and Anatolia were sent on to Aleppo. From there and other collection centers further east, they were marched into the desert and left to die of thirst and exposure. Others were sent to specific killing sites, such as Rasul-Ain and Deir-el-Zor. On a regular basis, the American consuls at Harput and Aleppo kept the United States Embassy in Constantinople informed of the arrival of the exhausted refugees from the interior and the departure of the condemned toward the desert.

The interest of Americans in the condition of the Armenian people in Turkey grew largely out of a near century-long association between American missionaries and Armenians of the Middle East. The missionaries had established a vast network of institutions (schools, hospitals, churches) throughout the Ottoman Empire, which serviced mainly the Armenian population. American missions were located in some of the major cities of Anatolia—Sivas, Kayseri, Marash, Hadjin, Adana, Aintab, Urfa—and further east in historic Armenia—Harput, Bitlis, Erzerum, and Van. Thousands of Armenian survivors of earlier massacres had become wards of the American mission orphanages. The missionaries witnessed the daily tribulations of Armenians living under Turkish rule and, when the deportations began, became an additional source of direct information on the fate of the Armenians in the Ottoman Empire.

Independent of the consuls and the missionaries, the United States Embassy also received reports from citizens of other neutral countries, such as Sweden, Denmark, and Switzerland, and heard directly from Armenians who had survived their own particular ordeals. Alarmed at the increasing frequency of the reports of mistreatment, deportation and massacres, Henry Morgenthau, United States Ambassador to Turkey, reached the conclusion that a systematic effort was under way to liquidate the Armenian population. In a series of reports, Ambassador Morgenthau relayed his findings to the Secretary of State in Washington. His cables included the consular reports substantiating the rumors in circulation that the Armenians in Turkey were in the throes of a state-organized campaign aimed at their wholesale annihilation under the guise of a resettlement policy. In addition, the Department of State received correspondence from diplomatic sources outside the Ottoman Empire who had obtained evidence further substantiating the charge that a policy of genocide was in progress in the Ottoman Empire.

Persuaded of the gravity of the danger faced by the Armenian population, the Department of State authorized Ambassador Morgenthau to submit formal protests to the appropriate Ottoman officials. It instructed him also to warn the representatives of Germany, Turkey’s ally in World War I, that, under the circumstances, their government too would be held accountable for failing to intervene in order to stop the indiscriminate killings. At the same time, Congress gave its approval for setting up a private agency, the American Committee for Armenian and Syrian Relief (better known as Near East Relief) to raise funds in the


Page 99

United States for aid to the Armenian deportees. The ambassadors, consuls, and missionaries, in addition to the relief workers who arrived mainly after the end of the war, played key roles in disbursing aid to the Armenians in spite of regular interference from Ottoman officials, and, for some, at risk to their own lives.

Formal relations between the United States and the Ottoman Empire were severed in April 1917 after Congress declared war on Germany. However, the United States never declared war on Germany’s ally, the Ottoman Empire, nor did it engage in hostilities against the Ottoman Empire. United States personnel returned to Constantinople upon the signing of the Mudros Armistice, which brought an end to the war in the Middle East in October 1918. After the war, Near East Relief was instrumental in providing shelter for thousands of orphans, rescuing hundreds of women from their abductors, and feeding and clothing tens of thousands of survivors. President Woodrow Wilson’s Fourteen Points, with its pronounced commitment to the principle of self-determination for the oppressed peoples of the Ottoman Empire, kept the United States all the more involved in Middle Eastern affairs after the end of the Great War. Hence, throughout most of the critical years from 1915, when the extermination of the Armenians began, to 1923 when the Republic of Turkey was established and the era of deportations and massacres ended, Americans were on site in the region. They reported in detail from direct observation and through eyewitness accounts the entire course of events that enveloped the Armenian people.

Because of the multiplicity of places from which these reports originated, and their wide geographic distribution, a fairly complete picture of the Armenian Genocide can be formed with the documentation in the United States Archives.

At the local level, Consul Leslie Davis in Harput and, most exceptionally, Consul Jesse Jackson in Aleppo proved to be men of extraordinary fortitude and industry; other consuls who were equally steadfast in their duties, G. Bie Ravndal in Constantinople and W. Stanley Hollis in Jerusalem might be mentioned. The names of the ambassadors are better known, and Abram Elkus, who succeeded Henry Morgenthau, appears to have altered none of the procedures introduced during Morgenthau’s tenure in transmitting all the evidence that found its way to the United States Embassy in Constantinople. For Henry Morgenthau, saving the Armenian population became a cause that he championed in and out of office. His sense of alarm as he grew aware of the scale of the campaign to eradicate the Armenians was conveyed to Secretary of State William Jennings Bryan, and his successor, Robert Lansing, in no uncertain words. They resonate to this day as the most riveting pronouncements on the fate of the Armenians in the Ottoman Empire. The unfolding tragedy made no less an impression on President Woodrow Wilson. Wilson’s policies, during and after the war, were in part formed by his sympathies for populations particularly victimized by German and Turkish militarism.

What makes these reports, cables, communiques, and even simple receipts exceptional is the fact they were handled as routine business in uncommon circumstances. Only in retrospect does the full evidence begin to shed light on the magnitude of the Armenian catastrophe.

—Rouben Paul Adalian

References and Recommended Reading

Adalian, Rouben Paul, compiler and editor (1994). Guide to Armenian Genocide in the U.S. Archives 1915–1918. Alexandria, VA: Chadwyck Healey.


Page 100

ARMENIAN GENOCIDE, INTERNATIONAL RECOGNITION OF

During and immediately after World War I, the atrocities committed against the Armenians of the Ottoman Empire were public knowledge. In their May 24, 1915 joint declaration, the Allied Powers, namely Great Britain, France, and Russia had accused the Young Turk regime of crimes against humanity and civilization. In 1919 the postwar Ottoman government prosecuted a number of Young Turk conspirators of the crimes of massacre and plunder. By signing the Treaty of Sèvres on August 10, 1920, Turkey obligated itself to the apprehension of those “responsible for the massacres.” The international community did not question at the time the veracity of the reports on the extermination of the Armenians.

Developments intervening between the first quarter and the last quarter of the twentieth century, however, altered public perception and created the conditions for the denial of the Armenian Genocide. This regressive transformation in historical memory became the basis of the search by later generations of Armenians, descendants of the survivors, to seek international reaffirmation of the Armenian Genocide as a gesture of public acknowledgment of the terrible sufferings endured and of the crime committed against their forebears.

In 1923 the international community abandoned the Armenians when the European Powers agreed to the Treaty of Lausanne in which Turkey was absolved of further responsibility for the consequences of the policies of the expired Ottoman state. Turkey took license from this posture to embark upon a policy of denial, suppression of public discussion, and prevention of any official mention of the criminal treatment of the Armenians. The mood in Europe of escape from the horrors of WW I, isolationism in the US, and revolutionary utopianism in Russia, further stigmatized the Armenian survivors as witnesses of a catastrophe policy-makers and the public wanted to forget or bury. World War II, however, brought the problem of mass extermination into sharp relief as the revelation of the Holocaust revived the sense of international obligation toward victimized peoples. As this sense of duty to a moral order respectful of human life and of the dignity of the individual became embodied in a number of international covenants forged under the auspices of the United Nations, Armenians began to find renewed hope that their case would receive attention again. The 1948 Convention on the Prevention and Punishment of the Crime of Genocide attached a label to mass slaughter and a new word entered the postwar political vocabulary: genocide. With it came the realization among Armenians that they had been victims of a crime that at the time still lacked a name.

To retrieve the memory of their forgotten genocide, Armenians worldwide in their diaspora domiciles initiated efforts for national and international recognition. These began with the introduction of commemorative resolutions in the United States Congress in 1975 and with efforts to enter the subject on the record at the UN, which occurred with the 1985 adoption of a report on genocide by the UN Commission on Human Rights. In 1987 broader recognition was achieved with the adoption of a resolution by the European Parliament, which stated that “the tragic events of 1915–1917 . . . constitute genocide.” In the following years, the legislatures of countries such as Belgium, Canada, Cyprus, France, Greece, and Russia adopted resolutions affirming the historical record on the Armenian Genocide. Acknowledgment also came through declarations


Page 101

by heads of states and pronouncements by legislators. Among these have been the statements issued by presidents of the United States and many members of Congress on or about April 24 extending official condolences to the Armenian people on their day of mourning, although, bowing to Turkish goverment pressure, US presidents to date have avoided the word genocide. These efforts have contributed to greater media attention and the education of the broader public about the legacy of genocide in the twentieth century. The continued denial by the Republic of Turkey, however, has created conditions, which in the view of many Armenians, necessitates the continuation of the search for international reaffirmation until such time as acknowledgment is made universal and irreversible.

—Rouben Paul Adalian

References and Recommended Reading

Sassounian, Harut (1995). The Armenian Genocide: Documents and Declarations 1915–1995. Glendale, CA: 80th Anniversary of the Armenian Genocide Commemorative Committee. (Pamphlet)

ARMENIAN GENOCIDE, MISSIONARIES AND

Missionaries were the first foreign eyewitnesses of the Armenian Genocide. With their successful evangelizing among Armenians of the Ottoman Empire, Protestant missionaries, mostly associated with the American Board of Commissioners for Foreign Missions (ABCFM), had created an extensive network of school, orphanages, hospitals, and colleges across Anatolia and Armenia. On account of US neutrality during the first three years of World War I, the missionaries were allowed to stay in the Ottoman Empire. Their institutions, however, were devastated by the destruction of the Armenian population. The missionaries made heroic attempts to provide for the care and feeding of the destitute, especially orphans, only to face hardships of their own at the hands of Turkish officials. Attempts to provide refuge proved futile and only provoked the ire of the government, which came to look upon them with increasing suspicion. Next to the US consuls, the American missionaries collectively became the second most important group of witnesses to the Armenian Genocide. Virtually every mission sent reports, which together with the official consular communiques, came to constitute the body of English-language eyewitness and documentary evidence about the Ottoman policy of extermination filed with the American Embassy in Constantinople and forwarded to the US Department of State in Washington. Many of these reports were compiled by Arnold Toynbee, then a young historian, and were published in Lord (James) Bryce’s, The Treatment of Armenians in the Ottoman Empire, presented to the British Parliament in 1916 as proof of “the gigantic crime that devastated the Near East in 1915.” While the Department of State classified the cables from the Embassy in Constantinople as confidential, the ABCFM was able to release the contents of the reports it received and alerted the US media and the American public. Formal US reaction to the deportations and massacres did not go beyond verbal protests to the Ottoman government. Strong public sympathy generated by the atrocity reports, however, helped in subsequent relief efforts. Swiss, Danish, and German missionaries also witnessed the Armenian Genocide. Johannes Lepsius of the Deutsche-Orient Mission, whose wartime report was suppressed by Germany upon the protest of the Turkish government, with the authorization of the postwar German government published Deutschland und Armenien 1914–1918: Samlung diplomatischer Aktenstucke


Page 102

American Missionaries Are Witnesses to the Armenian Genocide

American missionaries who went to Turkey as “witnesses to Christ” became, during the Armenian deportations of World War I, “witnesses to genocide.” Research by Suzanne Elizabeth Moranian at the University of Wisconsin is based on the papers of the American Board of Commissioners for Foreign Missions housed at Harvard University. Scattered in stations from Istanbul throughout the interior of Turkey, the American missionaries were well acquainted with Ottoman society, spoke the native languages, and were well positioned to know the true fate of the Armenians during World War I. “The missionary accounts undercut the central Turkish claim that the Armenians were seditious,” Moranian said. The validity of the missionary accounts can be seen in the fact that they corroborate each other even in cases where the authors had no contact and served in different stations. There was no motive for the missionaries to falsify in these reports. While it is true that the missionaries were sympathetic to the Armenians, they were in no sense against the Turks; on the contrary, they never deserted their initial aim which was to convert Muslims.

—Internet on the Holocaust and Genocide

(1919), the second important volume of documentary evidence released during the time of the Genocide.

—Rouben Paul Adalian

References and Recommended Reading

Moranian, Suzanne E. (1994). The American Missionaries and the Armenian Question: 1915–1927. Ann Arbor, MI: UMI Ph.D. Dissertation at the University of Wisconsin, Madison.

ARMENIAN GENOCIDE MEMORIAL IN YEREVAN, ARMENIA

The Armenian Genocide Memorial in Yerevan was built in response to unauthorized and spontaneous mass demonstrations held in 1965 in the capital city of then Soviet Armenia to mark the fiftieth anniversary of the Armenian Genocide. Designed by the architects Arthur Tarkhanian, Sashur Kalashian, and the sculptor Hovhannes Khachaturian, the memorial, which was completed in 1967, overlooks Yerevan from the hilltop called Tsitesrnakaberd (Swallow’s Fort).

The monument consists of two parts, a round Memorial Sanctuary and the Obelisk of Rebirth. Devoid of any decorative detail, the monument is a statement in subdued artistry. The Memorial Hall is composed of twelve basalt stelae arranged in a circle around an eternal flame at the center of the rotunda. Stairs between the stelae lead visitors inside the Memorial Hall, wherein a sense of enclosure is created by the massive walls leaning inward over the open platform around the eternal flame.

The nearby obelisk in a narrow pyramidal shape stretching forty meters into the sky symbolizes the revival of Armenia. The obelisk consists of two portions, a smaller pyramid representing the Diaspora encased by the larger representing Armenia. From a distance, the obelisk and the leaning stelae appear as contrasting silhouettes, one hugging the earth, with the other reaching for the sky. The rotunda of stelae also echoes the conical roof over Armenian church domes thereby subliminally reenforcing the memorial’s connection with spirituality evoked through an archetypal structure.


Page 103

The Armenian Genocide Memorial in Yerevan, Armenia, June 1998. (Photographed by Rouben Paul Adalian)

The entire complex is composed of three other understated architectural elements. A high wall runs at a distance parallel to a long walkway leading to the plaza upon which the memorial stands. By imposing a separation with the space beyond, the barrier directs the attention of the visitor toward the monument. The walkway obligates the visitor to traverse a ceremonial distance from its starting point at the remote end of the hilltop. It is also designed to create a reverential atmosphere as the visitor approaches the Memorial Sanctuary from the outside and finally descends into the rotunda enclosed by the stelae whose massive proportions are only felt from the depth of the memorial space.

During the Communist era, the monument remained without any inscriptions as a compromise to Soviet foreign policy on the memorial’s potential implications to relations with neighboring Turkey. In 1998 the basalt wall lining the walk was inscribed with the names of all the major sites of the Armenian Genocide with Deir-el-Zor, the final destination of the deportations, as the last name at the end of the wall nearest the monument.

The first monument to the Armenian Genocide was raised in the 1950s in the compound of the Armenian Catholicosate in Antelias, Lebanon. Built in the form of a memorial chapel, it housed a collection of bones recovered from mass graves in the Syrian Desert. In 1965 a monument in the form of multiple cross-stones in the traditional style of Armenian medieval stone carving was erected on the grounds of the Armenian Catholicosate at Echmiadsin, in then Soviet Armenia. Beginning in the 1960s, Armenian diaspora groups began raising monuments in their respective communities.


Page 104

The eternal flame at the Armenian Genocide Memorial in Yerevan, Armenia, June 1998. (Photographed by Rouben Paul Adalian)

Some were placed in civic localities and their construction did not go without protest from the Turkish government. Large monuments stand in Montebello, California; Sydney, Australia; Sao Paolo, Brazil; and Buenos Aires, Argentina. Smaller monuments may be found in virtually all Armenian communities around the world including such places as Marseilles, Vienna, Stuttgart, Toronto, Montreal, Detroit, Philadelphia, and Montevideo. In 1990 a memorial chapel was constructed at Deir-el-Zor, Syria, the only monument to stand at a site associated with the Armenian Genocide. In the 1970s and 1980s many monuments were raised in the towns and cities of Soviet Armenia that had been settled by refugees and survivors. The introduction of physical monuments in Armenia, however, was proceeded in earlier decades by another phenomenon, the naming of new towns in memory of the lost communities of West Armenia, Cilicia, and Asia Minor.

Because of its central location and its grand and somber design, the Tsitesernakaberd memorial is now deeply seated in the popular imagination as the universal monument to the Armenian Genocide. It has become a place of pilgrimage for the entire Armenian nation. Throngs of up to a million persons make a silent journey from the city of Yerevan and its environs to the hilltop monument every April 24, each person bearing a single flower. By day’s end a circular wall of flowers up to six feet high is constructed around the eternal flame in memory of the victims of the Armenian Genocide.

—Rouben Paul Adalian

References and Recommended Reading

Manukian, S. (1996). The Influence of the Armenian Genocide on the Arts: Monumental Art. In Encyclopedia of the Armenian Question (Edited by Kostandin Khudaverdian). Yerevan: Armenian Encyclopedic Publisher. (Armenian)


Page 105

Philadelphia Armenian Monument

A public monument in Philadelphia about the Armenian Genocide is Young Meher by the sculptor Khoren Der Harootian (1909–1991). This 22 foot high monument is located next to the Philadelphia Museum of Art and is under the custody of the Fairmount Park Commission. Executed in 1975 in bronze and dedicated on April 24, 1976, the sculpture Meher symbolizes the “invincible faith of the Armenian people,” its long history and “Day of Infamy, April 24, 1915.” The bas-relief on the East side of the sculpture depicts a vulture peering over a field of skeletons. Meher, the subject of the title, is a legendary figure from the Middle Ages symbolizing the spirit of the Armenians. Born in Armenia, Der Harootian received his art education at the Worcester (Massachusetts) Museum School. For many years he lived in Jamaica before moving to New York.

—Stephen C. Feinstein

Philadelphia Armenian Monument (© Fairmont Park Commission)

ART OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

ART OF THE HOLOCAUST

Holocaust survivors have suggested that art, in any form, can never conceptualize the Shoah. The artist R.B. Kitaj, whose paintings are dense with Holocaust imagery, agrees and has noted that the role of the artist who deals with the subject must be troublesome and elusive: “The fact is that no one can touch anything but its shadow . . .”

Art Created in the Camps and in Hiding

At Terezin, in other camps, and in hiding, Jewish artists and even children without


Page 106

training created an array of a visual response that stands as a “visual memoir” to the camp experience, especially the tragedies of everyday life that are not documented by photography.

Through the art of the camps, the entire story of the Holocaust can be told. Artists like Bedrich Fritta, Otto Ungar, and Freidl Brandeis-Dicker exposed the movie-set world of Terezin. Leo Haas’s drawings dramatize daily survival in Nisko while Roman Kramztyk, Halina Olomucki and Maurcy Bromberg documented the travail of life in the Warsaw Ghetto. [For more information of these and other artists of the camps, see Blatter, Janet, and Milton, Sybil (1981). Art of the Holocaust. New York: Routledge; and Constanza, Mary (1982). The Living Witness. New York: Free Press.] Felix Nussbaum, deported on the last train from Belgium to Auschwitz, left a fantastic visual record of his own persecution. These works are now preserved in a new museum dedicated to Nussbaum in Osnabruck. One of the most prolific artists of the Holocaust was Charlotte Salomon, a twenty-five-year-old woman who painted 765 paintings during 1941–1942 when she was in hiding. The series entitled Life or Theater? suggests the drama of optimism against a sea of pessimistic reality. [The most complete edition of the gouaches of Charlotte Salomon are found in Salomon, Charlotte (1981). Life or Theatre? New York: Viking Press. See also the biography of Salomon by Felstiner, Mary (1994).]

Art Produced by Those Viewing the Crime

Many artists witnessed the Holocaust as it unfolded and tried to document it as well as evoke a public response. Marc Chagall’s White Crucifixion, a response to Kristallnacht in 1938, remains the icon among many paintings that described Jewish suffering before 1939. Chagall used the theme of a crucified “Jewish” Jesus set against vignettes of Jewish persecution that unfolded in the Nazi era. During World War II, as more information about Jewish persecution leaked out of central Europe, Chagall continued to paint crucifixion scenes where the vision of Jesus, the Jewish Messiah, became that of a tormented contemporary Jew.

Other artists during this period were also noted for their visual statements about the Holocaust: Lazar Segall produced a monumental statement on the prewar refugee crisis and results in Emigrant Ship (1931–1941) and Concentration Camp 1945. Yankel Adler painted figurative works and landscape showing the mutilation of Jewish life. Ben Shahn produced strong responses such as the famous colored poster that tersely detailed the destruction of Lidice (This is Nazi Brutality, 1942), and later more subtle paintings such as Boy (1944), Hunger (1946), Cherubs and Children (1944), Italian Landscape II (1944) and Martyrology (1962).

Rico LeBrun, an important postwar abstractionist, and non-Jew, insisted that “the Holocaust was a subject that no serious artist could neglect . . .” The contemporary American painter Leonard Baskin, LeBrun’s colleague and friend, described his approach to the subject as confronting “the mind-curdling reality of the least human of human endeavors, and in paintings and drawings of dissolution, dismemberment and incineration he is saying, all is not vanity, all is horror.” Baskin himself has produced a significant body of work dealing in very indirect but not obscure ways with the Holocaust.

Art by Survivors after the Holocaust

Many survivors became known artists or chose to use the visual rather than the


Page 107

written work to express their memory of the Holocaust. Zoran Music, Samuel Bak, Hannelore Baron, Marek Oberlander, Janusz Stern, Isaac Celnikier, Alice Cahana, and Walter Spitzer are all known for their Holocaust-inspired paintings. In some respect, the only “authentic” Holocaust art may be said to be the art of survivors. Jozef Szajna, a Polish survivor of Auschwitz and Buchenwald and a major postwar artist and theatre director in Poland, insists that only those who experienced the camps can attempt to make art about the Holocaust. These artists experienced the terror of being hidden, the ghettos and death camps. Questions of aesthetics certainly exist with their art, creating a tension between memory and witnessing versus a purely artistic approach to the subject.

Art Created by Children of Holocaust Survivors

For the second generation, art provided an appropriate entry for questions of memory, absence, presence and identity. The memory of the event that affected their parents also produced different media responses: painting, photography, video, installation art and the comic strip. Joyce Lyon, Pier Marton, Art Speigelman, Deborah Teicholz, Haim Maor, Wendy Joy Kuppermann and Mindy Weisel are just a few names from hundreds of artists in this group.

Contemporary Artists of Different Dimensions

Artists who were not directly involved with the Holocaust have also attempted to enter the subject. The art of this group cannot be “memory,” for they did not experience the event itself. It may be an interpretation (derived from their own sense of vulnerability as Jews or artists), a historical narrative, reflections on place, absence and presence, or simply a confrontation with the impenetrability of the subject.

Leon Golub, Mauricio Lasansky, Larry Rivers, Audrey Flack, Jerome Witkin, Arnold Trachtman, Judy Chicago, Robert Morris, Pearl Hirshfield, Jeffrey Wollin, Susan Erony, Robert Barancik, Marlene Miller and Shirley Samberg are among hundreds of American artists who have tried to deal with the Holocaust, with varying degrees of success. Among contemporary European artists whose works integrate Holocaust and memory themes are Anselm Kiefer, Sigmar Polke, Hundertwasser, Theo Tobiasse, Christian Boltanski, and Magdalena Abakanowicz.

In Israel, artistic response to the Holocaust has been slow in developing, except among survivors and the second generation. Often, art about the Holocaust that was exhibited was not found in the major art museums, but rather in places like the art galleries at Yad Vashem and the Lochamei Hagetaot Museum of the Holocaust whose contexts reduce the concern with the aesthetic in favor of the subject matter.

Since 1993, there have been several comprehensive shows dealing with the art of the Holocaust. Burnt Whole (1994) at the Washington Project for the Arts; After Auschwitz (1994–95) at Royal Festival Hall and the Imperial War Museum; Witness and Legacy: Contemporary Art About the Holocaust(1995), at the Minnesota Museum of American Art; and Where is Abel, Thy Brother? (1996) displayed by Zacheta Gallery of Contemporary Art in Warsaw.

—Stephen C. Feinstein

References and Recommended Reading

Amishai-Maisels, Ziva (1993). Depiction and Interpretation: The Influence of the Holocaust on the Visual Arts. London: Pergamon Press.

Feinstein, Stephen C. (Ed.) (1994). Witness and Legacy: Contemporary Art about the Holocaust. Minneapolis, MN: Lerner Publications.


Page 108

Felstiner, Mary (1994). To Paint Her Life: Charlotte Salomon in the Nazi Era. New York: HarperCollins.

Lasansky, Mauricio (1976). The Nazi Drawings. Iowa City, IA: University of Iowa Press, 30 leaves of plates.

Young, James E. (1993). The Texture of Memory: Holocaust Memorials and Meaning. New Haven, CT: Yale University Press.

ART OF OTHER GENOCIDES

While artistic representation of the destruction of European Jews has had a long and ongoing response in art, less is visible with other genocides. Arshile Gorky (1904–1948), the Armenian-born painter whose career flourished in the United States from the 1920s through the 1940s, infused his paintings with images inspired by his own memories of Turkish massacres of Armenians in Van. In a letter to his sister, Gorky wrote that “our beautiful Armenia which we lost and which I shall repossess in my art . . . I shall resurrect Armenia with my brush for all the world to see” [Arshile Gorky as quoted in Balakian, Peter (February 1996). Arshile Gorky and the Armenian Genocide. Art in America, 84(2), 59]. Karl Stojka, a member of the Roma community in Austria is the only known painter who depicted the destruction of Gypsies. Absence of visual representation has to do in part with the Roma and Sinti tradition of not talking about the dead.

In 1992, as a response to genocide in Bosnia, a major exhibit was arranged by Sarajevo’s bombed out Obala Gallery and was shown in 1994 under the title of “Witnesses of Existence,” at the New York Kunsthalle, Centre PasquaART in Biel, Switzerland, and the Edinburgh Festival in Scotland. Bosnian filmmaker Srdan Vuletic made a movie of the original exhibit, where viewers came to the gallery under dangerous conditions. Included in the exhibit were paintings, sculpture and installations that recalled the recent atrocities committed within eyesight of the gallery: Zoran Bogdanovíc’s Memory of People, Edo Nuankadíc’s War Trails, Nusret Pasíc’s Witnesses of Existence and Martyrs, and Mustafa Skoplijak’s Sarajevo ‘91, ‘92, ‘93, ‘94. In 1995, The Imperial War Museum in London displayed the provocative paintings of artist Peter Howson, who represented, in the tradition of World War II documentary painting, the atrocities in the former Yugoslavia and particularly mass rape of Bosnian women.

In the realm of photography, more has been accomplished, with both political agendas and aesthetic conceptions behind the works. Candan Melioglu, a Turkish photographer, produced a series of photographs that became a book about the destruction of Islamic architecture in the town of Foca-on-the-Drina in Eastern Bosnia. The photographs also documented dispossession and expulsion of the Muslim population, as well as a rape camp set up in Foca’s Partisan sport’s arena. A traveling photo exhibition in the United States, organized through the United States Holocaust Memorial Museum, Faces of Sorrow: Agony of the Former Yugoslavia, dramatically depicted via color photography, genocidal activity and concentration camps. Other photographers who have dealt with Bosnia are Gilles Peress (Farewell to Bosnia), M. Sugarman (God Be With You: War in Bosnia and Croatia), and Bellwinkel (Bosnia: War in Europe.). Photography of the genocide in Rwanda by Pierre-Laurent Sanner has been exhibited in Europe and reproduced in


Page 109

other places [Malagardes, Maria (1995). Rwanda, le jour d’après: Récits et témoignages au lendemain de génocide. Paris: Editions d’art Somogy]. In September 1996, the Festival of Photojournalism in Perpignan, France featured a multi-photographer exhibition, The Lost Children of Rwanda, which showed faces of children and their personal possessions and clothes.

Jozef Szajna, a Polish Catholic survivor of Auschwitz has created both paintings and room installations that attempt to relate the dehumanization of the Nazi genocide and the reoccurrence of genocide in Europe during the 1990s.

A distinctive characteristic of art about genocide is that it is never exhibited in the country where genocide is being committed actively. It is thus designed for the outsider, as a means of conveyance of brutality, and in a search for humane solutions, and implicitly requests the intervention of the onlooker.

—Stephen C. Feinstein

References and Recommended Reading

Howson, Peter (1994). Bosnia. London: Imperial War Museum.

Totten, Samuel (1988). The literature, art and film of genocide. In Charny, Israel W. (Ed.). Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts on File, pp. 232–240.

ART OF FUTURISTIC DESTRUCTION

Artists have frequently had unique insights into the potential for human destruction. This has been particularly a more frequent vision since World War I. Among the artists who are distinguished for this cryptic and terrifying imagry are Salvador Dali (Soft Construction with Boiled Beans, and The Premonition of Civil War, 1936, Ruin with Head of Medusa, 1941); and Max Ernst (The Horde, 1927, Vision, 1931 and Europe after the Rain II, 1940–1942). Zoran Music, a Croatian survivor of Dachau and painter produced a series, We Are Not the Last (1971), which suggested, through images of mass graves, that humanity had an ongoing capacity to engage in genocide. Zdislaw Beksinski, a contemporary Polish painter has created horrific images of crucifixions, decimated humanity and landscapes that suggest the effects of genocide and nuclear catastrophe.

—Stephen C. Feinstein

References and Recommended Reading

Totten, Samuel (1988). The literature, art and film of nuclear and other futuristic destruction. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts on File, pp. 241–256.

ASSOCIATION OF GENOCIDE SCHOLARS

The Association of Genocide Scholars is an international, interdisciplinary, nonpartisan organization that seeks to further research and teaching about the nature, causes, and consequences of genocide, and advance policy studies on prevention of genocide. The Association, founded in 1994 by Israel Charny, Helen Fein, Robert Melson, and Roger Smith, meets biennially to consider comparative research, important new works, case studies, the links between genocide and gross human rights violations, and prevention and punishment of genocide. The aim of the Association is not to replace any existing professional organization,


Page 110

but to focus more intensively on questions of genocide than is possible in the existing two-hour format of most conferences and to draw colleagues from different disciplines into an interdisciplinary conversation. Membership is open to scholars, graduate students, and other interested persons worldwide. The Association is an autonomous affiliate of the Institute for the Study of Genocide (see entry).

For membership and conference information, contact the Association of Genocide Scholars, Department of Government, College of William and Mary, Williamsburg, Virginia 23187-8795 USA

—Roger Smith

ATATURK, MUSTAFA KEMAL

Mustafa Kemal Ataturk (1881–1938) was the founder of the Republic of Turkey and the consummator of the Armenian Genocide. He was an officer in the Turkish army whose defense of Gallipoli in 1915–1916 defeated the Allied campaign to breach the Dardanelles and quickly eliminate the Ottoman Empire from World War I. A supporter of the Committee of Union and Progress (CUP), he stayed out of politics until 1919 when he organized the Turkish Nationalist Movement in the drive to oust the Allies who had placed strategic portions of the country under occupation after its defeat. Kemal established headquarters in Ankara, amnestied CUP members who joined his movement, and regrouped the remaining Ottoman army and other irregular units under his general command.

Kemal first directed his forces against the French in Cilicia with fatal consequences for the Armenians. With Allied encouragement and promises of protection, most surviving Armenians had repatriated to their hometowns in Cilicia in 1919. The attack by Kemalist units against the city of Marash in January 1920, which was accompanied by large-scale slaughtering of the Armenians, spelled the beginning of the end for the remnant Armenian population. The Armenians of Hajen (Hadjin) put up a last desperate fight for seven months only to be reduced by October 1920 to less than five hundred survivors who fled from a city completely torched by the besieging Turks. When the French formally agreed to evacuate Cilicia in October 1921, the debacle signified a second deportation for the Armenians of the region. In the meantime, the Turkish Nationalist forces had gone to war against the Republic of Armenia. With secret instructions from the Ankara government to proceed with the physical elimination of Armenia, General Kiazim Karabekir seized half the territories of Armenia in November 1920 as Red Army units Sovietized the remaining areas. Once again the Armenian population was driven out at the point of the sword with heavy casualties as the city of Kars and its surrounding region were annexed by Turkey.

The final chapter of the Armenians in Anatolia was written in Smyrna (Izmir) as Kemalist forces routed the Greek army and entered the city in September 1922. Soon after, a fire begun in the Armenian neighborhood consumed the entire Christian sector of the city and drove the civilian population to the shore whence they sailed into exile bereft of all belongings. With this exodus from the mainland, Mustafa Kemal completed what Talaat and Enver had started in 1915, the eradication of the Armenian population of Anatolia and the termination of Armenian political aspirations in the Caucasus. With the expulsion of the Greeks, the Turkification and Islamification of Asia Minor was nearly complete.

With the restoration of Turkish sovereignty over Anatolia, Kemal turned his attention to the modernization of the country. Designated President of the newly proclaimed Republic of Turkey in


Page 111

1923, he embarked upon a thorough-going process of westernization while promoting a secular Turkish national identity. This effort was epitomized in the adoption of the Latin alphabet for the modern Turkish language. In 1934 the Turkish Grand National Assembly hailed Kemal with the surname of Ataturk, meaning the father of the Turks, in tribute to his singular contribution in forging modern Turkey. With an eye toward securing his legacy, in 1931 Kemal founded the Turkish Historical Society, which was charged with the guardianship of the state’s official history. In 1936 Kemal began to pressure France to yield the Sanjak of Alexandretta, or Iskenderun, a district on the Mediterranean under French administrative rule whose inhabitants included 23,000 Armenians. Preoccupied with the deteriorating situation in Europe, France yielded when Turkey send in its troops in 1938. Kemal died that year having prepared the annexation of the district. His action precipitated the final exodus of Armenians from Turkey in 1939 as most opted for the French offer of evacuation to Syria and Lebanon rather than risk mistreatment yet again.

—Rouben Paul Adalian

References and Recommended Reading

Kinross, Patrick B. (1964). Ataturk: The Rebirth of a Nation. London: Weidenfeld and Nicolson.

AUSTRALIAN ABORIGINES, GENOCIDE OF

Prior to white settlement in 1788, probably 500,000 indigenous people lived scattered across this huge continent in small, tribal groups. These hunter-gatherers began life here in periods varying from 20,000 to 60,000 years ago. Diseases introduced by convicts and settlers—mainly chickenpox, smallpox and measles—decimated them. Discrimination by white society, in every sphere, has been their historic lot.

But was Australia simply another case of colonialism, of indigenous people dying (regrettably) for “economic reasons” as a result of “progress” toward a cattle, timber, gold or uranium industry? Is Australia a case of “ethnocide,” the extinction of a culture during colonization? Do any—or all—of the acts listed in Article II of the Genocide Convention apply to Aborigines?

Aborigines have suffered it all:

  • intentional physical killing because they were aborigines, people considered as “other,” not simply because they blocked the colonial path to what the land held (Article IIa);
  • forced removal to completely isolated government and/or Christian-run missions, to be ‘civilized’ by the gun and the whip, or the threat thereof, in the name of the (then) protection-segregation philosophy (Article IIb and e);
  • forcible removal from parents, siblings and spouses if considered “half-caste” in the name of the (then) forced assimilation policy (Article IIe);
  • forcible fostered, adopted, or institutionalized in the name of “salvaging” those with a percentage of white (“civilized”) blood (Article IIe);
  • shackled, chained, indentured by force as laborers or sexual chattels on cattle ranches (Article IIb);
  • systematically deprived of language, custom, and tradition on the grounds that such were repugnant to public policy (Article Ilb);
  • subjected, at, times, to unilaterally imposed birth control injections (Article IId).

The physical genocide is well documented. For example, three years after the first white arrivals in Tasmania, the serious killings began: children were abducted for forced labor, women raped,


Page 112

Genocide of Aborigines

There appear to be a number of features of the genocide of the Australian Aborigines that have been repeated in other occurrences of genocide:

  1. a systematic, “scientific” and institutional dehumanization of the victim
  2. a “play” or “sport” element created as an avenue for indulging in mass murder
  3. an appropriation of the victim’s property accompanied by claims that the victim had no right to such property
  4. a propaganda campaign to ensure support from the rest of the general population for the genocide practices. This is conducted within an ideology of blaming the victim and the promotion of the belief that the victim “deserves” to be exterminated
  5. an appeal to “higher authority” such as God or evolution to sanction genocide actions (in the case of Cambodia, the Khmer Rouge conducted their mass murder in the name of “Higher Organization”)
  6. application of superior technology to carry out the genocide
  7. a subsequent processing of history in such a way as to obscure the genocide, legitimate the eradiction of the victim population, and reproduce an ideology of justified dominance on the part of the perpetrator of the genocide.

—John P. Synott, Internet on the Holocaust and Genocide

tortured and given poisoned flour, and the men shot—allegedly in ‘retaliation’ for spearing of cattle. Disposal was in one’s and two’s, sometimes dozens, rather than in systematic massacre. By 1935, between 3,000 and 4,000 were dead, by intent. Considered “wild animals,” “vermin,” “scarcely human,” “hideous to humanity” and a “nuisance,” white settlers killed 10,000 Aborigines in Queensland between 1824 and 1908. Such was the slaughter that a Royal Commission, appointed in 1896, recommended what became the Aboriginal Protection and Restriction of the Sale of Opium Act a year later. This is the world’s first statute to protect not an animal species but an endangered human race—from genocide.

In 1997, Bringing Them Home:Report of the National Inquiry into the Separation of Aboriginal and Torres Straits Islander Children from their Families found that child removal, perhaps of the order of 50,000 over a century, was a gross violation of human rights, a denial of legal rights and, significantly, an act of genocide. The Australian Federal Government, which refuses to make an appropriate apology, contends that the standards of yesteryear cannot be applied to the mores of today, and that such removals were always intended “for their own good.” Australia ratified the Genocide Convention in 1949, yet persisted in removing children until the last “assimilation home,” at Bomaderry in New South Wales, was closed in 1988! The Report rightly dismisses the “assimilation-was-in-their-best-interests” motive as irrelevant to a finding of genocide: the object of late nineteenth and much of twentieth century policy was that these


Page 113

Aboriginal children would disappear as Aborigines.

—Colin Tatz

References and Recommended Reading

Australian Government (1997). Bringing Them Home: Report of the National Inquiry into the Separation of Aboriginal and Torres Strait Islander Children from their Families. Sydney: Human Rights and Equal Opportunity Commission [Commissioner: Ronald Wilson; edited by Meredith Wilkie].

Manne, Robert (1998). The stolen generation. Quadrant, January–February, 53–63.


Page 114

This page intentionally left blank


Page 115

B

BANGLADESH, GENOCIDE IN

Bangladesh’s emergence as a nation in 1971 came at the cost of three million people dead, a quarter of a million women and girls raped, ten million people fled to India, and thirty million people forced to flee their homes.

Pakistan was made up of a province on the west side of India (former Punjab et al.) and on the east side of India (former East Bengal). The army was manned and commanded by people from West Pakistan. Elections for a Constitutional Assembly were held in Pakistan in December 1970. The East Pakistan based Awami League won an outright majority of seats in this Assembly, and planned to write a constitution that would give the majority population of East Pakistan political control of the country. On the evening of March 25, 1971, the military and political elite of West Pakistan with malice aforethought loosed the Army of Pakistan (manned and commanded by West Pakistanis) on the Bengali population of East Pakistan to emasculate the Awami League as a political opponent, to rid the province of East Pakistan of its Hindu population of 10 million persons, and to terrorize the civilian population into complete and permanent submission. This plan of intimidation, brutalization, and extermination of any Bengali who would not accept West Pakistani superiority continued until the West Pakistan military capitulated to the Indian Army on December 16, 1971.

Particularly at risk were known Awami League politicians and their supporters, most of whom, however, went into hiding in the countryside or escaped to India. The armed security and police forces manned by Bengalis were an early target, but many of these also escaped with their weapons to return as guerrillas. Bengali students, professors, and intellectuals were summarily executed. The West Pakistan Army was particularly intent on killing every single Hindu they could find. Slum and squatter areas of the major cities and towns were also obliterated with all their occupants.

All able-bodied young Bengali men were considered freedom fighters. Early on, they were routinely rounded up, tortured, and killed. Very quickly, however, they fled the cities and towns for the guerrilla camps in the countryside and in India. The Army of West Pakistan turned its fury on the women and girls left behind. Girls and women were publicly raped in front of their family members. They were routinely abducted to special camps near army barracks to be gang-raped, brutalized, and killed, or to live with the eternal shame of their violation. Many committed suicide.

As the Bengali guerrilla campaign became more effective against the West Pakistan Army, the Army undertook


Page 116

daily retaliatory missions to destroy as many villages as possible. In December, when the Army of West Pakistan was finally forced to retreat back into its cantonments, they systematically set about killing all the influential intellectuals and professionals in each city and town where they were besieged. The genocidal campaign of the West Pakistani military elite against the Bengali population of East Pakistan stopped only when the Indian Army disarmed the Army of Pakistan to prevent the guerrilla movement from spreading to separatist elements in the Indian State of West Bengal.

Genocide as government policy failed to prevent the birth of Bangladesh. The West Pakistani military elite never recognized that Sheikh Mujibur Rahman and the Awami League had crafted a compelling vision of an independent Bangladesh arising from the blood of millions of martyrs (shaheed) who supported the vast guerrilla movement. The military authorities were able to recruit collaborators from Muslims who had emigrated to East Pakistan from other parts of India after Partition, and from among the East Pakistani political parties opposed to the Awami League, but to no avail in preventing the independence of Bangladesh. Retribution against the poorer of these collaborators was swift and brutal immediately after the surrender of the West Pakistani Army. Armed violence had become and remains an accepted part of ordinary Bangladeshi life. Better situated collaborators survived and by 1975 were openly participating in Bangladeshi public life. To this day, an elemental enmity between freedom fighters and collaborators continues to cause political and social turmoil.

—John P. Thorp

References and Recommended Reading

Jahan, Rounaq (1997). Genocide in Bangladesh. In Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.), Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing, pp. 291–316.

BARBIE, KLAUS

Klaus Barbie (1913–1991) was a brutal Nazi Gestapo officer stationed in Lyon, France, where he terrorized Jews and French Resistance members from 1942–1944. Barbie oversaw the detention and deportation of hundreds of French Jews to Nazi death camps. He was also responsible for multiple rapes, assassinations, torture and killings of French resistance leaders. In April 1944, he sent 44 Jewish children from an orphanage to Auschwitz, where they were cremated on arrival. For his brutal acts, he was known as “The Butcher of Lyon.”

After World War II, Barbie was hired as an anti-communist expert by the United States, and eventually ended up in South America. For years, he was protected by Bolivia’s military regime, where he lived openly under the name Klaus Altmann. He helped the regime’s illicit arms dealings and cocaine trade until democracy was restored in 1982. Barbie was then deprived of Bolivian citizenship and expelled to French Guyana. Once back in France, Barbie was the first person since World War II to be charged and convicted, in 1987, of crimes against humanity. He was sentenced by France to life in prison, where he died four years later.

—Michael J. Bazyler

References and Recommended Reading

Finkielkraut, Alain (1992). Remembering in Vain: The Klaus Barbie Trial and Crimes against Humanity. Translated by Roxanne Lapidus with Sima Godfrey; Introduction by Alice Y. Kaplan. New York: Columbia University Press.

Hoyos, Ladislas de (1985). Klaus Barbie. Translated from the French by Nicholas Courtin. London: W. H. Allen.

BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER

Beit Hashoah/Museum of Tolerance is the educational arm of the Simon Wiesenthal Center. It first opened its doors to the public on February 9, 1993,


Page 117

The Museum of Tolerance

Please allow me to tell you about an institution in Los Angeles that was named after me. The Simon Wiesenthal Center has built a large museum called the Museum of Tolerance. If you have an opportunity to visit this Museum, you will be vividly informed about human rights violations and genocide—not only about the Holocaust against the Jews, but also about the ongoing challenges to the human dignity of minorities in different countries.

The Museum’s impressive audio-visual presentations implore the visitor to ask: How can we prevent a repetition of such crimes in the future? At the entrance to the Museum are two doors, one marked “PREJUDICED,” the other “WITHOUT PREJUDICE.” The second door is permanently locked—thus challenging each visitor to deal with his and her own prejudices and biases. Tolerance is the prerequisite for the peaceful coexistence of all people on this earth and the only alternative to the hatred that led to the horrible crimes against humanity. Hatred is the evil opposite of tolerance. Hatred instills in the young the concept of an enemy even in early years; it leads to radical words that are then followed by radical action. I invite each of you and your children to visit my living legacy.

—Simon Wiesenthal

and in the first six years of operation has welcomed over 2 million visitors. The interactive human rights facility currently consists of four major components.

The Tolerance Center

The Tolerance Center deals with fundamental issues of personal and group prejudice and intolerance against the backdrop of American social history and current threats to human rights and dignity by hate groups and extremists worldwide. Special emphasis is placed on critical thinking and personal responsibility via exhibits like the POV (Point of View) Diner, The Los Angeles Riots, and Millennium 2000. Future displays in the permanent exhibit will also highlight the unique challenges posed by digital hate on the Internet.

The Shoah

The second section, The Shoah, is a sequenced, narrated exploration of the history of Nazi Germany and the genocide perpetrated against the Jewish people. The Shoah is presented as the definitive paradigm of intolerance and genocide in contemporary history. More than 35 distinct exhibits present history through direct engagement with pivotal events and people.

Throughout these two distinct museum experiences, the goal is to maximize the visitor’s experience and to involve simultaneously both cognitive and affective educational processes. The strategies of presentation vary from interactive environments, projection theaters and dioramas recreating historic events. The presentations seek to motivate each visitor to actively reflect on and delve into controversial and often painful issues.

Multimedia Learning Center

Each visitor receives a passport-size photograph of a young Jew trapped in the Nazi Holocaust upon entering the Holocaust section of the Museum. Now the visitor learns of the ultimate fate of the child and can utilize this story as a point of entry to the Multimedia Learning Center, located on the second floor. This 30-station facility invites the visitor to access over 50,000 photographs and thousands of entries on every aspect of the Holocaust, World War II and related issues (this resource is also available via


Page 118

View of the entrance to the Museum of Tolerance of the Simon Wiesenthal Center. (Copyright © Jim Mendenhall, 1993. With the kind courtesy of Rabbi Abraham Cooper, Associate Dean, Simon Wiesenthal Center)

Resource Materials at the Simon Wiesenthal Center

Genocide (VHS/BETA, Color/83 mins., 1982). Academy Award-winning Documentary tells the definitive story of the Holocaust beginning with pre-war Europe. Narrated by Orson Welles and Elizabeth Taylor.

Genocide: Critical Issues of the Holocaust. (Eds. Grobman/Landes, Rossel Books) paperback. A companion textbook to the film Genocide. In compelling original articles, experts in the field write on the issues surrounding the Holocaust.

“The Courage to Remember: The Holocaust 1933–1945”: 40 full-color posters. Internationally acclaimed exhibit with over 200 photographs, maps, timelines and narrative. Compelling display for classroom or exhibition purposes.

The Last 7 Months of Anne Frank (VHS/BETA). Winner of a 1988 International Emmy, interviews with eight women who were with Anne Frank and her family during the final months of her life.


Page 119

Hatred, Prejudice, and Genocide

In August 1995, Simon Wiesenthal represented Austria at a special meeting of the UN General Assembly to mark the United Nations Year for Tolerance, and on November 20, 1995 he gave the following speech at the Special Commemorative Meeting of the General Assembly:

It is a great honor for me to be allowed to speak to this audience, as the representative of Austria, at the end of the Year for Tolerance. In four years we will be standing at the end of this century, which has been rightly termed “a century of crime.” Thus there is a need to speak about tolerance and also to act on this principle. In this century I have myself seen Communism become a form of government under Stalin and—thankfully—I have seen its downfall. I have seen the rise of National Socialism under Hitler—and I have lived to see its downfall as well. Both of these regimes adopted measures that cost millions of lives. In the Soviet Union the victims were mainly Soviet citizens. The Nazi regime was responsible for the deaths of millions of foreign nationals. Altogether, about 50 million people, including 6 million Jewish victims, were killed as a result of the war and the innumerable crimes committed in the countries occupied by Nazi Germany. Together, these two dictatorships extinguished about 100 million human lives during this century. [See DEMOCIDE for higher figures.—Ed.]

Underlying both Stalinism and National Socialism were two fundamentals: hate and technology.

Even after the First World War, with its millions of victims, many nations had already pledged to never again wage war. On 27 August, 1928, Germany, Great Britain, Belgium, Iceland, Italy, Japan, Poland, Czechoslovakia and the United States of America signed the so-called Kellogg Agreement, with the aim of ensuring peace. This was followed by a series of disarmament conferences to reduce arms of all kinds. All of these efforts were cut short, however, when National Socialism came to power in Germany. Another terrible world war began and, with it, the loss of human rights for the suffering civilian populations. There were again millions of victims, and the Holocaust especially, the systematic extermination of 6 million Jews, has gone down in history as an unprecedented example of crime. The Holocaust has come to serve as a warning for the future of mankind and must continue to serve as a reminder to future generations. At the Nuremberg Trials, when it came to judging those responsible for the Second World War after National Socialism had collapsed, the charges also included explicit reference to the violations of the Kellogg Plan.

What about the fundamental that fanned the flames of aggression at the onset of all these immense crimes—the element of hate? Can one ban hatred from people’s hearts—or at least reduce it? If we succeed in reducing hatred in individuals, then politicians—who are paying increased attention to people’s feelings and also incorporating this in their policies—will see to it that more emphasis is placed on the importance of tolerance in our societies. The younger generation must be warned against prejudices, especially against the prejudice of racial hatred, which has always led only to immeasurable human suffering.

I would therefore like to make the following proposal: Let us try to organize a worldwide conference aimed at reducing hate. Technology without hate can be so very beneficial for mankind, but in conjunction with hatred it leads to disaster. The most important participants in such a conference—which should of course be held under the patronage of the United Nations—would be representatives of the monotheistic and other religions. Through religious networks the greater part of mankind could be

continues


Page 120

continued

reached. The representatives of the various religions, in keeping with their moral duties, would work for mutual respect and support among men and against hatred. By spreading positive messages in churches, temples, mosques and synagogues, they can reach more people than all political parties put together. If religious representatives can agree to make the gradual elimination of hatred a major common concern, they will also find ways of informing and influencing their believers throughout the world.

As a survivor of the Nazi period—my wife and I lost 89 family members in the Holocaust—I have dedicated my life to the struggle for justice. The title of my last book is “Justice Not Vengeance” because my work was never motivated by hate or revenge. I would therefore feel very honored if many people of good will and with the firm intention to conquer the hate in this world were to take part in a conference having this aim.

I thank the Assembly kindly for its attention and convey to it warm greetings from the people and the Government of Austria. And I promise that we will continue to work for tolerance and human rights.

—Simon Wiesenthal

the Internet at motlc.wiesenthal.com). In late 1999, the Learning Center will begin to present video testimonies of Holocaust survivors compiled and presented by Steven Spielberg’s Shoah Foundation.

Temporary Exhibitions

From its inception, the Museum has presented a wide range of highly acclaimed temporary exhibits, ranging from photo exhibitions on the unfolding tragedies in the Former Yugoslavia and Rwanda, to Holocaust heroes Chinue Sugihara and Simon Wiesenthal, to a special exhibition in honor of Jackie Robinson’s breaking of baseball’s color barrier.

Children’s Museum

Current plans call for the opening of a new permanent tolerance museum facility designed for children to open in the early twenty-first century.

The uniqueness of the Beit Hashoah/Museum of Tolerance is that it mandates tolerance education within the framework of the Holocaust. It is an issues-oriented museum that invests heavily in empathetic communications and a moral sphere of humanistic values based on concepts of justice. In this context, the Museum has launched its Tools for Tolerance workshops, which annually service over 8,000 law enforcement personnel from some 70 different policies agencies. A similar program for teachers and other professionals services thousands of other adults. In each case, the museum experience is incorporated directly into the formal training of the professionals.

This museum challenges everyone entering its doors to discover moral purpose and commitment through questions we are all too often unprepared to ask. What is a just and tolerant society? What allows for the fostering of human dignity? How do we guarantee the rights of the individual and the group within the context of the needs of the many? It is a museum with an unwavering core statement that is also committed to maintaining a connection and relevance to contemporary human rights challenges.

Further Information: Simon Wiesenthal Center Museum of Tolerance, 9760 W. Pico Blvd., Los Angeles, CA 90035, USA; tel: 1-310-553-9036; Fax: 1-310-553-8007; www.wiesenthal.com; motlc.wiesenthal.com.

—Abraham Cooper


Page 121

The Mound of Ears in Kyoto, Japan

In Kyoto, Japan, on a 30-foot-high hill, stands one of the world’s more macabre war memorials. The site marks the burial place of noses and ears when, 400 years ago, Japanese Samurai warriors hacked off the noses and ears from the corpses of tens of thousands of Koreans and brought them back to Japan. Few Japanese outside Kyoto know of the Ear Mound, but almost all Koreans do. To many Koreans, it is a symbol of Japanese aggression that still lurks waiting to explode. In 1592 Japan assembled some 200,000 troops and launched an invasion of Korea that set off a war that lasted six years and by some accounts killed more than one million Koreans—close to one-third of the country’s population at that time. The Ear Mound is not mentioned in most guidebooks, and it attracts few Japanese or foreign tourists. But children in the Hiroshima public schools are regularly bused to Kyoto to see the mound.

—Press Report

BIBLIOGRAPHIES ON THE HOLOCAUST AND GENOCIDE

As ever-increasing attention has been focused on the study of the Holocaust and genocide, numerous bibliographies have been developed and published on a wide variety of issues germane to these subjects. These have ranged from single bibliographies on particular acts of genocide and/or specialized subjects such as literature of the Holocaust or first person accounts of genocidal acts to an entire bibliographical series on various facets of genocide. They have also ranged from those in pamphlet form to those in book form to those on CD ROMs.

There are numerous annotated bibliographies by scholars on various topics germane to the Holocaust. A mere sampling of some of the more valuable and useful bibliographies provides a sense of the breadth of topics addressed in such works: Randolph Braham (1962), The Hungarian Jewish Catastrophe: A Selected and Annotated Bibliography; Fortunoff Video Archive for Holocaust Testimonies (1990), Guide to Yale University Library Holocaust Video Testimonies; Philip Friedman (1952), The Bibliography of the Warsaw Ghetto; Helen Kehr (1978), Persecution and Resistance Under the Nazis; Jacob Robinson and Mrs. Philip Friedman (1973), The Holocaust and After; Sources and Literature in English; Sheba Skirball (1990), Films of the Holocaust: An Annotated Bibliography of Collections in Israel; and the series entitled Guide to Unpublished Material on the Holocaust Period; each of which was edited by different individuals (among whom were Yehuda Bauer, Jacob Robinson, Shmuel Krakowski, and Aharon Weiss).

Numerous bibliographies on Holocaust literature have been published over the past twenty years, and among the most noted are: Abraham and Hershel Edelheit (1986), Bibliography on Holocaust Literature; Abraham and Hershel Edelheit (1990), Bibliography on Holocaust Literature: Supplement; Vera Laska (1985), Nazism, Resistance and Holocaust in World War II: A Bibliography (which includes a major section devoted to literature); David Szonyi (1985), The Holocaust: An Annotated Bibliography and Resource Guide. The US Holocaust Memorial Museum (1994) has also published Annotated Bibliography, which lists works (general history, specialized


Page 122

history, fiction, poetry, biographies) for use by educators. In this way, educators are guided to those works that are known to be historically accurate, developmentally appropriate for various ages, and of generally a high quality of writing.

The first bibliography on the fate of the Gypsies, Gypsies and the Holocaust: A Bibliography and Introductory Essay, was complied and edited by Gabrielle Trynauer in 1989. It includes citations in English, French, and German on various facets of the Gypsies’ subjugation, persecution and murder at the hands of the Nazis.

Among the first bibliographies on a genocide other than the Holocaust was The Armenian Holocaust: A Bibliography Relating to the Deportations, Massacres, and Dispersion of the Armenian People, 1915–1923 by Richard G. Hovannisian. Published in 1980, the bibliography includes more than 400 citations on memoirs, accounts, collections of documents and studies on the subject of the Armenian Genocide.

A particularly noteworthy project in the field of genocide is the bibliographical series entitled Genocide: A Critical Bibliographic Review. The series was initiated in 1986 by Israel Charny, Director of the Institute on the Holocaust and Genocide in Jerusalem. The purpose of this pioneer project was to bring scholars from different disciplines together to summarize the work that had been conducted in the field of genocide in their subject areas and to critically evaluate the most important print and non-print research materials. Each chapter combines a critical review and an annotated bibliography, thus providing invaluable tools for scholars. As of 1998, four volumes have been completed and published in the series: Genocide: A Critical Bibliographic Review was published in 1988; Genocide: A Critical Bibliographic Review, Volume 2, was published in 1991; The Widening Circle of Genocide, Volume 3 was published in 1994; and Medical and Psychological Effects of Concentration Camps on Holocaust Survivors, Volume 4, appeared in 1997. Other volumes are in planning stages, including one on the issues of intervention and prevention of genocide.

The initial volume in the series, published in 1988, was the first bibliography to extend beyond individual occurrences of genocide, to encompass both the totality of genocide as a process and the efforts that were being made to understand and combat it. It included contributions by historians, sociologists, a psychologist, political scientist, philosopher and an educator. Among the topics addressed in the volume were the study of genocide, the history and sociology of genocidal killings, the Holocaust, the Armenian Genocide, the genocide in the USSR, the genocide in Cambodia, other selected cases of genocide and genocidal massacres, understanding the psychology of genocidal destructiveness and the literature, art and film of genocide.

The second volume, published in 1991, includes contributions by sociologists, historians, political scientists, educators, and a psychologist, and is comprised of essays and collections of annotations on such topics as the psychology of denial of known genocides, denial of the Holocaust, denial of the Armenian Genocide, documentation of the Armenian Genocide in Turkish sources, the status of basic genocide law, humanitarian intervention in genocidal situations, educating about the Holocaust and genocide, total war and nuclear omnicide, the professions and genocide, the memorialization of the Holocaust, first-person accounts of genocidal acts, righteous people in the Holocaust, and the language of extermination in genocide.

The Widening Circle of Genocide, which is the third volume and was published in 1994, includes contributions by


Page 123

political scientists, anthropologists, a computer specialist, an educator, a foreign affairs adviser, political scientist, psychiatrist, and sociologist. It is comprised of essays and collections of annotations on such issues as democracy and the prevention of genocide, religion and genocide, documentation of the Armenian Genocide in German and Austrian sources, genocide in Afghanistan, genocide of the Kurds in Iraq, genocide in East Timor, the fate of the Gypsies in the Holocaust, the psychiatric treatment of survivors, the mortality of children during genocidal acts, horizontal nuclear proliferation and its genocidal implications, and non-governmental organizations working on the issue of genocide.

The fourth volume, co-edited by Robert Krell and Marc I. Sherman, which was published in 1997, is a special volume fifty years after the Holocaust that assembles the literature on survivors of the Holocaust, and in addition contains chapters summarizing the history of psychiatry’s relationship to the survivors and a summary of the knowledge available about Holocaust survivors.

In 1992, Michael Dobkowski and Isidor Wallimann contributed a one-volume annotated bibliography with analytical introductions that covered several topics, including ethnocide, the Holocaust, the Armenian Genocide and its denial, the Ukrainian Famine, genocide and modern war, and early warning, intervention and prevention of genocide.

In the early 1990s, Marc I. Sherman and Israel W. Charny, under the auspices of the Institute on the Holocaust and Genocide in Jerusalem, also produced the computerized Holocaust and Genocide Bibliographic Database. The fields covered in the interdisciplinary database include religion, psychology, sociology, law, medicine, history, economics, political science, anthropology, education, and philosophy. The database contains over 9,750 bibliographic citations of books, chapters of book, book reviews, journal articles, and dissertations. Over half of the citations contain abstracts.

First-Person Accounts of Genocidal Acts Committed in the Twentieth Century: Annotated Bibliography, compiled and edited by Samuel Totten, was the first bibliography to focus exclusively on first person accounts of a wide range of genocidal acts committed in the twentieth century. Comprised of 1275 annotations, this bibliography addresses the following genocidal acts: the German extermination of the Hereros in Southwest Africa, the Armenian Genocide, the Soviet manmade famine in the Ukraine, the Soviet deportation of whole nations, the Holocaust, the fate of the Gypsies during the Holocaust years, the Indonesian genocide of Communists and suspected Communists, genocide in Uganda, genocide in Bangladesh, genocide of the Hutus in Burundi, Indonesian genocide in East Timor, the Cambodian genocide, the threatened genocide of the Baha’is, and the genocide of various indigenous peoples.

As the field of Holocaust and genocide studies continues to evolve, more bibliographies are bound to be developed, and undoubtedly many will be made available in databases. Through the development of such works will scholars be able to keep abreast of the burgeoning literature.

—Samuel Totten

References and Recommended Reading

Bauer, Yehuda (Ed.) (1975). Guide to Unpublished Material of the Holocaust Period—Moreshet Archives in Giv’at Haviva. Volume III. Jerusalem: The Hebrew University of Jerusalem and Yad Vashem. 413 pp.

Bauer, Yehuda (Ed.) (1981). Guide to Unpublished Material of the Holocaust Period—Moreshet Archives in Giv’at Haviva. Volume VI. Jerusalem: The Hebrew University of Jerusalem and Yad Vashem. 259 pp.

Bauer, Yehuda; Krakowski, Shmuel; and Weiss, Aharon (Eds.) (1977). Guide to Unpublished Material on the Holocaust Period. Volume IV. Jerusalem: The


Page 124

Hebrew University of Jerusalem and Yad Vashem. 389 pp.

Bauer, Yehuda; Krakowski, Shmuel; and Weiss, Aharon (Eds.) (1979). Guide to Unpublished Material on the Holocaust Period. Volume V. Jerusalem: The Hebrew University of Jerusalem and Yad Vashem. 436 pp.

Braham, Randolph (Ed.) (1984). The Hungarian Jewish Catastrophe: A Selected and Annotated Bibliography. New York: Columbia University Press. 501 pp.

Charny, Israel W. (Ed.) (1988). Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts on File. 273 pp.

Charny, Israel W. (Ed.) (1991). Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File. 432 pp.

Charny, Israel W. (Ed.) (1994). The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers. 375 pp.

Dobkowski, Michael N., and Wallimann, Isidor (Eds.) (1992). Genocide in Our Time: An Annotated Bibliography with Analytical Introductions. Ann Arbor, MI: Pierian Press. 183 pp.

Edelheit, Abraham, and Edelheit, Hershel (Eds.) (1986). Bibliography on Holocaust Literature. Boulder, CO: Westview Press. 842 pp.

Edelheit, Abraham, and Edelheit, Hershel (Eds.) (1990). Bibliography on Holocaust Literature: Supplement. Boulder, CO: Westview Press. 564 pp.

Fortunoff Video Archive for Holocaust Testimonies (Ed.) (1990). Guide to Yale University Library Holocaust Video Testimonies. New York: Garland Publishing, 116 pp.

Friedman, Philip (1952). The bibliography of the Warsaw Ghetto. Jewish Book Annual, 11, pp. 121–128. New York: Jewish Book Council of America.

Hovannisian, Richard G. (Ed.) (1980). The Armenian Holocaust: A Bibliography Relating to the Deportations, Massacres, and Dispersion of the Armenian People, 1915–1923. Cambridge, MA: Armenian Heritage Press. 43 pp.

Kehr, Helen (Ed.) (1978), Persecution and Resistance Under the Nazis. London: The Institute of Contemporary History and Wiener Library. 500 pp.

Krell, Robert, and Sherman, Marc I. (1997). Medical and Psychological Effects of Concentration Camps on Holocaust Survivors. Volume 4 in the Series, Genocide: A Critical Bibliographic Review. Series Editor: Israel W. Charny. New Brunswick, NJ.: Transaction Publishers. 290 pp.

Laska, Vera (Ed.) (1985). Nazism, Resistance and Holocaust in World War II: A Bibliography. Metuchen, NJ: Scarecrow Press. 183 pp.

Robinson, Jacob, and Bauer, Yehuda (Eds.) (1970). Guide to Published Materials of the Holocaust Period, Volume I. Jerusalem: Hebrew University, Institute of Contemporary Jewry, Division of Holocaust Studies. 245 pp.

Robinson, Jacob, and Bauer, Yehuda (Eds.) (1970). Guide to Published Materials of the Holocaust Period, Volume II. Jerusalem: Hebrew University, Institute of Contemporary Jewry, Division of Holocaust Studies. 334 pp.

Robinson, Jacob, and Friedman, Mrs. Philip (1973). The Holocaust and After: Sources and Literature in English. Jerusalem: Yad Vashem Martyrs’ and Heroes’ Memorial Authority, and YIVO Institute for Jewish Research. 353 pp.

Sherman, Marc I., and Charny, Israel W. (Eds.) (1994). Holocaust and Genocide Computerized Bibliographic Database [Version 2.2]. Published on computer diskettes and distributed by the Institute on the Holocaust and Genocide, Jerusalem.

Skirball, Sheba (Ed.) (1990). Films of the Holocaust: An Annotated Bibliography of Collections in Israel. New York and London: Garland Publishing. 273 pp.

Szonyi, David (Ed.) (1985). The Holocaust: An Annotated Bibliography and Resource Guide. New York: KTAV Press. 396 pp.

Totten, Samuel (Ed.) (1991). First-Person Accounts of Genocidal Acts Committed in the Twentieth Century: Annotated Bibliography. Westport, CT: Greenwood Publishers. 351 pp.

Tyrnauer, Gabrielle (Ed.) (1989). Gypsies and the Holocaust: A Bibliography and Introductory Essay. Montreal: Interuniversity Centre for European Studies and Montreal Institute for Genocide Studies. 51 pp.

The US Holocaust Memorial Museum (1994). Annotated Bibliography. Washington, DC: US Holocaust Memorial Museum. 32 pp.

BOKASSA

Eddine Ahmed Bokassa, born Jean Bedel Bokassa and later known to the world as Emperor Bokassa, was born the son of the village chief of Bobangui in the Central African Republic on February 22, 1921. At age eighteen, he joined the Free French Forces, served in Indochina, and had a distinguished and decorated military career of more than four decades. (Ironically, his love of all things French, including his French citizenship and his passport given him for his military service, led him to a convenient lapse of memory of his father beaten to death by French soldiers when he was a small child.)

In 1963, after the Central African Republic was given its independence by France, the French pressured its newly-elected leader, Bokassa’s cousin, David Dacko, to appoint him Commander-in-Chief of the Army. Two years later, in 1965, Bokassa overthrew Dacko, making himself President-for-Life, and later


Page 125

crowning himself Emperor Bokassa I in 1977. Increasingly corrupt and dictatorial, his coronation consumed one-third of his country’s annual budget and left it even more destitute than before. His tyrannical desire to unify the different elements and factions within the Central African Republic, without the requisite political and economic experience, led him to give the Army an increasingly greater role with himself at the helm. Thousands of dissidents were brutally killed or fled the country, though fully accurate figures are impossible to attain. Economic chaos was the order of the day. Perversely, it was his desire for all schoolchildren to wear school uniforms purchased from his own factories and thereby increasing his own personal coffers, including those who could ill afford them, that ultimately led to his undoing. In April 1979, Emperor Bokassa had hundreds of children arrested; over one hundred of them died of suffocation, bayonetting, beatings, and other brutalities. It was reported by eyewitnesses that he himself participated in this slaughter, poking out the eyes of any number of children with his royal ebony and ivory cane. In September 1979, led by French troops, whose government led by Valerie Giscard D’Estang had already distanced itself from Bokassa, he was overthrown and his cousin, David Dacko, restored to power. France refused him entry though he still held valid citizenship, and he was ultimately allowed to settle on the French Ivory Coast. A tribunal of the Central African Republic sentenced him to death in absentia.

In 1987, still believing himself indispensable to his country’s future and largely innocent of those atrocities for which he was condemned, he voluntarily returned to the Central African Republic where he was again condemned to death after first arguing the stresses and difficulties of leadership. By the time of his return, the Army had returned to power. He was put on trial for genocidal massacres against his own people. However, his sentence was later commuted to life imprisonment at hard labor and in solitary confinement; but in 1993 he was released in a general amnesty.

—Steven L. Jacobs

References and Recommended Reading

Chirot, Daniel (1994). Modern Tyrants: The Power and Prevalence of Evil in Our Age. Princeton, NJ: Princeton University Press.

Bosnia and Rwanda: The Holocaust and More Recent Cases of Genocide

In Bosnia, Serbs waged war against Muslims, in the name of “ethnic cleansing,” systematically raping and murdering civilians and throwing Muslims into concentration camps. In Rwanda, Hutu squads murdered hundreds of thousands of Tutsi—almost 20 per cent of the country’s Tutsi population were destroyed in less than two months. Newspapers, magazines, and television illustrated the carnage with a depressing array of photographs and videotapes: starved, maimed, and hopeless survivors; corpses piled high, strewn on roads, jamming rivers. For many people in the West, these nightmarish images instantly recalled the pictures taken at Dachau, Buchenwald, and Bergen-Belsen in 1945.

Those who sought intervention by other countries and the UN to stop the killing in Bosnia and Rwanda often explicitly compared these recent events to the Nazis’ murder of millions of Europe’s Jews and Gypsies. Correctly labeling the Hutu and Serbian actions as “genocide,” they challenge the West and the world to act.

continues


Page 126

continued

How useful is the analogy between these recent tragedies and the Holocaust? Clearly, the wanton destruction of lives and cultures in Bosnia and Rwanda merits the kind of moral outrage most people feel about the Holocaust.

One reason for failure to achieve peace in Bosnia and Rwanda was that both Serbian and Hutu forces pursued genocidal policies as part of long-brewing civil wars, a complication for which the Holocaust analogy does not prepare us. The Nazis attempted to isolate and murder two stateless, landless, unarmed and friendless peoples—the Jews and the Gypsies—in the cause of Aryan racial superiority, which transcended politics and borders. Unlike the Jews and Gypsies, today’s victims were neither stateless nor without armed forces.

Coming between warring parties in a civil war is difficult enough, but in both Bosnia and Rwanda long-standing alliances with other countries complicate peace negotiations. Russia champions the Serbs; France retains links to the Hutu and Belgium to the Tutsi. Indeed, France’s intervention in Rwanda on behalf of civilians was rejected by Tutsi rebels, who feared that it would inevitably favor the Hutu. Such facts in no way diminish the magnitude of the tragedies in Bosnia and Rwanda; they do, however, point to circumstances far different from those of the Holocaust. The absence of outside supporters was a fact of life and death for European Jews and Gypsies.

More useful analogies can be found. For instance, the Bosnian tragedy brings to mind the Spanish Civil War. Between 1936 and 1939, Spanish Loyalists and Fascists engaged in a blood-bath in which 200,000 soldiers and more than 130,000 civilians perished. The vast majority of civilians died in massacres or other acts of terrorism committed by both sides—acts quite comparable to those in Bosnia. The Fascists killed an additional 100,000 Loyalists in the years immediately following their victory. Ideology and religion figured as more prominent issues than ethnicity (although ethnic tensions surfaced as well), but the results were just as bloody as those in Bosnia and Rwanda.

Italy and Germany lent military support to the Spanish Fascists, and Stalin’s Russia aided the Loyalists. The Western democracies remained neutral and even declared an arms embargo, in part because they feared a world war and in part because each side in Spain had strong lobbies in the West.

In thinking about Rwanda, the fate of break-away Biafra in the Nigerian civil war of 1967–1970 provides useful parallels. In just over two years, nearly one million Biafrans starved to death while Nigeria wore down the rebels. The outside world provided famine relief and help to refugees, but could not broker a settlement because Nigeria did not want anything less than total victory. In another African case relevant to Rwanda, it took an invasion by Tanzania to bring Idi Amin’s murderous rule in Uganda to an end. But even then mass killings and civil war continued.

Sadly, such comparisons offer little hope for an end to the bloodshed in such conflicts short of victory by one side, mutual exhaustion, or decisive military intervention by outside forces. If we are to prevent future outbreaks of genocide and make cease-fires last, we must face the economic, political, and social problems of

continues


Page 127

continued

potential Rwandas and Bosnias before they disintegrate into civil wars and worse. We must spend more time and money encouraging nations at risk to achieve social stability.

Both the Bosnian and Rwandan tragedies have histories that belie their sudden appearance in the headlines. Calling up the memory of Auschwitz may shock us into awareness, but each of those histories had moments when timely aid, pressure, or threats might have dampened the bloodlust that then became so hard to tame.

—Robert H. Abzug

BYSTANDERS TO GENOCIDE

The passivity of bystanders significantly increases the likelihood of genocide. Frequently, genocide evolves as a process that starts with discrimination and limited acts of violence against members of a victim group, which change individual perpetrators, institutions and social norms, and over time greater violence becomes possible and probable.

Bystanders are individuals and groups, including nations, that are witnesses to events and choose to ignore them. They are in a position to know, even if sometimes through psychological maneuvers or other ways they avoid knowing. I have distinguished between internal bystanders, who are members of the perpetrator group or society but not themselves perpetrators, and external bystanders, who are outside individuals and groups. Both types of bystanders usually remain passive or in various ways support perpetrators.

Preceding the Holocaust, very few Germans protested the increasing, intense persecution of Jews. Most Germans cooperated with Nazi authorities and boycotted Jewish stores, stopped relationships with Jewish friends and lovers, took over Jewish businesses and jobs. Over time, many initially passive bystanders joined the perpetrators. In other instances as well, like the genocide of the Armenians in Turkey, the population remained passive or in various ways supported the perpetrators.

External bystanders also remain passive or, by continuing with business as usual, even support perpetrators. Thus, in 1936 the nations of the world participated in the Berlin Olympics, thereby affirming Germany. US corporations were busy conducting business in Germany in the 1930s. As the genocide of the Armenians progressed, Germany, Turkey’s ally in the war, remained passive. When Iraq used chemical weapons to destroy Kurdish villages, many countries continued to provide Iraq with arms and economic aid.

The bystanders’ passivity and complicity affirms and encourages perpetrators. Hitler and the Nazis were surprised by the cooperation of the German people

Neutrality Is a Sin

In extreme situations when human lives and dignity are at stake, neutrality is a sin. It helps the killers, not the victims.

The opposite of love, I have learned, is not hate, but indifference. Jews were killed by the enemy but betrayed by their so-called allies, who found political reasons to justify their indifference or passivity.

—Elie Wiesel, after Receiving the Congressional Gold Medal of Achievement at the White House in 1985


Page 128

with their early anti-Jewish acts. When the community of nations at the Evian Conference refused to take in Jewish refugees from Germany, Goebbels, the Nazi propaganda minister, wrote in his diary that the whole world wants to do to the Jews what the Germans were doing but does not have the courage.

There are several likely reasons why internal bystanders remain passive. There is fear of authorities. However, Germans did act against the euthanasia killings of other Germans. Frequently, genocide begins or a genocidal system comes to power in difficult times, when the need for connection to the group is strong and risking ostracism by going against it is especially threatening. Usually the victim group is an historically devalued group, which further reduces the motivation to act. Finally, as bystanders remain passive, they reduce their guilt and empathic distress by further devaluing victims and thereby further distancing themselves from them, which then makes action by the bystanders even less likely.

Passivity and complicity by nations comes in part from their pursuit of national interest defined as power, wealth and influence. In addition, most nations have not historically regarded themselves as moral agents who are responsible for the welfare of those outside their borders. Diffusion of responsibility contributes to the passivity of all bystanders.

The potential power and therefore responsibility of bystanders is great. As violence against a victim group evolves, many of the perpetrators become intensely committed to their guiding ideology and the specific goal of destroying the victims, whom they see as the enemy of their group and of the fulfillment of the ideology. As a result, only bystanders can halt the evolution.

Although bystanders rarely act, individual bystanders and nations have great potential power. What one person says or does in an emergency when someone is in great need due to an accident or illness, greatly affects how other bystanders behave. In Le Chambon, the Huguenot village in France, the heroic actions of the villagers in helping Jewish refugees influenced some perpetrators, who then helped the villagers. The unusual instance of coordinated boycotts and sanctions against South Africa helped bring its apartheid system to an end. The limited military intervention by NATO in Bosnia stopped the ongoing violence.

Actions by bystanders can reaffirm the humanity of victims. They can make perpetrators afraid of, or actually experience, the negative consequences of their actions to themselves. Early actions, before strong commitment develops to an ideology or the destruction of a group, has the potential of bringing violence to a halt without the use of violence.

Preventive actions can aim at overcoming devaluation of victims and reconciliation between historically antagonistic groups. Helping previously victimized groups heal makes it less likely that they respond to threat with violence. Helping to create or strengthen democracy also makes genocide less likely, partly by bringing about culture change.

In order for “bystander nations” and the international community to act, it is essential to develop international standards for when action should be taken, by whom, and what kinds of action. It is also essential to develop effective institutions for early warning, activation, response and prevention.

—Ervin Staub

References and Recommended Reading

Latane, Bibb, and Darley, John M. (1970). The Unresponsive Bystander: Why Doesn’t He Help? New York: Appleton-Crofts.

Staub, Ervin (1989). The Roots of Evil: The Origins of Genocide and Other Group Violence. Cambridge: Cambridge University Press.

Staub, Ervin (1996). Preventing Genocide: Activating Bystanders, Helping Victims and the Creation of Caring. Peace and Conflict: Journal of Peace Psychology 2(3), 189–201.


Page 129

C

THE CAMBODIAN GENOCIDE AND ITS LEADERS

Pol Pot, with other Khmer Rouge leaders like Son Sen, Ieng Sary, Nuon Chea, Chhit Chocun and Khieu Samhan, conceived and directed the genocide in Cambodia from 1975 to 1979.

Pol Pot was born Saloth Sar in 1928. His family had royal connections. His brother Suong was an official in the royal palace. Pol Pot joined him in 1934, at age six. A year in a royal monastery was followed by six in a Catholic school. The palace compound was closeted, the old king a French puppet. Outside, Phnom Penh’s inhabitants were mostly Chinese shopkeepers and Vietnamese workers. Few Cambodian childhoods were so removed from their vernacular culture.

In 1945, demanding independence from France, Buddhist monks led Khmer nationalists in common cause with Vietnamese communists. Three years later, Pol Pot went to study radioelectricity in Paris. Traveling through Saigon, he felt ill at ease in bustling Vietnam, like a “dark monkey from the mountains.”

In France, Pol Pot joined the French Communist Party in its Stalinist heyday. Self-effacing, he kept company with Khieu Ponnary, the first Khmer woman to get the Baccalauréat. Their Paris student friends included Ieng Sary, Son Sen, and Khieu Samphan. Pol Pot had disagreements with Hou Yuon, later a popular Marxist intellectual, and one of their first victims on winning power. But Pot stood out in his choice of a nom de plume: the “Original Cambodia.” Others preferred less racialist, modernist code-names like “Free Khmer” or “Khmer Worker.”

Pol Pot failed his course three times, arriving home in 1953. King Sihanouk had declared martial law. Cambodia’s independence movement was becoming radicalized by French colonial force. Pol Pot’s brother, Chhay, joined the Cambodian and Vietnamese communists, and took him along. Vietnamese began teaching Pot to “work with the masses.” To him, this was a patronizing slight, like his failure to quickly rise to leadership despite overseas experience. He decided that “Khmers should do everything on their own.” Cambodia did not need to learn or import anything from its neighbors. Rather, it would recover its pre-Buddhist glory by rebuilding the powerful economy of the medieval Angkor kingdom, and regain ancient “lost territory” from Vietnam and Thailand. Pol Pot treasured his “race,” not its individual members. National impurities included the foreign-educated (with the exception of his Paris group) and “hereditary


Page 130

Pol Pot, leader of the Khmer Rouge, walking in the Cambodian jungle. In July 1997 Pol Pot became the centerpiece in a show trial in western Cambodia by the Khmer Rouge leadership. Found guilty, he was sentenced to life in prison. He was reputed to have died in April 1998. (UPI/Corbis-Bettmann)

enemies”—especially Vietnamese, but also other ethnic minorities. To return Cambodians to their imagined “origins,” Pol Pot needed war, and secrecy—“the basis” of the revolution. He never admitted that his real name was Saloth Sar, and that he was from an elite background.

After French and Vietnamese forces left Cambodia, Pol Pot rose in the Cambodian communist ranks. In 1962, he became Party leader. He consolidated his control during eight years of guerrilla warfare (1967–75), using the code-name “Pol.” In 1969, embroiled in Vietnam, the US began a secret B-52 bombardment of Cambodia. A year later, Sihanouk was overthrown by the US-backed Lon Nol. The Vietnam War spilled across, and a new war tore Cambodia apart. American planes dropped 540,000 tons of bombs, killing 100,000 Khmer peasants. In 1973 the CIA reported that communist recruiters were effectively “using damage caused by B-52 strikes as the main theme of their propaganda.”

The Khmer Rouge defeated the Lon Nol regime on April 17, 1975. Forced evacuation of the two million inhabitants of Phnom Penh began. Hou Yuon, who opposed the evacuation, was shot. Son Sen became Deputy Prime Minister under Pol Pot and took charge of the General Staff and Security for the Communist Party of Kampuchea, which operated in secrecy. In a 1975 victory speech, Pol Pot claimed “clean victory . . . without any foreign connection.” Cambodia cut itself off from the world. Foreign and minority languages were banned, and all neighboring countries attacked. Rice and endangered wildlife were exported to China for weapons. Cambodia’s Buddhist religion and culture were banned. Peasants were forced into unpaid collective labor. Spouses were separated, family meals prohibited. A Khmer Rouge document noted: “There is a little friction with the people. But we can abandon the people, there is no problem.”

In this prison camp state of eight million inmates, 1.7 million were worked, starved or beaten to death. [The author notes that this figure, at which he arrived in his studies of the genocide in Cambodia, has been accepted by the United Nations.—Ed.] Minority and urban groups suffered disproportionately, but half the victims came from the peasant majority. Pol Pot said: “Don’t be afraid to lose one or two people of bad background.” He claimed to be “years ahead” of other Asian communist states. “We have no model.” This disguised the influence of Stalinism, of Maoism in the call for a “Super Great Leap Forward,” and even of the French Revolution, which the Khmer Rouge copied when they redesigned Cambodia’s month into ten-day weeks. Dissident communists who favored “a system of plenty” were considered


Page 131
Cambodia Chronology
1954 | Cambodia gains independence from France; new government, a constitutional monarchy, is led by King Norodom Sihanouk.
1960 | Saloth Sar, known as Pol Pot, helps set up Khmer Rouge, a Communist party.
1961 | Uprising against Sihanouk begun by Khmer Rouge.
1970 | Right-wing coup, supported by United States and led by Prime Minister Lon Nol, topples Sihanouk, who joins with Khmer Rouge against government. Khmer Rouge gets Chinese and Vietnamese help.
1975 | Khmer Rouge topples Lon Nol. Khmer Rouge executes ruthless instant evacuation of capital, Phnom Penh. Thousands die of exhaustion and starvation. Purges begin among Khmer Rouge leadership and ethnic minorities, then extend to population and process of genocide and “autogenocide” [term given by UN Human Rights Commission to genocide of a people against itself rather than a definable outgroup—Ed.] builds.
1978 | Vietnam invades Cambodia to stop Khmer Rouge border attacks.
1979 | Phnom Penh falls to Vietnamese, who install client regime made up mostly of Khmer Rouge defectors. Khmer Rouge retreat to Thai border, set up guerrilla bases. Khmer Rouge continue to be recognized as legal representative of Cambodia to UN for fourteen years, and receive millions of dollars of US support.
—Press Reports

corrupted by “a little prosperity,” “taken to pieces” by material things.

Pol Pot did not conceive of Cambodia at peace. He shared the traditional Khmer elite’s racism against Vietnamese and other minorities, and their designs on “lost territories.” With the help of large scale Chinese aid, Pol Pot and Son Sen built up the Khmer Rouge army for war against Vietnam. “We could lose tremendously if we apply international law,” Sen conceded in 1976. Raids on Vietnam, Thailand, and Laos began the next year. Pol Pot ordered his army to “kill the enemy at will, and the contemptible Vietnamese will surely shriek like monkeys screeching all over the forest.” His troops were to “tie up the enemy by the throat, shoulders and ribs on both sides, his waist, his thighs, his knees, his calves, his ankles . . . smashing and breaking his head.” Son Sen took charge of the “Highway 1 Front.” On September 24, 1977, his troops crossed the Vietnamese border and massacred three hundred civilians. Three months later, Sen presided at a meeting in which Pol Pot proclaimed: “Each Cambodian is to kill thirty Vietnamese, in order to take southern Vietnam back.”

Son Sen’s secret police chief, Deuch, and chief interrogator and former student, Mam Nay, ran the notorious Tuol Sleng prison, known as “S-21,” nerve center of the genocide. Of 16,000 prisoners held there, seven survived. Son Sen also supervised the regime’s bloodiest purges, in the Eastern Zone along Highway 1. On September 24, 1977, the same day as his attack on Vietnam, he sent Pol Pot a list of 21 people in Region 22 “who have been named by enemies” under interrogation. Sen added: “Some of these people we have arrested and brought to S-21, some have been arrested in the Region. But we have not yet taken measures


Page 132

against most of them . . . We request that the Region follow-up those whom we suspect, and take measures according to the concrete situation.” In December, Sen was promoted to the CPK Standing Committee.

Meanwhile, his wife Yun Yat was wiping out Buddhism, a “reactionary” religion, “incompatible with the revolution,” whose “cultural base must be uprooted.” Only 2,000 of Cambodia’s 70,000 monks are known to have survived in 1979. Yat boasted in 1978 that Cambodians had “stopped believing” and that the monks had “left the temples.” She added: “The problem gradually becomes extinguished. Hence there is no problem.”

When Cambodian communists rebelled in the eastern zone in May 1978, Pol Pot’s armies were unable to crush them quickly. The regime broadcast a call not only to “exterminate the 50 million Vietnamese” but also to “purify the masses of the people” of Cambodia. Of 1.5 million easterners, branded as “Khmer bodies with Vietnamese minds,” at least 100,000 were exterminated. In 1979, surviving rebels succeeded Pol Pot, after Hanoi drove his army into Thailand.

Pol Pot had predicted that only “piles of the enemy’s bones” would remain. Mass graves mark every district with the bodies of his victims. Yale University’s Cambodian Genocide Program has so far located over two hundred “killing field” sites with a total of 9,500 mass grave pits. We suspect there may be another 10,000 such pits. In a briefing to his guerrilla commanders in 1988, Pol Pot blamed most of the killings on “Vietnamese agents.” But he defended having massacred defeated officers, soldiers and officials. “This strata of the imperialists had to be totally destroyed,” he insisted.

In 1996 Ieng Sary defected from Khmer Rouge, and was given amnesty by the Royal Cambodian Government. Further splintering followed. In June 1997, Pol Pot’s last loyalists, fleeing his jungle stronghold in northern Cambodia, massacred Son Sen, Yun Yat, and eight relatives, driving trucks over the bodies as they retreated. Pol Pot was soon captured by other Khmer Rouge, led by Khieu Samphan, Nuon Chea, and Chhit Choeun, who staged a perfunctory show trial. A fair trial, and justice for the victims, never took place, but a report in January, 1998 stated that Pol Pot was under house arrest, that he was suffering from some undisclosed medical difficulty, and was no longer at the helm of the Khmer Rouge, and in April, 1998 he was reported to have died and that his body was burned reportedly in the presence of Thai officials.

—Ben Kiernan

References and Recommended Reading

Kiernan, Ben (1996). The Pol Pot Regime: Race, Power and Genocide in Cambodia Under the Khmer Rouge, 1975–1979. New Haven, CT: Yale University Press.

KHMER ROUGE AND CAMBODIA

The Murder of 2 Million

In proportion to its population, Cambodia underwent a human catastrophe unequalled by any other country in the twentieth century. It probably lost slightly less than 4,000,000 people to war, rebellion, manufactured famine, and democide-genocide, nonjudicial executions, and massacres—or close to 56 percent of its 1970 population of 7,100,000. Between 1970 and 1980, successive governments and guerrilla groups engaged in the democide of almost 3,300,000 men, women, and children, including 35,000 foreigners. Of those that were murdered, as many as 2,400,000 were murdered by the Khmer Rouge, the communist faction that rose to power in Cambodia after April 1975.

Democide has not significantly affected population totals in other regions of the world where populations are large and the margin of error alone exceeds the magnitude of the democide. But for Cambodia, with its relatively small population, the catacylsmic effect of democide on the demographic is very apparent.


Page 133

A pile of human skulls and bones sits near a memorial pagoda at the Tuol Sleng Museum of Genocidal Crimes, a former Khmer Rouge torture prison in Phnom Penh. (Corbis/Chris Rainier)

The Khmer Rouge was responsible for the greatest democide during these years. Beginning in 1973,


Page 134

their policy of subjugating the population was aimed mainly at urbanites and peasants living in their controlled areas. As a pre-cursor to their full assumption of power in Cambodia, the Khmer Rouge emptied cities, dispersing the people into the countryside and forcing them into a life of peasantry. All religious practices in occupied areas, including the Buddhism so central to the Cambodian daily life, were forbidden, and priests were executed for exercising their beliefs. All monetary transactions were eliminated; free speech was prohibited, along with travel, even between villages; old songs were forbidden; farming was completely collectivized and eating became communal; peasants worked according to fixed schedules and rules set up by a Khmer Rouge cadre, each of whom maintained absolute command over the life or death of each peasant in his area of control. In some places one worked virtually every day from morning to well after dark; and death in the field, village, or town could result from violation of the smallest rule. In short, the Khmer Rouge instituted a reign of terror. Table 1 gives a list of conditions of life under the Khmer Rouge.

In April of 1975, the Khmer Rouge captured Phnom Penh, the capital city, and ordered the evacuation of the entire populace at gunpoint. In all other newly occupied cities and towns, their orders to evacuate were similarly implacable. Nearly 4,240,000 urban Cambodians and refugees, including the sick, infirm, and aged, were foced into a largely unprepared countryside. Even for those on the operating table or in labor with child, the order was absolute: “Go! Go! You must leave!”

Families evacuated as quickly as possible, carrying what few possessions they could grab. The wealthy or middle-class rode out in cars that were eventually abandoned or stolen from them by the Khmer Rouge. Others left on heavily loaded motor scooters or bicycles that were quickly confiscated. The vast multitude of urbanites and refugees only had their feet, and formed barely moving lines extending for miles. The ill or infirm hobbled along, and those thrown from hospitals crawled along on hands and knees.

Failure to evacuate meant death. Failure to evacuate promptly enough meant death. Failure of anyone in the masses that clogged the roads out of a city and into the neighboring countryside to obey Khmer Rouge orders meant death. Failure to give the Khmer Rouge what they wanted—whether car, motor scooter, bicycle, or whatever—meant death.

People exited the city in various directions depending on their location when they received the evacuation order. The Khmer Rouge told refugees to return to their home village; but for the majority of refugees, and particularly the urbanites, their destination ultimately depended on the whim of the soldiers and cadre along the way. Although some food and shelter were occasionally provided, the trip was generally inhumane and unbearable. People were jumbled together, trudging along for days or weeks, usually with whatever clothes, covering, and provisions they could snatch at the last moment. Many had minimal supplies as the result of the Khmer Rouge’s misinformation, told in hopes of minimizing the disorder, that the evacuation would only last a few days. The very young and old, and those already sick, injured, or infirm soon died on the roads or trails. One of these trudging millions, a medical doctor named Vann Hay, said that every 200 meters he saw a dead child.

Including those killed outright, the toll from this outrageous and bloody evacuation is in dispute. Whether 40,000 to 80,000 evacuees were murdered or died, as one scholar sympathetic to the Khmer Rouge claimed, or 280,000 to 400,000 as the CIA estimated, the sheer horror of this urban expulsion is undeniable. As word of the event reached the international community through the few remaining foreigners in Phnom Penh at the time, many outsiders were incredulous while others were shocked. ([One prestigious pacifist magazine in the


Page 135

“Comrade Ox Did Not Object When His Family Was Killed”

People were instructed to be like oxen: “Comrade Ox never refused to work. Comrade Ox was obedient. Comrade Ox did not complain. Comrade Ox did not object when his family was killed.” A soldier told one “new” person that it was better that her mother had died “than a cow . . . [cows] help us a lot and do not eat rice. They are much better than you pigs.” Part of this extreme devaluation stemmed from the fact that “new” people were often regarded as “war slaves.” “Many times we heard soldiers shout, ‘Prisoners of war, you are pigs. We have suffered much. Now you are our prisoners and you must suffer.’” While sometimes tolerated, such “enemies” were expected to work hard and be obedient. If they committed offenses, their execution would be no loss. When explaining why his commune leader both killed and ordered the execution of so many people, a prisoner notes: “We weren’t quite people. We were lower forms of life, because we were enemies. Killing us was like swatting flies, a way to get rid of undesirables.” Such Khmer Rouge were indoctrinated into an ideology that instructed them to have no feeling for the enemy. As one cadre told me: “We were brainwashed to cut off our heart from the enemy, to be willing to kill those who had betrayed the revolution, even if the person was a parent, sibling, friend, or relative. Everything we did was supposed to be for the party.”

—Alexander Laban Hinton

West called for understanding of the different values of an oriental civilization in the service of a revolution to create a new democratic people’s government. -Ed] It should be noted, however, that the Khmer Rouge had similarly evicted people from urban areas under their control throughout the war. They were only faithful to their own doctrine.

When the pitiful evacuees reached their homes or assigned villages, there was usually no relief from the horrors already suffered. The Khmer Rouge forbid all political, civil, and human rights. They prohibited travel without a pass from village to village. They forced Cambodians to eat and sleep in communes, and ordered even young children to work in the fields. In some regions, they made peasants work from about 6:00 a.m. to 8:00 or 10:00 p.m., with time off only for “political education.” They permanently closed all primary, secondary, and technical schools, as well as colleges and universities. They shut down all hospitals and automatically murdered Western medical doctors. They prohibited sex between the unmarried, and in some places, they threatened boys and girls with death for as little as holding hands. Unauthorized contact was forbidden even between those married. The Khmer Rouge allowed no appeals, no courts, no judges, no trials, and no law. They eliminated all money, businesses, books, and newspapers. They banned musicThey eliminated practicing lawyers, doctors, teachers, engineers, scientists, and all other professionals, because whatever truths these professions contained, the peasant could pick up through experience. Those who were professionals under the old regime were either murdered or had to work in the field like everyone else, depending on the local cadre and region. In other words, the Cambodia of the Khmer Rouge was a nation-sized concentration camp in which all suffered the torments of hell. It was divided into compounds with keepers, each applying the heat, brimstone, and pitchfork his inmates largely as he saw fit. There were no rights, but everywhere in this hell inmates had two responsibilities: instant and unquestioning obedience to every command of the Khmer Rouge cadre, and work. The end result was terror, hunger, fatigue, disease, and ultimately death.


Page 136

Ninety percent of Cambodians believed in some form of Buddhism. Many received a rudimentary schooling from the monks, and many young people became monks for part of their lives. The Khmer Rouge could not allow so powerful an institution to stand and therefore set out to destroy it. They exterminated all leading monks and either murdered or defrocked the lesser ones. One estimate is that out of 40,000 to 60,000 monks only 800 to 1,000 survived to carry on their religion. As for the Buddhist temples that populated the landscape of Cambodia, the Khmer Rouge destroyed 95 percent of them, and turned the few remaining into warehouses or allocated them for some other degrading use. Amazingly, in the very short span of a year or so, the small gang of Khmer Rouge wiped out the center of Cambodian culture, its spiritual incarnation, and its institutions.

Even Cambodian minorities, such as the Muslim Cham, were sought out and killed as part of a "centrally organized genocidal campaign." In the district of Kompong Xiem, for example, they demolished five Cham hamlets and reportedly massacred 20,000 that lived there; in the district of Koong Neas, only four Cham apparently survived out of some 20,000. The cadre threw the Cham Grand Mufti, their spiritual leader, into boiling water and then hit him on the head with an iron bar. They beat another leader, the First Mufti, to death; tortured and disemboweled the Second Mufti; and imprisoned the Chairman of the Islamic Association of Kampuchea (Cambodia), murdering him by starvation. Overall, the Khmer Rouge annihilated nearly half—about 125,000—of all the Cambodian Cham. This was an act of genocide within the larger Cambodian democide, and it was not the only one.

In most of the country, simply being of Chinese, Vietnamese, Thai, or Lao ancestry meant death. As for the other minorities, the Khmer Rouge also slaughtered about 200,000 ethnic Chinese, almost half of those in Cambodia. This was a calamity for ethnic Chinese in this part of the world unequaled in modern times. Additionally, they murdered 3,000 Protestants and 5,000 Catholics; around 150,000 ethnic Vietnamese (over half); and 12,000 ethnic Thai out of 20,000. One Cambodian peasant, Heng Chan, whose wife was of Vietnamese descent, lost not only his wife, but also five sons, three daughters, three grandchildren, and sixteen of his wife’s relatives. In this genocide, the Khmer Rouge probably murdered 541,000 Chinese, Chams, Vietnamese, and other minorities, or about 7 percent of the Cambodian population.

This type of genocide was pervasive. The basic reason for most of the democide was ideological. The Khmer Rouge were fanatical adherents to a new variant of communism, one that combined principles of the various communist regimes: the Maoism of the destructive Great Leap Forward and communes; the Stalinism of the Soviet collectivization period in the early 1930s and the later Great Terror; and an obsessive and deadly nationalism. Their goal was to establish “the most advanced and purest form of communism in the world.”

To create their revolution, the Khmer Rouge were willing to kill millions of Cambodians—even, they said, until no more than a million remained—as long as they were able to accomplish three objectives in a few short years. One goal was to totally reconstruct Cambodia; to fully collectivize it; and to exterminate all class enemies: capitalists, monks, former power holders, and anyone of foreign descent. All others would work and eat communally, and the Khmer Rouge would satisfy their every need. The Khmer Rouge believed that once this objective was attained, all would be equal and all would be happy.

Second, the Khmer Rouge wanted to immediately create a thoroughly independent and self-sufficient Cambodia. For the Khmer Rouge, the key idea was "independence-sovereignty.” They wanted to end all forms of dependence on other nations, including food, newsprint, or machinery.

Finally, they wanted to recover the ancient glory of the Khmer Kingdom. Part of this glory, they felt, lay in the pure soul of the Khmer that existed then, a soul that modern life and Western influence had corrupted. The Khmer Rouge believed that by emptying the cities, and ordering the millions of urbanites to work in the fields and absorb the simple peasant life, they were purifying the people and the nation.

There are no words in our English vocabulary to properly capture the kind of state that was created by the Khmer Rouge in 1975. Nor do we political scientists have a concept or theory for it. In sum, the Cambodia of the Khmer Rouge was a giant forced labor and death camp, in which all suffered the torments of hell.

Revised by R.J. Rummel, October 2002 for the Encyclopedia of Genocide. See Saving Lives, Enriching Life: Freedom as a Right, and a Moral Good, 2001 Chapter 6. Published on the author’s website, Freedom, Democracy, Peace, Power, Democide, and War at www.hawaii.edu/powerkills/NOTE15.HTM

—R. J. Rummel

References and Recommended Reading

Rummel, R. J. (1994). Death by Government. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. 1997. Statistics of Democide. Charlottesville, VA: University of Virginia, Center for National Security Law. [See also Rummel, R. J. 1999. Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.]


Page 137

CEAUSESCU, NICOLAE

Born January 26, 1918, in Scornicesti, Romania, Nicolae Ceausescu was executed on December 25, 1989, together with his wife, Elena, after being overthrown in a coup that ended his decades-long dictatoral rule over his impoverished country.

Joining the Communist Party at age fifteen, he was imprisoned for his political activism at age eighteen, and again at age twenty-two. In 1967, at age forty-nine, he became President of the State Council and Prime Minister of Romania, succeeding Gheorghe Gheorghiu-Dej upon his death; in 1969, General Secretary of the Communist Party, and in 1974, first President of Romania. Originally popular as a “man of the people,” and supported by the intellectual elite of Romania, his regime turned increasingly dictatorial and repressive as his repeated attempts at modernization met with recurring failures. His economic and industrial failures led to increasing impoverishment that may yet take generations to recover, if at all.

It was Ceausescu’s policies of increasing suppression of dissent that merit his inclusion in the Encyclopedia of Genocide, and mark him, especially toward the end of his life, as one of Eastern Europe’s most brutal tyrants. In 1971, upon his return from North Korea and deeply impressed with that country’s leadership under Kim Il Sung, he attempted his own version of China’s “cultural revolution,” whereby increasing modernization became the order of the day and any criticism of either economic policy or government bureaucracy was brutally suppressed. Population relocation was also instituted. In addition, ethnic minorities within Romania were also suppressed genocidally. Though the actual numbers of victims may be somewhat smaller than other regimes, and actual figures are difficult if not impossible to obtain, Ceausescu, together with his wife, followed the classic pattern of brutal suppression of the people and the deaths of countless innocent men, women, and children. Following Stalin, despite a deteriorating situation, Ceausescu practiced a “cult of personality” with all of the appropriate accoutrements such as large photo billboards and the bestowing of additional titles of adulation on himself.

In 1989 he attempted to suppress a demonstration for human rights in the city of Timisoara, which in turn ignited a flame of rebellion and ultimately turned even the Army against him. Attempting unsuccessfully to flee Bucharest, he and his wife were captured, a hasty show trial was held, and they were both executed. After his death, in the 1990s the West learned of rampant AIDS among the children of Romania due to unsterilized syringes and infected blood, and a network of orphanages where children were underfed and grossly neglected, and regressive medical practices throughout the country.

—Steven L. Jacobs

References and Recommended Reading

Chirot, Daniel (1994). Modern Tyrants: The Power and Prevalence of Evil in Our Age. Princeton, NJ: Princeton University Press.

CENTRE FOR COMPARATIVE GENOCIDE STUDIES

The Centre for Comparative Genocide Studies was established in December 1993 within the School of History, Philosophy and Politics at Macquarie University, Australia, and is the only Centre of its kind in the southern hemisphere. Its main objective is to educate people about genocide and the consequences of prejudice and racism, and ideally to work toward the prevention of genocide.

Under the direction of Professor Colin Tatz, the Centre conducts a third year politics course entitled “The Politics of Genocide,” organizes community education


Page 138

courses on genocide, Holocaust and antisemitism, and holds conferences for members of relevant professions, schools and government institutions. It regularly receives international scholars and disseminates information through its publications, both nationally and internationally.

Ongoing research projects focus on aspects of genocide in Rwanda, Australia, Bosnia, Cambodia, and Timor; on legal definitions of genocide; the nature of extremist ideologies and their relationship to genocide; the relationship between modernity and genocide; the relationship between racism and genocide; the value of the concept of “ethnocide”; and Gypsies and women in the Holocaust. Postgraduate research is being conducted on legal aspects of genocide, denialism [denials of genocides—Ed.], genocide and medicine, bioethics and psychiatry, the media, ancient antisemitism and blood libel, and the role of indigenous police battalions in the Holocaust. Collation and cataloguing of documents gathered by the recently disbanded Australian Special Investigations Unit, entrusted to the Centre, has begun.

The Centre publishes an international journal, International Network on the Holocaust and Genocide, its own annual collection of articles, Genocide Perspectives, a quarterly newsletter, and a monograph series consisting of distinguished postgraduate theses is scheduled. The Centre provides a reading room facility for members and students, computer facilities including the Holocaust and Genocide Bibliographical Database and a selection of rare books relating to genocide and racial theory not available in the main Macquarie Library.

Funding for the Centre is obtained from private donations, bequests, grants, membership subscriptions and sponsorships. The management committee is drawn from several Schools. The advisory board consists of six Macquarie University academics, representatives from other tertiary and secondary educational institutions and relevant community groups. Over fifty associates of the Centre, all national and international scholars, have registered their support for the Centre, wishing to share their expertise, to advise and cooperate on research, supervision, and teaching and to assist in the Centre’s objectives. The Centre’s director is Professor Colin Tatz; and the Centre’s deputy director is Professor Konrad Kwiet.

For further information, contact the Centre for Comparative Genocide Studies, School of History, Philosophy and Politics, Macquarie University NSW 2109, Australia, tel: 61–2–9850–8822; fax: 61–2–9850–8892, e-mail: ctatz@laurel.ocs.mq.edu.au; website: http://genocide.sunnet.com.

—David Young

CHILDREN AND GENOCIDE

CHILDREN’S MORTALITY AND GENOCIDE

Nothing conveys the plight of children worldwide as clearly as their massive mortality rates. Estimates of the number of under-five deaths for selected years are shown in Table 1.

The number of children dying each year has been declining, but the numbers are still enormous, with around a million dying every month. Children’s deaths account for about one-third of all deaths worldwide. In northern Europe or the United States children account for only two to three percent of all deaths. In many less developed countries more than half the deaths are deaths of children, which means there are more deaths


Page 139

of young people than of old people. The median age at death in 1990 was five or lower in Angola, Burkina Faso, Ethiopia, Guinea, Malawi, Mali, Mozambique, Niger, Rwanda, Sierra Leone, Somalia, Tanzania, and Uganda. This means that in these thirteen countries at least half the deaths were of children under five. In the United States the median age at death in 1990 was 76, and in the best cases, Japan, Norway, Sweden, and Switzerland, it was 78.

The number of children who die each year can be made more meaningful by comparing it with the mortality due to warfare. There have been about 100 million fatalities in wars between the years 1700 and 1987. That yields a long-term average of about 350,000 fatalities per year. The yearly average between 1986 and 1991 has been estimated at about 427,800. These figures can be compared to the more than 12 million children’s deaths in each of these years.

The most lethal war in all of human history was World War II, during which there were about 15 million battle deaths. If civilian deaths are added in, including genocide and other forms of mass murder, the number of deaths in and around World War II totaled around 51,358,000. Annualized for the six year period, the rate comes to about 8.6 million deaths a year—when children’s deaths were running at well over 20 million per year. This most intense war in history resulted in a lower death rate, over a very limited period, than results from children’s mortality year in and year out. Counting late additions, at the end of 1987 there were 58,156 names on the Vietnam War Memorial in Washington, DC. That is less than the number of children under five who die every two days throughout the world. A memorial for those children who die worldwide would be more than 200 times as long as the Vietnam Memorial, and a new one would be needed every year.

Children die for many different reasons. The immediate cause of death for most children is not murder, direct physical abuse, or incurable diseases such as AIDS, but, as shown in Table 2, a combination of malnutrition and quite ordinary, manageable diseases such as diarrhea, malaria, and measles. Given adequate resources, these diseases are readily managed. If enough resources and attention are given to small children, most would thrive. Many do not do well because their families are desperately poor. But focusing on the children and their families alone blinds us to the ways in which their conditions reflect the policies and actions of their societies.

The failures of governments in relation to children are partly due to bad policies and programs, but more often to absent and inadequate programs resulting from the treatment of children’s programs as low-priority items in national budgets. Children could be fed adequately in almost every country in the world, even the poorest among them, if that were regarded as high priority in government circles. Even if it can be claimed that some countries truly are too poor to care for their children, it cannot


Page 140

be claimed that they have been born into a world that is too poor to care for them. Massive children’s mortality is not necessary and inevitable.

Most children’s deaths cannot be described as murders. But that does not mean that they are accidental or natural or inevitable. They result from a form of negligent homicide. Negligent homicide is still homicide in that the deaths are avoidable and unnecessary. The deaths of children are dispersed all over the globe, and are sustained over time. There is no central command structure causing these deaths to happen. There is nothing like the Wannsee Conference of January 1942

The roundup and expulsion of Jewish children of the Lotz ghetto in Poland. (Yad Vashem, Jerusalem)


Page 141

at which the Nazis systematically set out their plans for the extermination of the Jews of Europe. The widespread deliberate and sustained neglect of children is not the calculated program of a few madmen assembled at a particular moment in history. Arguably, the massive mortality of children is more frightening precisely because it occurs worldwide with no central coordination mechanism. The culpability is not individual but systemic.

Some argue that genocide should be defined narrowly, as deliberate extermination, to prevent the debasement and trivialization of the concept. However, a narrow definition may suggest that other kinds of large-scale mortality that are permitted to take place are less important. The alternative is to acknowledge that there are different kinds of genocide associated with different categories of victims and different forms of intentionality.

The massive mortality of children is not the deliberate action of readily identified actors, in a specific place and time. It differs in many ways from the Holocaust and other atrocities commonly described as genocides. The differences, however, are not sufficient to dismiss the issue. The conclusion is inescapable: children’s mortality is so massive, so persistent, and so unnecessary, it should be recognized as a kind of genocide.

Where children’s mortality rates are much higher than they need to be, the governments’ policies amount to a form of genocide. When not just one child but children as a class are not adequately nourished and cared for, that constitutes an ongoing crime by society. And as a crime there should be mechanisms in law for correcting that manifest injustice, including means for calling not only parents and local communities but also governments to account.

—George Kent

References and Recommended Reading

Kent, George (1995). Children in the International Political Economy. London/New York: Macmillan/St. Martin’s.

United Nations Children’s Fund (1980– ; annual). The State of the World’s Children. New York: UNICEF/Oxford University Press.

CHILDREN OF SURVIVORS OF GENOCIDE

The knowledge of the effects of genocide on children of survivors, who themselves have not been directly exposed to the violent impact, derives almost exclusively from the offspring of Holocaust survivors. This last group has received the attention of both clinicians and researchers since the 1960s. In the nineties, the initially divided opinions seem to become integrated in a unified view as to the effects that genocide can have on the offspring of survivors.

Concepts and Terminology

Diverse concepts have been used to indicate the effects of the Holocaust on the offspring of survivors. Each concept stems from a distinct perspective and some concepts seem to obscure more than they clarify. Examples of such concepts are: transgenerational traumatization—implying that the offspring is actually traumatized; intergenerational or transgenerational transmission—implying similarity between the effects on survivors and the effects on their offspring; and second generation effects—implying that most children of survivors are affected. Most authors using these terms clearly do not support these implications, but this has not prevented the field from being flooded by a vague terminology.

History

The deleterious effects of the Holocaust on the children of the survivors were first


Page 142

CHILDREN OF VICTIMS AND PERPETRATORS OF THE HOLOCAUST IN DIALOGUE

Fifty years after the Holocaust the descendants of both sides have been able to encounter each other. A group setting was formed in which descendants of Nazi perpetrators and Jewish descendants of Holocaust survivors could face each other and initiate an open dialogue. Five encounters took place over a period of four years between a group of eight descendants of Holocaust perpetrators and a group of five American and four Israeli descendants of Holocaust survivors. The questions addressed were as follows:

  1. Could they face each other genuinely?
  2. Could such meetings help each party work through aspects that could not be worked through in their own ‘tribal ego’ setting?
  3. Through such an encounter, would a common agenda emerge over and beyond the separate agendas of each side?

The first encounter was devoted to getting acquainted mainly by listening to each other’s personal accounts and stories. In the remaining sessions, the scheduling of the encounters was planned by the group itself. The following are the major issues that were discussed in these encounters:

  1. The impact the Holocaust still has on my life. Members of both groups shared their own experiences—how, when and in what ways they could trace the aftereffects of the Holocaust within their own lives. For some this was a daily struggle, with sleeplessness, fears, and uncontrollable reactions—many times associated with the silence, repression or other difficult reactions of their parents.
  2. Self and social estrangement. Acknowledgment of a personal relationship to the Holocaust was accompanied by a feeling of estrangement, both internal (from oneself) as well as external (from one’s social surroundings).
  3. Feelings of uprootedness. The Jewish members of the group suffered first of all from physical uprootedness, as their parents had immigrated to the USA or to Israel after the Holocaust. This physical uprootedness was usually accompanied by psychological uprootedness associated with the fact that their parents could not overcome the loss of so many family members and had difficulty in integrating themselves into the new society. The German members of the group shared this feeling of psychological uprootedness but for other reasons: They felt that due to the atrocities committed by their parents, their roots have been poisoned and they could no longer draw support from their origins. They had to develop new roots as did the descendants of the survivors.
  4. Difficulty in becoming socially and psychologically independent of one’s parents. “Can I

continues


Page 143

continued

  1. allow myself to live my own life, neither dependent nor counterdependent to that of my parents?” This was a major issue for members of both groups. While for the Jewish descendants separation from their parents was more difficult because their parents leaned on them emotionally, descendants of Nazi perpetrators tended to counterreact, thereby creating other problems for emotional independence. This problem becomes more severe over time, especially when the parents age and the objective need to care for them becomes a real necessity.
  1. How to live with so much death within and around oneself? In many ways members of both groups struggle daily with dreams of death, bearing names of dead people (especially Jewish descendants of survivors), having fantasies of sacrificing themselves for a constructive human cause (especially descendants of perpetrators). One descendant of the survivors said: “We talk about our feelings, emotions and ideas, but they all concern the dead people who are in the back of our minds.” Perhaps not by coincidence many members of the group belong to the helping professions.
  2. Dialogue with the victim and victimizer inside oneself. Members of the two groups could quite easily establish an open dialogue with the victim in themselves. But it was much more difficult for both groups to identify and enter into an open dialogue with the victimizer within oneself and to let the two ‘figures’ talk with each other. It became clear that we all have this potential role within ourselves, and only by openly acknowledging and entering into a dialogue with the potential victimizer within us all could its uncontrolled potential be reduced for future unexpected situations.
  3. Scaling of power, suffering and heroism. We all tend to create a scale of suffering—who suffered more, who less? It is much more difficult to relate to the experiences of the other as just being different, not more or less. As we cannot grasp the experiences our parents had during the Holocaust, the scaling helps us live with it. Something similar happened around the subject of heroism or power—who was more a hero? How to maintain the legitimacy of differences without using scaling is a problem, since scaling in itself creates unnecessary pain and humiliation.
  4. Asymmetry among the parents—symmetry among the descendants. It was difficult but important to bear in mind that while we develop a common feeling of mutual trust and respect suggesting a new symmetry between parties in the dialogue, this by no means erased the asymmetry that still exists in our minds between our parents during the Holocaust where there were victimizers and victims. These two types of

continues


Page 144

continued

  1. relationships are difficult to maintain simultaneously.
  1. The capacity to live with the past on different levels. Through the group experience it became clear that the outcome of this process is not to forget or to be done with the past once and for all, but to find new ways to live with it, perhaps in ways that are more conscious but also less threatening and self-destructive. By working through such massive trauma one does not end it or let it go, but one can find new ways to live with it. The Holocaust will always be a presence, but its negative impact on our lives and the lives of others can be reduced through conscious working through processes.
  2. Doing for ourselves—helping others. From the outset of the group work there was a dilemma: How much time should we devote to ourselves and how much should we devote to working and helping other people in a similar process? At first, this group chose to use most of the time for itself; during the later meetings, attention was slowly shifted to activities of members of the group outside the group context.

—Dan Bar-On

References and Recommended Reading

Bar-On, Dan (1989). Legacy of Silence: Encounters with Children of the Third Reich. Cambridge, MA: Harvard University Press. Paperback edition, 1991. Also Paris: Eshel, 1991 (French); Frankfurt/Main: Campus Verlag, 1993 (German); Tokyo: Jili Tsushin Sha, 1993 (Japanese); Hamburg: Rohwolt Verlag, 1996 (Paperback) (German); Beer Sheva, Israel: Ben Gurion University of the Negev Press, 1997 (Hebrew).

Bar-On, Dan (1990). Children of perpetrators of the Holocaust: Working through one’s moral self. Psychiatry, 53, 229–245.

Bar-On, Dan (1995). Encounters between descendants of Nazi perpetrators and descendants of Holocaust survivors. Psychiatry, 58(3), 225–245.

Bar-On, Dan (1995). Fear and Hope: Life-Stories of Five Israeli Families of Holocaust Survivors, Three Generations in a Family. Cambridge, MA: Harvard University Press. Also Tel Aviv: Lochamei Hagetaot-Hakibbutz Hameuchad, 1991 (Hebrew); Hamburg: Rottbuch (in press) (German); Taiwan: Jinni (in press) (Chinese).

noticed by clinicians who treated these children in the 1960s. They were impressed by the presence of the effects of the Holocaust in the clinical picture they observed. Further observation and analysis led them to the conclusion that children of survivors were vulnerable to specific forms of pathology. When researchers tried to confirm these observations in systematic and later on also in controlled studies, they appeared unable to do so. A gap between clinicians and researchers developed, researchers blaming the bias of clinicians and clinicians blaming the insensitive way research has tried to grasp complex clinical phenomena.

Questions

In order to map the consequences of the Holocaust on the offspring of its survivors, we can distinguish between three fields and their related questions:

  1. Mental health—Do children of survivors show more signs of psychopathology than others?
  2. Intrapersonal and interpersonal well-being—Has the background of the Holocaust affected the well-being and the pattern of interpersonal relations of the offspring of survivors?
  3. Contents of consciousness—In what way has the Holocaust influenced


Page 145
  3. the way children of survivors perceive themselves and their surrounding world?
Findings

On the question of psychopathology, it has been proven unequivocally in studies of groups of the offspring of Holocaust survivors that they do not show more psychopathology than control groups, and also that there is no specific diagnostic category related to the status of being offspring of survivors. There are indications in clinical practice, however, that when children of survivors do suffer from mental disorders, the disorders are more severe or more persistent. Moreover, relative to comparison groups, while the offspring of survivors appear a well-functioning group, they do show at the same time somewhat more signs of distress and these signs tend to appear in the realm of feelings of depression, guilt and anxiety, and in the regulation of aggression. The best documented differences between the offspring of survivors and control groups lie in the field of interpersonal characteristics. Although conceptualized in different ways, evidence was found that adult children of survivors feel more responsibility in the relationships with their parents, have more difficulties in maintaining boundaries in relationships with others, and more difficulties in attaining intimate and satisfying relationships. These phenomena have been conceptualized as problems in the separation and individuation of the offspring.

The gap between clinical knowledge and knowledge derived from empirical research has remained. One should realize that most statements about the effects on the offspring of survivors are based on quantitative research comparing this group with other groups, and that the conclusions in no way mean that all of the offspring are affected in similar ways. The mean scores on a variety of measures

Rwandan Children Perpetrators and Victims

Most of the killings in Rwanda was done in public and by the public—including children. For many youths, the choice was to kill or be killed. Some youngsters followed their parents in frenzied machete attacks on former friends and neighbors. Others led some of the savagery, hunting Tutsis in deadly packs in an all-too-real version of the novel Lord of the Flies.

In a UNICEF study based on interviews with 3,030 children, nearly 80 percent of those interviewed had lost immediate family members, many witnessed the slayings, many saw their parents tortured, their mothers raped, their fathers hacked to death, their sisters nailed to trees, more than one-third saw other children take part in killings, 16 percent hid under dead bodies to escape being killed, nearly all heard family or friends plead for their lives or scream in pain, and saw corpses and hacked body parts. Many clearly are haunted by the horrors they experienced. “There’s no baseline in history to compare with what we’re seeing in Rwanda,” said a UNICEF expert, “not even with Holocaust survivors.”

—Press Reports

show statistically significant differences, but this does not say much about the strength or the prevalence of these effects in this population. It is clear that the effects mentioned are not present in the whole group and that no inferences can be made on the individual level. Research has found the offspring to be hardly different and maybe somewhat more optimistic in their world views. On


Page 146

Rwanda: Post-Genocidal Post-Traumatic Stress Disorders

Rwandans are suffering from post-traumatic stress disorders (PTSD) that are off the scales most Westerners use. Survivors suffer from confusion, anxiety, depression, flashbacks, difficulty concentrating, sleep disturbances, anti-social behavior and acting out.

Criminals’ impunity from justice poses a psychological hurdle for victims as well. Most killers escaped to refugee camps outside the country. The criminal justice system is only slowly becoming operational because many intellectuals, including judges and lawyers, were among the first to die in the massacres. “In environments where perpetrators are not held accountable, there is an inability of victims to heal,” a psychologist said, citing studies in Argentina and Guatemala, where organized killings have occurred. “There is retraumatization and failure to reintegrate fully into the community. It’s as if the government doesn’t recognize what’s been done to you.”

For child victims, the problems are immense, said a psychologist serving as a senior adviser to the United Nations High Commissioner for Refugees in Central Africa. Many survived by hiding under dead bodies of their family and neighbors. Others just ran away. “Some kids have seen hundreds of people killed.” Later, some of these children have complained of “insects crawling” in their heads, while others refused to eat meat even though they were hungry. The children have seen too much exposed flesh. Much of the killing was done with machetes. In some of the care centers, children showed profound clinging behavior.

A harrowing future lies in wait for the adolescents who were soldiers. “Their moral development is fundamentally stunted and altered,” a psychologist said. “This has very powerful and long-term implications for the society.” In work done in Mozambique after civil war there, it was found that adolescents who had been captured by guerrillas and told to “kill or be killed” were best healed later in the family setting if they still had one. Youths put into shelters with other children found themselves outcasts. As it stands, Hutu youth who were killers have lost their childhood, their play opportunities and their homes, and if they return to Rwanda, they would likely lose their lives.

A psychologist observed, “We don’t take off the shelf what we learned in the West. It may have limited applicability in an African context.” Instead, psychologists need to think about song, dance and storytelling—African modalities that are powerful and integral to local cultures. They could contribute to healing, he said. Some women’s prayer groups have allowed women to talk about experiences that would be too stressful to address in direct conversation. There have been some attempts to use drawing therapy, which seems to help. The children sketched pictures of machetes, of empty houses and other disjointed scenes. But there are few programs using such therapies.

In general, foreign aid workers must be alert to unlikely sources of distress. For example, after years of civil war in Angola, when refugees were asked to name their biggest worry, the answer was that they weren’t able to perform proper burial ceremonies for their dead relatives because bodies often couldn’t be found or

continues


Page 147

continued

identified. This was profoundly upsetting. It troubled many Angolans for years; and similar problems are cropping up in Rwanda.

Many refugee families have become dysfunctional. Mothers have grown listless and depressed and don’t give their small children needed attention. Of women who are starting to have babies in the camps, there are reports that infants are being killed at birth and thrown into latrines.

—Excerpted from the American Psychological
Association Monitor, August 1996

POST-GENOCIDE RECONCILIATION BETWEEN PERPETRATORS AND VICTIMS AS SEEN BY A HOLOCAUST RESEARCHER

[Reviewers of this feature pointed out correctly that the author does not present examples of actual reconciliation in a post-genocidal society, but were impressed with the clarity and potential usefulness of the preliminary conceptualization.—Ed.]

Several projects and researches of dialogue between children of perpetrators and survivors of the Holocaust have led to the following preliminary thoughts on the process of post-genocide reconciliation which may be useful in analyzing and working on the sequels of other events of genocide.

Reconciliation can have different meanings in different cultures or religions. Conflicts may change on the manifest level, but this does not necessarily mean a weakening of motives or prevention of a new outburst in the future. The best example of this is the ethnic conflict in Bosnia. If one assumed that earlier ethnic tensions were resolved under the communist regime of Yugoslavia (with an intermarriage rate of 46%), the disintegration of that regime caused the old tensions to surface and escalate into extreme bloodshed and atrocities, even between well-known neighbors and long-term acquaintances. This example demonstrates that conflicts can be suppressed on the manifest level but have not been worked through psychosocially, and may still be present in some hidden form. It is this hidden aspect which psychosocial reconciliatory acts have to address before one can expect a successful reconciliation.

In some conflicts there was no earlier phase of understanding or trust. Under such circumstances, one must expect enemies to enter into a new positive dialogue which will help water down the previous stages of hostility, violence and suffering. The one-hundred year old Israeli-Palestinian conflict is an example of a social context in which there was no initial stage of harmony, unless one wants to relate to Biblical times or to Medieval Spain when there were periods Jews and Arabs lived together peacefully. This situation may require creative procedures in which this deficiency will be taken into account rather than ignored and suppressed.

continues


Page 148

continued

Rarely do violent conflicts ignite or persist between equals. Either they ignite between parties which have never been equal, for example between a majority and a minority within one nation, or they occur between a suppressed majority and an oppressing minority as in the case of South Africa. In such cases, reconciliation may mean first of all the political and socio-economic development of the ‘weaker’ side, while a new social context of mutual respect is being established.

Reconciliatory activity may be interpreted very differently within different cultural or religious belief-systems. For example, asking for forgiveness after the atrocities of the Holocaust is perceived differently by Jews and by Christians. While within the Christian tradition this is a necessary and sufficient act for reconciliation which every representative of the community can initiate, within the Jewish tradition no one but the victims themselves are entitled to receive forgiveness for acts done to them. In many cases, this discrepancy creates additional sources of tension because one sides assumes it did what it had to do, while the other side feels humiliated in addition to their primary feelings of pain and suffering.

Psychosocial reconciliation between parties in conflict may be more possible after at least some of the following conditions have been fulfilled:

  1. A political solution has been established;
  2. Legal measures have been undertaken against the perpetrators of inhuman atrocities committed within the conflict itself;
  3. Financial compensation has been provided for the victims of those atrocities;
  4. The parties involved have reached a new stage in which the motives for maintaining their conflict have weakened considerably or become irrelevant;
  5. There was an earlier stage of trust between the parties which they may now reestablish;
  6. A symmetry exists between the parties involved in the conflict, enabling them to become equal partners in the reconciliatory effort.

When many of these conditions are not met, the chances for a deeper process of reconciliation are probably low.

—Dan Bar-On

References and Recommended Reading

Bar-On, Dan (1996). Encounters between descendants of survivors and descendants of perpetrators of the Holocaust: A way to struggle with the past for the future. In Simon, Bennet, and Apfel, Roberta (Eds.), Minefields in Their Hearts: The Mental Health of Children in War and Communal Violence. New Haven, CT: Yale University Press, pp. 165–188.

Bar-On, Dan; Ostrovsky, Tal; and Fromer, Daphna (1998). “Who am I in relation to my past, in relation to the other?”: German and Israeli students confront the Holocaust and each other. In Danieli, Yael (Ed.), International Handbook of Multigenerational Legacies of Trauma. New York: Plenum, pp. 97–116. Also in Bar-On, Dan; Hare, Paul A.; and Brendler, Konrad (Eds.) (1996). “Something in the Roots Went Wrong . . .”: German and Israeli Students Confront the Holocaust and Each Other. Frankfurt: Campus Verlag, pp. 225–261 (German).


Page 149

the other hand, in clinical reports there is ample evidence for the identification of the offspring with their parents’ Holocaust experience, including self-perceptions as victim and survivor and including the development of symptoms that symbolically express unprocessed grief. Again this gap shows the importance of the difference between the general and the clinical populations. As a whole the offspring of survivors are a well-functioning group, but if they develop disorders, the imprint of the Holocaust background is not only visible but clinically relevant.

The current knowledge about multigenerational effects of trauma is rather limited and has been led by the work on the Holocaust. What few reports there are of work on the effects of other forms of traumatization on children of survivors have produced indications in similar directions. The interpersonal difficulties that stand out as the most prevalent and discerning characteristics of children of survivors are also a reminder of the pervasive effects of genocide on the interpersonal functioning of the survivors themselves.

—Daniel Brom

References and Recommended Reading

Danieli, Yael (Ed.) (1998). International Handbook of Multigenerational Legacies of Trauma. New York: Plenum.

CHINA, GENOCIDE IN: THE CHINESE COMMUNIST ANTHILL

The Murder of 35 Million

Those who were surprised by the June 1989 Tiananmen Square massacre in Beijing and subsequent repression of prodemocracy student demonstrators should not have been. In China, such cruelty and mass killings have traditionally been a way of life throughout the twentieth century. With the exception of Soviet citizens, no other people in this century have suffered so much mass killing in cold bloodas have the Chinese. They have been murdered by rebels conspiring with their own Empress, and endured the defeat of the dynasty in war by soldiers and citizens of many other lands. They have been killed by mini-despots—warlords—that ruled one part of China or another. They have been slaughtered because they had the misfortune of living in areas where nationalists, warlords, communists, or foreign troops fought each other. They have been executed because they had the wrong beliefs or attitudes in the wrong place at the wrong time. They have been shot because they criticized or opposed their rulers. They have been slaughtered because they resisted rape, were raped, or tried to prevent rape. They have been wiped out because they had food or wealth that soldiers or officials wanted. They have been assassinated because they were leaders, a threat, or potential antagonists. They have been erased in the process of building a new society. And many have died simply because they were in the way.

With the fall of the Ch'ing dynasty in 1911, China was governed by an ineffective and disunited republican government. After General Yuan Shih-k’ai, the only unifying ruler of this government, died in 1916, China was largely divided by warlords who governed their individual regions as though they were sovereign and independent countries. Many of these rulers were absolute dictators, fighting countless wars to acquire more power or to protect their territory.

After analyzing all available information and making some conservative calculations, I estimate that some 910,000 people likely were killed by the warlords or their followers, with a possibility of even a third more than this. Regardless of which figure is more accurate, the warlord toll on its own ranks these Chinese dead among the major victims of democide [see DEMOCIDE by the author–Ed.] in this century.

The nationalists were no different than the warlords. These forces murdered opponents, assassinated critics, and used terror as a means to rule. Moreover, nationalist soldiers, like many warlord soldiers, were considered scum, lower than vermin. They were beaten, mistreated,


Page 150

often poorly fed and ill paid; and if wounded or sick they were left to fend for themselves, often to die slow and miserable deaths. In turn, soldiers often treated civilians no better. Looting, rape and random murder were risks that helpless civilians faced from passing soldiers or from forces occupying or reoccupying their villages, towns and cities. As we will soon see, from the earliest years to their final defeat on the mainland, the nationalists killed between approximately 6 million and nearly 18.5 million helpless people, with the figure most probably around 10 million. This unbelievable number is over a million greater than all the aforementioned some 9 million war dead in all the hundreds of wars and rebellions in China from the beginning of the century to the nationalist final defeat. It positions the nationalists as the fourth greatest megamurderers of this century, behind the Soviets, Chinese Communists, and German Nazis. This democide is even harder to fathom when it is realized that the nationalists never controlled all of China—perhaps no more than 50 to 60 percent of the population at their height of power.

Before moving on to the communists, Japanese democide in China should be considered. The wanton killing of Chinese by Japanese military forces became widely known and almost universally condemned as a criminal act in the late 1930s. International opinion was especially horrified over what became known as “The Rape of Nanking.” However, the subjugation of Nanking was not at all an isolated incident. Advancing from one village, town, or city to another, the Japanese often murdered the inhabitants, executed suspected former nationalist soldiers, beat to death or buried alive those disobeying their orders or showing insufficient respect, and mistreated many others. Much of this killing was done in cold blood and without serious contemplation—as one would swat a fly. A prime example of this is one Japanese officer’s use of Chinese prisoners for “kill practice” by his recently recruited soldiers.

Moreover, the Japanese terror-bombed Chinese cities and towns, killing civilians at random (that this was done by the Anglo-American Allies during World War II hardly excuses it—official U.S. protests to Japan at the time condemned such “barbarism”). They also widely employed germ warfare indiscriminately. Over some major cities, for example, the Japanese released flies infected with deadly plague germs, causing widespread epidemics.

With the exception of those killed in battle, the Japanese probably killed close to 4 million Chinese during the war; with the figure even possibly approaching as many as 6,300,000. Some readers who were prisoners of the Japanese during the war or who are familiar with the Tokyo War Crimes Tribunal revelations after the war will hardly be amazed by these figures. The shocking part is that the nationalists more then likely murdered some 2 million more during the war, and that this number, or a number relative to it, is virtually unknown. While the nationalists got away with megamurder; responsible Japanese were tried as war criminals.

With regard to the communists, from their very formation as a party on the Soviet model (with the assistance of Soviet advisors), the Chinese communists used the same kind of terror and repression used by the Chinese nationalists. Counterrevolutionaries, nationalist sympathizers, and other political opponents were systematically executed. Up until October 1, 1949, when Mao Tse-tung officially proclaimed the People’s Republic of China (PRC), the communists, acting as the de facto government of the regions they controlled, murdered between 1,800,000 to approximately 11,700,000 people, with the figure most likely close to 3,500,000.

When absolute control over China was achieved and the party machinery and instruments of control were in place, the communists launched numerous movements to systematically eradicate the traditional


Page 151

Chinese social and political systems and in their place institute a totally socialist, all-encompassing “dictatorship of the proletariat.” Their principles derived from the Marxism-Leninism as interpreted by Mao Tse-tung. His goals were to thoroughly transform China into a communist society. In a speech to party members in 1958, Mao said: “What’s so unusual about Emperor Shih Huang of the Chin Dynasty? He had buried alive 460 scholars only, but we have buried alive 46,000 scholars. In the course of our repression of counter-revolutionary elements, haven’t we put to death a number of the counter-revolutionary scholars? I had an argument with the democratic personages. They say we are behaving worse than Emperor Shih Huang of the Chin Dynasty. That’s definitely not correct. We are 100 times ahead of Emperor Shah of the Chin Dynasty in repression of counter-revolutionary scholars.”

These movements, and especially the final, total collectivization of the peasants and “Great Leap Forward,” destroyed the agricultural system, and caused the world’s greatest recorded man-made famine. According to the demographer John Aird in an U.S. Bureau of the Census study, during the late 1950s and early 1960s possibly as many as 40,000,000 people starved to death. However, the demographer Ansley Coale, using official Chinese data and adjusting for underreporting of vital statistics, concluded that 27,000,000 died, which is more in line with other estimates. This massive death toll, translated for western readers, would equate to every person in Texas and Virginia in 1999 having starved to death. Subsequently, the communists had no alternative but to begin to draw back from or lessen their drive. In the mid-1960s, after the famine subsided, an intraparty civil war erupted between Mao Tse-tung and his followers who wanted to continue the mass-based revolution and the more moderate, pragmatically oriented faction. This resulting “Cultural Revolution” possibly cost over 1,600,000 lives. Mao won, although his victory was temporary. With his death in 1973, the pragmatists and the capitalist roaders regained power and launched Chinese society into a more open, economically experimental direction, even on a more liberal path—until the Tiananmen Square demonstrations and subsequent massacres of 1989 again reinstituted Chinese government repression.

From October 1949 through 1987, the Chinese Communist Party (CCP) probably murdered more than 35,200,000 of its own subjects. These were “landlords” and “rich” peasants, “counterrevolutionaries” and “bandits,” “leftists,” “rightists,” and “capitalist roaders,” “bourgeoisie,” scientists, intellectuals, and scholars, Kuomintang “agents” and Western “spies,” “wrong” and “bad” elements, and often loved ones, relatives, and friends. Even babies were not spared. If this seems rather exaggerated, one should consider the official report of the Minister of Public Security, Hsieh Fu-chih, in which he cites the case of production brigade leaders in one rural county who murdered in one day, in ten brigades, all those with “bad” personal or family backgrounds, including “landlords, rich peasants, counterrevolutionaries, bad elements, and rightists and their children, including babies.”

—R. J. Rummel

Revised by R.J. Rummel, October 2002 for the Encyclopedia of Genocide. See Saving Lives, Enriching Life: Freedom as a Right, and a Moral Good, 2001, Chapter 4. Published on the author’s website, Freedom, Democracy, Peace, Power, Democide, and War at www.hawaii.edu/powerkills/NOTE15.HTM

References and Recommended Reading

Rummel, R. J. (1991). China’s Bloody Century: Genocide and Mass Murder Since 1900. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. (1994). Death by Government. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. 1997. Statistics of Democide. Charlottesville, VA: University of Virginia, Center for National Security Law. [See also Rummel, R. J. 1999. Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.]

CHMIELNICKI POGROMS

The Chmielnicki Pogroms are named for the Hetman or leader of the Ukranian Zaporozhian Cossacks, Bogdan Chmielnicki (1595–1657). These massacres of 1648–1649 saw the estimated destruction of more than 300 Jewish communities throughout the Ukraine with an estimated loss of life approaching 100,000. Avowedly antisemitic, Chmielnicki sought to erase the very presence of Jewish life in the region while at the same time overthrowing Polish rule and aligning himself with Moscovite Russia.

Chmielnicki’s revolt against the Poles began in early 1648, the catalyst for which was a Polish raiding party that kidnapped his wife and murdered his son. In


Page 152

May of that same year, his troops slaughtered Jews in every community they encountered. These attacks upon Jews lasted until November with a second wave of pogroms beginning in 1649. Chmielnicki’s war with the Poles, however, continued unabated until his own death in 1654. Thirteen years later (1667), the eastern part of the Ukraine was finally annexed to Russia.

Prior to World War II, Ukranian nationalists regarded Chmielnicki as igniting the desire for independence among his people, and Russian nationalists saw in him the great unifier of Russia and the Ukraine. During the Second World War, a military medal was named after him, and after that war two towns were named in his honor.

—Steven L. Jacobs

CONCENTRATION CAMPS AND DEATH CAMPS

Concentration camps are prison camps in which members of minority groups, political dissidents or others termed “asocial” are held, usually in indeterminate incarceration, and without equitable judicial processes and/or trials. Concentration camps have a long and dishonorable history prior to the Holocaust such as British incarceration of noncombatants in South Africa at the close of the nineteenth century. Concentration camps may be and often are scenes of brutality, torture, starvation, as well as murder. They are to be distinguished from prisons that are intended to be legitimate incarceration centers for those convicted of violations of civil or criminal statues; prisoner-of-war camps for captured enemy military; and relocation, detention, refugee or internment camps for postwar civilian populations. There are also instances of concentration camps that involve involuntary internment without due process of law but which are not characterized by brutality, for example, the Nisei or camps for Japanese in the United States during World War II, or even certain instances of concentration camps for Jews during World War II where for the most part serious brutality was not present, such as camps set up at the behest of the Nazis by the Italian fascists but who refused to carry out the extermination programs demanded by the SS, or the labor camp overseen by Oskar Schindler.

Concentration camps are also to be distinguished from death camps, extermination camps or annihilation camps, which are usually identified with the Nazis during World War II, but not only with them. Death camps refer to concentration camps that are designed for or develop into centers for organized mass killing of the inmates. The term is usually associated with the killing centers constructed under Nazi hegemony primarily in Poland, the purpose of which was to insure the extermination of large numbers of Jews and Sinti-Romani, first and foremost, and others labeled undesirable. The German term for these camps is Vernichtungslager, which is best translated as “extermination camp.” For those who were not killed immediately or soon after arrival, daily brutalization was the norm, as were starvation, beatings and various manners of torture, prolonged exposure to bitter cold, intense physical labor without benefit of adequate food and caloric intake, sexual predatoriness, and selection of specific subpopulations of inmates for involuntary medical experiments without benefit of surgical anesthesia and/or exposure to gas burns and various diseases without recourse to antidotes. Random and systematic selected executions were also common, but the ‘culmination’ of the death camps’ achievements was in the systematic mass murder of thousands of inmates a day, with the most notorious method of killing being the administration of the gas zyklon-B and then removal of the


Page 153

The execution pit at the Sachsenhausen Concentration Camp, a camp which was not a death center yet in which many thousands were regularly executed. (Photographed by Israel W. Charny)

bodies to incinerators specially designed and built to enable the disposal of huge numbers of murdered people.

Any listing of concentration camps must also include, among others, the gulags or labor camps of the Soviet Union under Stalin, which were certainly concentration camps as described above, including such high rates of deaths as well as outright killings that they are only somewhat distinguishable from death camps; the camps employed by the Cambodians under Pol Pot, which have come to be known as killing fields and do in fact qualify as death camps; and in more recent times, the camps established in Bosnia-Herzegovina in what was formerly Yugoslavia.

The creation of institutions of death camps, “gulags,” “killing fields,” and murder-filled concentration camps in the twentieth century, whose primary agenda and raison d’etre is the wanton and willful taking of human life, has marked a new pathological step in genocidal activity by human beings.

—Steven L. Jacobs

CRIMES AGAINST HUMANITY

The term “crimes against humanity” was first utilized in international law in the 1915 joint declaration of Great Britain, France and Russia in response to the massacres of the Armenian population in Ottoman Turkey. The term was formally defined by the Nuremberg Charter, during the prosecution of the Nazi war criminals. Article 6(c) of the Charter defines crimes against humanity as “murder, extermination, enslavement, deportation, and other inhumane acts committed against any civilian population, before or during the war, or persecutions on political, racial or religious grounds in execution of or in connection with any crime within the jurisdiction of the Tribunal, whether or not in violation


Page 154

of the domestic law of the country where perpetrated.”

The Nuremberg Charter established, therefore, “crimes against humanity” as a crime under international law. Under Article 6(c), acts constituting crimes against humanity are wide-ranging, and there is substantial overlap in the Charter’s definition of “crimes against humanity” with “war crimes.” Consequently, the accused Nazis were found guilty of both. Because of the considerable overlap, some scholars have proposed a combined category of “war crimes against humanity.”

“Crimes against humanity” has retained its vitality as a crime under both international and municipal law throughout the post–World War II period. France has prosecuted and convicted a number of individuals (i.e., German Nazi, Klaus Barbie, in 1987 and French Nazi collaborator, Paul Touvier, in 1994) of committing the crime, and Canada and the United States likewise cited former Nazis living within their borders of committing “crimes against humanity” in their citizenship revocation proceedings. Since under both customary international law and express treaties, such as the European Convention on the Non-Application of Statutory Limitations to Crimes against Humanity and War Crimes (1974), no limitations period exists for prosecuting perpetrators of crimes against humanity, the existence of the crime on the “international law books” has been useful to prosecutors seeking to obtain justice against newly found or indicted individuals who have committed gross human rights violations dating back fifty years, during World War II.

The UN War Crimes Tribunal for the Former Yugoslavia has indicted both officers and low-ranking soldiers of committing crimes against humanity, for ordering or participating in the killings, rape and other cruelties of civilians during the conflict, and especially as part of the “ethnic cleansing” campaign engaged in by the Bosnian Serbs. Article 5 of the Yugoslav Tribunal’s Charter defines “crimes against humanity” on the same terms as Article 6(c) of the Nuremberg Charter.

Proposals have been made for the adoption of a specialized Convention on Crimes Against Humanity and also for a permanent International Tribunal for Crimes Against Humanity.

—Michael J. Bazyler

References and Recommended Reading

Aroneanu, Eugene (1961). Le crime contre l’humanité. Paris: Dalloz.

Clark, Roger S. (1990). Crimes against humanity at Nuremberg. In Ginsburgs, George, and Kudriatvtsen, V. N. (Eds.), The Nuremberg Trial and International Law. Dordrecht, The Netherlands: Martinus Nijhoff, pp. 177–199.


Page 155

D

DEHUMANIZATION—“KILLING” THE HUMANITY OF ANOTHER

Dehumanization is a psychological-symbolic removal of others from the province or group classification of human, and thus removes from the others any entitlement to protection or privilege as human beings. Thus, if one is enjoined from killing other human beings, the redefinition of others as not-human will constitute the removal of any symbolic barriers to killing them. Once a human being is regarded as so inferior as to be subhuman or not human, he or she becomes prey to being reduced to nonexistence.

The dehumanizing process divides human beings from one another. Dehumanization spawns and perpetuates classes of lower and undesirable peoples, with all the grief and pain that such distinctions bring to the less fortunate people, as well as the denuding of dignity and aliveness in those people who fall unknowingly into the trap of pretending to be better than others.

The underlying ideology or “justification” for delivering another person to death is dehumanization. Dehumanization is at the heart of the destructive process; it provides the necessary rationalization for the destruction. The mechanism of dehumanization operates every time one person takes away a quality of deserving to live from another. It is generally done in order to spare oneself from one’s own dread of not feeling alive.

Dehumanization is based on the psychological mechanism of projection. It can be seen as the main dynamic through which people who are overwhelmed with fears of their own possible death seize on other people and consign them to the fate they fear for themselves.

The dehumanization process extends along a continuum to the ultimate of removing the other person’s opportunity to live. The “little” everyday dehumanizations we practice on one another are stations on the way toward the ultimate act of one person taking away another’s life. It is not simply the insult that we do to another that is at stake in everyday dehumanizations. It is the fact that we are learning a devastating process, rehearsing it, deriving gratification from it, and perhaps preparing ourselves to one day participate in the removal of other people’s lives.

Dehumanization aims at a redefinition of the other person as not deserving the protection due members of our species. Hence, anything and everything that is destructive of the other person, even killing, does not violate nature’s design. “Because I am afraid that I will be nothing, I see you as nothing. I say that you are not human because deep within myself I fear that I am not. Once I see you as not human, I can attack and kill you


Page 156

Terezin, needlepoint by Natty Vanderpol, a Holocaust survivor from Amsterdam who is now living in the United States, 1986. (Courtesy of Natty Vanderpol, with the kind assistance of Stephen C. Feinstein)

without fearing that I have done harm to my own kind.”

The process that makes genocide possible generally does not stop at dehumanization. Dehumanizing a particular target isn’t really enough to justify doing further damage to the hapless undesirables. If we are to prepare a justification for hurting those people, we need also to “prove” that they are out to hurt us. Granted that we have already projected onto them that they are less than us and not the same as us, not even as deserving of life as we are, but there is nothing yet in this bill of particulars to justify the extreme of killing them. By any test of the simple logic of man’s also natural wishes to be decent, what needs to be added to justify taking away people’s lives is proof that the others are also a terrible threat to our lives and that it is their intent to take our lives away from us unless we stop them first.

In this process too the mechanism of projection plays a key part. In addition to genuine fears we may have of the others, perhaps very realistically, we also project onto the others the hateful wishes to destroy that we cannot bear in ourselves, and thus justify our own hatred and destructiveness on the grounds that that is what the others harbor toward us.

In order to counter dehumanization, responsible people need to guard against projecting onto others responsibility for their own feelings of vulnerability and their own destructive wishes. Even when we have real reasons to fear aggression from others, and correctly need to mount our defenses against possible destruction of us, we need to guard against dehumanizing other people as if they were not of our collective mankind, hence nonhuman and therefore not deserving of life and protection. We also need to guard against being drawn into escalating conflicts based on a misperception of one another’s efforts at self-defense. Especially under circumstances of conflict or


Page 157

incipient police or military measures, we need to be wary of a mutual escalation toward more serious destructiveness resulting from each party’s viewing the other’s efforts at self-defense as a confirmation of destructive intentions. People need to learn to cut these cycles without rendering themselves impotent in the face of real threats.

The underlying machinery for the dehumanization of a potential victim group is housed in the attitudes of a culture toward differences between people. Even cultures that do seek to emphasize some sense of humans’ equality or godliness—that all people are God’s creatures—still have to deal with the powerful realities of differences between people and the natural processes those differences set off in human beings. Some of the provocative realities surrounding humankind’s differences include:

  1. People are remarkably different from one another—in color, build, and appearance, let alone in tradition and culture.
  2. Human beings naturally tend to react very strongly to differences—with fear, distaste, and repugnance.
  3. People who are different become likely objects of projection.

No matter how humanistically oriented a particular culture is toward the brotherhood of all human beings, each culture must also provide ways for dealing with the natural experiences caused by differences. Only in a relatively few instances are people educated toward accepting and enjoying differences. A positive approach to experiencing people who differ from us is that differences are the other side of the sameness and universality of human beings—both should be taught simultaneously. The prevailing situation in most cultures is to make people feel that the differences are disturbing and problematic, so people who are different are assigned one degree or another of not-being-the-same-as-us-ness and, progressively, less-than-us-ness.

—Israel W. Charny

References and Recommended Reading

Charny, Israel W. (1982). Sacrificing others to the death we fear ourselves: The ultimate illusion of self-defense. In How Can We Commit the Unthinkable?: Genocide, The Human Cancer. Boulder, CO: Westview Press, pp. 185–211. Republished in Portuguese with a new Introduction and Bibliography as Anatomia do Genocídio: Uma Psicologia da Agressão Humana. Rio de Janeiro: Editora Rosa dos Tempos, 1998.

DEMOCRACY AND GENOCIDE

R. J. Rummel, University of Hawaii political scientist, has demonstrated in his sterling researches of the statistics of many genocides that the single most correlated and therefore predictive factor as to whether or not a nation or state will engage in genocide lies in the nature of the governing system of that state, and that democracies are overwhelmingly less inclined to be genocidal than totalitarian states. This also means that in making efforts to think about means of prevention of genocide, one must not only address the creation of structures that relate directly to the emergence of genocide, for example, legal measures against incitement of genocide and the development of international means for intervening as any given nation moves toward embarking on a genocidal course, but that the single best preventative is the sponsorship, encouragement and reinforcement of democracy as a way of governance.

Rummel’s interpretation of his empirical findings is that the process of power in totalitarian societies is, as power is generally understood to be in human life, corrupting. Power expands and creates momentums justifying the pursuit of greater power and the exercise of forms of power that are violent against those who would stand in the way of that


Page 158

power system. In democracies, there are checks and balances against the expansion of power; in totalitarian states, there are few checks and balances, and the full measure of the corruptive process of power is let loose.

While Rummel’s empirical findings are largely indisputable, there have been criticisms of his writing for failing to provide sufficient information about events of genocide committed by democracies, and there have been criticisms that his conclusion creates a misleading either-or distinction between the goodness of democracy and the badness of totalitarian governance. Some scholars in particular warn that the very concepts of justice and freedom that are the pride marks of democratic societies are, in fact, turned blindly and self-righteously into justifications of massive genocidal policies, and are all the more disguised because the collective consciousness cannot discern the evil that is being done in the name of such lofty ideals. The same has been true of the many millions of genocidal murders committed in the names of religions who felt compelled to destroy their respective nonbelievers. A trappist Monk, Father Thomas Merton, warned that it would be the quiet, nondemented sane ones who would push the buttons of the modern technologies of nuclear destruction in the name of whatever ideals of protecting the institutions of their society. Scholars of the fates of indigenous peoples note that many Euro-American peoples—including the Spanish, Portuguese, English and American—justified their ruthless destruction of indigenous peoples in the names of their rights to develop their ostensibly more progressive societies and the ‘manifest destiny’ of their cultures, and so on of conceptions and a rhetoric that were not, as in the case of the Nazis or the Stalinists, persecutory, discriminatory or openly committed to destroying the victims. But the truth is that, at the core, the same concepts of dehumanization of the victim peoples and the legitimization of destroying them so that they will not stand in the way of progress are shared by both democratic and totalitarian societies; and the core issues of the capacity of the human mind and of human society to turn monstrously against victim peoples must be addressed when genocide erupts, whatever the political definitions of government.

Nonetheless, Rummel’s point is that the capacity for difference, dissension and protest, the inherent system of political checks and balances that are present in democracies, and the far greater commitment to freedom and justice for all do represent major “stops” against the genocidal process, and as indicated there is no faulting his excellent statistical proofs.

—Israel W. Charny

References and Recommended Reading

Rummel, R. J. (1997). Power Kills: Democracy as a Method of Nonviolence. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. (1999). Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.


Page 159

DENIALS OF GENOCIDE

DENIAL OF GENOCIDE, PSYCHOLOGY OF

Denial of genocide may reflect a variety of motives. Deborah Lipstadt concluded from her comprehensive survey of Holocaust deniers that most “are antisemites or bigots” (p. 206), but there are many other motives for denial.

One effect of denial is that perpetrators of past genocides are absolved from responsibility for their actions. Denial also, according to Israel Charny, constitutes “an attack on the collective identity and national cultural continuity of the victim people” and “places further burdens on their recovery.” Furthermore, by obscuring the reality of genocide as a widely practiced form of state policy in the modern world, denial may increase the danger of future outbreaks of genocidal killing.

Deliberate denial of a known genocide is a harmful act that deserves to be included in the same moral domain as actual contributions to a genocide—indirect and direct. Indeed, denial may be appropriately regarded as the last stage of genocide, one that can continue long after the actual killing has ended.

Another motive for denying that a case of mass killing constitutes genocide is to avoid responsibility for doing something about it. Thus, the Clinton administration resisted labeling the Rwandan genocide of 1994 as “genocide” in order to avoid having to become directly involved in trying to stop it or punish the perpetrators [Jehl, Douglas. Officials told to avoid calling Rwanda killings genocide. New York Times, June 10, 1995, A8].

Roger Smith, Eric Markusen, and Robert J. Lifton in a now-classic article that exposed some of the machinery of Turkish government efforts to deny the Turkish genocide of the Armenians in 1915, suggest that desire to advance one’s career may motivate genocide denial. They identify two forms of such careerism, one that is oriented toward material rewards, and one that involves the satisfactions that go with association with power.

Charny has proposed a wide-ranging classificatory system for distinguishing different types of denials. He notes that some deniers are genuinely ignorant that a certain genocide occurred and suggests that these be considered “innocent denials.” He proposes that denials can be scaled along two dimensions: the first ranges from when the denier truly does not know the facts of the genocide, to increasing and full knowledge of the facts while denying them; the second, the extent to which the denier consciously and sincerely disavows—condemns, criticizes, regrets—the violence of a genocide, to increasing and malevolent celebrations and encouragement of genocidal violence as a thinly disguised or even more blatant accompaniment of the “denial” of the genocide. Charny suggests that there is much more “innocent denial” than we have realized, and that in effect it reflects the readiness of large numbers of people to acquiesce to and/or play facilitating roles in genocides when they take place in their society, without realizing

20 Percent in US Think It Possible There Was No Holocaust

In April 1993, a Roper poll found that 20 percent of the United States high school students and 22 percent of adults think it seems “possible” that the Holocaust never happened.


Page 160

Five Characteristics of the “Logic” of Denials of Genocide

1. Innocence and Self-Righteousness
The respondents claim that they only want to ascertain the truth. Moreover, they do not believe that human beings could have been as evil as the descriptions of the genocide imply.

2. Science in the Service of Confusion
We do not know enough to be certain of the facts of history. Rather than condemning anyone we should await the ultimate verdict of research. This is a manipulative misuse of the scientific principle that demands that facts be proven before they are accepted in order to obfuscate facts that are indeed known and to confuse the minds of fair-minded people.

3. Practicality, Pragmatism and Realpolitik
Dealing with ancient history is impractical; it will not bring peace to the world in which we are living today. One must be realistic and mindful of realpolitik, to the practical interests of our times.

4. Distorted Linkages and Temporal Confusions
A dishonest linkage of different ideas pulled out of their temporal contexts in order to excuse denial of the facts. Current or recent Armenian terrorism against Turks will be exonerated and encouraged if Turkey admits to the Armenian Genocide in the past. The apparent needs of the present and future are taken as reasonable grounds for the censoring or changing the historical record.

5. Indirection, Definitionalism, and Reversal
Responses which avoid the essential issue—whether or not the genocide occurred—by failing to reply, or by going off on tangents about trivial details. Definitionalism refers to a maddening form of resistance to acknowledging a known genocide commonly used by academics who enter into definitional battles over whether or not a given event fits a particular definition of genocide. It is like the family of a murdered person having to listen to lawyers argue about whether the victim’s death can be proven. The ultimate maddening form of denial is a full scale reversal of the roles so that it is the victims who are cast as the murderers, and the murderers become the poor victims.

—Israel W. Charny and Daphna Fromer, Internet on the Holocaust and Genocide

or acknowledging the full meaning of the genocidal process they are tacitly or actively supporting. Another form of “innocent denial” is the insistence on unlimited free speech to allow revisionists full access to university campuses, publication and so on. However, serious caution is called for because there are also entirely purposeful denier propagandists who pose as ‘innocent,’ for example those claiming the rights of free speech and the right to present the ‘other side’ of an issue as a contrived way of infiltrating denials into academic circles.

Another proposed category of denial is “definitionalism,” which refers to the


Page 161

practice of defining genocide in such a narrow way that certain cases of mass killing are excluded. Charny also labels as a form of denial “the insistent refrain of any people that the genocide that befell them is the only true and ultimate form of genocide, while the mass murders of other people have to be defined as some lesser crime and tragedy.”

—Eric Markusen and Israel W. Charny

References and Recommended Reading

Charny, Israel W. (1991). The psychology of denial of known genocides. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 3–37.

Charny, Israel W. (1997). Commonality in denial: Classifying the final stage of the genocide process. International Network on Holocaust and Genocide, 11(5), 4–7.

Lipstadt, Deborah (1993). Denying the Holocaust: The Growing Assault on Truth and Memory. New York: Free Press.

Smith, Roger, W.; Markusen, Eric; and Lifton, Robert Jay (1995). Professional ethics and the denial of Armenian Genocide. Holocaust and Genocide Studies, 9(1), 1–22.

DENIALS OF THE ARMENIAN GENOCIDE

Those who initiate or otherwise participate in genocide typically deny that the events took place, that they bear any responsibility for the destruction, or that the term “genocide” is applicable to what occurred. But denial can enter into the very fabric of a society, so that those who come after sustain and even intensify the denial begun by perpetrators. The most strident and elaborate denial of genocide in history follows this pattern. The Turkish Republic, because it was established in 1923, is not formally responsible for the genocide against Armenians, but it continues to this day to deny that the Young Turk government of its predecessor

Senator Robert Dole: The Inaccessible Turkish Archives

The Ottoman archives from 1915 to 1923 should contain important documents on the Armenian Genocide. Usually, archives are opened 50 years after the events, but the Turkish government historically resisted opening the 1915–1923 archives. Today, Turkey claims it has opened the relevant archives, and some of those opposed to the resolution will argue the Senate should await analysis of these archives before approving the Armenian Genocide resolution. This argument is specious because: First, the evidence of the genocide is already overwhelming; second, Turkey does not even own all the relevant Ottoman records—they are scattered in the USSR, Vatican, Jerusalem, France, and England; third, according to Turkish sources, government officials have, for fifty years, combed through and destroyed damaging records; fourth, Turkey, in fact, has not opened all the relevant archives, only the catalogued or the records of these agencies which were not involved in the genocide—War Ministry, Interior Ministry, and Committee of Union and Progress; fifth, the Turkish government has been using the archives argument as a delaying tactic for years.

Nothing in the Turkish-held archives will change whether a 2,100,000 Armenian population went down to less than 100,000 between 1915 and 1923. Nothing in the archives can change the existing verified government orders, admissions, third-party observances, and other documents which conclusively establish a government-ordered program to annihilate the Armenians. Nothing in the Turkish-held archives will change the overwhelming evidence of the genocide.

—US Senator Robert Dole (Congressional Record)


Page 162

30,000 Armenians Were Deported from Constantinople

A leading scholar of the Armenian Genocide, Vahakn Dadrian, has shown in a paper in Holocaust and Genocide Studies that 30,000 Armenians had been deported from Constantinople, and the deportation of the remaining 80,000 Armenians was being planned. According to Dadrian, “German ambassador Metternich, on 7 December 1915, informed Berlin that 4000 Armenians had recently been removed from Constantinople, that the total number of those deported from the Ottoman capital up to that time had reached 30,000, and that ‘gradually a clean sweep will be made of the remaining 80,000 Armenian inhabitants of the Ottoman capital.’”

state, the Ottoman Empire, engaged in massive destruction of Armenians from 1915–1917, resulting in the deaths of over one million men, women, and children.

Despite the vast amount of evidence that points to the historical reality of the Armenian Genocide, denial of this genocide by successive regimes in Turkey has gone on from 1915 to the present. Unlike the Holocaust, which has been denied by individuals, the Armenian Genocide has been continuously denied by Turkish governments for eighty years. Out of political expediency, other governments, including that of the United States, have aided and abetted Turkey in its rewriting of history.

The basic argument of denial has remained the same—it never happened, Turkey is not responsible, the term “genocide” does not apply. The current emphasis is on removing the label “genocide” from the Armenian experience. This is done in part by describing the genocide as a civil war within a global war. Paradoxically, it also attempts to deny the Armenian Genocide by acknowledging the Holocaust. In part this involved the claim that Turkey saved many Jews from the Nazis, the unstated premise being that a people who did that could not have killed a million Armenians. It also attempts to exploit the “uniqueness” argument to discredit the 1915 genocide; in this perspective, the Holocaust is the only example of genocide. Moreover, Turkey has also gone to extraordinary lengths, including threats and disruption of academic conferences, to prevent Jews from learning about the Armenian Genocide. It is important for Turkey to stifle awareness among Jews, because for victims of Nazism to state publicly that Armenians and Jews have both been subjected to genocide carries

Ambassador Morgenthau: “The Whole History of the Human Race Contains No Such Horrible Episode”

When the Turkish authorities gave the orders for these deportations, they were merely giving the death warrant to a whole race; they understood this well, and, in their conversations with me, they made no particular attempt to conceal the fact. . . . I am confident that the whole history of the human race contains no such horrible episode as this. The great massacres and persecutions of the past seem almost insignificant when compared to the suffering of the Armenian race in 1915.

—Henry Morgenthau, Sr., US Ambassador to the Ottoman Empire, 1919


Page 163

COMBATTING DENIALS OF THE ARMENIAN GENOCIDE IN ACADEMIA

It is important to understand the immorality and the harmful consequences of denying genocide. As prominent scholars of genocide such as Israel Charny, Robert Jay Lifton, Deborah Lipstadt, Eric Markusen, and Roger Smith have noted: the denial of genocide is the final stage of genocide; it seeks to demonize the victims and rehabilitate the perpetrators; and denying genocide paves the way for future genocides by making it clear that genocide demands no moral accountability or response.

The first major example of Armenian Genocide denial in the United States occurred in 1935 when the Turkish government prevailed on the US Department of State to stop the Hollywood film company MGM from making a film from Franz Werfel’s best-selling novel about the Armenian Genocide, The Forty Days of Musa Dagh. That a country with a horrible human rights record such as Turkey could succeed in censoring a film in the United States remains a black mark in US history.

During the beginning of the Cold War, Turkey exploited its NATO client relationship with the United States and began pushing certain Turkologists to deny the Armenian Genocide in their scholarship. Lewis V. Thomas, at Princeton University in the 1950s, was one of the first scholars to have collaborated with Turkey. By the 1970s a handful of scholars emerged in US universities who were working in some capacity or other with the Turkish government in order to help Turkey absolve itself of responsibility for the extermination of the Armenians. Bernard Lewis (Princeton University), Justin McCarthy (University of Louisville), Stanford Shaw (UCLA), and most recently Heath Lowry (Princeton University) are among the most vocal genocide deniers. Lewis had reversed his position on what he termed in his book The Emergence of Modern Turkey (1962) “the holocaust of the Armenians which took the lives of 1.5 million Armenians.” Shaw and McCarthy have published shoddy and desperate books and articles claiming there was no genocide and that the Turkish government really treated the Armenians nicely while they were deporting and killing them. McCarthy revises demography to suggest that there really weren’t many Armenians in historic Armenia.

The most celebrated case of Armenian Genocide denial involves Heath Lowry. Lowry had worked for the Turkish government in Turkey in the 1970s, and in the 1980s as director of the Turkish government funded Institute of Turkish Studies in Washington DC. He has devoted much of his career to denying the Armenian Genocide. In 1985 he was involved in the dissemination of a petition signed by Turkologists denying the Armenian Genocide by questioning whether all the research on the subject had been completed. Shortly thereafter, Israel Charny conducted a survey among the signers and several of them confessed to having regretted signing the petition. In 1990 Lowry was exposed as having worked closely with the Turkish ambassador to the US, Kandemir, to persuade the distinguished genocide scholar Robert Jay Lifton because Lifton made references to the role of Turkish physicians in the Armenian Genocide in his 1986 book, The Nazi Doctors. A three-page memorandum Lowry had written to the Turkish ambassador

continues


Page 164

continued

about Lifton’s book was sent to Lifton inadvertently along with a ghost-written letter drafted by Lowry for Ambassador Kandemir to send to Lifton. In 1994 Lowry, who had never held a full-time teaching job in the United States and has a dramatically inadequate scholarly record, was awarded the Ataturk Chair in Turkish Studies at Princeton University. The chair was funded by the Turkish government and by the wealthy Turkish-American businessman Ahmet Ertegun, the son of the Turkish ambassador who was instrumental in quashing the film The Forty Days of Musa Dagh in 1935.

The Lowry-Turkish ambassador correspondence prompted Lifton to coauthor with genocide scholars, Roger Smith (College of William and Mary) and Eric Markusen (Southwest State University, Minnesota) what became a major article, “Professional Ethics and the Denial of Armenian Genocide” (1995). The article describes the Lowry-Turkish Ambassador denial strategies and publishes a facsimile of the Lowry memorandum and the ghost-written letter. The article explores the reasons “scholars” engage in genocide denial.

In the wake of the Lowry scandal, several scholars formulated a petition opposing the Turkish denial and Lowry’s appointment at Princeton. “Taking a Stand against the Turkish Government’s Denial of the Armenian Genocide and Scholarly Corruption in the Academy” was a petition signed by over 150 major scholars and writers around the United States and in Europe and the Middle East, and constituted perhaps the most powerful coalition of intellectuals to ever oppose Turkish denial. It was published in The Chronicle of Higher Education in February 1996. Among the signers were Raul Hilberg, Yehuda Bauer, Israel Charny, William Styron, Rose Styron, Susan Sontag, Kurt Vonnegut, Robert Jay Lifton, Seamus Heaney, Derek Walcott, Arthur Miller, Henry Louis Gates, Jr., and Cornel West. The Lowry scandal was covered by the New York Times, Boston Globe, Chronicle of Higher Education and other prominent publications. Although Princeton refused to act responsibly and face the harmful meaning of genocide denial, the Lowry scandal has generated significant consciousness about the Armenian Genocide and Turkish denial, and it has reflected poorly on Princeton.

In the fall of 1997, major scholars and writers in the United States once again signed a petition protesting the Turkish government’s funding of chairs in Turkish studies at seven American universities (Princeton, Harvard, Indiana, Chicago, Portland State, UCLA, and Georgetown). They vehemently opposed these chairs because the Turkish government was making stipulations that the chairholders had to do work in the Turkish archives, and because of Turkey’s egregious human rights record, which includes a long history of human rights abuses and anti-intellectual repression. In addition to denial of the Armenian Genocide, Turkey has been targeted by Amnesty International and Human Rights Watch for numerous human rights abuses, including imprisoning more writers than any country in the world, banning books, torturing children, requiring virginity tests of women, and other repressive and violent acts against civilians and free expression. The petition “We Oppose Tainted Chairs Funded by the Turkish Government at American Universities”

continues


Page 165

continued

was instrumental in defeating the proposal for a Turkish Chair at UCLA and was the subject of feature stories in the Los Angeles Times and The Chronicle of Higher Education. In its meeting in Montreal in June, 1997, the Association of Genocide Scholars voted unanimously to confirm the validity of the Armenian Genocide, and to underscore that the Armenian Genocide conforms to all of the definitions of genocide stipulated in the United Nations Convention on Genocide.

—Peter Balakian

References and Recommended Reading

Lewis, Bernard (1962). The Emergence of Modern Turkey. New York: Oxford University Press.

Lifton, Robert Jay; Markusen, Eric; and Smith, Roger W. (1995). Professional ethics and the denial of Armenian Genocide. Holocaust and Genocide Studies, 9(1), 1–22.

a kind of moral persuasiveness that non-victims may lack.

Denial is argument, but it is also a set of tactics that in the Turkish case has shifted over the years. In the period immediately after World War I the tactic was to find scapegoats to blame for what was said to be only a security measure gone awry. This was followed by an attempt to avoid the whole issue, with silence, diplomatic efforts and political pressure used where possible.

In the 1960s efforts were made to influence journalists, teachers, and public officials by telling “the other side of the story.” Foreign scholars were encouraged to revise the record of genocide, presenting an account largely blaming the Armenians or, in another version, wartime conditions. In the 1970s Turkey was successful in its efforts to prevent any mention of the genocide in a report of the United Nations (which in later years did acknowledge the Armenian Genocide), and in the 1980s and 1990s in its pressure on the Reagan and Bush administrations to defeat Congressional resolutions that would have authorized a National Day of Remembrance of the Armenian Genocide in the United States. The Turkish government has also attempted to exclude any mention of the genocide in textbooks, and to prevent its inclusion in Holocaust and human rights curricula.

The Turkish government has attempted to disrupt academic conferences and public discussions of the genocide, notably a conference in Tel Aviv in 1982 with demands backed up with threats to the safety of Jews in Turkey. The US Holocaust Memorial Council reported similar threats over plans to include references to the Armenian Genocide within the interpretive framework of the Holocaust Memorial Museum in Washington.

Finally, since the 1980s the Turkish government has supported the establishment of “institutes” whose apparent purpose is to further research on Turkish history and culture but which also tend to act in ways that further denial.

Despite its past success, Turkey’s denial of the genocide has come under increased scrutiny. It continues to spend millions of dollars trying to protect its image and, even though most Armenians would be satisfied with Turkey’s acknowledgment of the genocide, to fend off any demands for reparations or restitution of property. On the other hand, as scholarship on the Armenian Genocide has expanded dramatically, the genocide has been officially recognized by, to mention only a few, the European Parliament, the United Nations, various agencies of the governments of France, Israel and Russia, and the US House of Representatives, which in 1996 voted overwhelmingly


Page 166

to withhold three million dollars of foreign aid to Turkey as long as it refuses to acknowledge the genocide.

The facade of denial has cracked, but much remains to be done: scholars, journalists, and teachers, in particular, have vital work ahead of them. In part, it is a matter of answering, and exposing, the denials, but more fundamentally of placing the Armenian Genocide as fully and truthfully on record as possible. Turkey may continue to deny that the genocide took place, but the world will know. Denial keeps open the wounds of genocide, but through solidarity with the victims and the restoration of a people’s history, a process of healing can begin.

—Roger Smith

References and Recommended Reading

Smith, Roger W. (1991). Denial of the Armenian Genocide. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 63–85.

Smith, Roger W.; Markusen, Eric; and Lifton, Robert Jay (1995). Professional ethics and the denial of Armenian Genocide. Holocaust and Genocide Studies, 9(1), 1–22.

DENIALS OF THE GENOCIDE OF NATIVE AMERICANS

The concept of an American holocaust has been set forth by Native American scholars and activists in their effort to understand the history of the United States as heir to the European legacies of colonialism, genocide, and racism. The history of atrocities, massacres and genocide in the Americas in general and the United States in particular is well documented in many sources, beginning as early as 1542 with Bartolomé De Las Casas’ brief account of the devastation of the West Indies by the Spaniards.

Various forms of denial can be seen in what the perpetrators and their collaborators have said and done in regard to these events. For example, in the California gold rush of the 1850s, whole tribes of Native Americans were massacred in what Deloria called “systematic genocide” in order to gain access to their lands that were supposed to be off-limits to the miners under preexisting federal treaties. Through intense political pressure in Washington, DC, “the California Indian treaties . . . never ratified by the US Senate . . . were conveniently buried in the Senate archives where they remained as classified documents for half a century. The whites of California did not even want the description of the Indian reservations known” (Deloria, 1973, pp. 23–24).

In another case, the Colorado Volunteers massacred hundreds of Cheyenne and Arapaho Indians at Sand Creek in 1864. Afterwards, David Nichols, one of the volunteers and later a regent of the University of Colorado “participated fully in a systematic effort to falsify the circumstances that prevailed . . . claiming huge numbers of warriors had been present when in fact there were almost none, denying that the victims were almost exclusively women, children, and old men (as the record so clearly demonstrated they were), insisting that wanton mutilation of the corpses had not occurred despite overwhelming evidence to the contrary . . . [and] sought . . . not only to justify his deeds but to glorify them in the context of a ‘battle’” (Jaimes, 1992, p.2).

There are many other examples of denial by perpetrators who wish to escape negative reactions to their deeds. More troubling are the later denials by people not directly involved in the genocidal events but who appear to have ideological reasons for their denials. One way to deny genocide is simply to ignore it in a context where it would be relevant. Thus, Massachusetts School Superintendent Wilbur Gordy in 1909 argued that to promote a peace-loving spirit among school children, teachers of American history should emphasize the destructive effects of war. But he apparently did not think it important to emphasize destructive effects of the genocidal wars against native


Page 167

peoples. In citing “facts” to illustrate the “peaceful” evolution of American institutions, he asserted that in settling America, “European life entered the new world, received large modifications from physical influences [my emphasis], and then reacted upon the social and political life of the old world . . . in the end, [European] man mastered the wilderness and brought under his control a continent.” What better way to deny genocide than to ignore the existence of the human residents of the “wilderness?”

A more general pattern of denial is evident in response to criticisms of US policies toward Native Americans, such as the many criticisms of the Columbian Quincentenary celebrations, and to the UN Year of Indigenous Peoples. Many historians deny not only that Columbus was responsible for the genocide and other crimes against humanity perpetrated by his successors, but also that the United States’ campaigns against the Indians were in fact genocidal (Jaimes, 1992). On the other hand, in October of 1992, an International Tribunal of Indigenous Peoples and Oppressed Nations in the USA unanimously found the US Government guilty of numerous violations of international law in its treatment of Native Americans and other groups, including several violations of the 1948 Genocide Convention [Verdict of the International Tribunal of Indigenous Peoples and Oppressed Nations in the USA. San Francisco, CA: American Indian Movement, October 4, 1992]. To the extent that open-minded debate of these charges and denials can be generated, there is reason to hope that a deeper understanding of the fundamental causes of genocide can be gained.

—Clinton F. Fink

References and Recommended Reading

Deloria, Jr., Vine (1973). God is Red. New York: Grosset and Dunlap.

Jaimes, M. Annette (1992). Introduction: Sand Creek the morning after. In Jaimes, M. Annette (Ed.), The State of Native America: Genocide, Colonization and Resistance. Boston, MA: South End Press.

DENIALS OF THE HOLOCAUST

Of all the intellectual monstrosities of the late twentieth century, one of the most vicious and factually indefensible has been that school of historical revisionism known as Holocaust denial. Its proponents purport to have “proven” that the systematic Nazi extermination of somewhere between five and six million Jews did not occur. Such genocidal dimensions were never really part of the Nazi character, they argue. Rather, the whole idea of a Holocaust perpetrated by the Third Reich is, instead, a colossal and sustained propaganda myth contrived for purposes of gaining moral advantage by Germany’s politico-military adversaries, in combination with an “international Jewish conspiracy” during and after World War II.

Probably the first purveyor of such tripe was Paul Rassinier, a former French Communist Party member turned virulent anti-Communist cum Nazi apologist, who published his seminal work on the topic, Le Passage de la Ligne (Crossing the Line), in 1948. In the main, his position can be reduced to a simple duality: first, that much of what the Nazis are accused of accrues from “the natural tendency of its victims to exaggerate”; second, that to the extent atrocities happened at all in the Nazi death camps, they were more the responsibility of the victims—who, Rassinier claimed, had been placed “in charge” by their SS keepers—than of the SS or nazism more generally.

Rassinier’s themes were quickly picked up by pro-Nazi/antisemitic figures in the United States, such as the evangelical “Christian” publicist, W.D. Herrstrom (Bible News Flashes); white supremacist publisher, James Madole (National Renaissance Bulletin); national


Page 168

Templates for Gross Denial of a Known Genocide: A Manual

“The Holocaust Is the Hoax of the Twentieth Century”
“There Never Was an Armenian Genocide”

  1. Question the statistics so that you claim only a smaller number were involved.
  2. Move from the absolute facts of deaths of countless innocent people to a relativism that mitigates the horror.
    • The deaths that took place were inadvertent, because of wartime/famine/migration etc., not because of willful murder.
  3. Emphasize that the victims were strangers to whom we cannot feel naturally close, in order to deflect the identification with them and their fate. Regard the victims as a problem (“the Jewish problem,” “the Armenian issue”) and not as people.
    • “Lord Moyne of Great Britain, when made to negotiate with the Nazis release of Jews during the Holocaust: “What shall I do with a million Jews?”
  4. Rationalize the deaths as coming to the victims out of the inevitability of their history of relationships.
    • The Armenian uprising at Van proved they supported the Russians, and the Armenian threat had to be eliminated.
    • The Jews were always obnoxious. There is a reason they are always hated.
  5. Distance the event timewise: It all happened so long ago, there is a new generation of the victimizer people today. Why bring it all up again? Let the wounds heal.
  6. Justify by the realpolitik of today not antagonizing the people (and their successors) who committed the genocide. They are our allies. Whoever brings up this issue is weakening the alliance.
  7. Justify putting aside the past in favor of current economic interests.
  8. Be sure to deny outright the claims of genocide, and at the same time advance the counter-claim that the victims received good treatment at the hands of the perpetrators.
    • The Armenians were moved to a hospitable climate like California and every measure was taken to protect them.
    • At Auschwitz the Jews dined to orchestral music, and swam in an Olympic pool.

[These templates were developed in a dialogue with Vartan Gregorian, then president of the New York Public Library, and were also based on joint research with Marjorie Housepian Dobkin.]

—Israel W. Charny, Internet on the Holocaust and Genocide

socialists like George Lincoln Rockwell and Gerald L.K. Smith (The Cross and the Flag); and eminent Smith College historian, Harry Elmer Barnes. The latter, with the release of his The Struggle Against Historical Blackout in 1947, set down the ideological/theoretical framework within which Rassinier, Smith, Herrstrom and their ilk could pretend to at least marginal “scholarly” credibility.

By the late 1950s, the emerging “field” of Holocaust denial in the US had produced its first genuine “academic specialist,” Austin J. App, professor of English


Page 169

Auschwitz: A Response to Holocaust Denials on the Internet

After having visited Auschwitz, a group of students at the University of Linz, Austria, organized an exhibition that was subsequently shown at several locations in upper Austria. These young people also had the idea of trying to counterbalance the increasingly aggressive offerings of neo-Nazi propaganda on the Internet. They thus created an electronic page about Auschwitz supporting it with illustrational materials and factual data, and asked Simon Wiesenthal to provide an introductory text. They brought a laptop and software to the Documentation Center to demonstrate their presentation, and Mr. Wiesenthal subsequently wrote the following words of introduction:

Auschwitz has become synonymous with the greatest crime in the history of mankind, and it has been very well documented. Auschwitz is the place where the planned and carefully organized genocide was translated into action. The victims were not buried but burned, and their ashes were scattered over the surrounding fields as fertilizer. Auschwitz was the place of death of one and one-half million people of various nationalities; 90 percent of them were Jewish. Human language lacks the words to describe the atrocities to which innocent men, women, and children were exposed in this place of horror. Many were bestially murdered outright, while thousands of others were left to die of starvation or made to perform excruciating work under inconceivable conditions until they died of exhaustion. For years Auschwitz represents the realization of an inhuman ideology with individuals selected on racial principles being exterminated by industrial methods. What today remains of the camp and its facilities can convey only a very limited impression of what hundreds of thousands were made to suffer there. People of today who were never in a German concentration camp can hardly believe, much less understand, the atrocities committed by the Nazis in Auschwitz and in many similar places; these are unimaginable both in their extent and in their brutality—but they are nevertheless true!

—Simon Wiesenthal

literature at the University of Scranton and later at LaSalle College. App’s tactic was to place Rassinier’s form of “logical” denial on tentatively “scientific” footing, developing an obfuscatory “statistical profile” of pre- and postwar European demography through which conventional estimates of six million Jewish victims of Nazi exterminators might be challenged as “grossly inflated.”

During the second half of the 1960s and throughout the 1970s, App’s sort of “scholarship” began to take hold on North America’s extreme right and, increasingly, to cross-pollinate with European strains. In the US, 1969 saw the anonymous release of The Myth of the Six Million, a book actually written by a Harvard-trained history professor named David Leslie Hoggan, published by Willis Carto, founder of the neo-Nazi Liberty Lobby and owner of the openly fascist Noontide Press, and introduced by E. Anderson, a contributing editor for what was then Carto’s main periodical publication, American Mercury. In England, Richard Verrall (a.k.a., Richard Harwood), leader of the British National Front and publisher of a neo-Nazi tabloid, Spearhead, followed suit with the 1974 publication of a booklet entitled, Did Six Million Really Die?


Page 170

Jean-Marie Le Pen Fined for Dismissing Gas Chambers as a “Detail in History”

Jean-Marie Le Pen, the leader of the extreme right National Front party in France, was convicted of crimes against humanity for dismissing the gas chambers of World War II as a “detail in history” at a news conference in Munich. Le Pen had used almost identical words in 1987 and was fined and convicted then by a French court; he also repeated them in an interview with the New Yorker magazine. French civil-rights groups filed a complaint against him after the Munich episode and won a court judgment that required him to pay 300,000 francs ($50,000) to publish the ruling in a dozen French newspapers.

Le Pen called a Jewish government minister, Michel Durafour, “Durafour-Crematorium” in 1988, and another time said of another minister, Simone Weil, who survived one of the camps, “When I speak of genocide, I always say that in any case they missed old lady Weil.”

A 1990 French law has made it a crime to deny the Holocaust.

—Press Reports

A couple of years later in the US, an MIT/University of Minnesota graduate named Arthur R. Butz, employed at the time as a professor of electrical engineering at Northwestern University, moved things forward by publishing The Hoax of the Twentieth Century: The Case Against the Presumed Extermination of European Jewry. In this book, it is argued on a supposedly technical basis that the mass gassings and cremations of Jews and others, documented during the Nuremberg Trial as having taken place at locations like Auschwitz (Oswiecim) and Treblinka, “simply could not have occurred” given “the rather obvious technological limitations” of the equipment used. At this point, it is fair to say that all of the cornerstones for a comprehensive “rebuttal” of the Holocaust as an historical fact had been laid.

The Institute for Historical Review

In 1978, the various international strands of Holocaust denial began to be consolidated under the rubric of the Los Angeles-based Institute for Historical Review (IHR), funded by Willis Carto and headed by a former British National Front officer named William David McCalden. In addition to unrestricted access to what had become Carto’s own primary periodical publication, The Spotlight, and Noontide Press, his book-publishing concern, the IHR quickly established its own “academic” organ, the Journal of Historical Review, and a book publishing operation under its own imprimatur. Moreover, in 1979, it initiated a series of “scholarly conferences” known as International Revisionist Conventions—to bring together and coordinate the activities of deniers the world over.

These were concretized to a considerable extent during the 1980s via the case of Ernst Zundel, a German immigrant to Canada and ardent Nazi, who was charged by Crown Counsel with instigating social and racial intolerance through his publishing house, Samisdat Press. During his first trial, in which the IHR arranged for him to be represented by attorney Douglas Christie and otherwise assisted by an “expert” witness, French Holocaust denier, Professor Robert Faurisson, Zundel was convicted and sentenced to serve 15 months in prison. He was then able to win an appeal on procedural grounds and was retried in 1988.

During the second trial, Christie and Faurisson brought in yet another expert, prominent British denier, historian


Page 171

“I Felt Nauseous” in a Mob of Neo-Nazis

“I felt nauseous and chilled when I stood unidentified as a Jew or a newspaperman in a mob of stupid and evil Germans who, with mass murder in their eyes shouted, laughed and cheered, ‘Auschwitz, Auschwitz!’” Thus Shlomo Shamgar, an Israeli newspaperman for the daily Maariv said after attending incognito an “International Revisionist Congress” in Munich. “They were obviously ready to finish then and there the remaining destruction of the Jews that, according to them, they had never done at all in the past.”

The conference was convened in honor of Fred Leuchter, an American of German origin who is an “expert” on gas ovens, who reported that he traveled to the sites of the Nazi death camps in Poland and didn’t smell any traces of zyklon-B. Leuchter, who was received with an ovation, asked rhetorically, “Until when will the persecuted German people pay for a sin they did not commit? Enough with the alleged Holocaust!” Robert Faurisson spoke briefly and said he was prepared to go to jail. He concluded his remarks with a prayer for the restoration of the Third Reich in its historic boundaries.

—Press Report

David Irving. Between the three, a strategy was hatched—presumably under a variation of the theory that “the truth is the best defense” wherein the thesis advanced by Arthur Butz would be “scientifically” corroborated. For this purpose, they retained the services of Fred A. Leuchter, reputedly “an engineer, skilled in the functioning of gas chambers,” who, as a consultant to prison administrations across the US “specialized in constructing and installing execution apparatus.” Leuchter, having been dispatched to Auschwitz/Birkenau and Majdanek on “site visits,” submitted a detailed report that it was “chemically and physically impossible for the Germans to have conducted gassings” in those camps. Although it was quickly established in court that Leuchter lacked even the most rudimentary engineering credentials—his sole degree turned out to be a BA in history from Boston University—his “findings” had already caused something of an international media sensation. Although these were debunked almost as rapidly as their author, with the result that Zundel was convicted and sentenced to serve 15 months in jail (the conviction was later overturned because of procedural considerations), the IHR immediately launched an intensive campaign

President Ronald Reagan: I’m Horrified by People Who Say the Holocaust Was Invented

I’m horrified today when I know that there are actually people now trying to say that the Holocaust was invented, that it never happened, that there weren’t six million people whose lives were taken cruelly and needlessly in that event, that all of this is propaganda.

In World War II, I was in the military and I remember April 1945. I remember seeing the first film that came in when the war was still on. Our troops had come upon the first camps and had entered those camps. And you saw, unretouched—and no way that it could have ever been rehearsed—what they saw—the horror they saw.


Page 172

COMBATTING DENIALS OF THE HOLOCAUST IN A SOUTHERN US COMMUNITY

Huntsville, Alabama, population approximately 164,470 persons, is home to resident Holocaust/Shoah denier, Dr. Robert Countess, Co-Director with Bradley R. Smith of the Committee for Open Debate on the Holocaust (CODOH), and Member, Editorial Board, Journal of Historical Review based in Torrance, California.

On two separate, but related occasions—the Fall of 1993, and, again, the Fall of 1994—Countess arranged for lectures of three of the leading international Holocaust/Shoah deniers—David Irving of England, Robert Faurisson of France, and Ernst Zundel of Canada—on the campus of the University of Alabama in Huntsville (UAH), taking full advantage of the nondiscriminatory public service policy of campus facilities rental, subject to no calendar conflict and/or use by legitimately recognized faculty and student campus groups. Because of a particular clause in its policies regarding use of facilities and Countess’s apparently deliberate attempts at deception, the local Public Library was able to deny him the use of its facilities for a presentation by Faurisson. After 1994, Countess made it clear that it was his intention to bring to Huntsville and UAH other Holocaust/Shoah deniers as well as return visits by the aforementioned Irving, Faurisson, and Zundel.

University forums have not been the only venue at which Countess has paraded his Holocaust/Shoah denial. Also preoccupied with every seeming moral, ethical, and military infringement of human rights by the State of Israel against the seemingly innocent Palestinians, not to mention US foreign aid to Israel, he has pontifically utilized the “Letters to the Editor” sections of both the morning Huntsville News (now defunct) and the afternoon and weekend Huntsville Times, publishing more than fifty letters since 1988 as well as several book reviews of works critical of Israel.

Countess originally tried to secure the sponsorship of the student organization, Association for Campus Entertainment (ACE), but after presentations by the Jewish Student Organization (JSO) as well as representatives of the Jewish Community Council of North Alabama (JCCNA), sponsorship was withdrawn. Countess then chose to accuse the media, both in print and radio and television, of censorship and denial of free speech, thus opening the door to full coverage of these events, including the national USA Today and Alabama’s state-wide Jewish newspaper, The Southern Shofar. In addition, Countess was able to arrange coverage on two local radio talk shows, one of which was already favorable to him and other deniers, and to purchase thirty minutes of local public access cable television time in the form of an uninterrupted interview, which gave him free rein for the presentation of his ideas.

The university itself chose to distance itself not only from Countess and his presenters but from Holocaust/Shoah denial as well. Both the President of the university and its Director of Public Relations, as well as the Dean of the College of Liberal Arts, himself a French historian, issued formal statements denying endorsement or sponsorship as well as expressing regret that such events were taking place on their campus. Significantly, History

continues


Page 173

continued

Club students and History Honor Society students, non-Jews, publicly protested the presentations, passed out informational leaflets and bibliographies on the Second World War, and arranged for the showing of the film Schindler’s List to coincide with David Irving’s scheduled appearance. In the Spring of 1995, the first course on the history of the Holocaust/Shoah was taught at the university, an academic response to the affair, and a Holocaust/Shoah literature course was scheduled for Spring, 1998.

The Christian clergy and Christian community were largely silent. The only public exception was the passage of a resolution by the North Alabama Presbytery of the Presbyterian Church USA condemning both antisemitism and Holocaust/Shoah denial without, however, mentioning Countess (who was originally ordained within the Orthodox Presbyterian tradition) by name. Through its Jewish Community Council and the person of the Rabbi of one of the two local Congregations, the Jewish community chose to respond by networking with the university and the media.

Suggested Additional Responses to Combat Denial

  1. The role of the media—both print and radio and television—must be understood by all involved as allies in the cause of combatting Holocaust denial. Collectively, they must be urged to provide in-depth coverage of the nature of Holocaust denial and its affiliated network of antisemitic and racist institutions as was done in this particular case.
  2. Civic and religious groups, especially non-Jewish ones, must be enlisted in the fight against denial of the Holocaust, hopefully with more success than was the case with the clergy and religious institutions of Huntsville, Alabama.

—Steven L. Jacobs

References and Recommended Reading

Lipstadt, Deborah (1990). Denying the Holocaust: The Growing Assault on Truth and Memory. New York: Free Press.

Stern, Kenneth (1993). Holocaust Denial. New York: American Jewish Committee.

Vidal-Naquet, Pierre (1993). Assassins of Memory: Essays on the Denial of the Holocaust. New York: Columbia University Press.

to capitalize on the popular first impression it had achieved. In this, the institute has relied primarily on the talents of a California-based publicist named Bradley Smith who packaged and promoted Leuchter’s discredited material as if it were the very essence of scientific research—or at least a tenable point of view, which is intrinsically worthy of inclusion in the academic agenda—while concentrating his energy on obtaining advertising space trumpeting this notion in campus newspapers across the country. By 1992, the IHR had managed to shift the sordid fabrications comprising Holocaust denial from the outermost lunatic fringe of social discourse into the vastly more legitimate areas of First Amendment debate and scholarly dialogue.

Deborah Lipstadt’s Contribution to the Study of Denial

Comes now Deborah Lipstadt, Dorot Chair in Modern Jewish and Holocaust Studies at Emory University, with what is probably the first comprehensive public effort at analyzing and resisting the rising


Page 174

tide of Holocaust denial. Her book, Denying the Holocaust: The Growing Assault on Truth and Memory, is thus a milestone of sorts, trying as it does not only to rebut the deniers’ arguments, but to place their activities in the broader sociopolitical panorama that gives them potency.

The weight of Lipstadt’s presentation rests on providing information that thoroughly debunks the sort of intentional misinformation by which deniers have adorned themselves with a veneer of superficial plausibility. When Lipstadt trains her guns on recent pseudoscientific postulations of others, such as Butz, Faurisson, and Leuchter, the sheer extent and solidity of the base of technical literature available to her are devastating. By the time she is finished, the author has dismembered every known variation of such shopworn revisionist themes as zyklon-B being a chemical appropriate only for delousing rather than exterminating human beings, the gas chambers at Auschwitz and elsewhere being “ill designed” to serve the purpose ascribed to them, and the crematoria at such facilities being “inadequate” to handle the volume of corpses “allegedly” run through them.

In framing her responses, Lipstadt does a great service by setting out a sort of typology of Holocaust revisionism. Not everyone involved, she maintains, is as crude as the outright deniers like Butz, Faurisson, Leuchter, Carto, Irving, and Zundel. Others, like Rassinier, Barnes, Hoggan, and App might be better understood as “minimizers”; that is, those who engage in a range of sophistries designed to make the magnitude of the Holocaust appear less than it was. From there, by carefully mixing known facts with their fictions, the latter group advances false sets of moral comparisons—e.g., the Nazi extermination center at Auschwitz was “really no different” than the concentration camps at Dachau; and Dachau wasn’t that different from the camp at Manzanar where Japanese-Americans were interned by the US government during the war. Therefore the Nazi treatment of untermenschen (subhumans) was “no worse than” that accorded by the US to its “Jap” minority—which the author rightly describes as being “immoral equivalencies.”

It is the more diffuse, institutionalized, and ubiquitous symptomologies of denial, rather than the blatant crudities of Rassinier and Butz, that we must address, Lipstadt contends, if we are ever to rid ourselves of the hideous implications represented by the deniers. “If Holocaust denial has demonstrated anything,” she observes, “it is the fragility of memory, truth, reason, and history.” The object, of course, is to affirm and reinforce each of these as natural societal barriers against repetition of that which is being denied and forgotten. “When we witness assault on truth,” she says, “our response must be strong, though neither polemical nor emotional. We must educate the broader public and academe about this threat and its historical and ideological roots. We must expose these people for what they are.”

—Ward Churchill

References and Recommended Reading

Churchill, Ward (1997). A Little Matter of Genocide: Holocaust and Denial in the Americas 1492 to the Present. San Francisco, CA: City Lights Books.

Lipstadt, Deborah (1993). Denying the Holocaust: The Growing Assault on Truth and Memory. New York: Free Press.

DENIALS OF OTHER GENOCIDES OF NON-JEWISH PEOPLE IN THE HOLOCAUST

As stated in the entry DENIALS OF THE HOLOCAUST, of all the intellectual monstrosities arising during the course of the late twentieth century, one of the most vicious and factually indefensible has been that “school of historical


Page 175

China Gives Contemporary Example of Governmental Denial of Genocidal Massacre

The government of China has given a vivid contemporary example of how government power and policy can be mobilized to deny a genocidal massacre—even when it was undeniably observed and recorded by scores of people, and news of the events has been broadcast by modern news media around the world.

At the end of June 1989, news sources reported that Chinese troops, backed by tanks, fired on unarmed civilians and drove thousands of protesters from Tiananmen Square. Western intelligence reports said the toll was as high as 3,000. The Chinese government says 200 to 300 people, most of them soldiers, were killed in the confrontation. Subsequently the authorities arrested thousands and are known to have executed scores of the arrestees.

“We’re looking at a fantastic propaganda campaign that’s beginning to work—the seed of doubt has been sown,” said one of the Western military experts who collected and analyzed the evidence. Western experts cited an example of the Chinese propaganda approach. A videotape of one incident begins with a Chinese soldier firing his assault rifle into a crowd, killing a student, a woman and another bystander before running out of ammunition, and then being overrun by the crowd of civilians who killed him. “The Chinese use the tape only from the point where the mob attacks,” a Western military source said, “to the point that even some people in the West who were sure there was a massacre began saying, ‘Well, now I don’t know.’”

—Press Reports

revisionism” known as “Holocaust denial.” But those who deny all holocausts other than that of the Jews have the same effect.

The costs of these systematic assaults on truth and memory by those who argue the uniqueness of Jewish victimization have often been high for those whose suffering is correspondingly downgraded or shunted into historical oblivion. This concerns not only the victims of the many genocides occurring outside the framework of nazism, but non-Jews targeted for elimination within the Holocaust itself.

Holocaust exclusivists contend that the Gypsies stand apart from the Holocaust because, unlike the Jews, they were “not marked for complete annihilation.” According to Richard Breitman, “The Nazis are not known to have spoken of the Final Solution of the Polish problem or the Gypsy problem.” Or as Yehuda Bauer put it in his three-page entry on “Gypsies” in the Encyclopedia of the Holocaust—that’s all the space the Sinti and Roma are accorded in this 2,000 page work, the editor of which did not have a Gypsy write the material filling it—“[The] fate of the Gypsies was in line with Nazi thought as a whole; Gypsies were not Jews, and therefore there was no need to kill them all.”

As concerns the Gypsies, the argument amounts to a boldfaced lie. This is readily evidenced by Himmler’s “Decree for Basic Regulations to Resolve the Gypsy Question as Required by the Nature of Race” of December 8, 1938, which initiated preparations for the complete extermination of the Sinti and Roma (emphasis added).” Shortly after this, in February 1939, a brief was circulated by Johannes Behrendt of the Nazi Office of Racial Hygiene in which it was


Page 176

stated that “all Gypsies should be treated as hereditarily sick; the only solution is elimination. The aim should be the elimination without hesitation of this defective population.”

Indeed, Gypsies were automatically subject to whatever policies applied to Jews during the entire period of the Final Solution, pursuant to a directive issued by Himmler on December 24, 1941 (i.e., prior to the Wannsee Conference that set the full-fledged extermination program in motion). Hence, there is no defensible way the fate of the Gypsies can be distinguished from that of the Jews.

All during the 1930s, while Gypsies as well as Jews were subjected to increasingly draconian racial oppression, first in Germany, then in Austria and Czechoslovakia, a certain amount of international outrage was expressed on behalf of the Jews. Foreign diplomatic and business pressure was exerted, resulting in an at least partial and transient alleviation in Jewish circumstances, and facilitating Jewish emigration to a degree (150,000 left by 1938). From then until the collapse of the Third Reich, the Nazis displayed a periodic willingness to broker Jewish lives for a variety of reasons, and diplomats like Sweden’s Count Folke Bernadotte made efforts to effect their rescue. None of this applies to the Sinti and Roma.

Another case concerns the Slavic populations in the Soviet Union. A gross estimate of the results of Nazi genocide against the Slavs comes to somewhere between 15.5 and 19.5 million in the USSR, between 19.7 and 23.9 million when the Poles, Slovenes, Serbs, and others are added in. As Simon Wiesenthal, a survivor of Auschwitz, long ago observed, “The Holocaust was not only a matter of the killing of six million Jews. It involved the killing of eleven million people, six million of whom were Jews.” Wiesenthal spoke on the basis of what was then the best available evidence. Today, some 50 years later, the only correction to be made to his statement lies in the fact that we now believe his estimate of 11 million was far too low. The true human costs of Nazi genocide may come to 26 million or more, 5 to 6 million of whom were Jews, a half-million to a million or more of whom were Gypsies, and the rest mostly Slavs. Only with these facts clearly in mind can we comprehend the full scope of the Holocaust and its real implications.

Deniers of the Holocaust must, of course, be confronted, exposed for what they are, and driven into the permanent oblivion they so richly deserve. But so, too, must those who choose to deny holocausts more generally.

Only in this way can we hope to arrive at the “universality” called for by Michael Berenbaum, former executive director of the US Holocaust Memorial Museum Research Institute, when he suggested that the “Holocaust can become a symbolic orienting event in human history that can prevent recurrence.” Undoubtedly, this was what the executive director of the Institute on the Holocaust and Genocide in Jerusalem, Israel Charny, had in mind when he denounced “the leaders and high priests” of different cultures who insist on the uniqueness, primacy, superiority, or greater significance of the specific genocide of their people,” elsewhere adding that: “I object very strongly to the efforts to name the genocide of any one people as the single, ultimate event, or as the most important event against which all other tragedies of genocidal mass death are to be tested and found wanting . . . For me, the passion to exclude this or that mass killing from the universe of genocide, as well as the intense competition to establish the exclusive ‘superiority’ or unique form of any one genocide, ends up creating a fetishistic atmosphere in which the masses of bodies that are not to be qualified for the definition of


Page 177

genocide are dumped into a conceptual black hole, where they are forgotten.”

In every instance, the particularities of these prior genocides serves to inform our understanding of the Holocaust. Reciprocally, the actualities of the Holocaust serve to illuminate the nature of these earlier holocausts. No less does the procedure apply to the manner in which we approach genocides occurring since 1945, those in Katanga, Biafra, Bangladesh, Indochina, Paraguay, Guatemala, Indonesia, Rwanda, Bosnia, and on and on. Our task must be to fit all the various pieces together in such a way as to obtain at last a comprehension of the whole. There is no other means available to us. We must truly “think of the unthinkable,” seriously and without proprietary interest, if ever we are to put an end to the “human cancer” (see title of book by Charny in References) that has spread increasingly throughout our collective organism over the past five centuries. To this end, denial in any form is anathema.

—Ward Churchill

References and Recommended Reading

Charny, Israel W. (1982). How Can We Commit the Unthinkable?: Genocide, The Human Cancer. Boulder, CO: Westview Press. Republished in Portuguese with a new Introduction and Bibliography as Anatomia do Genocídio: Uma Psicologia da Agressão Humana. Rio de Janeiro: Editora Rosa dos Tempos, 1998.

Churchill, Ward (1997). A Little Matter of Genocide: Holocaust and Denial in the Americas, 1492 to the Present. San Francisco, CA: City Lights Books.

DENIERS OF THE ARMENIAN GENOCIDE

In the last third of the twentieth century, the Turkish Republic’s official denials gained the support of a coterie of academic deniers who, under the guise of revisionist scholarship, began to expunge the facts of the Armenian Genocide from history texts. The growth of area studies in Europe and, especially, the United States, which since World War II had fostered the advancement of research about the Middle East, also contributed to the emergence of specialists on the Ottoman Empire. Recasting Turkish history in light of the Turkish Republic’s integration into the Western military alliance against the Soviet Union, they also refurbished the disputed chapters of the Ottoman period. This trend was spawned in

Professor Bernard Lewis Found Guilty of Denial of Armenian Genocide

In June 1995, Professor Bernard Lewis of Princeton University was found guilty by a court in Paris on civil charges that had been brought against him, as per the headline in Le Monde, “for denying the reality of the Armenian Genocide.” This court, which was hearing a second civil case against Lewis following an earlier criminal case, found Lewis guilty of a “fault” and causing damage to another party because of his dereliction of responsibility as a scholar. The court ruled that in his denials of the genocide, Lewis calculatedly ignored and did not relate to major evidences and judgments by serious bodies, such as the UN Whitaker Commission in 1985 and the European Parliament in 1987, which have attested to the Armenian Genocide. Lewis was therefore convicted for “hiding elements which go against his thesis . . . [that] the reality of the Armenian Genocide results from nothing more than the imagination of the Armenian people.” He was ordered to pay a fine of 10,000 francs, punitive damages of one franc and all court costs. Le Monde, in which Lewis had denied the Armenian Genocide, was ordered by the court to report the sentence.

—Press Reports


Page 178

1952 by Lewis V. Thomas of Princeton University who intellectually legitimated the racial homogenization of Turkey by arguing that despite the violence, the process contributed to the development of a stable nation friendly to the United States.

This rationalization of the Armenian Genocide began to take root in Western academic circles, and was further strengthened by the hiring of Bernard Lewis at Princeton. One of the most prominent English specialists on the Middle East, Lewis’s stature provided a lofty cover for the Turkish national agenda of obfuscating academic research on the Armenian Genocide. He was joined by Stanford Shaw, the most flagrant academic denier of the Armenian Genocide, who introduced into scholarly literature the full arguments of the Turkish state by displacing the entire episode of the Armenian massacres from Ottoman history. At the University of California, Los Angeles (UCLA), Shaw trained two students who transformed the academic denial of the Armenian Genocide into a profession. Justin McCarthy of the University of Louisville, Kentucky, a demographer, presumed to demonstrate that the Armenian losses were the result of interethnic and civil warfare and not the consequences of deportations and massacres. Heath Lowry produced tracts seeking to undermine the veracity of the main historical documents that were authored in the wake of the Armenian massacres and began challenging Holocaust specialists engaged in comparative genocide studies. He carried out his program of academic intimidation under the direct auspices of the Turkish Embassy by ghost-writing correspondence for the Turkish Ambassador challenging Holocaust specialists studying the Armenian Genocide.

With the founding in 1982 of the Institute of Turkish Studies (ITS) in Washington, DC, an organization fully funded by the Turkish government, the rationalizing current gained ascendancy in the field of Middle East Studies. ITS became the principal agency in the United States promoting research on Turkey and the Ottoman Empire. Under the directorship of Heath Lowry, ITS’s and the Turkish government’s true intention of purchasing legitimacy and silencing critics became fully apparent. The Turkish state’s academic agenda registered its moment of greatest success in subordinating the discipline to its political interests when in 1993 Lowry was appointed to a newly-founded chair of Turkish and Ottoman Studies, also funded by the Turkish government, at Princeton University.

While the field of Middle East Studies became permeated with denialist views, genocide specialists and the Armenian community mounted an effort to respond. In 1995, a French court found Bernard Lewis liable for denying the Armenian Genocide. In the same year evidence corroborating the close cooperation of Lowry at ITS with the Turkish ambassador in Washington became public, further demonstrating the coordinated efforts of academic deniers and the Turkish political agenda of obliterating the facts of the Armenian Genocide from modern historical literature.

—Rouben Paul Adalian

References and Recommended Reading

Adalian, Rouben (1992). The Armenian Genocide: Revisionism and denial. In Dobkowski, Michael N., and Wallimann, Isidor (Eds.), Genocide in Our Time: An Annotated Bibliography with Analytical Introductions. Ann Arbor, MI: Pierian Press, pp. 85–105.

Adalian, Rouben P. (1997). The ramifications in the United States of the 1995 French Court decision on the denial of the Armenian Genocide and Princeton University. Revue du monde arménien modèrne et contemporain, 3, 99–122.

Smith, Roger W.; Markusen, Eric; and Lifton, Robert Jay (1995). Professional ethics and the denial of Armenian Genocide. Holocaust and Genocide Studies, 9(1), 1–22.


Page 179

DENIERS OF THE HOLOCAUST

HISTORICAL REVISIONISM VERSUS HOLOCAUST DENIAL

Historical revisionism is the legitimate understanding of historical research that mandates rethinking and rewriting our understanding of specific historical events as more material and interpretations become available. It is the very substance of scholarly and academic dialogue and responsibility. However, Holocaust revisionism is none of the above. It is instead an attempt, often by an antisemitic fringe minority that is well-financed and internationally-networked, to raise doubts and questions in the unsuspecting and unaware minds of the

Denying the Holocaust: The Growing Assault on Truth

A lone denier, Bradley Smith, has garnered incredible amounts of attention with a tactically brilliant but devious maneuver: the placing of advertisements in student newspapers arguing that there was no Holocaust.

But Bradley Smith’s attempt to place these ads is not the only new development. In recent years, Holocaust denial has made a subtle shift in its modus operandi. No longer are the deniers publishing their pseudo-research articles in neo-Nazi and Klan-like publications. In the 1980’s, they began to produce material that had the form of academic articles. This material appears at first glance to be the product of serious research. A few years later, they took another step forward in their effort to convince people that there had been no Holocaust. They began to conduct “scientific” studies which purported to “prove” their point. The best known of these was the infamous Leuchter Report which claimed to establish scientifically that the gas chambers at Auschwitz were not death chambers. Leuchter’s supposed credentials as an electrical engineer have been proven false—he has a B.A. in history. [The Massachusetts courts have enjoined him from trying to pass himself off as an engineer.] His “research” has been shown to be fundamentally flawed.

Leuchter’s efforts reflect another shift in the deniers’ tactics. Today, some deniers argue that they do not “deny” the Holocaust, they only deny that there were gas chambers. They argue that the gas chambers were really “delousing” chambers. Deniers’ literature—including the infamous ads by Bradley Smith—turn the horror of the gas chambers on its head by claiming that this was a “life-saving procedure.”

If there were no gas chambers in Auschwitz, one has to wonder what were the Jews doing there? Where did the millions of Jews, who were transported to Auschwitz and other camps go? Documents abound indicating that this was a murder operation, not a “fumigation” effort. Trying to deny the existence of the gas chambers is the first step in an attempt to deny the Holocaust altogether. Once they can deny the existence of gas chambers, then it is relatively simple to deny the rest of the Holocaust. Bradley Smith and his small group of followers have clouded the issue by wrapping themselves in the flag of free speech. They accuse “Zionist” establishment groups of subverting their right to speak the truth. Using this tactic slyly plays on the controversy about political correctness.

continues


Page 180

continued

Astonishingly some campus presidents (Duke University) and student editors (Ohio State and Rutgers) believe that they cannot deny Smith room to run his ads or his op-ed piece because that constitutes a limit on his freedom of speech. Such an argument is reminiscent of the observation that “some people’s minds are so open that their brains have fallen out.” At Ohio State University, Smith tried to place one of his ads in the student newspaper, The Lantern. After the journalism school committee that oversees the newspaper voted not to publish the ad, the editor, convinced that not to run the ad was a violation of the ethic of freedom of the press, used it as an op-ed piece. She argued that, although the information in the ad was totally incorrect, her fellow students had a right to know what the controversy was all about. A powerful editorial appeared the same day condemning Smith and his committee as “ . . . racists. Pure and simple.” Despite the strength of the condemnation, by choosing, as was done at Rutgers to run the ad as an op-ed piece with other articles answering it, the editors fell right into Bradley Smith’s hands. They set up Holocaust denial as one side, however controversial, in a debate. This is an essential part of the deniers’ strategy: presenting themselves as a legitimate historical alternative. When Smith called her to congratulate her for “being true to her principles,” she acknowledged to a CBS crew that was filming the interchange that she felt like she had been “had.” She and her colleagues may have seen the light. The problem was that it was just a little late.

The editors who have chosen to publish this ad have made another critical mistake. They present this as a first amendment issue. But this is not a matter of free speech. Editors reject ads and op-ed pieces all the time if they do not conform to their paper’s code of ethics and advertising. Some who defend the ad cite Justice Louis D. Brandeis’ 1927 argument in Whitney v. California that “to expose . . . falsehood and fallacies is more speech, not enforced silence.” But Brandeis was talking about government enforced silence. This is not an issue of enforced silence. The Ohio State paper argued that “No matter how repugnant, we must let Bradley Smith have his public say.” Wrong. Bradley Smith does have a right to public say. “We,” however, are not required to provide him with the forum, especially when space is limited. Bradley Smith and his cohorts have an absolute right to stand on the most heavily trafficked corner on the campus—or anywhere else—and proclaim their insidious theories. If they wish to distribute booklets advocating their beliefs, they have the right to do so. Giving them unlimited editorial space in a newspaper is not an issue of censorship but one of differentiating between an opinion—however controversial—and obvious falsehoods designed to stimulate prejudice and antisemitism.

Neo-Nazis and other antisemites have pounced upon denial with great enthusiasm. Today, neo-Nazis in Germany and Austria no longer try to justify all that Hitler did, including the Holocaust. Now they proclaim that Hitler was a great man who has been unfairly accused of having committed this heinous crime.

Combatting this pernicious trend is of the utmost importance. It is not just a threat to Jews and their history, but a threat to all who believe in the ultimate power of truth.

—Deborah E. Lipstadt, Internet on the Holocaust and Genocide


Page 181

naive and those whose knowledge of the period is limited regarding the facts of the Holocaust/Shoah. A better term, therefore, to describe such persons and/or organizations is that of Holocaust or Shoah deniers.

The rationale behind their position is relatively simple: For one thing, their attack on the validity of the Holocaust/Shoah often is part of an attack on the State of Israel, which they claim has orchestrated the entire myth of the Holocaust and in general continues to control and dominate American and world-wide public opinion for economic and political gain. By extension, Shoah denial of course can be equally an attack on the world-wide community of Jews, indeed on all people of good will, Jews and non-Jews alike, who fought and died during the Second World War, for it dishonors the dead and denigrates the efforts of the Allies to stop the spread of National Socialism (i.e., nazism).

Scholars will continue to debate various points regarding the facts and interpretations of many specific events associated with the Second World War and the Holocaust. They will continue to differ regarding numbers, key personnel, and reasons for events. But no credible scholar of the Second World War will deny that part of the overall agenda of Hitler and his minions was the destruction of European Jewry. Equally, no scholar worthy of that appellation will deny that the path to achieving that end was the murdering of millions of Jews in ghettos, concentration and death camps by liquidation, shootings, gassings, starvation, beatings, and the like.

Holocaust revision/Shoah denial is the implementation of the so-called “Big Lie” first suggested by Hitler’s Propaganda and Culture Minister, Joseph Goebbels: If you tell it long enough and loud enough and dress it up in the sophisticated apparatus of slickly-produced publications presented by individuals with seemingly legitimate credentials, there will be those who will begin to believe it.

The following sections include biographical notes on several leading Holocaust/Shoah revisionists.

—Steven L. Jacobs

HOLOCAUST/SHOAH REVISIONISTS

Arthur Butz

Revisionist-denier Arthur R. Butz was born in and grew up in New York City. He received his Bachelor of Science and Master of Science degrees in Electrical Engineering from the Massachusetts Institute of Technology and his Doctor of Philosophy in Control Science from the University of Minnesota in 1965. Presently, he is Associate Professor of Electrical Engineering and Computer Sciences at Northwestern University in Evanston, Illinois, having joined that faculty in 1966.

Butz’s infamy is based primarily on his legitimate academic standing and on the guise and thin veneer of pseudoscholarship in the publication of his book, The Hoax of the Twentieth Century, originally published by the revisionist publishers, Historical Review Press in England in 1976, and thereafter by the Institute for Historical Review in Torrance, California (first American printing in May 1977).

The uniqueness of Butz’s approach to Holocaust/Shoah denial as presented in this book stems from the following: (1) the physical attractiveness of the volume itself, replete with copious footnotes and extensive bibliography; (2) his apparent confrontation with the major works of Holocaust scholarship (e.g., Lucy Dawidowicz,


Page 182

Raul Hilberg, Nora Levin, etc.); (3) his supposed examination of actual first-hand source material, including the Nuremberg Trial records; (4) his seeming willingness to reject other deniers as faulty scholars; and (5) his willingness to grant that as many as 1,000,000 Jews may have died during the Second World War as a result of German persecutions. But the bottom line is that Butz emphatically and categorically rejects the fact of the Holocaust. He bases his conclusions on the “facts” that all written accounts of the Holocaust are either doctored or fabricated, and all personal testimonies that affirm that such things happened are the direct result of intense political pressure. Additionally, he uses his scientific and engineering background and training to “refute” the use of zyklon-B gas at Auschwitz as anything other than a disinfectant, and claims the use of crematoria was to prevent the spread of disease, primarily typhus.

Repeated attempts by organized groups, Jewish and other, to have Butz ousted from the Northwestern faculty, which continues to uphold his right of “free speech” and publishing, have been unsuccessful. This is a case that for many raises serious questions about the proper limits of “academic freedom” and “free speech,” and whether democracies can and should create defenses and set limits on totalitarian statements and campaigns of prejudice that ultimately can threaten to topple democratic institutions.

Robert Faurisson

Professor Robert Faurisson, formerly of the University of Lyon II, France, continues to be a leading French and international Holocaust denier. Faurisson was born in London in 1929 to a French father and Scottish mother. He studied and taught at the Sorbonne in Paris from which he received his doctorate in comparative literature and linguistic analysis. Beginning in the 1960s he began to question the historicity of various aspects of the Holocaust/Shoah using his own methodological approach. His published writings include The Rumor of Auschwitz; Is the Diary of Anne Frank Genuine?; Treatise in Defense Against Those Who Accuse Me of Falsifying History [which includes a Preface defending his right to free speech by American Jewish Professor at MIT, Noam Chomsky]; The ‘Problem of the Gas Chambers’; A Prominent False Witness: Elie Wiesel; and Confessions of SS Men Who Were at Auschwitz, among others.

Faurisson was first brought to trial in 1983 and was fined and sentenced to a three month suspended sentence for defamation. In September of 1989, he was severely beaten by three youths claiming to represent “The Sons of the Memory of the Jews,” an unknown organization that has never been found. He was again brought to trial in 1991, and in April of that year found guilty and fined 250,000 francs, 100,000 francs of which were suspended. He does, however, continue his active schedule of writing and lecturing, not only in France but in the United States as well.

Among his principal contentions have been the physical impossibility of gas chambers being used at Auschwitz and other death camps to murder large numbers of Jews; that Hitler himself never ordered the genocide of the Jews since no document stating such has ever been found (a la David Irving); the numbers of dead as a result of the so-called Nazi persecution of the Jews are highly inflated; and that Jews themselves share a measure of responsibility for the Second World War.

David Irving

David Irving, considered by many Holocaust commentators to be a Holocaust/Shoah denier/revisionist, is perhaps the best known due to the sheer quantity of his published works, which include The


Page 183

A Survivor Debates Arthur Butz

In The Hoax of the Twentieth Century, Arthur R. Butz attempts to reconstruct the knowledge with regard to the gas chamber atrocities, which in his opinion is based solely on propaganda of the Nuremberg Trial in 1946. He states that no German documents from Auschwitz mention a gas chamber. He cites a document from the construction firm of Topf and Sons in Erfurt which makes reference to a Fergasungskeller (gassing cellar). However, with his knowledge of engineering, he tries to explain this as a “gas generation cellar” for igniting the crematoria used for disposing of those who had died in the camps from presumably natural causes. To the great delight of German neo-Nazis, a German translation of this book is on the market.

On April 30, 1981, I had the singular opportunity of challenging Butz to his face on the “Freeman Reports,” a television program carried by Cable News Network (CNN) and broadcast to hundreds of thousands of viewers. I conversed by phone with him from the studios of CNN in Hollywood, California. I pointed out to Butz that his skillfully constructed lies collapse readily in the face of evidence offered by the following primary sources:

  • Testimonies of hundreds of former Auschwitz prisoners, especially Sonderkommando survivors, as well as SS officers, taken during the Auschwitz Trial before the court in Frankfurt am Main.
  • Notable memoirs by SS officers, including those of the Auschwitz commandant Rudolf Höess, Perry Broad of the SS Political Department, and the diary of Dr. Kremer.
  • Published manuscripts of Sonderkommando prisoners which were buried and found on the grounds of Auschwitz-Birkenau crematoria.
  • About two hundred authentic photographs made by the SS Erkennungsdient (SS photographers) in Auschwitz-Birkenau, recording the arrivals, selections, and marches towards the gas chambers of Jews deported in 1944 from Hungary.
  • Three photos made by the Auschwitz resistance movement showing Sonderkommando members at work.
  • Reprints of the authentic detailed ground plans of the four crematoria with eight gas chambers in Birkenau.

I had scarcely finished this list when Butz said, “I don’t want to hear any more of this.” Pointing my finger at him, I said, “Dr. Butz, you are a liar. Sue me!” He only answered, “I’m hanging up now,” and broke our conversation without responding to the challenge. I feel that such open and direct confrontation is for now the best way to expose these fabricators of “facts.”

In the same broadcast, I stated that—except for the Sonderkommando—I am, to my knowledge, the only person to be brought regularly (in 1943 and 1944) into the old Auschwitz crematorium. My presence in the crematorium was kept very secret and I was always threatened with death if I would tell anybody where I have been. I had to fill—directly from the ovens—the urns for German inmates (non-Jews) who had died and whose family had paid for the urns. I was brought there by my boss, Unterscharfüehrer Albrect, then head of the Auschwitz crematorium, from the Registrar’s Office where I worked as a typist. Thus I had direct personal knowledge of the gas chamber. I had been there!

—Lilli Kopecky, Internet on the Holocaust and Genocide


Page 184

Trail of the Fox (1977); Hitler’s War (1977); The War Path (1978); Goering: A Biography (1989), among others. All of his works reveal a prodigious amount of research into actual textual materials together with faulty conclusions seemingly aimed at whitewashing the crimes of the Nazis, including Hitler himself.

The son of a British Royal Navy Commander, Irving studied at both the Imperial College of Science and Technology and University College London, but failed to receive a degree from either institution. Curiously, this self-styled historian holds no academic degree whatsoever beyond the equivalent of a United States high school diploma. His antisemitism and his identification with both neo-Nazi groups and denial/revisionist groups such as the Institute for Historical Review, in Torrance, California, where he appeared at their Ninth Annual Conference (1989) have led to his being banned from Canada, Germany, and Australia.

Among his principal arguments, supposedly based upon his “findings” are the following: That the supposed gas chambers of Auschwitz did not exist; that Hitler himself, whom he characterizes as weak, ineffectual and vacillating in decision-making, gave no order for the destruction of the Jews, that no document has ever been found to support the claim that he did so; that Allied atrocities, such as the bombing of the civilian population of Dresden, Germany, were on par with or worse that those committed by the Nazis; and that Winston Churchill of Great Britain and Franklin Delano Roosevelt of the United States were corrupt leaders whose own agendas for the total destruction of Germany were for self-serving ends.

Irving’s pseudohistorical work has been discredited by many leading scholars including Professors Walter Laqueur and John Lukacs of the United States, Alan Bullock of Great Britain, and Eberhard Jäckel of Germany. On the other hand some of his work is honorable. To his credit, for example, Irving was among the first to discredit the so-called “Hitler Diaries” as fakes, both in newspapers in England and Germany. Overall, however, there is no doubt that in denying that gas chambers ever existed, Irving is a manifest denier; yet incredibly, but also tellingly, Irving denies being a denier. He seems to thrive on public uproar and has been known to bring suit against a bookstore that does not carry a book by him. Recently, he has sued Deborah Lipstadt, professor at Emory University and author of Denying the Holocaust: The Growing Assault on Truith and Memory (see DENIALS OF THE HOLOCAUST) in England, and the trial may develop into another important precedent in law against denial, like the conviction of Professor Bernard Lewis in Paris for denial of the Armenian Genocide (see DENIERS OF THE ARMENIAN GENOCIDE).

In 1995/1996 a major controversy arose in the United States over St. Martin’s Press’s agreement to publish Irving’s book, Goebbels: Mastermind of the Third Reich. After protests by Jews and many other scholars and writers, the offer was withdrawn, allowing Irving to claim both censorship and Jewish conspiracy. The book has since been published in England and Irving continues to write, publish, and lecture on World War II.

Ernst Nolte

Professor Ernst Nolte is a German historian and philosopher who teaches at the Free University of Berlin. He remained at the center of the so-called Historikerstreit (“Historians Fight”) of the 1980s, along with Andreas Hilgruber, Michael Sturmer, Jurgen Habermas, Eberhard Jäckel, Hans Mommsen, Martin Broznat, Thomas Nipperday, Klaus Hildebrand, and others. His own cause celebre was the


Page 185

response engendered by two articles that purported to “rehabilitate” National Socialism in the larger context of German history. The first, “Between Historical Legend and Revisionism: The Third Reich in the Perspective of 1980,” was later published in the Frankfurter Allegemeine Zeitung, July 24, 1980. The second, “The Past That Will Not Pass: A Speech That Could Be Written But Not Delivered” was published in that same newspaper, June 6, 1986.

Essentially, Nolte’s arguments can be reduced to three: (1) The “excesses” of the Third Reich are not singularly unique to it but follow patterns already long established in history, for example, both the French and Russian Revolutions and the practices of the Stalinist collectivization; (2) Hitler himself should not be viewed as unique, but rather as one who took Josef Stalin as his behavioral model; (3) The most controversial of his arguments, which is more philosophical than historically supportable, is that negative mythologizing of the past—to view all events as bad—especially the immediate past, has disastrous overtones both for the world of scholarship and the world of politics. Thus, there is a need in the 1980s for a reassessment and revision of our historical understanding of the years of the “Hitler era.”

By arguing as he did, Nolte essentially attempted to rob the Holocaust, as well as the phenomenon of National Socialism, of any claim to historical uniqueness whatsoever—which evoked cries of protest of non-neoconservative historians, not only in Germany but throughout the Western world.

Paul Rassinier

Rightly regarded as the “Father” of French, and thereby international Holocaust/Shoah denial/revisionism, Paul Rassinier was born on March 18, 1906, at Beaumont, in central France, where he was later to qualify and teach both history and geography at the high school level in that same region. A Socialist and pacifist, he originally engaged in resistance activities after the Nazis overran France in the early 1940s. Coming to the attention of the Gestapo, he was arrested in October of 1943 and interned in both Buchenwald and Dora concentration camps where he suffered brutally. Liberated in 1945, he ran successfully for a Socialist seat in the National Assembly, served for one year, due to ill health retired on a pension, and was later awarded a medal for his Resistance work. He died on June 29, 1967. His two major denial volumes were Le Passage de la Ligner, 1948 (Crossing the Line), and Le Mensonge d’Ulysses, 1950 (The Lie of Ulysses), later published in English together with his shorter writings by the revisionist publishers Noontide Press, Newport Beach, CA, under the title Debunking the Genocide Myth (1977). No one is certain, based on his experiences during the Second World War, what turned him toward denial/revisionism. According to Professor Pierre Vidal-Naquet, Rector of the L’École des Hautes Études en Sciences Sociales in France:

“Rassinier is defined as a Holocaust denier because of his bold assertion that the gas chambers were not part of a well-organized comprehensive program aimed at annihilating the Jewish people. . . . Rassinier’s importance lies in his being the father of French revisionism and a person of great influence in the anarchist camp in France, both in his own time and to this day. . . . The originality of Rassinier’s revisionism lies in his contribution to forming a unique synthesis of elements from the far left with the ideas of the far right, combining anticapitalist, anti-Communist, anti-Semitic, and anti-Zionist elements with libertarian pacifism and anarchism—in short, an ideological synthesis serving those groups that do not identify themselves politically


Page 186

with the establishment on the left or the right” [Vidal-Naquet, Pierre and Yagil, Limor (1994). Holocaust Denial in France: Analysis of a Unique Phenomenon. Tel Aviv: Tel Aviv University, Project for the Study of Antisemitism, pp. 32, 37–38].

Rassinier’s primary arguments denying the Holocaust may be summarized as follows: (1) That the communists are primarily responsible for spreading the lies of extermination camps throughout Western Europe; (2) The accuracy of the testimony of the various witnesses may be called into question; (3) Even the testimony of Rudolf Höess, Commandant of Auschwitz from 1941–1943 is seriously suspect; (4) Even the works of many of the scholars of the Holocaust, especially Raul Hilberg, are seriously flawed because of their Jewish identities; (5) The actual number of Jewish dead is considerably less than 6,000,000, which is a preposterous figure; (6) No documents attributed to Adolf Hitler, Heinrich Himmler or Reinhard Heydrich implicating them in the supposed plot to annihilate the Jews have been found because none existed and because there was no such plot.

Bradley Smith

Revisionist-denier, Bradley R. Smith, of Visalia, California, is co-director with Robert R. Countess of Huntsville, Alabama, of the Committee for Open Debate on the Holocaust (CODOH), and author of the pamphlet, “The Holocaust Controversy: The Case For Open Debate,” published by the revisionist Institute for Historical Review, Torrance, California, where Smith was Media Director. The “Committee” is the source for Smith’s campaign to publish revisionist articles as advertisements in college and university newspapers throughout the United States and Canada. The actual number of members of the “Committee” is unknown.

Under the guise of free speech and contra-censorship, Smith’s technique is to pay for a full-page advertisement in any college or university newspaper willing to accept it, challenging accepted historical understandings of the Holocaust. The majority of colleges and universities have rejected his advertisements as historically inaccurate and seriously methodologically flawed, including the University of Chicago, Dartmouth College, Emory University, Georgetown University, Harvard and Yale Universities; but many other institutions of higher learning have published his advertisements, oft-times with disclaimers, but with affirmations about “free speech” and the “true spirit of inquiry” in “the open market-place of ideas,” including Queens College, New York, the University of Maryland, Duke University, Northwestern University, Cornell University, Vanderbilt University, Louisiana State University, and Brandeis University.

Little is known of Smith’s background and he seems to have taken great personal care to obscure it. It is known, however, that he was born in 1951, completed his high school education in a Jesuit school in Portland, Oregon, and has allied himself with right-wing and white racist groups while seemingly distancing himself from overtly antisemitic ones.

Ernst Zundel

Born in Germany in 1939, Holocaust denier, Ernst Christof Friedrich Zundel, emigrated to Canada in 1957, presumably to study photoretouching and graphic arts. Originally granted landed immigrant status, he became a permanent resident of Canada in 1958, but has consistently been denied citizenship. Early on he came into contact with and under the influence of Adrien Arcand, Canada’s leading fascist, someone whose antisemitic views were compatible with his own. Moving to Toronto, he quickly


Page 187

became a major supplier, publisher, and distributor of both antisemitic and Holocaust denial literature under his own imprint of Samisdat Publishers. Among his publications are The Hitler We Loved and Why; UFO’s, Nazi Secret Weapon?; and Richard Harwood’s [pseudonym], Did Six Million Really Die?

First brought to trial in 1985 for publishing “false news,’” he was subsequently convicted, sentenced to fifteen months in jail, three years probation and prohibited from any publishing activities during that time. In June of 1987, his conviction was overturned and a new trial was ordered. His second trial saw such Holocaust denial “luminaries” as David Irving of Great Britain, Fred Leuchter and Bradley Smith of the United States, and Ditlieb Felderer of Sweden rush to his defense and testify in court. Again convicted, the Supreme Court of Canada in 1992 struck down the law against the spreading of so-called “false news” as too vague, thus again overturning his conviction.

Ever the showman, Zundel has been seen in public wearing a construction hardhat with the words “Freedom of Speech” stamped on it, as well as carrying an eleven-foot cross with the same words up the courthouse steps to his trial. Likewise, he is not above wearing the “uniform” of a concentration camp inmate, arguing that he is a wrongly condemned political resistance fighter.

Zundel has continued to make disturbingly effective use of the Internet to publish and disseminate his materials, and thus far has been successful in fending off limitations of his right to do so, including that of the German government, which has regularly denied his visa requests for visits to the place of his birth.

—Steven L. Jacobs

References and Recommended Reading

Kulka, Erich (1991). Denial of the Holocaust. In Charny, Israel W. (Ed.) Genocide: A Critical Bibliographical Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 38–62.

Lipstadt, Deborah (1993). Denying the Holocaust: The Growing Assault on Truth and Memory. New York: Free Press.

DIMENSIONS MAGAZINE: WRESTLING WITH MEMORY

Dimensions is an Anti-Defamation League periodical begun shortly after the inauguration in 1984 of its Holocaust Studies Center and my appointment as director. The intellectual atmosphere in Europe and America during that time was quite unlike what existed before. Not only scholars and survivors, but also filmmakers, journalists, educators, and theologians were exploring for the first time, and with irrepressible fascination, the Western world’s responses to the Holocaust era.

The only periodical then in circulation dedicated to charting this remarkable growth of popular interest in the Holocaust era was Shoah, but its publisher, Rabbi Irving Greenberg of the New York-based Zachor: The Holocaust Resource Center of the National Jewish Resource Center, decided to end its eight-year run, paving the way for Dimensions. I became Dimensions’ Founding Editor-in-Chief.

From the beginning Dimensions was deeply involved in exploring the surprising extent and range of responses to European Jewry’s sustained wartime terror and persecution: Why did most of the free world acquiesce in Nazi mass murder? Why did the medical profession in Nazi Germany so eagerly embrace the tenets and practice of “racial hygiene”? How did some Jewish children manage to survive? Who were the men and women who saved Jews from certain destruction? The magazine also became a


Page 188

A cover of Dimensions magazine, published by the Anti-Defamation League’s Braun Center for Holocaust Studies. (Courtesy of Dennis B. Klein, Editor-in-Chief)

forum of debate over memory itself; that is, over what our own world chooses to remember or forget: How are the Europeans today dealing with the Nazi past? Are Americans merely finessing discussion of America’s wartime behavior?

As its name implies, the magazine defines dimensions of a problem that previous


Page 189

generations ignored, for it expresses a desire to discover something about our time—an era spanning most of the twentieth century that has produced such evil as well as considerable indifference and even hostility to understanding it. Dimensions was also determined to capture the quality of fevered debate. We wanted writers who could write with conviction rather than with cold dispassion. Frequently, we commissioned essays written by nonspecialists who rarely or never before explored the questions of moral responsibility. These included Don DeLillo, Norman Cousins, Wladyslaw Bartoszewski, Peter Rushforth, Anne Roiphe, Stephen Ambrose, Irvin Faust, Russell Hoban, Nathan Glazer, Alfred Kazin, Anthony Storr, Stanislaw Baranczak, and Robert Coles.

Dimensions consistently commissioned evocative illustrations for the magazine’s covers—a feature that has garnered distinguished awards from the International Society of Illustrators (1988) and the Visual Club of New York, an American Competition (1995). The magazine also provided occasional documentary discussion guides for the classroom and other formal and informal settings. Among them were inquiries into Kristallnacht and its exposure of Nazism’s violent underpinnings, the Warsaw Ghetto uprising’s paradoxical blend of resistance and despair, the Danish rescue’s singular example of national, collective rescue, the camps’ liberation and the survivors’ (and witnesses’) still-incomplete transition to normal life, and the best and the worst books on the Holocaust era.

A magazine devoted to a single issue—one, moreover, so dismal—has raised doubts about how it could last: How many dimensions of the Holocaust could there possibly be? But it has become amply clear over time that discussion of the subject is a work in progress. The subject seems to provoke new debates and public concerns: the opening of museums and the codification of memory, the Holocaust denial movement and the obliteration of memory, state teaching mandates and the Americanization of memory, and such public sensations as Schindler’s List, the Goldhagen affair, and the Vatican’s 1998 document about the Holocaust. For the foreseeable future, there will be no dearth of new material or new, engaged writers seeking to discover how the Holocaust is changing the way we think about our society and culture

For further information, consult the website http://www.adl.org. For a list of essays that have appeared in the magazine or for further inquiries, send an E-mail message to dbkleinl@juno.com.

—Dennis B. Klein


Page 190

This page intentionally left blank


Page 191

E

EAST TIMOR, GENOCIDE AND DENIAL IN

Hundreds of thousands of people have been killed in East Timor since 1976. Some have been murdered by the occupying Indonesian forces, some have died as a result of malnutrition and some from illnesses. There are estimates of the numbers of dead reaching some 200,000 people—which constitutes about a third of the population.

For 300 years, the eastern part of the small island of Timor was a Portuguese colony. Following the revolution in Lisbon in 1974, there began a process of decolonization in all of the former colonies in Portugal, and in East Timor too there developed political parties. Some of these political parties wanted to unite the primarily Catholic territory of East Timor with Indonesia, which is its large Muslim neighbor. Other parties sought autonomy under a Portuguese confederation. Still others, and especially the movement known as “Fretilin”—the Revolutionary Front for East Timor Independence, sought absolute independence. The political differences became extreme, and in 1975 became an actual civil war. The Fretilin fighters defeated their enemies, but at the expense of a large number of casualties, and a further price of the flight of many thousands to the west in Indonesia. In November 1975, Fretilin declared East Timor independent, but then Indonesia sent in

Bishop José Ramos-Horta: East Timor Lost about One-Third of Its Population

The toll has been enormous. East Timorese have experienced brutality of genocidal proportions, with the loss of about one-third of the population. Our culture has been severely damaged, our people marginalized by Indonesian immigrants, their land taken and the environment destroyed.

Although the invasion was probably the most serious political and military mistake of Mr. Suharto’s long rule, we East Timorese leaders must have the courage and humility to acknowledge our share in the tragedy.

East Timorese leaders, too, sometimes acted with understandable immaturity and at other times with reckless irresponsibility. We were the ones who unleashed a civil war that caused the deaths of hundreds of our own people. Some in Fretilin were particularly violent during that period.

East Timorese resistance fighters must cease their activities and pursue a nonviolent strategy inspired by the great men of this century, Mahatma Gandhi, Martin Luther King and the Dalai Lama.

—Press Report


Page 192

That Body on the Water Spring

Fatima Gusmao is a beautiful woman whose tranquil life was utterly changed by the Indonesian invasion. We spoke in English in August 1989 and Fatima re-enacted some experiences as she spoke.

In 1976 we went to a small village outside Ainaro, in the mountains; we call it suco, usually about ten families together. We heard the Javanese would be coming through there. In one house there was a pregnant woman and some children, three or four, and those people did not want to come with us. The man says they have no guns, why would the Indonesians harm them, it is their house, why would they leave it to run away, how would they get food running? He says he is responsible, has to look after the woman who will soon give birth, that is not a time to move. We say of course it is your decision, we cannot stay any longer trying to convince you. We want this lady to have her baby in a secure place. If you think this place is secure we do not, so we will leave you.

It is about an hour since the soldiers go. Some of us go to see how those people are.

When we get closer we see it is the pregnant woman outside. She is naked. She holds herself, all her stomach is cut open, the baby and everything coming out, the blood has started to dry black. She is just alive and I think she knows us. She tries to speak but no sound comes out. Tears run from her eyes all over her face. We can do nothing for her. We cannot fix a wound like that. We try to take the baby out but it is dead, cut by the knife.

The other people inside the house are all dead, cut completely in pieces by very sharp knives. The arms chopped here [shoulder], here [elbow] and here [wrist], heavy strokes falling on them. The small children are broken, torn apart by their legs, like you tear paper. It is so horrible we can hardly believe. Those with us who had not seen them before understand then that the Indonesians come just to kill us all.

These things I saw with my own eyes. They are not a dream or what others tell me, and I can never forget.

—James Aubrey

troops to “make order.” In July 1976 Indonesia annexed East Timor to its territory as its twenty-seventh state, and since then Indonesia has ignored calls of the United Nations and the Security Council to withdraw from the territory. Through the years, Indonesia has ruled with an iron hand, with many executions, imprisonments and denials of human rights to the point where Amnesty International reported a negative birth rate on the island. [As this encyclopedia goes to press, following the fall of the longtime ruler of Indonesia, Suharto, there is consideration for the first time of possible autonomy or freedom for East Timor.—Ed.]

According to Loong Wong of Dearborn University in Australia: “Official Indonesian figures similarly leave 133,000–170,000 East Timorese unaccounted for. Indonesia claims this massive loss was due to a famine in 1978–1979. This is to avoid acknowledgment that the famine was provoked by the military measures Indonesia adopted. Throughout Indonesia’s occupation, human rights abuses have been rampant. Year after year, Amnesty International has chronicled detentions without trial and torture. For example, in 1985, Amnesty reported “the systematic execution and ‘disappearance’ of people” in East Timor. This has not only been denied by the Indonesian authorities, but also rationalized away. Vice-President Adam Malik was reported to have claimed that “only 50,000


Page 193

to 80,000 died. It is war. What is the big fuss?” These military measures were often accompanied by destruction of food resources; invariably, defoliants and other associated chemicals are used. Beyond the outright display of force, additional restructuring measures were initiated. Mass sterilization of Timorese women occurred without consent during surgical operations to decrease the Timorese population. Accompanied by a state-sponsored program of mass migration of Indonesians to East Timor, the East Timorese have been rendered a minority in their own country. Supporters of the Indonesian government often assert that the atrocities committed can be attributed to unfortunate breakdowns in discipline amongst units of the Indonesian forces and that these units were subsequently withdrawn and punished. In November 1991, following a televised massacre of East Timorese in Dili, the Australian government similarly offered such a rationalization. Its foreign minister, Gareth Evans, described the killings as “an aberration of a section of the Military.” Not surprisingly, Indonesia similarly voiced such a view. In response to the televised massacre and expressions of worldwide protests, Indonesia initiated a Commission of Inquiry into the Dili shootings. In its report, the Commission found that the number killed was 50 and far greater than the official military figure of 19; it exonerated the military of responsibility for the killings and other violations. It instead incriminated the East Timorese “instigators” of the demonstration. The commission ignored substantive evidence supporting the systematic nature of military action during and after the incident. Indonesia has consistently claimed that the Timorese people agreed to independence through integration with Indonesia in 1976. Despite being discredited, this fiction persists. The myth and denials of genocidal acts and intent against the Timorese remain.”

In 1996 the Nobel Peace Prize was awarded to Bishop Carlos Bello and José Ramos-Horta. The Nobel Committee stated: “In 1975, Indonesia captured East Timor and began a program of methodical suppression of the inhabitants. It has been estimated that since then about a third of the residents of East Timor have lost their lives because of hunger, infectious epidemics, war and terror . . . In awarding the Nobel Peace Prize this year to Bello and Ramos-Horta, the Norwegian Nobel Committee seeks to express its appreciation for their continuing contributions, including their self-sacrifice, for a small but beleaguered nation. The Nobel Committee hopes that this prize will increase the efforts made to find a diplomatic solution to the conflict in East Timor that will be based on the rights of the people of East Timor for self-definition.”

According to Australian scholar, James Dunn, “The experience of East Timor, following the invasion of the Portuguese colony by Indonesia in 1975, possesses unique characteristics as a case of genocide in a contemporary setting, in the terms of Article II of the UN Convention on Genocide. The annexation of the former Portuguese colony by Indonesian armed forces resulted, in relative terms, in one of the heaviest losses of life in modern history. As far as the Timorese are concerned there is another, historical, dimension to their case. In 1942, the Timorese rallied to the Allied cause, and their generous assistance enabled an Australian commando force to contain thousands of Japanese troops at a time when invasion of Australia seemed imminent. However, when the Australians withdrew, the Japanese turned on their supporters, imposing a harsh occupation that cost the lives of more than 10 percent of the population. Thus, for the second time within half a century the unfortunate people of East Timor faced another ordeal of indiscriminate killing,


Page 194

One of the Worst Cases of Genocide

The annexation of East Timor was not just a violation of the UN Charter and the later UN resolutions and other instruments enshrining the right to self-determination: It resulted in such a catastrophic loss of life that it must stand as one of the worst cases of genocide in modern times, in the terms of the 1948 Convention. In a way it provides the ultimate test of the commitment of the international community to the upholding of human rights—our readiness to rally in support of the rights of the small, the weak and the vulnerable.

—James Dunn

torture and destruction of their villages. The regime may have been different, but many of its methods were similar, and the loss of life in East Timor has turned out to be even greater.”

Following the fall of the regime of President Suharto in 1998, Indonesia and Portugal announced that they had reached agreement on the outlines of an autonomy plan for the disputed territory of East Timor that would give the Timorese the right to self-government except in foreign affairs and defense. The agreement is a major diplomatic break following two decades of standoff between Portugal, which abandoned the territory after its 1974 revolution, and Indonesia, which invaded the following year. Internationally, East Timor has never been recognized as part of Indonesia.

—Assembled from Articles by Loong Wong and James Dunn and Additional Press Reports

References and Recommended Reading

Dunn, James (1994). The East Timor genocide. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 192–216.

Turner, Michelle (1992). Telling: East Timor, Personal Testimonies 1942–1992. Sydney: New South Wales University Press.

Wong, Loong (1993). Denial of genocide in East Timor. Internet on the Holocaust and Genocide, Issue 44–46, 17.

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

EDUCATION ABOUT THE HOLOCAUST IN THE UNITED STATES

For over twenty years in the aftermath of World War II, study of the Holocaust in US public schools was minimal to almost nonexistent. There were many reasons for this, including but not limited to the following: a lack of knowledge and/or interest by teachers about the Holocaust; a lack of attention to the Holocaust in school textbooks; the absence of the mention of the Holocaust in school, district, county and state curriculum guidelines; and a dearth of curricular resources. If the Holocaust was taught at all, it was by individual teachers who perceived the need to do so and/or had the interest in doing so. Most of the initial pedagogical efforts were by educators in Jewish day-schools. If students were even introduced to the Holocaust in the public schools, it was generally through The Diary of Anne Frank, most often using a long excerpt in literature anthologies.

As various universities began to teach about the Holocaust and as researchers and survivors published research and first-person testimonies, an ever-increasing


Page 195

Teaching How States Destroy Citizens Rather than Represent Them

Genocide can be related to the liberal arts curriculum as the worst example of how states destroy subjects and citizens rather than liberate and represent them. We need to understand how genocide occurred and what it reflects about where we are at.

Genocide can be taught through case studies and survey courses in the social sciences, literature and philosophy. In teaching about genocide, your choice of cases and focus may depend not only on whether you prefer intense study of one case or a survey of several cases but on your audience; you may choose different foci in Berlin, Birmingham, Brooklyn or Brookline. When teaching in Berlin, I focused on the so-called bystanders in order to get students to examine the responsibility of all of German society rather than just the machinery of destruction. In education about genocide, one must stress that to understand is not to forgive or to accept all. But it is essential to understand before we evaluate and judge.

Because of its embeddedness in western civilization and in Christianity, it seems likely that the Holocaust will continue to be the case most chosen. My thesis is that genocide was the Nazi locomotive of history or vehicle of social change rather than simply an unanticipated outcome of search for a solution to “the Jewish Question”—nor was it restricted to Jews. In this perspective, the aim is to understand the development of the criminal state and the evolution of a chain of murders and genocides.

The question always recurs: How do we understand the Final Solution in relation to other Nazi crimes against humanity during the same period? The latter includes (1) the categorical murders of defective “Aryan” children and institutionalized adults in 1939; (2) the totalistic genocide of the Gypsies (with little publicity) throughout German-occupied Europe; (3) the mass starvation of captured Russian soldiers; (4) the selective killings of the Polish intelligentsia and significant groups of other Slavic peoples; and (5) the incarceration and often consequent deaths of political prisoners and German homosexuals in German concentration camps. The second, third and fourth can be classed as genocide under the United Nations Genocide Convention and were so regarded by Lemkin (1944) prior to the Convention. Although the Final Solution was a singular genocide which cannot be comprehended without explaining the role of antisemitism in European history and politics, it was one of a train of murders which needs to be understood in the context of Nazi ideology (including its bio-sociology as well as its race myth) and war goals.

—Helen Fein

interest was generated among educators at the public school level in the subject matter. Various school districts, including those in New York City, Philadelphia, and Los Angeles, developed curricula and mandated that their schools teach about the Holocaust. By the mid- to late 1970s there was an explosion of activity in regard to teaching about the Holocaust. Such efforts have been carried out by eclectic groups including individual teachers and professors, state departments of education, school district and/or individual school committees, community-based Holocaust education steering committees, nonprofit educational


Page 196

organizations, Holocaust resource centers, and specialized museums.

It was also in the mid-1970s that the noted Holocaust education organization, Facing History and Ourselves, was established. Over the years, its activities have provided numerous teachers and school districts the support, staff development and materials they have needed to develop Holocaust education programs.

Indeed, since the mid-1970s a wide range of curriculum units, teaching materials, professional publications and conferences have been produced to assist educators in the development of instructional units on the Holocaust. Some of these materials have been created as part of self-contained curricula focused solely on the Holocaust, while others have focused on the relationship of the Holocaust to contemporary social problems such as intolerance, prejudice and hate crime.

As of 1995, five states (California, Florida, Illinois, New Jersey, and New York) had mandated the teaching of the Holocaust in their public schools. Ten other states (Connecticut, Georgia, Indiana, North Carolina, Ohio, Pennsylvania, South Carolina, Tennessee, Virginia and Washington) either recommend or encourage their public school personnel to teach about the Holocaust. In 1995, the state of Nevada created a Council to develop resources and teacher training programs on the Holocaust. Among these states, some have either developed state guidelines (California), a curriculum on the Holocaust and/or genocide (Connecticut, Florida, New Jersey, New York, Ohio, Pennsylvania, South Carolina, Virginia),

Lego Concentration Camp, one of seven boxes by Polish artist Zbigniew Libera, 1996. [Some educators have cautioned strongly against the use of models that may constitute the “gimmicks” that result in a play-like atmosphere rather than real historical understanding.—Ed.] (Courtesy of Zbigniew Libera, with the kind assistance of Stephen Feinstein)


Page 197

or a study guide (Georgia). Employing a different approach, Tennessee has established a Holocaust Commission whose charge is to commemorate the Holocaust through education.

Each state approaches Holocaust education differently. In New York, for example, the study of the Holocaust is viewed as part of a larger, more encompassing examination of human rights issues in the high school curriculum. In New Jersey, the study of the Holocaust and other genocides is stipulated for students in both elementary and secondary schools, leaving the exact design and placement of the instructional program up to local districts. In California, the Holocaust, other genocidal events, and human rights violations have been incorporated into the state’s curriculum standards with the understanding that teachers will address these concerns in their curriculum at certain points in the study of history and other social sciences. The exact design and amount of time spent on the issues is at the discretion of individual teachers. All of these efforts have “legitimized” the teaching of the Holocaust for many educators by providing them with important institutional support to teach about the Holocaust; and thus, have paved the way for teachers to spend more classroom time on this history.

Two major Holocaust museums and research centers—the United States Holocaust Memorial Museum, and the Beit Hashoah Museum of Tolerance (established under the auspices of the Simon Wiesenthal Center in Los Angeles)—opened in the 1990s, and a major function of both is educating about the Holocaust.

Indeed, the opening of the United States Holocaust Memorial Museum (USHMM) in 1993 marked a new stage in the growth of Holocaust education. This federal institution’s mandate is overtly educational, and the USHMM provides services to a national audience via publications, a national student art and essay contest, support for site visits to the Museum by schools, outreach conferences, development of curriculum materials and electronic on-line resources, including e-mail and Internet learning resources on the World Wide Web. In its first year, the Museum received 30,000 inquiries from educators for assistance, a pace that has not diminished over time.

The Association of Holocaust Organizations, formed in the early 1980s has also encouraged broad dissemination of Holocaust programming, materials and scholarship through its annual conferences and publications. Indicative of the burgeoning grassroots interest in Holocaust education, the organization’s membership consists of institutions as large as the USHMM to those serving individual communities primarily throughout North America. Parallel to this trend is the development in various states of school and university Holocaust centers offering teacher support and training programs, often associated with higher education coursework or research activities about the Holocaust and related issues.

As of December 1996, there were approximately fifty Holocaust resource centers, twelve memorials, and nineteen Holocaust museums in the United States. The express function of many of the centers and museums is to conduct public outreach programs on various aspects of the Holocaust and/or support the teaching of the Holocaust in local and regional school districts. Many centers assist schools in developing curricula, provide inservice programs to teachers in private and public schools, and assist teachers and students in locating speakers (including survivors and liberators), films, and adjunct materials. Many have also developed their own curricula.

The formative years for Holocaust education have passed. As a field, the study of the Holocaust is interdisciplinary, drawing upon insights and research from


Page 198

disciplines as disparate as theology, history, the social and behavioral sciences, literature, the fine arts, medicine, law and others. The burgeoning scholarship on the Holocaust shows no signs of abating, and interest in both the history of the period 1933–1945 and its implications for contemporary society and government policies shows no signs of waning.

Since no systematic study has yet been undertaken to assess how widespread Holocaust education is in the United States, it is impossible to state with certainty how many teachers, schools, or school districts are involved in educating about the Holocaust, let alone to definitively comment on the quality of such work. It is safe to say that due to certain special Holocaust education programs (e.g., Facing History and Ourselves, and the Holocaust and Jewish Resistance Summer Teachers’ Seminar, which is sponsored by the Jewish Labor Committee in New York City and directed by former resistance member, Vladka Meed), the establishment of the two major Holocaust museums, the support and assistance of Holocaust resource centers and memorials across the United States, and various state recommendations and mandates to teach about the Holocaust, thousands of teachers from the elementary grades through higher education are involved in teaching, at least to some extent, about various facets of the Holocaust.

The positive nature of the growing interest among educators in teaching about the Holocaust is not without its drawbacks. It is one thing to mandate that a topic be taught, and an altogether different situation to actually teach it effectively (i.e., accurately, comprehensively, thought-provokingly, meaningfully). In fact, some decry any mandatory study of the Holocaust, claiming that such mandates endanger the quality of such educative endeavors. Such critics assert that this is based on the fact that many educators are not conversant with, let alone well versed in, the history of the Holocaust, and to “force” them to teach the Holocaust is counterproductive.

In his 1979 essay, “Toward a Methodology of Teaching About the Holocaust,” historian and Holocaust survivor, Henry Friedlander, warned that both the popularization and the proliferation of pedagogical activity on the Holocaust could prove to be detrimental. He asserted that a lack of focus and attention to detail (e.g., accurate content and sound teaching methodologies) can easily result in “dilettantism.” Such dilettantism, he feared, would lead to a watering down of the subject matter and, ultimately, lead to a simplistic understanding of such complex subject matter by both teachers and students. Unfortunately, many of the current curricula and teacher guides on the Holocaust contain weak curricular rationales and/or pedagogical components (e.g., objectives, readings, learning activities). Likewise, in certain cases various aspects of the proposed content is bereft of accurate and recent scholarship and, at times, adequate breadth and depth to address the complexity of this history.

For the field to attain maturity, greater attention in the areas of theory, research, and evaluation of curriculum and instruction are required. Currently, curriculum and instruction on the Holocaust lack (1) a coherent structure that sets priorities for the selection and organization of content, (2) a grounded body of research vis-à-vis the efficacy of effective instruction, and (3) a set of broad themes to facilitate connections among historical events and patterns of change and contemporary or future social issues.

Evaluation of educational outcomes has only received minimal attention, primarily through reports completed for programs affiliated with the federal National Diffusion Network, a US Department of Education project that selects and disseminates exemplary educational


Page 199

programs. Two Holocaust projects, Facing History and Ourselves and Life Unworthy of Life, a curriculum developed by the Center for the Study of the Child in Michigan, were chosen for national diffusion. Little is known about the degree to which students learn either at higher levels of cognition concerning Holocaust history and related issues, or at the moral level as to how such instruction affects student attitudes and values dealing with prejudice, intolerance and stereotyping. Much more research on the impact of specific curricular and instructional programs as well as standardized assessment instruments are needed to ascertain the impact of Holocaust education on learners from the middle grades through higher education. Efforts to develop an evaluation instrument for Holocaust curricula have resulted in the generation of lists of relevant concepts and content topics, but little clarity on their relative significance or their capacity to illuminate essential ideas and themes about the Holocaust. This is a major area that needs the attention of historians, curriculum theorists, and experts in evaluation.

As the field matures, it is likely that all of the above concerns will be addressed; and hopefully, this will be done collaboratively by teachers, researchers, as well as historians and other Holocaust scholars.

—Samuel Totten and William R. Fernekes

References and Recommended Reading

Friedlander, Henry (1979). Toward a methodology of teaching about the Holocaust. Teachers College Record, 80(3), 519–542.

Parsons, William S., and Totten, Samuel (1993). Guidelines for Teaching about the Holocaust. Washington, DC: United States Holocaust Memorial Museum.

Shimoni, Gideon (1991). The Holocaust in University Teaching. Elmsford, NY: Pergamon Press.

Totten, Samuel, and Feinberg, Stephen (in press). Teaching about the Holocaust: Critical Essays. Needham Heights, MA: Allyn and Bacon Publishers.

EDUCATION ABOUT OTHER GENOCIDES

The study of genocide and specific genocidal acts (with the exception of the Holocaust) is extremely limited in secondary school grades (7–12), colleges and universities of US schools.

There are numerous reasons for this: at the secondary levels the subject matter is both extremely complex, and many teachers and school districts shy away from controversy; teachers have not been prepared to teach about this difficult subject; there is scant coverage of the topic in most textbooks, and texts generally drive the curriculum; teachers already face an overcrowded mandated curriculum; there is a lack of well-defined support to teach the subject, for example, there is a failure to provide well-planned and thorough in-service training for those teachers who are interested in and/or expected to teach these issues; and in some cases there is possibly also a lack of interest or care on the teachers’ parts.

Noted genocide scholar Leo Kuper observed in 1989 that while courses in various disciplines at the university level do address specific genocidal acts—though the number of courses in 1997 is still relatively small—few courses focused on the comparative study of genocide.

A major concern all educators face when tackling a subject as torturously complex, controversial, and horrific as genocide and genocidal acts is what should be taught. Other than the centrality of the Holocaust, there is little to no consensus on this significant issue. More often than not, the “other genocides” that are addressed at the high school level are the genocide of the Armenians


Page 200

Illustrative Student Assignments in Courses on Genocide

The following are examples from two courses on genocide of student assignments:

Prof. Colin Tatz, Director, Centre for Comparative Genocide Studies, Macquarie University, Sydney, Australia

Essay: Choose one case study to illustrate the seven major themes. Note: These points must be considered in addressing the topic of your choice. But not all themes may be applicable; where they are inapplicable, you should say so.

  1. The ideological basis for the genocide
  2. The socio-political basis for the genocide
  3. The techniques/technologies used
  4. The question of legal/moral responsibility, especially the role of the state, and which areas of the state, which bureaucracies and which professions were involved
  5. The interest or indifference of neighbors and nations during the events
  6. The nature of the genocide (its ‘classification,’ scale, dimension in comparison with the two major genocides—the Holocaust and the Armenian Genocide)
  7. The punishment (if any) for genocide and world reaction to it? It is important that you always bear in mind, at the very least, the UN definition of genocide when discussing your case choice.

Choices: (1) The treatment of Gypsies (the Roma or Romani people) in World War II. (2) The atomic bombing of Hiroshima and Nagasaki: was this genocide? (3) Mass killings of Communists in Indonesia 1965–66. (4) Mass killings in Cambodia (Kampuchea) 1976–81—a case of “autogenocide”? (5) The case of East Timor. (6) Genocide in Rwanda and Burundi (the 1970s and the 1994 events). (7) The treatment of the Jehovah’s Witnesses in Central Africa. (8) The position of the Kurds in the Middle East during the 1990s. (9) The “Disappeared” People in Argentina. (10) The man-made famine in Soviet Ukraine. (11) The “wreckers” and “the enemies of the Soviet Union” during Stalin’s purges. (12) The secession of Biafra from Nigeria. (13) The creation of Bangladesh, involving three million dead, 1971. (14) The treatment of the Baha’i in Iran. (15) The Aché Indians in Paraguay. (16) South Africa: Was apartheid genocide? (17) Genocide in Equatorial Guinea—the trial of dictator Macias. (18) The Chmielnicki pogroms against Jews in 1648: Was this genocide? (19) The case of Brazil’s Indians. (20) The black Jews of Ethiopia. (21) Australia’s Aborigines: What aspects of our treatment amount to genocide? (22) The annihilation of Aborigines in Tasmania (is this a clear case? Compare the Aborigines’ mainland experience). (23) The massacre of the Acholi soldiers in Amin’s Ugandan army. (24) ‘The genocide that is rife in Algeria’—Franz Fanon, writing in 1959. (25) Russian treatment of Chechens, Ingush and Crimean Tatars in the 1940s. (26) The Nazi genocide against Russian prisoners of war. (27) Violence and massacres in Northern Ireland: a case of what? (28) Tibet under China: a case of what? (29) The annihilation of the people of Melos in 416 B.C.E. (30) The Roman destruction of Carthage. (31) “Ethnic cleansing” in what

continues


Page 201

continued

was Yugoslavia. (32) The contention that organized rape has been an instrument of genocide in Bosnia. (33) Witches in Europe in the Middle Ages. (34) The fate of the Pontian Greeks in Smyrna in 1923.

Prof. Margi Nowak, University of Puget Sound, Tacoma, Washington

Arendt acknowledges the inevitability of moral relativism and its attendant problems “once the absolute and transcendent measures of religion or the law of nature have lost their authority” (299). She furthermore states that “nothing perhaps distinguishes modern masses as radically from those of previous centuries as the loss of faith in a Last Judgment . . . the idea of an absolute standard of justice combined with the infinite possibility of grace” (446–447).

In a parallel vein, Des Pres writes of the nihilism that results “when mythic structures collapse and symbolism fails” and the choice becomes one of “ourselves or nothing” (207). In the final chapter of his book, however, he nevertheless does employ the vocabulary of myths and symbols. He terms the death camps “the realized archetypes of eternal victimhood, of evil forever triumphant” (177), and he also states that “once we see the central fact about the survival experience—that these people passed through Hell—the archetypes of doom are, if not cancelled, at least less powerful in their authority over our perceptions” (ibid.).

At the end, however, he explicitly recognizes a non-transcendent basis for existence: “Life has no purpose beyond itself; or rather, having arisen by chance in an alien universe, life is its own ground and purpose, and the entire aim of its vast activity is to establish stable systems and endure” (193–194).

In relation to the ideas expressed above:

  1. Contrast and compare Arendt’s and Des Pres’s thoughts concerning moral consciousness and social action.
  2. Clarify which parts of either or both interpretations you personally find most viable and most problematic for:
    1. modern society in general;
    2. yourself in particular.

Sources

Arendt, Hannah (1951/1973). The Origins of Totalitarianism. New York: Harvest/Harcourt Brace Jovanovich.

Des Pres, Terrence (1973). The Survivor: An Anatomy of Life in the Death Camps. New York: Oxford University Press.

and/or the Cambodian genocide. This is due, in part, to the attention given those genocides by certain state curricula (e.g., California, Connecticut and New York), as well as the fact that resources for teaching such genocides are more readily available than others.

To provide a through understanding of such a complex topic, students need to wrestle with a tangle of complex historical, political, philosophical, sociological and moral issues. At a minimum, the study needs not only to address what, how, where and when a genocide happened, but also the why. Too many current curricula, including those on the Holocaust, neglect to address the “why.”

Any meaningful study of genocide must also focus on the “human.” Study of the “human” dimension means that


Page 202

there should be ample opportunity for the students to examine what the genocide meant to the individual(s) who were caught up in such a convulsion of brutality, including their “roles” as victims, perpetrators, accomplices, resisters, or bystanders—not all of which are mutually exclusive. It also means dealing with a host of issues about power and the abuse of power, individual responsibility, and collective responsibility. Such an approach would also focus on what some refer to as the relations of “ourselves” to discrimination, ethnicity, nationality, obedience, prejudice, racism, scapegoating, etc.

At some point in the study, the concept and definition of genocide needs to be addressed. More often than not, most current curricula define genocide in an unsatisfactory and loose manner. Too often genocide is simply defined as yet another human rights violation, which is unacceptable and constitutes poor pedagogy.

While most scholars and educators agree that the historical antecedents leading up to and culminating in a genocidal act (i.e., the genocidal process) should be taught, this too is often done in a perfunctory manner. Instead of studying the “messy” affair that history is, events are often portrayed in a “clean” linear and simplistic fashion. Many times, the key philosophical, political, sociological, and moral issues are treated in a similar fashion.

Assuming one masters the above concerns, there is still the problem of how to teach about genocide in an efficacious manner. A major flaw endemic to much of current curricula on genocide, at least at the secondary level, is that the suggested teaching methods are routine and predictable, many of the learning activities are comprised of memorizing facts and pencil-and-paper exercises that call for answers to lower level cognitive questions, and many include simplistic and historically inaccurate simulations and other gimmicky activities.

At the very least, the study of genocide should be one that provides ample opportunity for students to think in truly critical and creative ways, explore the significance of what they are learning, and reflect on what their learning means to them as individuals, citizens in a democracy, and citizens in an interdependent world. In light of the complexity of the subject matter as well as the horrific nature of the crimes, it is imperative that students be given ample time to raise questions and share and explore their feelings and insights.

Numerous critical challenges and issues vis-à-vis educating about genocide exist, and among the most significant are: the need for the development of more sophisticated curricula (both content and methodology-wise) on not only the Armenian Genocide, the Ukrainian Famine, the Holocaust, and the Cambodian genocide but other genocidal acts; the development of textbooks that address the issue of genocide and genocidal acts in more depth; the need for school districts to provide in-depth in-service training for their teachers who are expected to teach about genocide; and serious research in regard to what content is most appropriate for various grade levels and student abilities, as well as what teaching strategies are most effective in teaching this material.

The development of effective curricula/teacher guides will demand more and serious collaboration between scholars of genocide, experts in the areas of curriculum and instruction, and teachers. By combining the expertise of the various professionals, the resulting curriculum will more likely be factually and conceptually correct as well as pedagogically sound.

Field testing is a vital component in the process of developing a sound curriculum, and it is a component that is


Page 203

often ignored. Once a curriculum has been developed by a battery of experts and practitioners, it should be field tested in the type of classrooms in which it will be used upon completion. After an instructor and his/her class have actually used a section of the curriculum, they should be asked to critique it, and the curriculum developers should take these critiques and revise the curriculum. This process should be repeated several times until a curriculum is ready for use in a classroom.

The history of curriculum is fraught with examples of one curriculum program after another meeting a quick death due to the fact that the individuals who were supposed to teach the curriculum were either not conversant or comfortable with the new information and concepts, or did not know how to effectively teach the material. If this subject matter is to be taught in an effective way, it is imperative that teachers receive thorough and well-planned instruction in regard to both the content as well the teaching strategies that are known to engage the students and to lead to in-depth learning.

—Samuel Totten

References and Recommended Reading

Freedman-Apsel, Joyce, and Fein, Helen (Eds.) (1998). Teaching about Genocide: A Guidebook for College and University Teachers: Critical Essays, Syllabi and Assignments. Washington, DC: American Sociological Association. (Originally published for the Institute for the Study of Genocide in 1992 by Human Rights Internet.)

Parsons, William S., and Totten, Samuel (1994). Guidelines for Teaching about the Holocaust. Washington, DC: United States Holocaust Memorial Museum.

Totten, Samuel (1991). Educating about genocide: Curricula and inservice training. In Charny, Israel W. (Ed.) Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 194–225.

Totten, Samuel (Ed.) (1994). Educating about genocide. Special Triple Issue of Internet on the Holocaust and Genocide, Issues 51/52/53, 1–30.

Totten, Samuel, and Parsons, William S. (Eds.) (February 1991). Teaching about Genocide, Special Issue of Social Education, 55(2), whole issue.

THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES

Courses in the Holocaust and genocide are more likely to be taught in colleges and universities in the United States and English-speaking Canada than in any other region or country. However, two surveys of genocide courses have found that only a minority were comparative courses, but also that those offering courses on the Holocaust explicitly or implicitly linked the Holocaust to a broad conception of genocide [Clive Foss in Freedman-Apsel and Fein, 1998].

Courses on genocide are critical to the traditional western liberal arts curriculum, which explores the development and assumptions of civilization. Genocide is an issue that not only deserves explanation for its own sake but to probe our assumptions about civilization, rationality and modernity.

The Holocaust will probably continue to be the focus of most genocide courses in North America because of how it is embedded in Western civilization, its effects on modern history, the plethora of records from different sources documenting it, and the revival of neo-Nazi and racist movements that deny the mass murder of the Jews in order to legitimate antisemitism. Further, many teachers prefer to concentrate on one historical case in depth and have not mastered the range of sources needed to teach a comparative course. But new works make framing such a course much simpler. [For a sourcebook of case studies throughout history, see Chalk and Jonassohn, 1990; for a compilation of case studies and oral histories of twentieth century genocides, see Totten, Parsons, and Charny, 1997; for


Page 204

Teaching about Genocide: A Guidebook for College and University Teachers

Teaching about Genocide: A Guidebook for College and University Teachers: Critical Essays, Syllabi, and Assignments. Editors: Joyce Freedman-Apsel and Helen Fein. Human Rights Internet on behalf of the Institute for the Study of Genocide, John Jay College of Criminal Justice, 1992, 103 pp. (A new edition, dedicated to Hilda and Leo Kuper, published by the American Sociological Association in 1998, adds an introductory essay by Helen Fein with reflections and new suggestions for teaching about genocide.)

This is the first teaching guide on teaching about genocide at the college level with actual syllabi, class exercises, test questions, and research projects from college and university teachers of anthropology, history, literature, political science, psychology, and sociology.

Contents:
Part I—Assumptions and Issues

Introduction
Clive Foss (University of Massachusetts, Boston)

The Uniqueness and Universality of the Holocaust
Michael Berenbaum (US Holocaust Memorial Council Museum)

Teaching about Genocide in an Age of Genocides
Helen Fein (ISG)

Presuppositions and Issues about Genocide
Frank Chalk (Concordia University, Montreal, Canada)

Moral Education and Teaching
Mary Johnson (Facing History and Ourselves Foundation)

Part II—Course Syllabi and Assignments

Introduction: Teaching about Genocide
Joyce Freedman-Apsel (ISG)

Anthropology
Destruction and Survival of Indigenous Societies
Hilda Kuper (UCLA)

History/Sociology
The History and Sociology of Genocide
Frank Chalk and Kurt Jonassohn (Concordia University, Montreal, Canada)

History
Genocide in History
Clive Foss

continues


Page 205

continued

History of 20th Century Genocide
Joyce Freedman-Apsel (Sarah Lawrence College)

Literature
Literature of the Holocaust and Genocide
Thomas Klein (Bowling Green State University)

Political Science
Human Destructiveness and Politics
Roger Smith (College of William & Mary)

Government Repression and Democide
R.J. Rummel (University of Hawaii)

The Politics of Genocide
Colin Tatz (Macquarie University, Sydney, Australia)

Psychology
Genocide and “Constructive” Survival
Ron Baker (Richmond Fellowship College)

Sociology
Selected Topics in Sociology—Human Rights and Genocide
Rhoda Howard (McMaster University, Hamilton, Ont., Canada)

Kindness and Cruelty—The Psychology of Good and Evil
Ervin Staub (University of Massachusetts, Amherst)

The Comparative Study of Genocide
Leo Kuper and Richard Hovannisian (UCLA)

Moral Consciousness and Social Action
Margi Nowak (University of Puget Sound)

Order from: American Sociological Association, 1722 N. St. N.W., Washington, DC 20036-2981, USA, $25 non-members; $19 members—Stock No. 366.T92

a review of the literature and of controversies in the field, see Fein, 1993; for examples of course offerings and syllabi in different fields, see Freedman-Apsel and Fein, 1998.]

Courses on the Holocaust are most often taught in the history department; departments of political science, literature, sociology, philosophy, anthropology and religion also offer courses. The sources and analytic methods used often overlap fields.

We may observe the kinds of questions behind the syllabi by noting the themes of three “generations” or successive periods of Holocaust scholarship: explaining (1) the perpetrators; (2) the victims; and (3) the bystanders.

Focusing on history and social sciences, the critical initial question starts


Page 206

Genocide in World History Textbooks

The following is a description of how seven world history textbooks selected from the Virginia state-approved list of texts address the issue of genocide. These textbooks are used widely throughout the United States. The books reviewed are:

  1. Beers, Burton F. (1990). World History: Patterns of Civilization. Englewood Cliffs, NJ: Prentice Hall.
  2. Dunn, Ross E., et al. (1988). A World History: Links Across Time and Place. Evanston, IL: McDougal, Wittell.
  3. Farah, Mounir, and Karls, Andrea B. (1990). World History: The Human Experience. Columbus, OH: Merrill Publishing.
  4. Greenblatt, Miriam, and Lemmo, Peter S. (1989). Human Heritage: A World History. Columbus, OH: Merrill Publishing.
  5. Jantzen, Steven H., et al. (1990). World History: Perspectives on the Past. Lexington, MA: D.C. Heath.
  6. Perry, Marvin, et al. (1990). History of the World. Boston, MA: Houghton Mifflin.
  7. Stearns, Peter N., et al. (1989). World History: Traditions and New Directions. Menlo Park, CA: Addison-Wesley.

The first dilemma encountered in reviewing these textbooks was finding an accurate definition of genocide. Six of the seven texts had a very similar definition: “the systematic killing of an entire people.” One textbook, World History: The Human Experience, by Farah and Karls, gave a more specific definition of “a planned and deliberate destruction of a social, political or cultural group.”

Four examples of genocide were reviewed. By far the most attention was given to the Holocaust. All the texts stated six million Jews were murdered and six of the seven commented that millions of non-Jews were killed as well. Seven books mentioned Slavs, three Gypsies, one handicapped, and one clergy and intellectuals. No texts included homosexuals as a targeted group of the Nazis.

One and one-half pages represented the average space devoted to the Holocaust, with six of the seven including at least one photograph primarily of people in camps such as Auschwitz. Overall, the coverage of the Holocaust was bland and lacking descriptions that truly indicated the horror of the Holocaust.

A second example of genocide addressed in the texts was that of the massacre of Armenians living in Turkey. Two of the seven introduced genocide at this point. Very little detail was presented in four of the seven books, and accounts of the deaths in Armenia ranged from one million to several million. Three texts said the deaths occurred over a thirty-year period and one text stated they took place during World War I.

A third genocide addressed was the Soviet executions and manmade famine under Stalin in the early 1930s. This topic received the second largest amount of coverage behind the Holocaust. The accounts varied greatly. All agreed that people had been killed, but the estimates of numbers of those killed ranged from thousands to 10 million. Two texts said “rural people” or “peasants” were killed, and five offered an explanation that Kulaks, wealthy peasants opposing collectivism, were Stalin’s target. Six of the seven mentioned the great famines of 1932 and 1933, with three stating that millions died from these famines. Only one pointed out that Stalin deliberately withheld aid from those starving because they resisted his policies.

continues


Page 207

continued

The fourth incident addressed was the reign of terror under Pol Pot and the Khmer Rouge in Cambodia (Kampuchea). All seven texts mentioned the genocide in Cambodia, but the coverage was a paragraph or less in four of the seven texts. Two texts pointed out that from one-sixth to one-fourth of the entire population died as a result of outright murder, disease, or starvation as a result of government actions.

Based on the examination of the seven texts, it is clear that they vary considerably in their detail, accuracy and consistency of coverage. I found virtually no change in the pattern of coverage of genocide in these seven texts from an earlier review I conducted in 1987. Overall, the concept of genocide and the similarities between these terrible actions are not presented. Rather than having students memorize all the acts of genocide throughout history, including body counts for each, they need to examine the causes of genocide and ways to prevent it from taking place in the future. Recent events in Bosnia point out the moral dilemmas of nations of the world in responding to acts of genocide. This dilemma is ignored in the texts reviewed.

—Dan B. Fleming

with the design of the perpetrators; how can we understand the origin of the “Final Solution of the Jewish Question?” We can answer in terms of three contexts: (a) the history of antisemitism and the place of the Jews in Western civilization; (b) the rise of the Nazi criminal state; and (c) the portents and preconditions, including the assumptions of members of the international system (i.e., the “bystanders”) that enabled Nazi Germany to annihilate the Jews, Gypsies and to commit selective genocide against Soviet prisoners of war and against Poles and Slavic peoples.

One could not understand the preconditions without acknowledging the impact of the Armenian Genocide of 1915 on Hitler’s understanding of what could be done. He made plans in 1939 for widespread slaughter of Polish civilians—a crime aborted by German military resistance. Hitler said: “Only thus shall we gain the living space [Lebensraum] we need. Who, after all, speaks today of the annihilation of the Armenians?” The comparisons between the Armenian Genocide and the Holocaust offer the teacher the possibility to enrich a Holocaust course by deepening explanation of its origin and to show what are the consequences of tolerating genocide.

Were one to begin with a comparative approach, one has a wide range of questions to begin with indicated by course titles including “The Comparative Study of Genocide,” “Government Repression and Democide,” “Human Destructiveness and Politics,” “The Politics of Genocide”—all the above were in political science; “Genocide and ‘Constructive’ Survival,” “Kindness and Cruelty: The Psychology of Good and Evil” and “Moral Consciousness and Social Action”—in psychology and sociology departments.

What most distinguishes genocide education from other subjects in liberal arts is its dimensionality; it is moral, cognitive, and often emotional learning. Whether because of their own background


Page 208

or their empathy, teachers electing to focus on genocide reflect on the unbearable because they believe genocide to be intolerable but not inconceivable. We need to conceive of it as a human phenomenon to stop it.

—Helen Fein

References and Recommended Reading

Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analyses and Case Studies. New Haven: Yale University Press.

Fein, Helen (1993). Genocide: A Sociological Perspective. London: Sage Publications.

Freedman-Apsel, Joyce; and Fein, Helen (Eds.) (1998). Teaching about Genocide: A Guidebook for College and University Teachers: Critical Essays, Syllabi and Assignments. Washington, DC: American Sociological Association.

Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.) (1997). Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing. Paperback, expanded, with title change of original hardcover, Genocide in the Twentieth Century: Critical Essays and Eyewitness Accounts, 1995.

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL

BIOGRAPHY OF ADOLF EICHMANN

Adolf Eichmann was born on March 19, 1906 in Solingen, Germany. He was the son of a middle class Protestant family that moved to Linz, Austria where Eichmann spent his youth. After failing to finish his engineering studies, he worked briefly as a laborer in his father’s mining business and then in the sales department of an Upper Austrian electrical construction company. Between 1927 and 1933, Eichmann worked as a traveling salesman for the Vacuum Oil Company.

Eichmann’s rise to infamy in the ranks of Nazi Germany began on April 1, 1932 when, at the behest of a friend, Ernst Kaltenbrunner, he joined the Austrian Nazi Party. In September 1934, after a period of unemployment, Eichmann found a position in Himmler’s Security Services (SD). This job provided Eichmann with the opportunity to utilize his bureaucratic skills that eventually enabled him to be entrusted with coordinating the “Final Solution.”

From the first months of 1935, Eichmann was officially responsible for “Jewish questions” at the Berlin Office of the SD specializing in the Zionist movement. In 1937 he actually made a trip to Palestine in order to study the developing Jewish community there and in the process acquired a rudimentary knowledge of Hebrew and Yiddish. In March 1938, following the annexation of Austria to Germany, Eichmann was sent to Vienna to organize the emigration of the Jews. This period in Vienna afforded Eichmann the opportunity to perfect his organizational skills with regard to the “Jewish Question.” He developed a method of forced emigration that included confiscation of Jewish property, putting fear into the Jewish population and destroying their economic wellbeing. All of these principles were utilized throughout Nazi controlled territory in their genocidal policies toward the Jewish population.

Between 1938–1939, Eichmann’s role continued to grow as he was appointed head of the Jewish section in the Gestapo. This position enabled Eichmann to play the central role in the expulsion of Polish Jewry between 1939 and 1940. Starting in 1941, Eichmann partook in preparations to execute the


Page 209

mass murder of European Jewry. By this time, Eichmann was promoted to the rank of Obersturmbannfüher (lieutenant colonel) with the responsibility of transporting European Jewry to extermination camps. Eichmann also organized the Wannsee Conference, which finalized the plans to exterminate the Jews of Europe.

Following the defeat of Nazi Germany, Eichmann fled to Argentina with the help of the Vatican. He lived there until May 1960, when he was captured by the Israeli Secret Service and brought to Israel. His trial began in April 1961 and lasted until August 1961. Israel does not allow the death penalty with the exception of crimes of genocide. On December 2, 1961, Eichmann was sentenced to death for crimes against the Jewish people and crimes against humanity, and he was executed on June 1, 1962.

—Marc I. Sherman

References and Recommended Reading

Wistrich, Robert (1982). Who’s Who in Nazi Germany. London: Weidenfeld and Nicolson.

PSYCHOLOGY OF ADOLF EICHMANN

Adolf Eichmann was a major bureaucrat in the administration of the Nazi death camp system who was responsible for the transport of millions of victims to their grim fates. In his personal manner, he exemplified the drab drone who was committed to industriousness and efficiency, and especially to obeying and carrying out assigned duties and orders. There is little to link Eichmann with the florid or charismatic antisemitic expressions of other major German leaders, nor did he exemplify in his known utterances and style any involvement with thunderous bloodlust and passion for killing. Eichmann was present at many executions. He expressed amazement at the courage shown by Jews being led to their deaths. On one occasion watching the gassing of 80 to 100 Jews in a truck, he wrote that he couldn’t look because “I was simply afraid. I tried to force myself but I saw a grasping hand . . . I wanted to get off.” On another occasion when Jews were lined up to be shot, he wrote that he “wanted to jump into the grave so as to save [a] child,” who was being protected by his mother, “but it was too late . . . the child was hit by a bullet in his head.” Later he requested that a more “humane method” be developed. But despite these seeming moments of human reactions, he clearly persevered and excelled in his work as the chief administrator of the mass killing. Following the defeat of the Nazis, Eichmann escaped to Argentina where he was abducted by Israeli secret service agents and brought to trial in Jerusalem. This trial, twenty years after the Holocaust, constituted an intense experience for many survivors of the Holocaust by providing for them both an opportunity to tell anew the story of their terrible persecution and a symbolic triumph in their new land of freedom over one of the arch functionaries of the death system. Although the State of Israel has rejected the death penalty in its overall judicial system, the one exception that was retained was for the high crime of genocide, and having been found guilty, Adolf Eichmann was executed.

For many, the larger significance of Eichmann goes beyond his individual story or the triumph of retributive justice. Eichmann has emerged as an important prototype of one kind of overwhelmingly dangerous human being. He does his duty slavishly without conscience of a higher cause of commitment to human life. During the course of his imprisonment in Israel, Eichmann was examined by a husband-wife psychiatrist-psychologist team of Drs. Shlomo


Page 210

and Shoshana Kulcsar. The results of their studies, including extensive psychological testing, emphasized Eichmann’s inability to experience humanness—connection and feeling for people. People were organized as things for him. The warm human sentiments of needs for closeness, connection and sympathy were nonexistent; correspondingly, even if surprisingly, the passions of anger and aggression were unacceptable inside of Eichmann’s personality.

These findings about Eichmann are consistent with a great deal of other evidence in psychology that one major group of killers and destroyers in everyday human life involves people who do not experience the humanness of others, but who treat others as things or instruments serving whatever needs, obligations or ambitions that are important to them. Psychologist George Bach suggested the concept thinging. Alongside of this group, there is a contrasting group of dangerously violent people who are characterized by explosive, uncontrolled and deranged emotions of hate, aggression and contemptuous disregard of the value of other living beings.

Also similar to the first group represented by the character of Eichmann are the many people who disconnect themselves from the meanings of events of destruction of others by continuing to go about their own lives unknowingly, remaining bystanders who take no active steps to protest the killings or to rescue possible victims, because it is not in their self-interest to risk their own selves.

The legacy of the meaning of Eichmann was given prominence by Hannah Arendt in her major work on Eichmann in Jerusalem: A Report of the Banality of Evil where she underscored the considerably bureaucratic nature of the destruction in the Holocaust—perpetrators doing what they were ordered to do and expected to do without being personally involved, committed or that aware of the terrifying destruction they were executing.

—Israel W. Charny

References and Recommended Reading

Arendt, Hannah (1987). Eichmann in Jerusalem: A Report of the Banality of Evil. Revised and Enlarged Edition. New York: Penguin Books (originally published in New York: Viking Press, 1963).

Kulcsar, I. Shlomo (1978). De Sade and Eichmann. In Charny, Israel W. (Ed.), Strategies against Violence: Design for Nonviolent Change. Boulder, CO: Westview Press, pp. 19–33.

EICHMANN IN JERUSALEM: A REPORT ON THE BANALITY OF EVIL

The most explosive statement on the trial of Adolf Eichmann that was held in Jerusalem in 1961 after his capture by Israeli security forces in Argentina was unquestionably the book written by Hannah Arendt entitled Eichmann in Jerusalem. The work originated in commission by The New Yorker magazine to cover the trial, and was finally written up in the summer and fall of 1962 while Arendt served as a Fellow of the Center for Advanced Studies at Wesleyan University. The book itself was published in 1963, with a 1964 version that carried a postscript and reply to critics.

The work has been subject to such repeated and withering assaults and no less fatuous praise from sources remote to Hannah Arendt’s way of viewing and thinking that it is not amiss to harken back to the text itself. The biggest surprise in store for the viewer is that the overwhelming burden of the book is a straight, legal narrative of the trial of one man in one courtroom for specific crimes against one people—the Jewish people. The Arendt volume shares the position


Page 211

of the Israeli judicial system: that Eichmann was guilty of heinous war crimes, and that Israel, as the representative of the Jewish state and its people, had every right to execute the culprit.

The largest portion of Eichmann in Jerusalem is taken up with exposition and narrative: moving from the character of the German judicial system and its corruption under Nazism, to a biographical profile of Eichmann, on to the stages in the development of the Nazi plan for the genocide of the Jewish people leading up to the Wannsee Conference. The next large portion of the work is taken up with a series of brilliant historical sketches of deportations. The first wave came from Germany, Austria and the Protectorates. The second wave came from Western Europe, France, Belgium, Holland, Denmark and Italy. This was followed by a third wave of deportations, from Central Europe, especially Hungary and Slovakia. At the level of historical sweep, the Arendt volume stands side by side with the works of Lucy Dawidowicz and Raul Hilberg.

The controversial elements are actually restricted to the Epilogue and Postscript. Indeed, even Arendt’s description of the Nazi killing centers at Auschwitz, Bergen-Belsen, Theresienstadt, and recitation of the evidence and eyewitness accounts of the Holocaust follow a familiar path. There is no effort to dismiss, denigrate or become disingenuous about the existence of the Holocaust, or even that it was a warfare aimed at the specific liquidation of the Jewish people. To be sure, it was the very specificity of the Nazi crimes against a specific subset of humanity that permits Arendt to reason that Israeli courts had full jurisdiction in the matter of the disposition of Eichmann, no less than the precedent set by the Allied courts after World War II in the Nuremberg Trials. So we must look at the ethical and psychological aspects of the Arendt volume for an answer as to why her work aroused such passions among scholars, politicians and Jewish communities the world over.

The problem inheres in the subtitle A Report on the Banality of Evil, rather than the title. The choice of words was not casual nor accidental. Arendt was in search of the why of the Holocaust even more than operational details. She aimed to understand how this colonel in the Nazi Wehrmacht could perform such a hideous role in modern history, show little remorse, yet also display keen analytical insight into the trial processes no less than the killing fields he helped organize and supervise. Arendt located the problem and her answer in terms of the nature of the bureaucratic mind—a world of operations without consequences, information without knowledge. In this strict sense, she felt that banality was the most appropriate single-word description of Adolf Eichmann.

And while not even Arendt’s most bitter opponents would accuse her of being a Holocaust denier, there is a problem with the word banality. It strongly implies the mundane, the ordinary, the everyday vulgarities given to all creatures—great and small. To use such a term to describe Eichmann thus appeared as a form of clever apologetics making him into an everyday functionary—interchangeable with other unimportant people and their passive followers. At the same time, one might point out that for Arendt there is also a banality of goodness. In this category one might easily place Oskar Schindler—womanizer, profiteer, Nazi Party member, and savior of one thousand Jews from the ovens of Auschwitz. It was Arendt’s special ability to appreciate the mixed motives from which human beings operate that accounts for good and evil alike. In this sense, her Kantian philosophical roots served her well as a student of the Holocaust.


Page 212

The question thus arises, and Arendt admits to it, whether the trial was actually intended to punish a single person for his specific crimes, or a symbolic assault on the totalitarian regime that existed in Germany between 1933–1945. In response, Arendt argued that the use of the word banal meant nothing more or less than a factual description of an evil man, but not a deranged one, an ambitious bureaucrat rather than a dedicated ideologue. Arendt observed of the judges in the Eichmann trial, “a conspicuous helplessness they experienced when they were confronted with the task they could least escape, the task of understanding the criminal whom they had come to judge.” As might be imagined, this only rubbed salt into a wound—one that still has not healed nor even abated.

Arendt placed her finger on the soft underbelly of the trial, not only of Eichmann but of his likeness: to single out on the one hand the most monstrous of perverted sadists, and yet claim that he was intrinsically little else than a cog in the Nazi war machine, a figure representing the entire Nazi movement and antisemitism at large. While this might have passed with a disturbing nod, Arendt’s further claim was that the physical extermination of the Jewish people was a crime against humanity perpetrated upon the body of the Jewish people, so that it was not the crime against that specific people that was subject to punishment. But again, the issue was joined between Arendt and her critics, since there was a subtle denial of the uniqueness of the Holocaust in the long history of human savagery.

Arendt’s careful outline of how the Wannsee Conference produced decisions to exterminate the Jews, to make Europe Judenrein or Jew-Free, is chilling and numbing. It is among the best writing she was able to muster. And if there were strange elements, such as linking Eichmann to the Kantian precept of obedience to the law and a moral obligation, the actual savagery and fury of the Nazis and their more than willing helpers among the occupied nations can hardly fail to elicit a powerful response in readers even now.

The one element that did arouse additional anger was a subtle equation of the victims with the victimizer. The participation of Jews in all sorts of Jewish Councils and Zionist emissaries (exempt from the normal victimization) in bad bargaining—and at times even in bad-faith efforts to save Jewish souls by trafficking in monetary and commodity bribes to the Nazis—which, while not condemned by Arendt, are dealt with in less than sympathetic terms. That transport lists to concentration camps were often put together by Jews that sent many to their deaths and preserved the lives of some, has been well documented. But in Arendt’s hands, such acts of complicity only deepened the notion of banality as a common feature of the tormentors and the tormented.

One can say that Arendt’s book is a landmark in the psychology of the Holocaust. Eichmann in Jerusalem provides a foundation that makes possible a political psychology of Nazism far beyond earlier works—even of her own efforts to study the nature of totalitarian power and mass movements. If Eichmann in Jerusalem was found even by its admirers such as Stephen Spender as “brilliant and disturbing,” and Hans Morgenthau as “troubling our consciences,” it is because the psychological profile makes the Holocaust not a special event but a common human failing of civility and decency. Arendt wrote a work on Jews worthy of a German scholar and a Classical Greek humanist. Whether the work captured the ultimate tragedy of the Jewish people in the


Page 213

twentieth century, or even the imagination of the Israeli citizens at the time, remain open issues. But whatever turns out to be the ultimate judgment, this is clearly one of those rare works in which the object of the discourse is of great significance along with the subject of investigation.

—Irving Louis Horowitz

References and Recommended Reading

Arendt, Hannah (1987). Eichmann in Jerusalem: A Report on the Banality of Evil. Revised and enlarged edition. New York: Penguin Books (originally published in New York: Viking Press, 1963).

Bracher, Karl Dietrich (1970). German Dictatorship: Origins, Structure, and Effects of National Socialism. New York: Praeger Publishers.

Weitz, Yechiam (1996). The Holocaust on trial: The impact of the Kasztner and Eichmann trials on Israeli society. Israel Studies, 1(2), 1–26.

ENVER, ISMAIL

Ismail Enver Pasha (1881–1922) was an instigator of the Armenian Genocide. A military officer, Enver was the principal proponent of Germanophile policies in the Young Turk government. Enver demonstrated organizational and leadership skills at an early age. He was one of the organizers of the 1908 Young Turk Revolution. In 1911 he organized the defense of Libya against Italy and in 1913, after leading the January 23 coup that installed the Committee of Union and Progress (CUP) in power, he reversed the Ottoman defeat in the First Balkan War by recapturing Edirne (Adrianople) from the Bulgarians. By 1914 he was married into the Ottoman imperial family and was Minister of War. He steered the Ottoman state into war on the side of the Central Powers by entering into an alliance with Germany. While nominal command of the Ottoman armies was exercised by Turkish officers, planning, strategizing, and financing devolved to the large German military mission serving out of the War Ministry. In pursuit of his quest for a Pan-Turkic empire stretching to Central Asia, Enver personally led the first major campaign against Russia, which resulted in a disastrous defeat at the border outpost of Sarikamish in the Armenian highlands.

Enver played a major role in the Armenian Genocide. He took the first steps to implement the CUP blueprint for genocide by ordering the Armenian recruits in the Ottoman forces to be disarmed and reassigned to labor battalions before their summary executions. While these instructions were explained on the basis of accusations of treasonous activity, the defeat of his army only provided the pretext for escalating a campaign of extermination whose instruments had already been forged and which now were unleashed against the civilian population also. Within the Ministry of War, Enver had at his disposal a secret outfit called the Special Organization (SO), Teskilâti Mahsusa in Turkish. The SO was led by Behaeddin Shakir, a medical doctor, and its cohorts in the field were commanded by CUP confidants whose singular assignment was the execution of the Armenian population. These mobile killer units carried out the systematic massacres of the deported Armenians. Upon the collapse of the Russian front in 1918, the advance of the Ottoman armies into the Caucasus, under the command of Enver’s brother, Nuri, provided further opportunity for the SO operatives to instigate atrocities against Armenians in Azerbaijan.

At the end of the war Enver took refuge in Germany. A postwar tribunal in Constantinople tried him in absentia and condemned him to death. Many officers of the Special Organization were arrested


Page 214

by the British occupation authorities after the Ottoman surrender. While some were eventually put on trial and found guilty of crimes, most eluded justice when Mustafa Kemal negotiated their release in exchange for British prisoners. As for Enver, in 1920 he traveled to Russia and offered his services to the new Soviet regime, which sent him to quell rebellion among the Muslims of Central Asia, only to see him join the Basmaji revolt as soon as he arrived in Bukhara. He was killed in action by Soviet forces.

—Rouben Paul Adalian

References and Recommended Reading

Dadrian, Vahakn N. (1993). The role of the Special Organisation in the Armenian Genocide during the First World War. In Panayi, Panikos (Ed.), Minorities in Wartime: National and Racial Grouping in Europe, North America, and Australia during the Two World Wars. Oxford and Providence, RI: Berg Publishers, pp. 1–39.

ETHIOPIA, GENOCIDE IN

Genocidal Killing of Political Opponents in Ethiopia, 1974–1979

After seizing political control over Ethiopia on September 12, 1974, the Provisional Military Administrative Council (PMAC) instituted a policy of threats, arrests, torture, and extrajudicial killing to repress any opposition to it. Such repression only provoked greater resistance by a variety of ethnic and political factions. For example, in 1975, the Tigray Peoples Liberation Front began armed opposition to the military government. The new regime also faced threats from the Western Somalia Liberation Front and from the Eritrean Peoples Liberation Front, both of which supported the right of ethnic groups to secede from Ethiopia. Beginning in 1975, the Ethiopian Peoples Revolutionary Party (EPRP) sought to integrate the diverse ethnic-based opposition in demands for a more radical socialist transformation of Ethiopia under civilian control. By February 1977, armed conflict between and among the various groups vying for control of Ethiopia escalated to the point of mutual annihilation. The EPRP began assassinating leaders of the PMAC in what came to be known as the “white terror.” The government forces responded with the so-called “red terror,” and by the end of 1977 had killed, tortured, or jailed so many members and supporters of the EPRP that it was practically eliminated as a political force.

Genocidal Killing by Resettlement in Ethiopia, 1984–1986

Between 1984 and 1986, the government of Ethiopia conducted a program designed to forcibly resettle hundreds of thousands of peasants from arid environments to more fertile areas. Although resettlement had been employed in Ethiopia since 1950, the Revolutionary Government in power during the 1980s lacked the necessary resources, including malaria prevention measures. Moreover, the Revolutionary Government used resettlement as a political tool, placing its supporters in key areas and moving political opponents to distant provinces. Those who refused to move were forced to do so. Government soldiers seized people including the sick and elderly from the streets, markets and farms and resettled them. By the end of 1986, about 700,000 people had been resettled. Conflicts between the resettled people and those indigenous to the areas, as well as government attacks against resettlement camps, added to the death toll created by diseases and hunger.

—Edward Kissi and Eric Markusen

References and Recommended Reading

Clay, Jason W., and Holcomb, Bonnie K. (1986). Politics and the Ethiopian Famine, 1984–1985. Cambridge, MA: Cultural Survival.

Giorgis, Dawit Wolde (1989). Red Tears: War, Famine, and Revolutions in Ethiopia. Trenton, NJ: Red Sea Press.

Halliday, Fred, and Molyneux, Maxine (1981). The Ethiopian Revolution. London: NLB.


Page 215

Kissi, Edward (1998). Famine and the politics of food relief in United States relations with Ethiopia: 1950–1991. Ph.D. dissertation, Department of History, Concordia University, Montreal, Canada.

ETHNIC CLEANSING AND GENOCIDE

Ethnic cleansing is the deliberate, systematic, and forced removal of a particular ethnic group from a specified territory. The “cleansed” group is forced to move because it is regarded as undesirable or dangerous by a more powerful group with designs on the territory. In his 1996 book, Ethnic Cleansing, Andrew Bell-Fialkoff emphasizes that “cleansing” has not been limited to ethnic groups and prefers the broader term “population cleansing” to reflect the fact that groups defined by religion, race, class, political beliefs, and sexual preference have also been forcibly removed from their homes. He places population cleansing on a continuum between genocide, in which groups are targeted for outright destruction at one extreme, and “subtle pressure to emigrate” at the other (pp. 1–4).

Although the term ethnic cleansing is of recent origin, the practice is ancient. In his historical overview of population cleansing, Bell-Fialkoff identifies the Assyrians between 745 and 727 BC as the first known perpetrators. The contemporary case that brought the term into common parlance took place in Bosnia and Hercegovina between 1992 and 1995, when Bosnian Serbs used murder, rape, destruction of homes, economic deprivation, and terrifying propaganda to compel Bosnian Muslims to flee to areas outside of Serb control.

—Eric Markusen

References and Recommended Reading

Bell-Fialkoff, Andrew (1996). Ethnic Cleansing. New York: St. Martin’s Press.

EUGENICS AND GENOCIDE

EUGENICS AND THE HOLOCAUST

The science of eugenics (the improvement of the human species) provided a scientific rationale that ultimately led to the Holocaust. Originating in late nineteenth century England, eugenics received its initial acceptance and application in the United States. The American eugenics programs included a federal program of selective immigration and state programs of enforced sterilization of institutionalized people defined as intellectually and mentally handicapped.

Eugenics, the American experience in particular, provided a “legitimate” scientific foundation for the racial policies of the Hitler regime. The subject of eugenics was taught throughout the German education system. Universities and medical schools played a key role in the promulgation of Nazi eugenic and racial thought. Prestigious institutes including the Kaiser-Wilhelm organization (now known as the Max Planck Society) sponsored eugenic and racial research. Classes and clinics on eugenics, genetics and racial hygiene (terms used synonymously at that time) became part of the basic compulsory curriculum in every medical school in the Reich.

The first major eugenics program of the Hitler-state was that of enforced sterilization established under a law passed in July 1933. This massive eugenic program resulted in the surgical sterilization


Page 216

Professor Eduard Pernkopf, an ardent supporter of the Nazis and newly appointed Dean of Medicine at the University of Vienna, addressing the Vienna Faculty of Medicine on 25 April 1938. (Courtesy of Professor Gustav Spann, Institute für Zeitgeschichte, Vienna, through the good offices of Professor William E. Seidelman, M.D.)

of an estimated 400,000 German men and women diagnosed as having (or considered to be at risk of transmitting) conditions that were thought to be hereditary and undesirable. The sterilization program legitimized state-enforced selection on the basis of “scientifically” determined characteristics that were defined by medical science as hereditary and by the state as undesirable. The 1935 Nuremberg racial laws extended eugenic thinking to include race and ethnicity. Selection of the “unfit” under the sterilization law eventually included the selection of handicapped children for killing. The murder of handicapped children was followed by the selection and killing of mentally ill adults from psychiatric institutions in an operation known by the code-named Aktion T-4.

At the infamous Wannsee Conference of January 1942 the methods considered for addressing the “problem” of the procreation of Jews captured in the Eastern Territories included mass sterilization. When sterilization was deemed impracticable, the method decided upon was that of liquidation using the experienced personnel and equipment of the T-4 killing program. SS doctors chosen for the selection of detraining prisoners at Auschwitz/Birkenau were required to have special qualifications in genetics and eugenics.

The basic paradigm of medical practice during the Hitler period was that of the physician as a “selector” acting on behalf of the state in order to improve the health


Page 217

Anatomy Text at University of Vienna from Nazi Era

As of February 1997, the University of Vienna began to examine whether the illustrations in a famous book on anatomy were based on drawings of victims of the Nazis. The investigators also looked at thousands of numbered containers which contain parts of bodies that were used for research to see if these included victims of the Nazi regime. The Rector of the University who announced the investigation said: “I am ashamed as a human being and as a representative of the University of Vienna in the shameful involvement of the University in the Nazi atrocities. I regret that for fifty years so little was done to throw light on this dark chapter in the history of the University of Vienna.”

The atlas of anatomy in question was first published in 1937 and has undergone 415 printings with a large number of revisions and has become one of the bibles of anatomy among medical students and art students all around the world. Its author, Eduard Pernkopf was an ardent supporter of the Nazi party, was appointed Dean of the Faculty of Medicine in 1933, and was the university’s Rector between 1943 and 1945. At the time when he was appointed a member of the Austrian Academy of Sciences, he wore a Nazi uniform. Alongside of some of the illustrations in the atlas, accompanying the signature of the artist, there appear Nazi swastikas.

A spokesman for the university said, “Bodies of criminals were delivered for research purposes to the university which received the bodies from the District Court. From 1942 on, there was no shortage of bodies.” The spokesman noted that most of the victims were, most probably, non-Jewish members of the Austrian underground, because it is not logical to believe that the scientists made use of bodies from the concentration camps.

The Vienna Psychiatric Hospital revealed that it has the brains of hundreds of children that were murdered by the Nazis.

—Press Report 1997, with corroboration by William Seidelman

of the nation (volksgesundheit). Having defined people as an underclass or a risk to the genetic or racial health of the population, medical science deemed the so-called “inferiors” to be appropriate “subjects” who could be selected for enforced sterilization, incarceration and, ultimately, extermination. The “scientific” foundation was eugenics.

—William E. Seidelman

References and Recommended Reading

Burleigh, Michael (1994). Death and Deliverance: “Euthanasia” in Germany c. 1900–1945. Cambridge: Cambridge University Press.

Burleigh, Michael (1997). Ethics and Extermination: Reflections on Nazi Genocide. Cambridge: Cambridge University Press.

Lifton, Robert Jay (1986). The Nazi Doctors: Medical Killing and the Psychology of Genocide. New Haven, CT: Yale University Press.

Proctor, Robert (1988). Racial Hygiene: Medicine under the Nazis. Cambridge, MA: Harvard University Press.


Page 218

Again, Professor Pernkopf addresses the Faculty of Medicine at the University of Vienna on 25 April 1938. (Courtesy of Professor Gustav Spann, Institute für Zeitgeschichte, Vienna, through the good offices of Professor William E. Seidelman, M.D.)

EUGENICS AND THE DANGERS OF ACADEMIC RACISM

Eugenics is a term coined in 1883 by Francis Galton (1822–1911), an English scientist and half-cousin of Charles Darwin. Galton (1907) defined eugenics as a “science” that would “give the more suitable races . . . a better chance of prevailing . . . over the less suitable . . .” (p. 17). Galton came close to justifying genocide asserting that “there exists a sentiment, for the most part quite unreasonable, against the gradual extinction of an inferior race” (p. 200). Eugenicists would be strong supporters of Nazi racial policy, and many contemporary eugenics advocates continue to justify genocide.

Webster’s Third International Dictionary defines racism as “the assumption that psychocultural traits and capacities are determined by biological race and that races differ decisively from one another which is usually coupled with a belief in the inherent superiority of a particular race and its right to domination over others.”

Eugenics can be seen as a kind of “generic” racism that divides the human race into the genetically superior and inferior. The inferior usually turn out to be the traditional targets of racism. In 1865, for example, Galton (1976) wrote that the Negro, Hindu, Arab, Mongol, and Teuton all have “their peculiar characters,” which “are transmitted, generation after generation, as truly [sic] as their physical forms.”

Antisemitism has also been common among eugenicists. In 1884 Galton wrote to the distinguished botanist, Alphonse


Page 219

“Euthanasia”

[In Nazi Germany, the first mass murders were of the mentally ill and retarded and the physically disabled, and these were euphemistically described by the regime as euthanasic measures. Whether one does or does not agree with individual euthanasia, any program of mass euthanasia is inevitably genocidal.—Ed.]

Euthanasia, the practice of ending a life to release an individual from disease or suffering, originated at least as early as the Greeks. Since ancient times euthanasia has been associated with both infanticide and the killing of the elderly and infirm. Plutarch commented on the Spartan practice of “euthanasia” of weak or deformed children. Both Plato and Aristotle approved of euthanasia for the elderly. Voluntary euthanasia involves deliberate action in ending a life at the request of the dying patient or that person’s legal representative. For many modern people, euthanasia is merciful and loving relief for the terminally ill. A modern movement promoting the right to die has taken up the cause of euthanasia – in the form of doctor assisted suicide. Historically, euthanasia has always been seen as immoral by monotheisitic religions and associated with murder.

—Barry Mehler

de Candolle: “It strikes me that the Jews are specialized for a parasitical existence upon other nations . . .” Karl Pearson, Galton’s disciple and biographer, echoed this opinion 40 years later. Attempting to prove Jewish immigrants undesirable, he argued that “there should be no place” for the Jews because they “will not be absorbed” into British society and would become “a parasitic race” [Hirsch, J. (1976). Behavior-genetic analysis and its biosocial consequences. In Bloch, Ned. J., and Dworkin, Gerald (Eds.), The IQ Controversy: Critical Readings, New York: Pantheon, p. 161].

Thus, from its very beginnings, eugenics assumed a hierarchy of races and fostered discrimination based on that assumption. The genocidal intent of contemporary eugenics is quite clear. Eugenics advocates believe that social policy must be aimed at making room for “better humans,” the obsolete and incompetent must “make way . . . Evolutionary progress means the extinction of the less competent. To think otherwise is mere sentimentality” [Lynn, R. (1974). Review of A New Morality from Science by R.B. Cattell (1972), Irish Journal of Psychology (2), p. 207].

Although eugenics was also supported by communists, American liberals, and even Catholics, fascists and neo-Nazis have been uniquely and centrally involved in the development of eugenics. Eugenics was an essential part of fascism. As the French fascist Déat wrote in 1944, “Race is not just something to be preserved, it is the point of departure for the conquest of the future.” To purify the racial identity of the state, “preserve its spirit and maintain its historical role.”

Eugenics advocates were important promoters of both the Nazi eugenics program and the Holocaust. In Gemany, a eugenics enthusiast such as Otmar Freiherr von Verschuer, Director of the Kaiser Wilhelm’s Institute of Anthropology, Human Genetics and Eugenics, supervised Josef Mengele’s dissertation at the Kaiser Wilhelm and stayed in close touch with him during his “research” at Auschwitz. Verschuer would later join a new postwar generation of eugenics enthusiasts associated with the Mankind Quarterly and the Pioneer Fund. American eugenicists also were Hitler’s cheering squad when it came to eugenics, and


Page 220

Outstanding Leaders in American Intelligentsia Were Avid Supporters of the Eugenics Movement in the 1930s

[Well-known and outstanding leaders in American intelligentsia were among the avid supporters of the eugenics movement in the 1930s. The following reproduces a letterhead of the Eugenics Committee of the United States of America, and an excerpt from one of its flyers.—Ed.]

INTERNATIONAL COMMISSION ON EUGENICS

EUGENICS COMMITTEE OF THE UNITED STATES OF AMERICA

Irving Fisher, Chairman
Madison Grant
C. C. Little

Henry E. Crampton, Secretary-Treasurer
Barnard College, Columbia University
New York City

Charles B. Davenport, Vice-Chairman
Harry Olson
Henry Fairfield Osborn

ADVISORY COUNCIL

Miss Grace Abbott

Mr. Homer Folks

Mrs. Otto Kahn

Dr. W. S. Rankin

Prof. W. S. Anderson

Rev. Harry E. Fosdick

Dr. W. W. Keen

Dr. Aaron J. Rosanoff

Mr. Frank L. Babbott

Mr. Raymond B. Fosdick

Prof. Truman Lee Kelly

Prof. E. A. Ross

Dr. Lewellys F. Barker

Mr. Robert Garrett

Dr. John H. Kellogg

Mrs. C. C. Rumsey

Mr. Frederick S. Bigelow

Prof. Franklin H. Giddings

Dr. Vernon Kellogg

Prof. C. E. Seashore

Dr. Harold Bowditch

Dean Virginia C. Gildersleeve

Dr. Helen Dean King

Dr. Florence Brown Sherbon

Dr. Philip K. Brown

Prof. Henry H. Goddard

Prof. Charles A. Kofold

Dr. William F. Snow

Pres. W. W. Campbell

Mr. Charles W. Gould

Dr. Daniel W. LaRue

Prof. Charles R. Stockard

Prof. Walter B. Cannon

Prof. William K. Gregory

Dr. H. H. Laughlin

Mr. Lothrop Stoddard

Prof. T. N. Carver

Prof. Michael F. Guyer

Bishop William Lawrence

Prof. Lewis M. Terman

Prof. W. E. Castle

Prof. Winfield Scott Hall

Prof. Frank R. Lillie

Prof. Robert J. Terry

Prof. Edwin G. Conklin

Prof. Ross G. Harrison

Rev. Frederick Lynch

Prof. Edward L. Thorndike

Rev. John M. Cooper

Dr. C. Floyd Haviland

Rabbi Louis Mann

Dean Victor C. Vaughan

Sen. Royal S. Copeland

Prof. Samuel J. Holmes

Prof. C. E. McClung

Prof. Herbert E. Walter

Mr. Alexander B. Cox

Dr. Earnest A. Hooton

Dr. William McDougall

Prof. Robert Dec. Ward

Surg. Gen. H. S. Cummings

Dr. Lucien Howe

Pres. J. C. Merriam

Dr. William H. Welch

Prof. C. H. Danforth

Dr. Alcs Hrdlicks

Prof. Maynard M. Metcalf

Prof. William M. Wheeler

Dr. Oscar Dowling

Mr. Arthur Hunter

Prof. Adolf Meyer

Pres. Ray Lyman Wilbur

Dr. Knight Dunlap

Prof. Ellsworth Huntington

Prof. Ann Haven Morgan

Prof. Harry H. Wilder

Prof. Edward M. East

Dr. John N. Hurty

Pres. Lemuel H. Murlin

Prof. Walter F. Willcox

Dr. Charles W. Elliot

Dr. Walter B. James

Prof. Henry F. Nachtrieb

Dr. Clark Wissler

Dr. Haven Emerson

Mrs. Helen Hartley Jenkins

Pres. W. A. Neilson

Dr. Frederick A. Woods

Dr. Arthur H. Estabrook

Prof. H. S. Jennings

Prof. George H. Parker

Dr. Robert S. Woodward

Dr. David Fairchild

Hon. Albert Johnson

Dr. Stewart Paton

Dr. Robert M. Yerkes

Pres. Livingston Farrand

Prof. Roswell H. Johnson

Pres. E. F. Pendleton

Dr. Walter E. Fernald

Dr. David Starr Jordan

Mr. Paul Popenoe

Dr. Eugene L. Fisk

Prof. H. E. Jordan

Mrs. John T. Pratt

The Eugenics Committee invites you to become a member of the Eugenics Society of the United States of America.

The time seems ripe for a strong public movement to stem the tide of threatened racial degeneracy following in the wake of the War. America in particular needs to protect herself against indiscriminate immigration, criminal degenerates and the race suicide deplored by President Roosevelt.

Eugenics stands against forces which work for racial deterioration, and for progressive improvement in vigor, intelligence, and moral fiber in the human race. It represents the highest form of patriotism and humanitarianism, while at the same time it offers immediate advantages to ourselves and to our children. By eugenics measures, for instance, our burden of taxes can be reduced by decreasing the number of degenerates, delinquents and defectives supported in public institutions; such measures will also increase safeguards against our persons and our property.


Page 221

Stefan Kühl has shown just how valuable that service was to Hitler’s killing machine.

Confusion has arisen regarding the “positive” value of eugenics for disease control in societies that provide proper safeguards against fascist and totalitarian extremism. There has arisen considerable confusion between genetics and eugenics. Genetic counseling, genetic engineering, the human genome project and other scientific endeavors in the field of genetics certainly hold promise for legitimate health care uses. Eugenics should not be confused with any of these sciences. Eugenics is not a science, it is a political movement aimed at using genetic technology to control human reproduction. There is no positive side to “eugenics.” Eugenicists’ support of Nazi genocide was the most striking example of the relationship between eugenics and genocide. Eugenicists today suggest that First World countries allow Third World countries “to go to the wall” when they collapse into chaos, mass famine and genocide. For them, foreign aid to underdeveloped Third World countries is a mistake. Thus, distinguished psychologist Raymond Cattell has written [Cattell, Raymond (1972). A New Morality from Science: Beyondism. New York: Pergamon Press], “A condition of birth of the new is the disappearance of the old. However, . . . newer and more humane methods must prevail . . . Wherever a question of relative reduction of a population is concerned the word ‘genocide’ is bandied about as a propoganda term. Nature constantly commits both homicide and genocide.”

—Barry Mehler

References and Recommended Reading

Galton, Francis (1907). Inquiries Into Human Faculty and its Development. London: Dent. (Original work published in 1883.)

Galton, Francis (1976). Hereditary talent and character: I. II. In Bajema, Carl J. (Ed.), Eugenics: Then and Now. Stroudsburg, PA: Dowden, Hutchinson and Ross. (Original work published in Macmillan’s Magazine, 1865, 12 (68), 157–166; 12 (71), 318–327.)

Kuhl, Stefan (1994). The Nazi Connection: Eugenics, American Racism, and German National Socialism. New York: Oxford University Press.

EUROPEAN CONVENTION ON THE NON-APPLICATION OF STATUTORY LIMITATIONS TO CRIMES AGAINST HUMANITY AND WAR CRIMES (1974)

The European Convention on the Non-Application of Statutory Limitations to Crimes Against Humanity and War Crimes opened for signature at Strasbourg on January 25, 1974. The Convention’s primary goal, as stated by its title, was to prevent those accused of committing crimes against humanity and/or war crimes from benefitting from any statute of limitations. State signatories include Canada, France, the Netherlands and the United States. The Convention was modeled after the United Nations Human Rights Commission’s Convention of the Non-Applicability of Statutory Limitations to War Crimes and Crimes Against Humanity.

—Michael J. Bazyler


Page 222

This page intentionally left blank


Page 223

F

FACING HISTORY AND OURSELVES

Facing History and Ourselves is an educational and professional development organization that engages students and the community at large in an examination of racism, prejudice, and antisemitism in order to promote the development of a more humane and informed citizenry. By studying the historical development and lessons of the Holocaust and other examples of genocide, participants in Facing History programs make the essential connection between history and the moral choices they confront in their lives.

Facing History applies the methods of the humanities—inquiry, analysis, and interpretation—to teaching about the human capacity for both monumental evil and extraordinary courage. Program participants confront the moral questions inherent in a study not only of violence, racism and antisemitism, but also of courage, caring and compassion as they explore the root causes of hate and ways to combat prejudice.

Facing History and Ourselves uses a concept of education in which students “construct” knowledge—make meaning of what goes on in the world—by connecting new subject matter to what they already know. Readings and activities in the principal resource book, Facing History and Ourselves: Holocaust and Human Behavior, as well as other written resources, audiovisual materials, and resource speakers, encourage students to understand the complexities of history and to enter into constructive dialogue with others.

Facing History and Ourselves provides insight into the meaning of morality, law, citizenship, and human behavior. Following a sequence that begins with reflection, moves to judgment, and ends with participation, it confronts these issues and others like them with materials grounded in concrete historical content, in particular a rigorous study of the failure of democracy in Germany in the 1920s and 1930s that led to the Holocaust. Supported by conferences, scholarly research on history and education, and continuous program evaluation, Facing History has offered for more than two decades a dynamic, long-term intervention that has a lasting effect on adolescents, educators, and communities. Based on Facing History’s unique approach to citizenship and democracy, students and other participants in its programs understand how the history they learn in the classroom relates to their own lives, their nation, and what it takes to preserve and nurture a democracy.

Through the Facing History and Ourselves program, participants move from “thinking about their own thinking” to contemplating how they can play a constructive role in their schools, neighborhoods, and the larger community. In


Page 224

1997, a new national initiative, Choosing to Participate: Courage, Community, and Civil Society, began to bring together and extend the many strands within Facing History that directly address the question: “How can I make a difference?” Culminating in 2001, this five-year national multifaceted project is creating arenas for discussing and acting upon key issues that confront us all as we enter the next millennium.

Included in this initiative will be a conference and the publication of new resource materials developed through the Harvard/Facing History and Ourselves Project, which develops, evaluates, and disseminates new educational resource materials and approaches for encouraging responsible participation in a democratic society. Facing History’s 1999 Annual National Human Rights and Justice Conference, Participating in Democracy, and the new resource materials entitled, Courage, Community, and Civil Society in America, examined the concept of membership in a democracy.

The approach of Facing History and Ourselves is well tested and extensively used. Over the past two decades, 11,000 teachers have participated in Facing History workshops and institutes; the program reaches approximately 1,000,000 students annually. It is used in public, independent, and parochial middle schools and high schools; colleges and universities; technical vocational schools; and adult education programs in the United States, Canada, and Europe.

Headquartered in Boston, the Facing History and Ourselves National Foundation has regional offices in Chicago, Cleveland, Los Angeles, Memphis, New York, and San Francisco. A program associate, based in Davos, Switzerland, offers Facing History and related programs in Europe. A National Advisory Board composed of distinguished academicians brings Facing History and Ourselves additional rigor on such topics as scholarship, education, pedagogy, history, and theology.

Professional Development: Modeling the Pedagogy

Educators learn the Facing History approach by experiencing it themselves through introductory sessions, week-long institutes, and two-day follow-up workshops. These settings provide in-service and preservice teachers with opportunities to meet scholars who challenge their thinking not only about ethics and history but also about the process of education and membership in a democratic society. Teachers consider methods for developing critical reading, viewing, writing and thinking; techniques for approaching difficult topics with students; evaluation and assessment issues; and suggestions for integrating multicultural literature into classes.

Whether in shorter workshops or more intensive institutes, participants respond to their own learning and at the same time discuss strategies for raising the same issues with students. In format, content and methodology, these professional development activities provide educational models that teachers can use, often engaging participants in designing lessons based on Facing History and Ourselves: Holocaust and Human Behavior. In addition, the organization supports continuous professional development through ongoing workshops and conferences, intensive follow-up support from program staff based at each of the Facing History offices, and participation in a national and international network of educators.

Through its long-term relationships between program staff and classroom teachers, Facing History and Ourselves bridges research and practice, scholars and teachers. Staff and advisors incorporate the latest historical scholarship and research on learning into models and materials for teachers in the classroom.


Page 225

The bridge goes the other way too, as Facing History’s network of teachers challenges researchers with feedback from classrooms. This keeps the program timely and innovative, in particular as students ask how the history they learn in the classroom relates to their nation and democracy.

Since 1994, the Harvard/Facing History and Ourselves Project, a partnership with Harvard University, has extended the organization’s scholar-teacher connection. Bringing together Facing History staff with educators from Harvard and many other institutions of higher learning, the project links theory and classroom practice as it develops resource materials and programs for preservice and in-service teachers. Examining threats to democracy that are often expressed in apathy, rage or prejudice, it focuses on the relationship of the individual to society, the origins and dangers of violence and group hatreds, and avenues for working out conflict and promoting compassion.

Extensive validation of the effectiveness of Facing History and Ourselves has been provided by independent scholars who have rigorously examined specific aspects of the program. Panels convened by the US Department of Education have consistently recognized Facing History as a model for educational intervention and national replication. According to various research efforts, Facing History provides a vocabulary for discussing critical issues while expanding students’ perspectives. It increases empathy, creates an awareness of choices, and prepares students for responsible citizenship in a democracy. Pre-, post-, and follow-up surveys have shown that teachers who participate in Facing History’s professional development programs can utilize the methodologies and resources provided to create courses that address history and its meaning for today. Currently, Facing History is expanding its assessment efforts as it contributes to the national dialogue about effective educational interventions. For example, under a grant from the Carnegie Corporation of New York, Facing History and Harvard scholars are assessing the ways its program helps young people become active, thoughtful citizens who interact positively with people of diverse ethnic and racial backgrounds.

Some Examples of Resources from Facing History and Ourselves

Facing History and Ourselves: Holocaust and Human Behavior (Facing History and Ourselves National Foundation, 1989; original edition, 1982). This resource book provides an interdisciplinary approach to citizenship education. Readings and activities explore the consequences of discrimination, racism, and antisemitism by holding up “the tarnished mirror of history” to one of the most violent times of the recent past—the 1930s and 1940s.

Elements of Time (Facing History and Ourselves National Foundation, 1990). The result of a five-year collaboration with the Fortunoff Video Archives for Holocaust Testimony at Yale University, this manual includes transcripts, background information, and suggestions for using the archive’s materials.

I Promised I Would Tell, by Sonia Weitz (Facing History and Ourselves National Foundation, 1993). Weitz, poet and survivor of the Holocaust, has created a vivid tapestry of her years in Poland, including her childhood in Krakow and the years she spent in concentration camps and a camp for displaced persons.

The Jews of Poland (Facing History and Ourselves National Foundation, 1997). This book describes Jewish life in Eastern Europe before, during, and after the Holocaust. Through the reading of excerpts from autobiographies, diaries, official documents, and literary works, this book examines the ways the Jews of


Page 226

Poland and their non-Jewish neighbors responded to questions of identity, membership, and difference at various times in their shared history.

Study Guides and Videos

Participating in Democracy: Choosing to Make a Difference (Facing History and Ourselves National Foundation, 1995). This videotape and study guide, highlighting recipients of Reebok Human Rights Awards, illustrate a variety of nonviolent ways for expressing both outrage and compassion.

Memphis: Building Community (Facing History and Ourselves National Foundation, 1996). Focused on the theme of identity and democratic citizenship, this study guide recalls the courageous individuals who tried to promote democracy by shattering the barriers dividing the people of Memphis and the nation.

The New England Holocaust Memorial: A Study Guide (Facing History and Ourselves National Foundation, 1996).

A Discussion with Elie Wiesel: Facing History Students Confront History and Violence (Facing History and Ourselves National Foundation, 1993). In this video, six students talk with Nobel Prize winner Wiesel about their experiences with hatred and violence.

For further information, contact Facing History and Ourselves National Foundation, 16 Hurd Rd., Brookline, MA 02146 USA, tel: 617–232–1595; fax: 617–232–0281, e-mail: info_boston@facing.org; website: http://www.facing.org.

—Margot Stern Strom

FAMINE AS A METHOD OF GENOCIDE

Throughout most of history the great majority of people were considered successful if they were able to provide adequate food, clothing and shelter for their dependents and themselves. But hunger, starvation, and famine have, in all ages and in all parts of the world, been the source of the greatest suffering. The original meaning of “famine” in English was hunger or dearth. Its current meaning as mass death produced by starvation originated with Malthus who used it not as a description of empirical fact, but as a logical last step in his theory of checks on population growth. Famines, in the sense of mass deaths, are unlikely to occur as a result of massive crop failures, but they commonly do occur as the result of man-made starvation regimes leading to famines in the Malthusian sense of the term.

While there exists a vast literature on natural events that affect food supplies, there is a much more limited literature on such man-made famines. These are of two kinds: The first kind of man-made famine occurs as the result of the unintended consequences of economic, political, and social processes that aggravate rather than ameliorate an existing shortage of food caused by natural events.

The second kind of man-made famine is the result of age-old intentional use of hunger as a means of conflict and warfare. The fact that human beings need food and water in order to survive has been a crucial element in the conduct of conflict since the earliest times. From the ‘to bed without supper’ punishment inflicted by some parents on their misbehaving offspring, to the starvation imposed on beleaguered towns, the deprivation of nourishment has always been perceived as a method of enforcing superior demands.

The use of deliberate starvation in the conquest of fortified towns and cities was largly superceded by more modern technologies of bombarding from the ground and from the air, which made the defense of towns impossible. However, the use of deliberate famine as a method in the


Page 227

conduct of conflicts has not disappeared entirely because its basic appeal has remained unchanged: it acts on the basic survival needs of the enemy, it is a low technology method that is easy to administer, and it is cost effective.

For these reasons famine and starvation have been and continue to be among the methods used by the perpetrators of genocide. However, famine as a method of genocide does have one disadvantage: it is almost impossible to target specific subgroups among the victims.

One arena of conflict where starvation has been used with deliberate intent is in the confrontation between indigenous peoples and their imperial colonizers. For example, in the late nineteenth century the US encouraged hunting to extinction of the bison in order to control the Indians of the northern Plains. By 1910 this policy had been so successful that only ten bison, out of an estimated mid-nineteenth-century population of 60 million, remained. Since the bison was the mainstay of the Indians’ diet, its disappearance played a major role in their submission to the government’s wishes. Impressed by their own success, the government continued to use the withholding of rations from recalcitrant Indians even after they had been confined to reservations.

The colonial policies of Germany in Southwest Africa at the beginning of this century were even more crudely stated and documented, and included depriving the Hereros of food and especially of water. When it finally came to a decisive battle, the Hereros were deliberately allowed to escape into the Omaheke Desert where they were condemned to die of thirst.

During the 1930s Stalin performed a carefully planned and large scale famine that killed five-seven million Ukrainians. He wanted to collectivize agriculture not only to eliminate the Kulaks, but also to increase agricultural production. He also wanted to accelerate industrialization. To pay for the import of the required technology, he exported the agricultural surpluses produced by strict production quotas and confiscation of all foodstuffs. The resulting famine was hidden from the outside world and denied when information leaked out. Even offers of food shipments by humanitarian organizations were refused.

During World War II the differential rationing of food by the Germans divided the population of Europe into the well-fed, the underfed, the hungry, and the starving. The Germans were the only well-fed people with progressively smaller amounts going to less valued populations and the least going to the Jews. The latter’s rations were intended to starve them to death and survival was only possible for those who found underground ways of supplementing their rations.

The World Food Conference held in Rome in 1974 passed resolutions to outlaw starvation as a means of warfare, but available data provide no evidence that these resolutions have been respected during recent conflicts. During the well-publicized 1980s famine in Ethiopia, food shipments were distributed only to supporters of the regime while food exports continued to flourish. By comparison, Kenya, which experienced the same climatic conditions, did not suffer a famine. In Bosnia, the victims of ethnic cleansing were starving while Serbia was exporting food to Russia in exchange for technology and weapons. In the Sudan, the government destroyed field crops and periodically refused entry to humanitarian aid shipments while at the same time exporting wheat. It has also been reported that the government misappropriated humanitarian aid funds in order to pay for the import of armaments.

Control and withholding of food and water continue to be important weapons


Page 228

in most conflicts, and play a special role in genocides. When a conflict is between contending countries, the control of food affects the opponents. When the control of food is used in the performance of a genocide within the perpetrator’s country, it victimizes a constituent population. When that country continues at the same time to export foodstuffs, this becomes the easiest ways of documenting that a famine is man-made.

—Kurt Jonassohn

References and Recommended Reading

Golkin, Arline T. (1987).A Heritage of Hunger: A Guide to Issues and References. Claremont, CA: Regina Books.

Newman, Lucile F. (Ed.) (1990). Hunger in History. Cambridge, MA: Basil Blackwell.

FILMS OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

FILMS OF THE HOLOCAUST

Film has figured prominently in documenting and responding to the Holocaust since the final days of the Third Reich. The number of films and telecasts dealing with this subject has burgeoned in the decades since the war’s end, and these media are unrivaled in their extensive influence on how people understand the Holocaust.

Footage documenting Nazi deportations, concentration camps, and mass executions was recorded sporadically by German officers and, more rarely, by their victims during the early 1940s. Nazis used propaganda films to champion sterilization and euthanasia for the mentally ill (e.g., Existence without Life, 1939), to promote German antisemitism (The Eternal Jew, 1940), and to camouflage the concentration camp Terezin (Hitler Presents a Town to the Jews, 1944).

The first public displays of films documenting Nazi genocide took place in late April-early May 1945 as American and British newsreels reported the Allies’ liberation of concentration camps. These films were widely credited as watershed proof of Nazi atrocities. Nazi Concentration Camps (1945), a US government compilation of liberation footage, played an unprecedented role as evidence during the Nuremberg war crimes trials. Similar footage was used in propaganda films shown during the late 1940s to Allied troops stationed in postwar Europe and Germans in de-Nazification programs (e.g., Nuremberg, USA, 1948). The significance of this documentary footage as constituting a morally charged act of “witnessing” the Holocaust continues to be invoked in numerous films and telecasts.

A small number of documentary films and telecasts made during the late 1940s and 1950s dealt with aspects of what has since come to be known as the Holocaust. Of these, Alain Renais’ Night and Fog (France, 1955) remains the most celebrated, as widely admired for its artful juxtaposition of vintage and contemporary images, its probing, poetic text and affective score as for its chronicle of genocide. At the same time, the film is often faulted for not mentioning the centrality of Jews as victims of Nazi genocide. While early documentaries on Nazism are centered on perpetrators, others deal primarily with their victims, focusing on survivors and their postwar future. These include Henri Cartier-Bresson’s Reunion (France, 1946); We Who


Page 229

Are Still Alive (Poland, 1947, dir. Natan Gross) on Jewish life in postwar Poland; and Placing the Displaced (USA, 1948, dir. Martin A. Bursten), a HIAS (Hebrew Immigrant Aid Society) docudrama on DPs (Displaced Persons).

Features made in postwar Europe, often involving Holocaust survivors in their production, are among the earliest dramatic portrayals of Jewish persecution, resistance and survival during the Nazi era. The Last Stop (Poland, 1947, dir. Wanda Jakubowska) reenacts the torments of Auschwitz in situ; Long is the Road (Germany, 1948, dir. Herbert B. Fredersdorf and Marek Goldstein) follows a young couple of survivors who fall in love in a DP camp. Set in a postwar orphanage, Our Children (Poland, 1948, dir. Natan Gross) is tellingly self-conscious of the challenge of dramatizing Holocaust experiences. Border Street (Poland, 1948, dir. Aleksander Ford) examines Polish-Jewish relations during the resistance against Germany. Andrzej Wajda’s war trilogy—A Generation (Poland, 1955); Canal (1957); Ashes and Diamonds (1958)—revisited this subject a decade later. Czech filmakers also addressed the Holocaust in a number of early postwar dramas, beginning with Alfred Radok’s Distant Journey (1948). Holocaust survivors are an important presence in films made in postwar Palestine, notably the work of Meyer Levin (My Father’s House, 1946; The Illegals, 1947).

Though Hollywood seldom dealt with the Holocaust during this period, two films—The Diary of Anne Frank (1959, dir. George Stevens), and Judgment at Nuremberg (1961, dir. Stanley Kramer)—were widely seen internationally. Both were anticipated by American television versions; indeed, during the 1950s, prime-time drama anthologies and Sunday ecumenical series presented several original teleplays exploring America’s relationship to the Holocaust by such writers as Paddy Chayefsky, Ernest Kinoy, Reginald Rose, and Rod Serling.

In the 1960s television played an increasingly important and distinctive role in portraying the Holocaust. In 1961 the war crimes trial of Adolf Eichmann in Jerusalem was televised internationally, contributing to the case’s impact as a landmark of international Holocaust remembrance. In the ensuing years the causes and consequences of the Holocaust were addressed in a growing number and variety of dramatic films made for general audiences. These include adaptations of Holocaust literature (The Pawnbroker, USA, 1965, dir. Sidney Lumet; The Garden of the Finzi-Continis, Italy, 1970, dir. Vittorio DeSica); as well as the thriller, The Boys from Brazil (USA, 1978, dir. Franklin J. Schaffner); the sexually charged drama, The Night Porter (Italy, 1974, dir. Liliana Cavani); the postmodern Wagnerian epic, Our Hitler (Germany, 1978, dir. Hans-Jürgen Syberberg); the musical, Cabaret (USA, 1973, dir. Bob Fosse) and the comedy, The Producers (USA, 1967, dir. Mel Brooks). Some of these films provoked considerable critical ire as “exploitations” of the Holocaust. Israeli cinema paid renewed attention to Holocaust survivors following the Eichmann trial as well (e.g., The Glass Cage, 1964, dir. Phillippe Arthuys), and a number of films analogized Nazis and Arabs. At this time the Holocaust became more widely recognized as a powerful moral paradigm and was invoked, sometimes obliquely, in the work of leading international directors: Ingmar Bergman (Persona, Sweden 1966; The Serpent’s Egg, 1978), Rainer Werner Fassbinder (The Marriage of Maria Braun, Germany, 1978), Luchino Visconti (The Damned, Italy, 1969), and Lina Wertmuller (Seven Beauties, Italy, 1975). As its master narrative became increasingly familiar, the Holocaust figured more prominently in documentary films and telecasts on


Page 230

World War II, notably the work of Marcel Ophuls (The Sorrow and the Pity, France 1970; The Memory of Justice, 1976) and the “Genocide” episode of the televison series The World at War (England, 1975, dir. Michael Darlow).

Telecasts of the popular American miniseries, Holocaust (dir. Marvin Chomsky) in 1978–1979 generated an unprecedented public discussion in the United States and Europe, especially West Germany, of both the subject and the nature of its mediation. Reponses to the miniseries, often critical, engendered new films and telecasts (e.g., The Boat is Full, Switzerland, 1981, dir. Markus Imhoof; Homeland, Germany, 1984, dir. Edgar Reitz) as well as the initiation of American efforts to videotape Holocaust survivors’ testimony, notably the Fortunoff Video Archive at Yale University.

Documentaries increasingly centered on the recollections of survivors (Kitty: Return to Auschwitz, England, 1980, dir. Peter Morley; Robert Clary A5714: A Memoir of Liberation, USA, 1985, dir. Bud Margolis) and to the process of remembering the Holocaust. Distinguished among such films is Claude Lanzmann’s Shoah (France, 1985), which explores the ordeal of confronting survivors and bystanders with memories of mass murder as the film challenges the formal conventions of documentary-making in its length (nine-and-a-half hours) and relentless style of interviewing. As the postwar generation came of age, the children of survivors became the subject of self-reflexive documentaries (In Dark Places, USA, 1978, dir. Gina Blumenfeld; A Generation Apart, USA, 1984, dir. Jack and Danny Fisher). Other films investigated hitherto unexplored aspects of the Holocaust narrative, from the Judenrat (Chaim Rumkowski and the Jews of Lodz, Sweden, 1982, dir. Peter Cohen) to righteous Gentiles (Weapons of the Spirit, France, 1987, dir. Pierre Sauvage). A number of more recent documentaries have been the subject of controversies over their factuality or propriety: Liberators (USA, 1992, dir. William Miles and Nina Rosenblum), Balagan (Israel, 1993, dir. Andres Veiel), Profession: Neo-Nazi (Germany, 1994, dir. Winifred Bonengel).

During the last decades of the twentieth century the Holocaust has been a regular, prominent and sometimes contentious presence in international film and television dramas: these include The Last Metro (France, 1980, dir. François Truffaut); Playing for Time (USA, 1980, dir. Daniel Mann); Mephisto (Hungary, 1981, dir. István Szábo); Sophie’s Choice (USA, 1982, dir. Alan Pakula); Goodbye Children (France, 1987, dir. Louis Malle); Commissar (USSR, 1988, dir. Aleksander Askoldov); The Nasty Girl (Germany, 1990, dir. Michael Verhoeven); Europa, Europa (Germany, 1991, dir. Agnieszka Holland); Korczak (Poland, 1991, dir. Andrzej Wajda); Genghis Cohn (England, 1993, dir. Elijah Moshinsky); Mendel (Norway, 1997, dir. Alexander Rosler). In 1993, Steven Spielberg’s Schindler’s List (USA) received unprecedented international attention. This Academy Award-winning film elevated the filmmaker to the status of a spokesman for the Holocaust. Spielberg has used profits from this film to support the Shoah Visual History Project, a large corpus of filmed survivor interviews inventoried in a computer database. The extensive response to this film, including “Schindler’s List tours” of Kracow and environs, exemplifies the unrivaled impact the medium now has on Holocaust representation.

Selected Films on the Holocaust

Nazi Concentration Camps (USA, 1945, 59 min., B&W). Compiled by the US Counsel for the Prosecution of Axis Criminality, this documentary was presented as evidence at the first international Nuremberg war crimes trial. The film presents footage recorded at POW


Page 231

Brutal SS Commandant Arnon Goeth (Ralph Fiennes) selects a fearful Helen Hirsch (Embeth Davitdz) to be his housemaid in the feature film Schindler’s List by Universal Pictures. (© 1993 by Universal City Studios, Inc. With the kind assistance of the office of Michael Berenbaum, President of the Survivors of the Shoah Visual History Foundation, created by Stephen Spielberg)

and concentration camps liberated by Allied forces, including Leipzig, Penig, Ohrdruf, Hadamar, Breendonck, Hanover, Arnstadt, Mauthausen, Buchenwald, Dachau and Bergen-Belsen.

Night and Fog (Nuit et Bruillard; France, 1955, 30 minutes, color/B&W). Directed by Alain Resnais, with script by Jean Cayrol and score by Hanns Eisler, this was the first widely seen documentary that traces the chronology of the “Final Solution.” The film makes pointed use of cross-cutting between vintage images of the Nazi era and footage shot in the present, calling the viewer’s attention to the challenges of remembering the Holocaust era.

Judgment at Nuremberg (USA, 1961, 186 min., B&W). Originally scripted by Abby Mann as a drama telecast live on CBS’ Playhouse 90 in 1959, this feature film dramatizes one of the later Nuremberg war crimes trials conducted by the US military, in which the defendants were German jurists who carried out Nazi laws that persecuted Jews and dissidents. The film’s climax centers around the screening of concentration camp footage as a morally galvanizing moment.

Holocaust: The Story of the Family Weiss (USA, 1978, 450 min., color). First telecast as a four-part miniseries on NBC, this dramatic epic has been seen by hundreds of millions of viewers around the world. Gerald Green’s drama traces the narrative of the Holocaust through the experiences of members of one middle-class German-Jewish family. The miniseries was both very popular and widely criticized as a “trivialization” of its subject in the first extended public discussion of the challenges of mediating the Holocaust.


Page 232

Shoah (France, 1985, 563 minutes, color). Claude Lanzmann’s documentary challenges the conventions of documentary filmmaking as it explores the phenomenon of Nazi death camps in Poland. Eschewing vintage footage, the film consists primarily of extensive interviews with eyewitnesses to the Nazi genocide. The film’s unusual length and the filmmaker’s uncompromising demands of his informants have received both critical admiration and condemnation.

Schindler’s List (USA, 1993, 197 minutes, B&W). Filmmaker Steven Spielberg’s adaptation of the historical novel by Thomas Keneally about Oskar Schindler’s efforts to rescue over a thousand Jews from Nazi persecution attained unprecedented critical acclaim and public response for a popular film on the Holocaust and won an Academy Award. Cinematographer Janusz Kaminski shot the film in black and white, emulating period documentary footage and Roman Vishniac’s photographs of prewar Polish Jewry.

—Jeffrey Shandler

References and Recommended Reading

Avisar, Ilan (1988). Screening the Holocaust: Cinema’s Images of the Unimaginable. Bloomington, IN: Indiana University Press.

Doneson, Judith E. (1987). The Holocaust in American Film. Philadelphia, PA: Jewish Publication Society.

Insdorf, Annette (1989). Indelible Shadows: Film and the Holocaust. 2nd ed. New York: Cambridge University Press.

Shandler, Jeffrey (1999). While America Watches: Televising the Holocaust. New York: Oxford University Press.

FILMS OF OTHER GENOCIDES

There are numerous films about various genocidal acts, but they are still far fewer in number than those that address the Holocaust. Most of the small number of films are about the Turkish genocide of the Armenians, the Cambodian genocide, and the genocidal actions and so-called “ethnic cleansing” in the Former Yugoslavia in the early 1990s, and the genocide of the Tutsis in Rwanda in 1994. One may safely assume that as an ever-increasing number of people become concerned about the perpetration of genocide, along with the ongoing development of relatively inexpensive and easy to convey and use video technology, more and more films will be produced on various genocides.

The genocidal acts that are addressed in these films are of both a physical and cultural nature. They include the near-absolute extermination of the people of Tierra del Fuego (The Ona People, Documentary Educational Resources); the genocide of the Tasmanian aborigines in Australia (The Last Tasmanian: Extinction, McGraw-Hill Films); the Turkish slaughter of the Armenians (The Forgotten Genocide and The Armenian Genocide, Atlantis Productions); the Soviet, man-made famine in the Ukraine (Harvest of Despair: The Unknown Holocaust, International Historic Films); the forced exile of the Estonian people from the USSR beginning in 1939 (The Estonians: For the Record, Esto Film/Canada); the purges in the Soviet Union under Stalin (Diary for All My Children, New Yorker Films); the cultural genocide committed against the tribal Igorot people of the northern Philippines by the Marcos government (Seasons of Thunder, Philippine Resource Center); the genocide of the Tibetan people by China (Tibet: A Case to Answer, Special Broadcasting Service of Australia); the genocidal acts committed by the Guatemalan government against its indigenous population (Guatemala: Personal Testimonies, First Run/Icarus Films, and Guatemala: Roads of Silence, The Cinema Guild); the mass killing of the Cuiva people in Colombia (The Last of the Cuiva, Michigan Media); the cultural and actual genocides


Page 233

of various indigenous populations of the Amazon region (Amazonia: Voices from the Rainforest, The Video Project); the genocidal acts committed by the Khmer Rouge against the Cambodian people (Cambodia: Year Zero: Year One, Active Home Video); the mass murder of the Shia Marsh Arabs by the Iraqi regime of Saddam Hussein (Saddam’s Killing Fields, Landmark Media Inc.); the genocidal actions and “ethnic cleansing” perpetrated in the former Yugoslavia by various factions (The Ethnic Cleansers and the Cleansed: The Unforgiving, Films for the Humanities and Sciences, and Bosnia and Serbia: Yellow Wasps, Chip Taylor Commuications); and the 1994 genocide of the Tutsis in Rwanda (Rwanda: How History Can Lead to Genocide, Filmakers Library, and Chronicle of a Genocide Foretold, First Run/Icarus Films).

In addition to focusing on the specifics of an account of genocide, a small number of films produced in the 1990s also focus on the passivity of western nations in regard to ignoring early warning signals of genocide and/or political evasion, apathy, and hypocrisy while genocide was being perpetrated. A classic example of such a film is From Yugoslavia to Bosnia (Landmark Media Inc.). Others focus on how certain Western nations actually support former genocidal regimes in the years following a genocidal tragedy, thus highlighting the despicable nature of realpolitik. A good example of the latter is Cambodia: The Betrayal (Filmakers Library).

The vast majority of the aforementioned films are either documentaries and/or were produced especially for classroom use. The most notable of the feature films on genocide is The Killing Fields, an outstanding film that tells the true story of one man’s struggle to hold on to life during the period when the Pol Pot government slaughtered up to three million Cambodian people, and his friend’s frantic attempts to save him.

Ultimately, the fact remains that many incidents of genocide have not been addressed by filmmakers. The exact reason is unclear. It is possible that filmmakers may not be cognizant of some genocidal acts or may prefer to key in on better-known or more recent atrocities.

Selected Films on Genocide

The Armenian Case (45 min., color, videocassette). Available from Atlantis Productions, 1252 La Granada Drive, Thousand Oaks, CA 91362. In this film, survivors of the Armenian Genocide and European and American eyewitnesses recall the historical events that were to shape the destiny of the Armenian people. It includes documentary sequences on World War I, and the establishment of the Republic of Armenia and Soviet Armenia.

The Forgotten [Armenian] Genocide (29 min., color, videocastte). Available from Atlantis Productions, 1252 La Granada Drive, Thousand Oaks, CA 91362. This film presents the story of the genocide of the Armenian people committed by the Turks in 1915.

Forsaken Cries: The Story of Rwanda (35 min., color, videocassette). Available from Amnesty International-USA, 322 Eighth Avenue, New York, NY 10001. This documentary, which examines Rwanda as a case study of the human rights challenge of the twenty-first century, incorporates historical footage, interviews, and analysis of the genocide that resulted in the deaths of up to one million people in 1994.

From Yugoslavia to Bosnia (50 min., color, videocassette). Available from Landmark Media, 3450 Slade Run Drive, Falls Church, VA 22042. This video relates the story of the war in the Former Yugoslavia from its inception up to events in 1994. The narrator discusses the atrocities/genocide and “ethnic cleaning” as well as European and US political evasion and apathy. The film features


Page 234

President Bill Clinton, Prime Minister Margaret Thatcher and two historians who contradict accepted opinion on the causes of the situation.

Guatemala: Personal Testimonies (20 min., color, videocassette). Available from Icarus Films, 200 Park Avenue South, Suite 1319, New York, NY 10003. This series of testimonies from Guatemalan Indians clearly bears witness to the widespread abuse of human rights and genocidal actions committed by the government of General Rios Montt.

Harvest of Despair: The Unknown Holocaust (55 min., color with black and white sequences, videocassette). Available from the Ukrainian Research Centre, St. Vladimir Institute, 620 Spadina Ave., Toronto, Ontario, Canada M58 2HY. A documentary of the Ukrainian “terror famine” of 1932–1933. It includes interviews with survivors and scholars about various aspects of the genocide, and rare photographic evidence.

The Killing Fields (137 min., color, videocassette). Available from Swank Film Programmer, 6767 Forest Lawn Dr., Hollywood, CA 90068. This moving film tells the horrific and true story of one man’s (Dith Pran, an interpreter for New York Times reporter, Sydney Schanberg) traumatic experiences in Cambodia during the mid- to late–1970s during which the Khmer Rouge killed 3 million out of its 7 million fellow citizens in an attempt to create a “new society.”

Saddam’s Killing Fields (52 min., color, videocassette). Available from Landmark Media, 3450 Slade Run Drive, Falls Church, VA 22042. In this film, historian and presenter, Michael Wood, presents evidence of the Saddam Hussein’s regime’s sustained and murderous destruction of the Shia Marsh Arabs, whose way of life goes back 5,000 years.

Year Zero (53 min., color, videocassette). Available from American Friends Service Committee, Pacific Southwest, Region, 980 N. Fair Oaks Ave., Pasadena, CA 91103. Produced in Cambodia in September 1979 for Britain’s Associated Television, this film presents gruesome evidence of the genocide committed between 1975 and 1979 when up to three million people were murdered, worked and starved to death by the Khmer Rouge.

—Samuel Totten

References and Recommended Reading

Totten, Samuel (1988). The literature, art, and film of genocide. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts on File, pp. 232–240.

Totten, Samuel (1991). First-Person Accounts of Genocidal Acts Committed in the Twentieth Century: An Annotated Bibliography. Westport, CT: Greenwood Press.

FILMS OF NUCLEAR, CHEMICAL, AND BIOLOGICAL DESTRUCTION

Nuclear, chemical and biological destruction are all real possibilities in a world where arrogance, atavism, nationalism, and one-upmanship seem to be the rule rather than the exception.

For close to fifty years the world community has faced the threat of nuclear annihilation. With the end of the Cold War and the break-up of the Soviet Union, there was hope that nuclear tensions would diminish significantly. That hope was short-lived when a nuclear crisis between India and Pakistan erupted, and in 1998 both countries exploded several nuclear test bombs, including one hydrogen bomb. Many political analysts claimed that the world had not faced such a dangerous “nuclear situation” since the Cuban Missile Crisis in 1962. Speculation arose that not only might the crisis result in a nuclear arms race in the region but that other countries such


Page 235

as Iran, Iraq, Syria, Libya, and North Korea, all of whom have sponsored terrorism across the globe, may demand the same technology.

Many experts have been of the opinion that there would be nations who would settle for what has been deemed the “poor man’s nuclear bomb,” meaning chemical and biological weapons. In fact, Iraq, which has attempted to develop its own nuclear capability, already used chemical weapons against its Kurdish population in the late 1980s. Still, it appears that the “prestige” of being in “the nuclear club”—that is, actually developing a nuclear capability—is so great, that certain countries are intent on developing nuclear arsenals.

The Cold War super powers have also used chemical weapons in their own inimitable ways—the United States used Agent Orange as a herbicide in Vietnam, which caused untold grief against both the native population and its own soldiers, and the former Soviet Union is suspected of having used chemical weapons in its war in Afghanistan.

Hundreds of films, videos, and television programs have been produced on various aspects of nuclear weapons and nuclear war. The vast majority of such films were produced in the 1950s during the outset of the “atomic age” and throughout the 1980s when antinuclear activists across the globe protested the nuclear arms race and the threat of nuclear annihilation. Far fewer were produced in the 1960s and 1970s. The fewest have been produced in the 1990s. With the end of the Cold War and a less bellicose stance among the five acknowledged nuclear powers, many filmmakers may have seen little point in producing films on a subject that was apparently no longer of wide public concern. However, with increasing speculation about a nuclear arms race between India and Pakistan along with the possible proliferation of nuclear weapons to other states, the quiescence of filmmakers may end.

Hundreds of films have been made about various aspects of the atomic bombings of Hiroshima and Nagasaki. These have included archival footage of the devastation wrought by the atomic bomb, documentaries, Hollywood dramas and other feature films, and science fiction movies. Many of the documentaries use stock footage of the aftermath of the atomic bomb and/or include interviews with survivors. Among the subject matter covered in such films are the reasons behind the decision by the United States to drop the atomic bombs; the suffering of the victims in the immediate aftermath of the bombings; the long-term impact, psychological and physical, of the atomic bombings on the survivors; the insights, feelings, and memories of the survivors; the effects of the atomic bombings on buildings as well as vegetation; art created by the survivors; and the comments of survivors about their fears that the leaders of the world will not heed their warnings about the horror of nuclear war.

Far fewer feature (fiction) films have been produced about nuclear war. There are numerous reasons for this, but certainly one of the foremost is the fact that in the US during the 1950s, the activities of Senator Joseph McCarthy and the House Un-American Activities Committee virtually put a halt to the production of controversial films, especially those that could be perceived as “unpatriotic.” Thus, according to Robert Musil, during “much of the 1950s nuclear war went untreated in Hollywood with the exception of films . . . that closely resembled official government positions.” Once the McCarthy period was on the wane, numerous films were made. However, the “Bomb” and the subject of nuclear war often served merely as a plot situation for poorly written and easily forgettable movies. This was particularly true of a


Page 236

profusion of science fiction films. A classic exception was Stanley Kubrick’s satire, Dr. Strangelove, or How I Learned to Stop Worrying and Love the Bomb. Then in the 1980s, following huge antinuclear rallies both in Europe and the United States, numerous feature films and television movies were made about the dangers of nuclear weapons and nuclear war. Many were criticized for either having weak plots, being melodramatic, or being technically incorrect with regard to nuclear technology or the effects of nuclear weapons. Still, it must be acknowledged that several of these films prompted debate in the United States and beyond between political officials, military personnel, and members of the public. A prime example was The Day After, a made-for-television movie about the aftereffects of nuclear war and the horrendous impact on the citizens of Kansas. It garnered a wide audience and engendered considerable debate among members of the public and their political representatives.

Of the numerous documentaries produced about the dangers of nuclear weapons and war, many are extremely informative. Among the topics covered in these films are the following: all-out nuclear war scenarios; an examination of the possible ways that nuclear war might erupt; the devastation that would be caused by a nuclear war; the power of the hydrogen bomb in comparison with the atomic bombs that were dropped on Hiroshima and Nagasaki; various nations’ preparations for nuclear war; the possibility and consequences of a preemptive nuclear strike by one nuclear power against another; the impact of a single nuclear bomb on a city; the problems of vertical and horizontal nuclear proliferation; pros and cons of a space-based nuclear “defense”; the efficacy of civil defense in the event of nuclear war; medical problems that would be incurred in a nuclear war; psychological effects of the threat of nuclear war on the citizens of nuclear powers; children’s’ fears of the threat of nuclear war; points of view of citizens in countries stockpiling nuclear weapons; views of nuclear critics; and antinuclear protests.

Numerous areas still need to be addressed: the direct link between the so-called “peaceful atom” and the “military atom”; the problems and dangers of horizontal nuclear proliferation; the intransigence of the members of the so-called nuclear club to seriously cut back and/or eliminate their nuclear arsenals; the secret and not-so-secret trade between nations of nuclear knowledge and technology; actual cases in which the United States or the former Soviet Union went on nuclear alert or contemplated the use of nuclear weapons; an examination of the many proposals that have been explored over the past forty years to reduce the threat of nuclear war; and an examination of the concepts of “nuclear winter” and “nuclear fall,” as well as their highly significant ramifications for humanity and the planet.

Far fewer films have been produced about chemical and biological weapons and warfare. As far as nonfiction is concerned, unlike the hundreds of their nuclear counterparts, some tens of films have been made about chemical and biological warfare. Interestingly and tellingly, however, more films about these topics have been produced in the late 1980s and the 1990s than on the issue of nuclear weapons and nuclear warfare. Among the topics addressed vis-a-vis chemical weapons and warfare are: the use of napalm by the United States during the Vietnam War; the political, legal, and military and medical aspects of the Agent Orange controversy; the suffering that US military personnel experienced due to LSD experiments in the 1950s, Agent Orange during the Vietnam War, and unexplained illnesses among veterans of the


Page 237

Gulf War; the suspicion that Iraq used chemical warfare against Iran’s civilians during the Iran/Iraq war in the 1980s; the US military’s plan to combat chemical weapons; the alarming proliferation of chemical weapons; the way in which chemical warfare might be conducted; and the problem of disposing of existing, older chemical weapons. Films that address biological weapons and warfare address such issues as: Japan’s experiments in germ warfare during World War II; the impact of biological warfare on the average citizen and the planet; the interests of smaller states and terrorist groups in obtaining biological weapons as a cheap alternative to nuclear weapons; and the debate over whether there is any effective defense against biological weapons.

With the increase in nuclear tensions and as more and more nations attempt to build, stockpile and/or threaten or actually use chemical or biological weapons on their enemies, filmmakers are bound to begin to explore such critical issues in an ever increasing number of films.

Selected Films on Nuclear, Chemical, and Biological Weapons and Warfare

The Day After (150 min., color, videocassette). Available from Social Studies Service, 10,000 Culver Blvd., Dept. A4, P.O. Box 802, Culver City, CA 90232–0802. This made-for-television movie is about the aftereffects of nuclear war as Kansas citizens attempt to cope with myriad horrors. Some critics have asserted that the movie presents a hysterical view of a complex situation, while others contend that the horrors it portrays are limited and less severe than those that would result should a nuclear war occur.

Fighting the Poor Man’s Atom Bomb (28 min., color, videocassette). Available from Carousel Film and Video, 260 Fifth Ave., Suite 905, New York, NY 10001. This documentary explores the methods and equipment used by the US military to protect against the dangers of toxic chemicals and biological weapons.

The Germ Genie (44 min., color, videocassette). Available from Films for the Humanities, and Sciences, PO Box 2053, Princeton, NJ 08543–2053. This video traces the history of biological warfare from the Middle Ages through the 1990s. In doing so, it examines the latest biological weapons research under way in laboratories in the United States and Great Britain. It includes a debate between military experts and skeptical scientists about whether defense against germ warfare is possible.

Ground Zero (52 min., B&W, videocassette). Available from CBS News, 524 57th Street, New York, NY 10019. This initial section of the CBS series, entitled “The Defense of the United States,” examines the prospects, preparation, and consequences of a nuclear war. It includes a detailed description of the effects of a 15-megaton nuclear bomb on the Strategic Air Command headquarters in Omaha, Nebraska.

Hiroshima/Nagasaki, August 1945 (17 min., B&W, videocassette). Available from Circle Film Programs, 11 West 53rd Street, New York, NY 10019. This film presents actual footage of the aftermath of the atomic bombing of Hiroshima and Nagasaki as well as comments by numerous survivors.

Legacy of Hiroshima (60 min., color, videocassette). Available from the Wilmington College Peace Resource Center, Hiroshima/Nagasaki Memorial Collection, Pyle Center, Box 1183, Wilmington, OH 45177. This documentary presents the insights, feelings, and memories of survivors of the atomic bombing of Hiroshima.

Missiles of October (155 min., color, videocassette). Available from Audio/Brandon Films, 34 MacQuestion Parkway, South, Mt. Vernon, NY 10550. This is a feature-length dramatization of the Cuban missile crisis.


Page 238

Nuclear Nightmares (90 min., b/w, videocassette). Available form Corinth Films, 410 East 62nd Street, New York, NY 10021. Peter Ustinov examines four possible ways that nuclear war might erupt: escalation, proliferation, accident, and preemptive first strike. Each sequence culminates in a fallout shelter where Ustinov reveals what happened. It has been called irreverent and cynical.

Poisoned Winds of War (58 min., color). Available form Coronet Film and Video, 108 Wilmot Rd., Deerfield, IL 60015–5196. Produced in 1991, this is a segment from the public television series, Nova, which examines the disturbing proliferation of chemical weapons. In doing so, it discusses the fact that although official US policy bans first use of chemical weapons, the 1986 Defense Authorization Act approved the production of binary chemical weapons. It also explores how military personnel are being trained to operate in a “chemically-secure” environment.

Dr. Strangelove, or How I Learned to Stop Worrying and Love the Bomb (93 min., B&W, videocassette). Available from Columbia Cinematheque, 711 Fifth Ave., New York, NY 10022. This scathing satire and feature film submits that the mechanisms the US and USSR rely on to prevent war—nuclear deterrence, technological advances, etc.—are the very things that could lead to nuclear destruction.

The War Game (50 min., videocassette). Available from Films, Inc., 1144 Wilmette Ave., Wilmette, IL 60091. This BBC film simulates the effect of a nuclear attack on a town in Kent, England, in which a large proportion of the population is killed. It shows the survivors trying to evacuate while experiencing widespread chaos. The film, which is extremely graphic, is reportedly based on information supplied by experts in the areas of nuclear defense, economics, and medicine. Aside from the actual footage from Hiroshima and Nagasaki, It is one of the most powerful and devastating films on the effects of nuclear war.

—Samuel Totten

FILMS OF FUTURISTIC DESTRUCTION

From War of the Worlds to On the Beach to Independence Day, film has explored the fears and tensions that the world has of nuclear destruction or invasion by aliens. Film theory, the scholarly analysis of filmic themes, involving movies of the 1940s and 1950s never mention the Holocaust and rarely the word genocide, but the issues are there subtextually, just beneath the surface.

There have been two major defining metaphors or subtexts of futuristic destruction: Hiroshima or atomic bombing and McCarthyism/Communism.

Hiroshima films are also of two kinds: the first is the Godzilla films directed by Tomoyuki Tanaka, beginning in 1954. These are films in which a strange dinosaur-like monster emerges from the ocean, after atomic testing has taken place. Godzilla almost destroys Japan and by extension the world before he is himself destroyed. The Godzilla films emerged out of Japanese fantasies of strange creatures under the rubble of the Hiroshima bombing. The message is clear: uncontrolled nuclearism will destroy the universe. At the same time, a theme of the biological unknown is also invoked, as humankind faces unknown awaiting forms of mass death resulting from biological transformations such as nature continuously shows itself capable of producing to kill literally millions of


Page 239

human beings. Godzilla is the animal-like shape of this fear. The second kind is much more direct. In films such as On the Beach (1959) or The Day After, this genre deals with what happens to survivors after the “bomb” is dropped, the desolation of survivors and the near impossibility of survival in the long run. This subtextual genre is quite simple and straighforward.

Today, this genre is more popular than ever, though it has been sanitized and secularized. Godzilla becomes The Blob, Jaws, Piranha, or Anaconda. Such 50s and 60s variations as Day of the Triffids, Panic in the Streets, or La Peste emerge in the 90s as Typhoon, Earthquake, and Arachnophobia. The message is that nature has gone beserk, deranged, due to environmental tampering and man’s insensitivity to the balance of life.

The second genre is based on the McCarthyism/Communism fear, the so-called “Red Scare.” McCarthy was a US Senator in the 1950s who intimidated President Dwight D. Eisenhower and the entire USA with his fantasies and fears of a Communist “take-over” of America. It led to great paranoia, crushed careers and destroyed families. McCarthyism was fed by the fear that Soviet Russia would use the “bomb” to annihilate the American way of life and would also burrow within its system and kill it from inside. These political fears manifested themselves in some movies that combined the theme of supernatural monsters with a metaphor of a danger burrowing from within such as The Thing, about a monster under ice who emerges due to nuclear pollution; The Creature from the Black Lagoon; or the best example of all, The Invasion of the Body Snatchers, wherein aliens enter the skin of mortals and take over their bodies, looking like ordinary Americans but with sinister ambitions to take over the entire country. A more recent update of this theme, but much more humorous (which indicates less fear), is Men in Black (1997).

The fear of nuclear destruction has diminished somewhat in the 1990s and the Communist empire has vanished, but nuclear terrorism is still a threat. As Joseph Rotblat, a Manhattan Project scientist, professor of physics at the University of London, and winner of the 1995 Nobel Prize in Peace, has said: “I believe we have made significant progress (in eliminating nuclear weapons) . . . but I am disappointed that the progress is not greater, particularly that the nuclear powers still stick to the same way of thinking as they did during the Cold War—that nuclear weapons are needed for security.”

However, in the 1970s and 1980s, as the Communist fears of the Cold War wound down, film directors such as Steven Spielberg and George Lucas made films like E.T. and Star Wars in which the “aliens” are far from dangerous; they are downright friendly, even cuddly, like teddy bears. It would be interesting to ask Spielberg how the Holocaust intertwines with aliens from other planets. Does he see a connection between these two forms of destruction—man-made evil on earth and alien-evil from Mars? Presumably he would answer that man-made evil is much worse. Mars may be friendly. Outer space may be entertaining.

A third wave of films has also arisen that is both humorous and brooding. Here aliens are evil, even difficult to destroy, but wit, caprice, and concentrated energy, plus a winning Afro-American or two will prevail. Examples include Men in Black and Independence Day, both starring the black comic, Will Smith. Some of the Star Trek and Star Wars series are also darker, pessimistic, yet ultimately victorious. There will be a happy ending amidst great loss.

In conclusion, films of futuristic destruction, whether of nuclear omnicide


Page 240

or environmental destruction (such as Soylent Green, Planet of the Apes, and Blade Runner) reflect the underlying fears of our generation. Such fears have abated somewhat as we have undertaken the task of reducing nuclear stockpiles and environmental threats; however, as we approach the millenium, these fears resurface. These fears of environmental catastrophe can also be seen as a result of man’s purposeful neglect of the planet that can be viewed as a form of ecological genocide.

—Jack Nusan Porter

References and Recommended Reading

Goin, Peter (1991). Nuclear Landscapes. Baltimore, MD: Johns Hopkins University Press.

Nuclear Age Peace Foundation (1997). Waging Peace World Wide. Journal of the Nuclear Age Peace Foundation, Special Issue, 7(3).

FINAL SOLUTION

The Final Solution (Die Endlösung) of the “Jewish Problem” involved the systematic annihilation of European Jewry. This “solution” differed radically and fatally from two earlier European attempts to “solve the Jewish problem.” For example, in Western Europe, the “Enlightenment” ushered in by Napoleanic reform, assumed that given the opportunity of political emancipation all Jews would assimilate. In Eastern Europe, Konstantin Pobedonostsev, appointed by Czar Alexander III to solve Russia’s “Jewish problem,” conceived his “infamous formula,” one-third will convert, one-third will starve and one-third will emigrate. In both Eastern and Western Europe, there was a prevailing and diffuse cultural antisemitism. However, Nazism sought the extermination of the Jewish people. The Hitlerian “solution” was an attempt to create a new, Judenrein (Jew-free) world. Achievement of this apocalyptic goal involved all segments of German society and the pursuit of Jews throughout Europe. Some fifteen million people were murdered by the Nazis, but the purpose of the Holocaust was to murder all Jews. In Elie Wiesel’s telling formulation: “Not all victims were Jews, but every Jew was a victim.”

—Alan L. Berger

References and Recommended Reading

Browning, Christopher R. (1992). Ordinary Men: Reserve Police Battalon 101 and the Final Solution in Poland. New York: HarperCollins.

Hilberg, Raul (1985). The Destruction of European Jewry. Three volumes. Revised and Definitive Edition. New York: Holmes and Meier.

Source Document

FROM A SPEECH BY HIMMLER BEFORE SENIOR SS OFFICERS IN POZNAN, OCTOBER 4, 1943

I also want to speak to you here, in complete frankness, of a really grave chapter. Amongst ourselves, for once, it shall be said quite openly, but all the same we will never speak about it in public. Just as we did not hesitate on June 30, 1934 [The reference is to “the Night of the Long Knives” when the SA leader Röhm and his troop were murdered.—Ed.] to do our duty as we were ordered, and to stand comrades who had erred against the wall and shoot them, and we never spoke about it and we never will speak about it. It

continues


Page 241

continued

was a matter of natural tact that is alive in us, thank God, that we never talked about it amongst ourselves, that we never discussed it. Each of us shuddered and yet each of us knew clearly that the next time he would do it again if it were an order, and if it were necessary.

I am referring here to the evacuation of the Jews, the extermination of the Jewish people. This is one of the things that is easily said: “The Jewish people are going to be exterminated,” that’s what every Party member says, “sure, it’s in our program, elimination of the Jews, extermination—it’ll be done.” And then they all come along, the 80 million worthy Germans, and each one has his one decent Jew. Of course, the others are swine, but this one, he is a first-rate Jew. Of all those who talk like that, not one has seen it happen, not one has had to go through with it. Most of you men know what it is like to see 100 corpses side by side, or 500 or 1,000. To have stood fast through this and—except for cases of human weakness—to have stayed decent, that has made us hard. This is an unwritten and never-to-be-written page of glory in our history, for we know how difficult it would be for us if today—under bombing raids and the hardships and deprivations of war—if we were still to have the Jews in every city as secret saboteurs, agitators, and inciters. If the Jews were still lodged in the body of the German nation, we would probably by now have reached the stage of 1916–17.

The wealth they possessed we took from them. I gave a strict order, which has been carried out by SS Obergruppenfrürer Pohl, that this wealth will of course be turned over to the Reich in its entirety. We have taken none of it for ourselves. Individuals who have erred will be punished in accordance with the order given by me at the start, threatening that anyone who takes as much as a single Mark of this money is a dead man. A number of SS men—they are not very many—committed this offense, and they shall die. There will be no mercy. We had the moral right, we had the duty towards our people to destroy this people that wanted to destroy us. But we do not have the right to enrich ourselves by so much as a fur, as a watch, by one Mark or a cigarette or anything else. We do not want, in the end, because we destroyed a bacillus, to be infected by this bacillus and to die. I will never stand by and watch while even a small rotten spot develops or takes hold. Wherever it may form we will together burn it away. All in all, however, we can say that we have carried out this most difficult of tasks in a spirit of love for our people. And we have suffered no harm to our inner being, our soul, our character.

Source: Arad, Yitzhak; Gutman, Yisrael; and Margaliot, Abraham (Eds.) (1981). Documents on the Holocaust: Selected Sources on the Destruction of the Jews of Germany and Austria, Poland and the Soviet Union. Jerusalem: Yad Vashem.

FIRST-PERSON ACCOUNTS OF GENOCIDE

A uniquely valuable source for probing into the myriad complexities and horrors of genocide is that of first-person accounts. The strongest accounts provide a personal perspective that powerfully depicts what the ever-increasing deprivation of human rights and, ultimately, the horrors of genocide mean to the individual. “First-person accounts” refer to any written, oral or videotaped account by survivors and other individuals who witnessed any aspect of a genocidal event. Such accounts may appear in any of the following forms: memoirs; autobiographies; diaries; interviews, oral histories; testimony at trials and other official and unofficial hearings; statements in texts, journals, and other periodicals; audiotapes; and videotapes/films.

The greatest number of personal accounts is available on the Holocaust.


Page 242

These number in the tens of thousands. There is a dearth of accounts concerning the fate of the Gypsies during the Holocaust years. A much smaller but still relatively large amount (when compared with what is available in regard to still other genocides) is available on the Armenian Genocide and the Soviet man-made genocidal famine in the Ukraine. An even smaller number of accounts exist on the Soviet deportations of whole nations, the Bangladesh genocide, and the Cambodian genocide. Finally, a minute number of accounts are available about the slaughter of the Hereros, the Tibet genocide, the slaughter of the Ibos in Nigeria, the genocidal acts in Uganda under Idi Amin and Milton Obote, the genocide in East Timor, the slaughter of the Guatemalan Indians, the slaughter of the Aché Indians in Paraguay, the genocide of the Brazilian Indians, and the Rwandan genocide in 1994.

Survivors have written and/or spoken about their personal experiences for various reasons, including bearing witness to: the humiliation, degradation, brutality, and atrocities to which they and others were subjected; the way of life of their people that was either wholly or partially eliminated; their efforts to retain a sense of self and humanity under conditions of horrific duress and brutal conditions; acts of resistance; the altruism of those who risked their own lives in order to hide and/or rescue the victimized; the depressing fact that the world looked upon their plight with resounding silence and indifference; the memory of the dead; and, in many cases, a life-affirming hope that present and future generations will learn to live in harmony.

First-person accounts also contribute to the corroboration of key points and facts in the historical record of a genocide, and also add new and unique information to the existing storehouse of historical data. Likewise, they help to refute the insidious attempts by so-called “historical revisionists” who attempt to minimize or deny the occurrence of a genocidal act. Finally, they become key sources for research and educative purposes.

Some scholars question the validity of using first-person accounts as key sources in the study of historic events, asserting that such accounts lack the desired objectivity, are extremely difficult to test for reliability, may present inaccurate information or hearsay as facts, and/or fail to cast information in a sufficiently broad historical context. Other scholars, however, assert that first-person accounts are valuable historical sources in that they provide unique personal insights into the genocidal process, the consistency of information found in various accounts about the same incident(s) provide valuable corroboration of facts, and that there are certain issues and events about which information can only be gleaned from first-person accounts.

As valuable as first-person accounts of genocide are, they are not without certain significant limitations, including: the accuracy of the witnesses’ memory; the individuality of experiences encountered; a general lack of attention in the accounts to sociopolitical factors that led up to and culminated in the genocide; problems of self-censorship of unwelcome behaviors; and, in certain cases, the format used to relate his/her story (e.g., the use of the third-person or those that are ghost-written).

With the main exception of diaries, many first-person accounts of genocide have been written, recorded, or filmed at least five years or more after the conclusion of the events. Memoirs, oral histories, and interviews that were either written or conducted a year or more after the fact are frequently not as accurate in their presentation of events as those found in diaries. As memory fades, subtle but significant details may become garbled or lost. Certain perceptions may be influenced by later experiences and


Page 243

ideas, and some witnesses may confuse rumors with reality. Some may inadvertently embellish certain details and then accept the latter as facts. Verification of the accuracy of information found in these accounts becomes imperative. That is fairly easy to do in regard to the more general events in which large numbers of people were involved (e.g., the discriminatory practices put into effect by a genocidal government, deportations, or methods of killing), but it is more problematic when testimonies address little known and/or isolated events that involved a small number of people or sole individuals. Thus far, a much greater emphasis has been placed on collecting survivors’ accounts than scrutinizing the information for accuracy.

Most genocidal acts in this century have lasted several years, taken place over enormous expanses of land, and involved hundreds of thousands if not millions of people. In fact, therefore, no single person or group is capable of providing a comprehensive picture of a genocidal act based on their experiences and observations because it is not humanly possible to do so. By their nature, first-person accounts provide uniquely personal views of specific aspects of the larger genocidal crime.

Some accounts suffer from self-censorship of distasteful or loathsome behavior either committed by the witness, family members of the witness and/or fellow victims. Such actions may involve collaboration with the perpetrators, denying assistance to family members or others in dire need, mistreating other victims, etc. Though speaking of memoirs of survivors in general, Aharon Appelfeld’s observation is especially apropos to the issue of self-censorship: “If you read the many collections of testimony written about the Holocaust, you will immediately see that they are actually repressions, meant to put events in proper chronological order. They are neither introspection nor anything resembling introspection, but rather the careful weaving together of many external facts in order to veil the inner truth” [Appelfeld, Aharon (1994). Beyond Despair: Three Lectures and a Conversation with Philip Roth. New York: Fromm International Publishing, p. 14].

There is a critical need to collect as many accounts as possible from the aging survivors of genocidal acts. There is also a dire need to collect as many accounts as possible of the least documented and from more recent genocidal acts in this century (e.g., those that took place in Bangladesh, Burundi, East Timor, the Former Yugoslavia and Rwanda). Likewise, there is the need to translate accounts into various languages so that more scholars will have greater access to the information. The information in all accounts must be analyzed, checked and cross-checked in order to glean additional information about little-known aspects of the genocidal acts, to cull the key information and to corroborate the facts, statements, and assertions in each of them, and/or to note any discrepancies and factual errors. The accounts also need to be catalogued in a systematic manner in order to facilitate their use by scholars and others.

—Samuel Totten

References and Recommended Reading

Hovannisian, Richard G. (1980).The Armenian Holocaust: A Bibliography Relating to the Deportations, Massacres, and Dispersion of the Armenian People, 1915–1923. Cambridge, MA: Armenian Heritage Press. 43 pp.

Totten, Samuel (Ed.) (1991). First-Person Accounts of Genocidal Acts Committed in the Twentieth Century: An Annotated Bibliography. Westport, CT: Greenwood Publishers. 351 pp.

Totten, Samuel (1991). First-person accounts of genocidal acts. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 321–362.

Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.) (1997). Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing. 488 pp. Paperback, expanded, with title change of original hardcover, Genocide in the


Page 244

Twentieth Century: Critical Essays and Eyewitness Accounts, 1995.

FORTUNOFF VIDEO ARCHIVE FOR HOLOCAUST TESTIMONIES

I cannot teach this book. Instead,
I drop copies on their desks,
like bombs on sleeping towns,
and let them read.

—Thomas E. Thornton, “On Wiesel’s Night”

The Fortunoff Video Archive for Holocaust Testimonies at the Yale University Library presently holds more than 3,800 videotaped testimonies of Holocaust witnesses. The videotaping of these first-person accounts began in 1979 as a grassroots project in New Haven, Connecticut. When almost 200 testimonies had been completed, the collection was deposited at Yale. Since then affiliated taping has been initiated by twenty-three North American projects as well as in Athens, Buenos Aires, Belarus, Belgrade, Berlin, Bratislava, Brussels, Israel, London, Paris, Poland, Ukraine, and Thessaloniki.

Other repositories contain substantial collections of written or audiotaped testimonies. However, the television image, using an open ended, free-flowing interviewing process, discloses expressive details about the day-to-day experiences of the witnesses with a force that can hardly be exaggerated. The witnesses discuss their earliest memories and postwar experiences, as well as what happened to them during the Holocaust. Among our aims are making the testimonies intellectually accessible to researchers and scholars, preserving them, and creating educational programs available on a loan basis to schools and community groups.

Records for 1,500 testimonies have been entered into the RLIN’s (Research Libraries Information Network) international bibliographic catalog and in Yale’s online public access catalog, which is available on the World Wide Web. In 1990 a Guide was published containing 255 testimony records. A second Guide containing records for the 572 testimonies was published in 1994. The Guide and the database contain a subject index that includes topical and geographic headings, and a two hundred word summary of each testimony. Through the use of the database and/or the published Guide, researchers have intellectual access to the video testimonies that are available for viewing at the Fortunoff Archive.

A descriptive list of programs is available from the Fortunoff Video Archive and on the Video Archive’s homepage. It includes edited testimonies and composites of several witness accounts. The programs can be borrowed for periods from two weeks to five years. They often provide students with the only opportunity they will have to “meet” a survivor. They convey not only the words of the witnesses, but their images—persons with whom viewers can identify and from whom they do not have to distance themselves. Through these living portraits students do not see the survivor as “the other,” which can happen when they look at horrific photographs or documentary footage of the camps and liberation. The telling includes tears, facial expressions, and body-language, nuances that cannot be conveyed in any other genre.

Researchers, educators, documentary producers, museum personnel and students of all ages have visited the Fortunoff Video Archive and incorporated its materials into their work. It is the hope of the Archive that the testimonies will assist educators to “teach this book,” supplementing written texts and personalizing Holocaust history.

Additional information about the Fortunoff Video Archive is available through the Internet.

For further information, contact Fortunoff Video Archive for Holocaust Testimonies,


Page 245

Yale University, P.O. Box 205240, New Haven, CO 06520–8240, tel: 1–203–432–1879, website: http://www.library.yale.edu/testimonies.

—Joanne Weiner Rudof

References and Recommended Reading

Hartman, Geoffrey H. (1996). The Longest Shadow: In the Aftermath of the Holocaust. Bloomington, IN: Indiana University Press.

Langer, Lawrence L. (1991). Holocaust Testimonies: The Ruins of Memory. New Haven, CT: Yale University Press.


Page 246

This page intentionally left blank


Page 247

G

GAS CHAMBERS

Gas chambers were crucial in nazism’s death camp universe. While German troops had used poison gas in World War I, the systematic gassing of noncombatant civilians in chambers especially constructed for this purpose was new in the annals of human history. The German use of gas to kill Jews and other unarmed civilians evolved in three stages. Initially (1940–1941) mobile vans were employed. This consisted of directing the van’s exhaust fumes into the packed “cargo” area. Those inside died of suffocation. The method was apparently used first against the mentally ill and retarded and physically disabled (who were generally killed either by lethal injection or by gassing in vans, until these killings were stopped in response to protests by family, friends and pastors). When next applied by the Einsatzgruppen military squads to Jews, army commanders complained that this method was too slow and was exacting a high emotional cost on the men under their command who had to remove the bodies. The second stage occurred with construction of the first stationary gas chamber at Chelmno (Kulmhof), the first operational killing center (8 December 1941). The third stage was ushered in by the construction of enormous gas chambers at Auschwitz, Treblinka and other death camps (1943).

—Alan L. Berger

References and Recommended Reading

Ehrenberg, Ilya, and Grossman, Vasily (1981). The Black Book: The Ruthless Murder of Jews by German-Fascist Invaders, throughout the Temporarily-Occupied Regions of the Soviet Union and in the Death Camps of Poland, during the War of 1941–1945. Translated by John Glad and James S. Levine. New York: Holocaust Library.

Reitlinger, Gerald (1953). The Final Solution: The Attempt to Exterminate the Jews of Europe 1943–1945. New York: Beechhurst Press.

GENGHIS KHAN

Born the son of a Mongolian tribal leader in 1167 and originally named Temujin, Genghis Khan was the greatest military leader of his generation whose empire ultimately extended beyond the borders of his native Mongolia to include both Russia and China. After his own father was poisoned when he was only ten years old, Temujin entered the service of the then-leader of Mongolia, Toghril Khan, and quickly became known for his intelligence and fearlessness in the face of the enemy. By the time he was thirty-nine, he had himself become Genghis Khan or “Ruler of All Mongol Chiefs.” One year later, in 1207, he launched his first military offensive against his enemies on the Asian mainland. Continuing his forays against the Northern Chinese empire, by 1215 he had successfully established himself in Beijing; and by 1223 he had defeated the Russian army as well as the armies of Turkistan, Afghanistan, much of Persia and large


Page 248

parts of Eastern Europe. He is believed to have died in 1227 in the midst of yet another military campaign.

Khan’s success was not only based on his military and organizational genius but on his brutalization of those he defeated, putting to death not only those he defeated in battle, but vast numbers of men, women, and children who found themselves in conquered territories. The actual numbers of dead are said to be in the several hundreds of thousands, though the actual numbers will never be accurately known.

—Steven L. Jacobs

GENOCIDAL MASSACRES

There is consensus among genocide scholars that a case of mass killing can be genocidal even if it does not constitute a genocide as strictly defined. Henry R. Huttenbach has suggested that, “In the process of categorizing acts of genocide, a secondary category ought to be included under the rubric “genocidal,” indicative of events that can be clearly identified in character even though the crime was not consummated in toto . . .” [Huttenbach, Henry R. (1988). Locating the Holocaust on the genocide spectrum: Toward a methodology of definition and categorization. Holocaust and Genocide Studies, 3(3) p. 294.] Leo Kuper proposed the concept of genocidal massacre to characterize acts of mass killing that do not conform strictly to the criteria of the Genocide Convention, but have some features that do fit it. Helen Fein used the term for “massacres that are not part of a continuous genocide but are committed by an authority or other organized group against a particular ethnic or other distinguishable group.” Israel Charny used the term for “events of mass murder that are on a smaller scale” than genocide, and points out that this concept describes “many pogroms, mass executions, and mass murders that are, intrinsically, no less vicious and no less tragically final for the victims.”

—Eric Markusen

References and Recommended Reading

Charny, Israel W. (1994). Toward a generic definition of genocide. In Andreopolous, George L. (Ed.),

Genocidal Massacres in Algeria

As of November 1998, an estimated 70,000 people, many of them women and children, have been killed in armed clashes and outright massacres since the military government voided elections in 1992 that probably would have been won by militant Islamic fundamentalists. Prevented from attaining power by the ballot, the fundamentalists have attempted to seize it through terror. According to one observer, “The violence has been so barbaric, so extensive, so extreme, that it is taking the shape of genocide. These are crimes against humanity, and we need to hear, from everywhere, the firm condemnation of those who are responsible.”

A characteristic style of massacre has been when members of the Armed Islamic Group, equipped with shotguns, knives, swords and axes, invade a village. The invaders take attractive women and girls with them as sexual captives and slaughter the rest of the villagers unmercifully. The majority of the panicked victims have been women and children. Many of the bodies are burned and some are decapitated, in some cases, the heads of victims were left on doorsteps, reported one veteran journalist.

—Press Reports


Page 249

Genocidal Massacre in a Church in Liberia

In August 1990, Liberian government troops were responsible for the massacre of at least 600 refugees, including babies, sheltering in a church in the Liberian capital Monrovia. Survivors of the attack said government troops burst into St. Peter’s Lutheran church on the outskirts of the city about 2 A.M. Monrovian time and butchered men, women, children, and babies with knives, guns and cutlasses. They said a group of 30 soldiers with machine guns broke down the church door and fired point blank at some of the 2,000 refugees who had taken shelter. Soldiers then went to the upper floor and shot at hundreds of refugees sleeping there. The survivors said soldiers butchered men with knives and shot women and children with machine guns. Soldiers asked women who tried to flee with their children to stand aside. Other soldiers then fired on them. “We thought they had come to ask us questions. Then they started killing and everyone began screaming and trying to hide,” said one man who hid in the church roof during the massacre.

The entire floor of the church was thick with bloodstains and bodies were huddled under pews where people had tried to hide. The bodies of boys aged seven or eight were draped on the church altar and a pile of bodies was half-hidden in a dark corner beside the altar. Dead women lay on the floor with children still wrapped in shawls on their backs. The church crucifix had been thrown to the ground and bullet holes riddled the ceiling.

—Press Reports

Genocide Knows No Borders

A news story from Borneo contained a small reminder that Hitler wasn’t the only person who believed in exterminating his enemies. Residents of Mandor, a city on the island, are troubled because someone changed a sign on a memorial for civilians who were slaughtered during the Japanese occupation of the island during World War II. The original sign identified the spot as “The Massacre Place.” The new sign calls it “The Place of Mass Burial.” Residents of the area said they suspect the provincial government changed the wording to make it less offensive to Japanese visitors.

The memorial marks a killing field where civilians were slaughtered by Japanese troops. Some residents of the area have put the number of victims at 20,000, including scholars, doctors, officials and business leaders who might have posed a threat to Japanese rule. A man whose parents died at the spot and who is trying to keep the memory of the atrocity alive said: “In a few years, the Japanese tried to kill all they thought would oppose them.”

The evil that is genocide can’t be measured simply by counting the victims. For the survivors of the Massacre Place who are trying to keep the story from being toned down, what happened near Mandor constitutes their own terrible version of a holocaust.

—Excerpted from an editorial in the Omaha Morning World-Herald


Page 250

Genocide: Conceptual and Historical Dimensions. Philadelphia, PA: University of Pennsylvania Press, pp. 64–94.

Fein, Helen (1993). Discriminating genocide from war crimes: Vietnam and Afghanistan reexamined. Denver Journal of International Law, 22(1), 29–62.

Kuper, Leo (1981). Genocide: Its Political Use in the Twentieth Century. London: Penguin Books; and New Haven, CT: Yale University Press (1982).

GENOCIDAL MENTALITY

In their 1990 comparative study of the psychological and social processes involved in both the perpetration of the Holocaust and the preparations for nuclear warfare, psychiatrist Robert Jay Lifton, and sociologist Eric Markusen, defined the “genocidal mentality” as “a mind-set that includes individual and collective willingness to produce, design, and, according to certain standards of necessity, use weapons known to destroy entire human populations—millions, or tens of millions, of people” (p. 3). In a broader sense, the genocidal mentality refers to the willingness of governments, and their citizens, to engage in the mass killing of innocent people. The motives for such slaughter vary from case to case, but genocide scholars Frank Chalk and Kurt Jonassohn have identified four of the most common rationales: to eliminate a group perceived by the killers as a threat; to spread terror among enemies; to accumulate economic wealth; and “to implement a belief, a theory, or an ideology.”

Lifton and Markusen found that both the Holocaust and the nuclear arms race emerged out of periods of psychological and social trauma that led to the ideological embrace of mass killing as a means of “curing” the trauma. In the Nazi case, the psychosocial trauma stemmed from defeat in the First World War followed by economic hardship and political instability; whereas in the nuclear case it reflected the terrifying reverberations of the atomic bombings of Hiroshima and Nagasaki and the post–World War II rise of the Soviet Union as a totalitarian superpower that soon developed its own nuclear arsenal. In the Nazi case, the mass killing was actual, while in the nuclear case the mass deaths were followed also by slow sequences of further deaths for those who experienced fatal radiation-associated illness through being exposed to the bombs or to nuclear tests in various countries. During the Cuban Missile Crisis of 1962, the United States and the Soviet Union came dangerously close to crossing the threshold into actual nuclear conflict.

Among the psychological and social processes Lifton and Markusen found contributing to the genocidal mentality in both cases were such factors as the extensive employment of euphemistic language that muted the deadly reality; professional socialization whereby incoming participants were coached and assisted by more deeply implicated participants; the capacity of the human mind to numb itself to disturbing thoughts and images; the conviction that killing (or being willing to kill) members of another group of people was necessary for the safety and security of one’s own group; the legitimation of both projects by the highest governmental authorities; and the involvement of participants in vast bureaucracies in which division of labor and hierarchical authority diminished a sense of personal responsibility.

At the conclusion of their study, Lifton and Markusen urged the recognition and nurturing of a “species mentality” as an antithesis and alternative to the genocidal mentality. Such a species mentality entails an expansion of collective awareness, an altered sense of self that embraces our reality as members of a single, endangered species. The species mentality repudiates, on moral and empathic grounds, the resort to genocide and other egregious violations of human rights.

—Eric Markusen and Robert Jay Lifton


Page 251

References and Recommended Reading

Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analyses and Case Studies. New Haven, CT: Yale University Press.

Lifton, Robert Jay, and Markusen, Eric (1990). The Genocidal Mentality: Nazi Holocaust and Nuclear Threat. New York: Basic Books.

GENOCIDE: A CRITICAL BIBLIOGRAPHIC REVIEW

The series entitled Genocide: A Critical Bibliographic Review brings together scholars from different disciplines to summarize the work that has been done in their subject areas in a comprehensive encyclopedic essay accompanied by a critical bibliography that provides annotative summaries and evaluative remarks on the most important and useful books, articles and other materials in that specific area of the study of genocide.

Four volumes have been published to date:

Charny, Israel W. (Ed.) (1988). Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts on File. 273 pp.

Charny, Israel W. (Ed.) (1991). Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File. 432 pp.

Charny, Israel W. (Ed.) (1994). The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers. 375 pp.

Krell, Robert, and Sherman, Marc I. (Eds.) (1997). Medical and Psychological Effects of the Concentration Camps on Holocaust Survivors. Volume 4 in the Series, Genocide: A Critical Bibliographic Review. Series Editor: Israel W. Charny. New Brunswick, NJ: Transaction Publishers. 365 pp.

The initial volume in the series, published in 1988, was the first bibliography to address not only certain specific cases of genocide, such as the Holocaust and the Armenian Genocide, but also the study of genocide as a process, the development of the field of genocide studies, and thinking about possible steps that could be taken to intervene in cases of genocide and to prevent the eruption of genocide. The contributors to the series are drawn from a wide range of fields, including political science, international relations, law, psychology, sociology, education, and more. Throughout there is a clear overriding message that the genocides of each and every victim people are to be regarded reverently, let alone that all genocides are manifestations of a larger process of the readiness of human beings, individually, in mob or group actions, and as racial/ethnic/political entities, to resort to genocidal killings of groups of human beings.

The initial volume in the series was recognized by the American Library Association as an Outstanding Reference Work, and each of the volumes has earned major positive reviews as “indispensable” and “vital” for students and researchers of genocide. For additional information, consult the entry BIBLIOGRAPHIES ON THE HOLOCAUST AND GENOCIDE.

—Israel W. Charny

GENOCIDE AS A PROCESS

Genocide is usually the result of an evolution. A number of influences join to start this evolution. Difficult social conditions in a society greatly impact members of the group. They respond to this by turning against a subgroup of society. As they take action against this subgroup, the perpetrators, the rest of society (the bystanders) and the norms and institutions of society change, making increasing violence against the victims possible. The passivity of internal and external bystanders (outside nations) allows the unfolding of this evolution.

Difficult social conditions are frequently the starting point for genocide. They have varied forms: intense economic problems; or intense political conflict


Page 252

Inevitabilism: A Concept for Understanding the Process of Genocide

Colin Tatz’s concept of “inevitabilism” tries to move away from the dichotomy of intentionalist and functionalist lines. Tatz argues that in the Jewish case all the ingredients necessary for genocide were in place. He likens the ingredients to the parts of an engine: What was “needed” in Germany was the radical driver, Hitler, to switch it on. As applied to the Armenian case, the “ingredients” include: the “ideas [Pan-Turkism] and acts of various designers and engineers [Enver, Talaat, and Jemal], fuel makers and fuel injectors [Special Organization].”

While the term is not an end in itself, and therefore should not be used loosely, it at least tries to put some light on this complex, chilling and perhaps unexplainable part of human behavior.

Tatz would readily admit that universal labels, universal explanations do not fit all genocides. In the end, there is only mass destruction of life.

—International Network on Holocaust and Genocide

within a society, including conflict between dominant groups and subordinate ones that are poor and have limited rights; or very great and rapid social changes; or their combination. These conditions create social chaos and disorganization and have great psychological impact.

Under such conditions people often turn to their group for support. They join together in scapegoating some other group for the life problems, or in creating ideologies that promise a better life but are destructive in that they identify some group as an enemy that stands in the way of the fulfillment of the ideology. Scapegoating and ideologies help people feel better about themselves, provide a new, hopeful view of reality in the midst of chaos, and create connection among those who scapegoat or join an ideological movement.

As the group or its members begin to harm the scapegoat or ideological enemy, they begin to change. As they persecute, abuse, torture or kill, individuals and groups “learn by doing.” They change as the result of their own actions and become more committed to violence. Perpetrators justify their actions as a response to the actions or character of their victims. They further devalue and dehumanize their victims and in the end often exclude them from the human and moral realm. Moral values and rules become inapplicable to them. Institutions and organizations are created to harm or kill the victims. Norms of conduct profoundly change with regard to the victims.

All this is more likely to happen in cultures with certain characteristics. One of these is a history of devaluation of one group by another. Such cultural devaluation is usually deeply set and becomes especially influential when life conditions are difficult, as in the case of antisemitism in Germany. At times, in addition to devaluation by one group of another, there is a history of conflict and violence between two groups and intense mutual antagonism, as in the case of Rwanda and Bosnia. In other cases, even a period of peaceful coexistence and considerable intermingling between peoples, such as was true of a large number of Serbs, Croats, and Muslims in some cities in the Former Yugoslavia, can break down in the face of a re-eruption of historical hatreds and memories of past genocidal killings.

Other characteristics of culture that make the genocidal process probable include strong respect for authority in a society,


Page 253

a monolithic rather than pluralistic society, unhealed wounds due to past violence against the group, certain cultural self-concepts (belief in the group’s superiority, often as a mode of overcoming fears of weakness-inferiority), and a history of violence in dealing with conflict. As Rummel has shown, totalitarian societies are far more likely to commit genocide than are democratic societies. Democratic states are especially unlikely to turn violently against a group when democracy is well-established and deep-seated rather than superficial.

The increasing violence against victims is made more likely by the passivity of internal and external bystanders. They tend to remain passive and they too change as they do so. They distance themselves from the victims, often by justifying the violence against them. The passivity of bystanders affirms the perpetrators. Early strong reactions by the bystanders, before perpetrators have developed strong commitment to their ideology and murderous course, could inhibit the evolution toward genocide.

—Ervin Staub and Israel W. Charny

References and Recommended Reading

Charny, Israel W. (1982). How Can We Commit the Unthinkable?: Genocide, the Human Cancer. Boulder, CO: Westview Press. Republished in Portuguese with a new Introduction and Bibliography as Anatomia do Genocídio: Uma Psicologia da Agressão Humana. Rio de Janeiro: Editora Rosa dos Tempos, 1998.

Staub, Ervin (1989). The Roots of Evil: The Origins of Genocide and Other Group Violence. Cambridge: Cambridge University Press.

GENOCIDE EARLY WARNING SYSTEMS

[In 1999, US President Bill Clinton announced a proposal to create a national Genocide Warning Center.—Ed.]

GENOCIDE EARLY WARNING SYSTEM (GEWS)

After genocide has occurred, many people around the world care very much about the victims, the unbearable pain of the survivors and their extended families, and the survival of their nationality, ethnic or religious groups. However, human society has thus far failed, almost completely, to take strong and effective stands against ongoing events of genocide or genocides that threaten to occur in the foreseeable future.

Some or perhaps even much of the Holocaust might have been prevented had the free world taken notice of the abundant information about the incredible murders of the Jews that were taking place. To this day many are critical of both the United States and British governments for failing to commit military resources to bomb the supply lines to Auschwitz itself—as Jews had requested of the Allied governments at the time. Similarly, the International Red Cross has received much criticism because it remained silent about its knowledge of Hitler’s death camps. Even Zionist organizations in the United States and in the Jewish community of then-Palestine have been criticized for failing to take sufficient actions against Hitler. In each of these cases, the parties who could have helped had their own “good reasons” for not offering the help they could have given. In each case, there was a “reasonable” argument why Hitler could not be opposed more openly because of what it would have “cost” to do so.

The purpose of a Genocide Early Warning System (GEWS) is to develop an information system that will not only receive, house, and make available on a continuous basis information of ongoing


Page 254

Israel Charny: On the Development of the Genocide Early Warning System (GEWS)

Sometime around 1966, I came to feel very deeply that I wanted to understand more of how human beings could have committed the terrible acts of the Holocaust. I was, after all, a practicing clinical psychologist working with my fellow human beings in their personal, marital and family hells and forebodings day after day; and presumably I knew something about the underlying nature of creatures of our species, both the better and the worse. Or did I? I heard the “Jew” in me cry out—from all the hurt and suffering in my own life; from my deep identification with my people; and from all in me that searched for greater justice in a world where the lives of so many people are often held in callous disregard. What in the name of God did we psychologists really understand of the men who conceive, build and staff the Auschwitzes of our times? Did we even really understand the small events of deceit and betrayal that are everyday occurrences in family life, friendship, and business and collegial relationships? Had we ever really accounted in our psychology of the normal personality for the incredible readiness of human beings to incinerate the last skeletons of humankind’s claim to decency? I realized that I, for one, knew nothing. In all the excellent training I had enjoyed in a fine American doctoral program in clinical psychology some years earlier, I had hardly encountered this member of our species who, day in and day out, in large events and small, malevolently destroyed his fellow humans in body and spirit. It struck me as absurd that I should be treating this same person in his everyday despairs and anguish when I really did not understand how people could descend to such monstrous levels of madness far beyond any of the traditional clinical conditions I had been taught. I resolved to read and study everything I could get my hands on about how people could perpetrate the worst ugly hells and deaths on fellow human beings, and ultimately on themselves as well.

It seemed obvious that one place I should turn was the memorial authority of the Holocaust, Yad Vashem, in Jerusalem. So I wrote to them to ask where I could get a bibliography of studies of how it is that humans “born in the image of God” could execute the horror of the Holocaust and other genocides. The reply I received proved instructive but not in the way I had hoped: my correspondent at Yad Vashem advised me courteously that they had no material on the subject!

Some ten years later, I was in the Yad Vashem library with my colleague, Dr. Chanan Rapaport. We were looking for pictures of the Holocaust to use in our forthcoming book about genocide to portray the universal tragedy of men, women and children as they are led to their deaths by their fellow human beings. While we were awaiting material from the archives, I began browsing idly in the catalogue. I decided to pursue my question of some years back by looking up recent works about the sources of humankind’s destructiveness and violence, from varied points of view: the social sciences, philosophy, theology, political science, international relations, art and literature. As I was not having much success locating various well-known works, I asked assistance of one of the librarians who had been very helpful to us.

“Are the books you are looking for about the Holocaust?” she asked a bit suspiciously.

continues


Page 255

continued

“No, these books are about humanity’s ability to commit genocide,” I replied.

“Well, we don’t carry books on any of that,” she replied somewhat uncomfortably and, I thought, with some annoyance. “That’s not our subject,” she explained. “All we’re concerned with is the Holocaust.”

Yet, obviously, the story of the Holocaust of my own Jewish people is the universal story of humanity everywhere on our idiot, blood-soaked planet. The tragedies and outrages of the Holocaust to my people are, at one and the same time, the never-ending tragedies and outrages to all peoples who have been decimated since the dawn of the human race or who may yet suffer this fate in unmarked dawns to come.

Psychiatrist Fishel Schneerson was a psychologist in Tel Aviv who called out in deadly 1943: “We must alert the peoples of the entire world that the destruction of millions in Europe is not the tragedy of those millions alone, nor of the Jewish People mourning its sons, but this is a world-wide epidemic, in the fullest sense, that threatens death and destruction to the existence of humanity itself. Although everyone knows that the Jewish People are indeed the first victims of the Nazi destruction, they are neither the only ones nor the last. It is enough to recall the slaughter of the Gypsies that the Nazis are conducting in Europe according to their plan for eliminating inferior races, as well as the mass destruction of Soviet prisoners. This is the way of epidemics, the surest victims are the weak, but in the course of time none are spared and more and more victims are added.”

—Israel W. Charny

massacres in the world, but to constitute a center that is an international agency on behalf of humankind in caring about and protecting human life. The information to be delivered to society by the Genocide Early Warning System not only is to maintain updated factual information but to convey that a humane society intends to keep a spotlight on the wrongdoings of mass murder. The real purpose of early warnings of genocide is to help the world develop new energies and new forms for attacking mass murder long before the murderers have completed their horrible task (essentially, the millions of words written about genocides to date represent crying after the deed was done).

The GEWS is to collect information on three levels. First and foremost, it is to assemble information of ongoing genocides and massacres in the world on a regular, authoritative basis. Second, it is to continuously monitor information on violations of human rights. Third, it is to form the basis for a series of research efforts to understand the patterns through which massacre, mass murder, and genocide build up in a society, so that we will learn how to predict and alert people to the increasing dangers of mass murders in different societies long before they occur.

GEWS is built on a conceptual structure that assembles information over a long term about the basic processes in each society that support human life and those that are moving toward the destruction of human life. Both processes are present in all societies. A balance of the processes in favor of the protection of human life is the desired hallmark of a society that will be less available to engage in mass murder. Clearly, societies


Page 256

David Scheffer: “‘Neutrality’ in the Face of Genocide Is Unacceptable”

“Neutrality” in the face of genocide is unacceptable and must never be used to cripple or delay our collective response to genocide. The international community must respond quickly to confront genocidal actions. The consequences of genocide are not only the horrific killings themselves but the massive refugee flows, economic collapse, and political divisions that tear asunder the societies that fall victim to genocide. The international community can pay a far higher price coping with the aftermath of genocide than if it were prepared to defeat genocide in its earliest stages.

—David Scheffer, US Ambassador at Large for War Crimes Issues (Press Report)

exist in which, long before the mass murder was executed, the balance was very much tipped toward the destruction of human life.

GEWS identifies ongoing processes as differentiated from critical incidents that are also recorded; the first refer to less dramatic but steady patterns or processes in a society such as the degree of discrimination of minorities; whereas the second refers to dramatic events such as a major turn in policy as a result of the emergence of going to war or of economic breakdown.

At another level of analysis, GEWS assembles information about general societal processes such as a free press, or the role of law, along with the roles of leaders or the decisive decisions and implementations by heads of states or cultures such as presidents, prime ministers, dictators, and religious leaders.

These levels of information are studied along a time continuum that begins with the ongoing situation in a culture long before there may have developed what we call the genocidal fantasy or ideology in that culture. The monitoring continues by tracking when an idea of genocide begins to be widely proposed and approved in a society, and when it gains political support of groups of people who actually seek to organize and implement the genocidal plan. The early warning system is responsive to any ideas that refer to keeping other groups of people “in their places,” “kicking out” or “cleansing” an ethnic, national, religious, political or any other group from the society, and certainly any ideas about eliminating them in a “final solution.”

The GEWS continues by observing any events in a society that can become triggers or precipitants for further escalations of the destructive trends and genocidal fantasies present in that society. Often these involve rumors of terrorist events that have been directed at one’s people, which understandably fan the retaliatory instincts of the population. This is the classic prescription of pogroms throughout history, for example, rumors that Jews killed a Christian sparked many violent massacres of Jews. What are natural feelings of revenge are taken as a basis for unleashing the virulent genocidal mentality that has been awaiting in the society—as ultimately it awaits in all human societies at this point in our evolution as a species.

Finally, the GEWS tracks those situation and events where actual legalization and institutionalization of genocide in a given society begins to take place, the military gives orders to kill the targeted group, the legal system justifies those who do the killing, the church system ignores or rationalizes the killings, the educational system ignores or trains students to applaud the killing, and so on of the


Page 257

various institutions of society as they are co-opted and corrupted as supporters of the genocide.

The GEWS identifies ten major early warning processes that define a series of natural psychocultural processes with which all groups (and individuals—see the original work for how this system of societal indicators derives from and extends a model rooted in individual psychology and how every human being must deal with these same issues). These processes may be turned by society toward support of life, or they may be turned toward momentums of increasing violence toward human life, culminating in genocide.

Genocide Early Warning Processes

Following are the ten major early warning processes.

Early Warning Process 1. The Valuing of Human Life

The valuing of human life refers to the basic norms in any given society regarding the degree to which it values or devalues human life. Life is cheap in totalitarian societies. It can be seen as held cheaply in other societies that provide medical and rehabilitative services indifferently or callously after an ecological or nuclear accident. The respect and value placed on human life are one of the important aspects of a culture when the time comes that the society is faced with a possibility of being drawn into committing mass murders of a target group.

Early Warning Process 2. Concern with the Quality of Human Experience

The second indicator is the concern that a society shows for the quality of human experience, and whether and to what extent the norms of society are that people should be given the opportunity to live their lives as comfortably as possible with respect to basic shelter, food, medical treatment, opportunity to work, freedom from oppression, free speech, and so forth. Societies that do not care about their own people are hardly likely to care about others.

Early Warning Process 3. The Valuing of Power

This indicator refers to the ways in which power is valued in a society. Power in the sense of self-affirmation is necessary in order to fulfill the energies of life of both individuals and groups, but when the goals of power are to control, dominate, enslave, and exploit people, such a power orientation is inherently a harbinger of the development of policies of torture, disappearance, execution and genocidal massacres.

Early Warning Process 4. Machinery for Managing Escalations of Threat

This process refers to the development of a machinery for responding to threats and managing unfolding escalations of threat. Objective threats are omnipresent in human life, but there are also dangers of subjective exaggerations and distortions in the human experiences of threats, so that a serious need exists to cross-check information and impose checks and balances on the powers of decision makers who formulate the policies for responding to dangers. Thus, some American military and political leaders called earnestly for preemptive nuclear strikes against the population centers of the Soviet Union in the years before Glasnost and Perestroika. What a tragedy that would have been!

Early Warning System 5. Orientation toward Force for Self-Defense and Solution of Conflicts

A society’s orientation toward force for self-defense in its solution of conflicts is the next early warning process. It is, of course, a continuation of the previous indicator since the question now is how


Page 258

Outline of Genocide Early Warning System (GEWS)

I. MANIFEST DATA

I-1. EVENTS. Reports of Genocide and Other Major Human Rights Violations.

Information is to be collected on current acts of genocide all around the world, as well as on other major human rights violations including: torture, detention in concentration camps, imprisonment without due process, slavery, denial of the right to emigrate freely, denial of free speech, and so on, according to categories from the United Nations Universal Declaration of Human Rights.

I-2. PEOPLES. The above events are to be recorded as to the nations or peoples involved, both as initiators and as targets. The classification scheme includes religious categories such as Jew, Christian, Hindu, Arab, etc., ideological groupings, nationalities, etc.

I-3. STAGES. Events are to be classified according to the sequences or stages in which they occur, as reported by news sources.

I-4. REPORTED CAUSES. The overt causes or precipitants and the background causes and processes presumed to have led to the above events are classified following the concepts used by the reporting source; e.g., dictatorial fiat, attempt to divert attention from internal problems, desire to appropriate economic resources of a victim people, religious ideology, etc.

I-5. DATA SOURCE. The data sources are news gathering agencies around the world which are judged as attaining relatively high levels of objectivity and accuracy in their reports. We also utilize data from specialized agencies which investigate and report various cases of genocide and human rights violations that are brought to their attention.

II. SOCIAL INDICATORS OF POTENTIAL GENOCIDE

Each event is to be classified according to social indicators such as the value placed on human life, attitudes toward target peoples, the level of violence in the society and other psychosocial and institutional processes. An attempt is made to identify patterns among these indicators associated with increasing violations of human rights and momentums toward genocide.

Entries of social indicators are further classified as to whether they represent critical incidents in the history of a people or larger ongoing processes within the society, and as to whether they stem primarily from the decision of a leader or leaders or from more general societal processes.

III. COMPUTERIZATION: DATA ENTRY

Information is to be entered into a computer databank to be processed, sorted and correlated for periodic reports and testing of theories.

IV. INFORMING THE WORLD COMMUNITY

The final objective is to disseminate the information of the genocide and human rights databank to the world via international television and radio, press reports, periodicals and magazines, reports to national governments, reports to various international organizations, reports to scientific organizations, publications, academic instructional programs and so on.


Page 259

much force should be used in response to varying degrees of threat aimed toward one’s people. It is human to want to destroy one’s enemies, but societies can dangerously misjudge threats, use excessively brutal and destructive force in self-defense, and turn self-defense into an exercise of brutality, sadism and murder (which is what has happened to many well-intentioned nations). The preservation of life is no less a continuing moral goal when one has to use force in self-defense.

Early Warning Process 6. Overt Violence and Destructiveness

This process is also concerned with a society’s use of violence and destructiveness. Some societies are concerned that their police, army, and population at large not be inherently violent, for example, that police not kill even when they are doing their duty to stop criminals and enemies. The unarmed English bobby with his night stick was a symbol for many years of a kind of police power intended to minimize undue use of violence and escalations of violence. The degree to which violence is heralded, rehearsed and taught in American television is obviously connected to the very real dangers many Americans face from assault and murder in many cities across their great continent. A society that limits exposure to violence in its media, and develops mature attitudes in its journalistic reports of actual events of violence, can also be expected to be less susceptible to being drawn into genocidal processes toward others.

Early Warning Process 7. Dehumanization of a Potential Victim Target Group

This early warning process refers to dehumanization of a potential victim target group. “Polack jokes” and “nigger jokes” that may seem like innocuous humor can become the basis in strained times for assigning targeted groups of peoples a status as less-than-human or nonhuman, therefore not deserving of the protections that human society gives to its bona fide members. Every person and every society must decide how much to curtail the natural humor of ethnic differences, especially when these become manifestly prejudicial statements openly devaluating and degrading another group. When an actual choice develops in a society whether to attack and exterminate a given minority group, the extent to which that minority previously has been assigned a role of subhuman or nonhuman will play an important role even in the readiness of the soldiers on the front line to execute such a policy.

Early Warning Process 8. Perception of Victim Groups as Dangerous

This early warning process is the perception of the potential victim group as dangerous. Strangely, many of the minority groups who have been targeted as less than us or not human at the same time are treated as if they are a most dangerous force that threatens to wipe out one’s entire society. In other words, the dehumanized are also invested with “super powers” as groups that have physical, economic, religious, racial or other powers to destroy us. The combination of dehumanization and attribution of danger evokes a self-defense mechanism against the other people to seek to destroy them before they destroy us. The fact that these people also have been defined as not human then allows one to be cruel and brutal to them. Genocide is now fully possible.

Early Warning Process 9. Availability of Victim Group

The early warning system continues with a dimension of the availability of the victim group. This is a very difficult topic to speak about. There is no justification for any degree of excusing victimizers as if


Page 260

their victims were “asking for it” or were in any way to blame for being available to be victimized. Responsibility for the victimization by the perpetrator stands in its own right and must be completely condemned. However, without losing respect for the victims or empathy for their plight, groups and nations who are, to begin with, too defenseless, weak, naive, and susceptible to being bullied and terrorized tend to make the victimization process possible. Thus, the State of Israel represents a necessary historical corrective process by the Jewish people to move from being naive scholars of the Bible and romantic believers in the goodness of God into being a strong nation with an excellent army that will, legitimately, never again allow Jews to be killed en masse. The fact also is that when former victim-peoples become strong, they must learn also not to overuse their power as other nations have done to them.

Early Warning Process 10. Legitimization of Victimization by Leadership Individuals and Institutions

This indicator refers to an advanced stage in the development of genocide when a society’s leadership actually endorses and ratifies the mass destruction. The strong-men of the government authorize and praise the killing of the targeted victim-people, the courts dismiss or simply do not bring charges against perpetrators, the churches bless in the names of their gods, and so on.

Theoretical Model

The basic principle of a Genocide Early Warning System is that of an information feedback system. Laszlo described this principle in his discussion of a more general “World System Research and Information Bureau”: “The theoretical principle . . . is an analogue of the technique known as biofeedback. It has become known in the last few years that the human being can exert unsuspected control over his or her body when informed of its relevant states and told what kind of states to strive for. The lesson to be learned is to apply the analogue of biofeedback to the world’s human population.”

At the least, a Genocide Early Warning System would substantially prevent genocides from going undetected. Of course, although public opinion can be a powerful tool, it does have its limits as well. A megalomaniac will not easily open the doors of extermination camps to visiting investigators. (The Nazis, for example, maintained for some time a “demonstration camp” at Theresienstadt for the benefit of International Red Cross officials.) Nor would genociders necessarily stop determined plans to kill their victims just because an international agency makes inquiries. Ultimately, what is needed is a system of world institutions with the authority of law to intervene and put an end to mass killings. A Genocide Early Warning System would be an invaluable tool and transitional step. Under a world spotlight, a momentum of some genocidal processes might at least be slowed. As many observers have pointed out, genocidal campaigns usually do not reach their zenith until it becomes clear that it is possible to “get away with it.”

At this point, there is no question but that a variety of people and institutions are groping toward articulating a new worldwide awareness of human rights and genocide, but most of these initiatives are in their infancy, and are highly irregular, relatively unsupported, and unsystemized. It is not yet clear if any of them will be able to generate a momentum that will support the development of a permanent system for monitoring genocide in this world.

History of GEWS

The proposal for a GENOCIDE EARLY WARNING SYSTEM (GEWS) was


Page 261

originally formulated by Israel Charny and was developed in collaboration with Chanan Rapaport. The first publication, jointly authored, appeared in 1977. Although several pilot studies were run, the GEWS never secured sufficient funding to be activated. However, the theoretical model of GEWS has also been applied to the reconstruction of other genocides including the following:

Astourian, Stephan (1990). The Armenian Genocide: An interpretation. The History Teacher, 23(2), 111–160.

De Champs, Elisabeth, and De Champs, Phillipe (1996). Le Génocide Rwandais—Deux Ans Après: Le Modelle d’Israel W. Charny. Dialogues (Brussels), No. 190 (April–May), 10–32. (French)

The proposed Genocide Early Warning System was hailed by Willie Brandt of Germany, Pierre Mendes-France of France, and by Roberta Cohen, Human Rights Officer of the US Department of State. It was described in Choice, a library review magazine, as “brilliant,” and in the New York Times Book Review as a “noteworthy contribution to thinking about the condition of humanity on the earth”; and it was recognized by a United Nations study on genocide that stated: “Many welcome the establishment of early warning systems for potential genocide situations in order to prevent recurrence of the crime. Intelligent identification of potential cases could be based on the databank of continuously updated information, which might enable remedial, deterrent overt measures to be planned ahead. Reliable information is the essential oxygen for human rights: this could be facilitated by the development of the United Nations satellite communications network. The Institute on the Holocaust and Genocide in Israel has proposed such a body.”

—Israel W. Charny

References and Recommended Reading

Charny, Israel W., in collaboration with Rapaport, Chanan (1982). Toward a Genocide Early Warning System. In Charny, Israel W. How Can We Commit the Unthinkable?: Genocide, the Human Cancer. Boulder, CO: Westview Press, pp. 283–331. Republished in Portuguese with a new Introduction and Bibliography as Anatomia do Genocídio: Uma Psicologia da Agressão Humana. Rio de Janeiro: Editora Rosa dos Tempos, 1998.

Charny, Israel W. (1992). Early Warning, Intervention, and Prevention of Genocide. In Dobkowski, Michael N., and Wallimann, Isidor (Eds.), Genocide in Our Time: An Annotated Bibliography with Analytical Introductions. Ann Arbor, MI: Pierian Press, pp. 149–166.

EARLY WARNING SYSTEM (EWS)

The Early Warning System (EWS) is a scientific method for performing two services. First, by use of the designed questions it is possible to identify a potentially genocidal movement. Second, by use of a parallel set of designed questions it is possible to discern when a legitimate government is becoming vulnerable to replacement by a populist elite practicing terror as a weapon of ideological warfare.

We do not have a science when an epidemic of some deadly disease is reported. We have a science when a group of specialists can sit together and from their research predict that when certain factors continue unchecked there will be an epidemic. Predictability is the test of a scientific method, and we now have the capacity to predict what movements will commit genocide if they have the power to do so. We can also predict when and where genocides may be committed, if a legitimate government fails to defend its constitution and protect the rights of its loyal citizens from enemies both foreign and domestic.

EWS is directed toward the goal of strengthening legitimate governments,


Page 262

Franklin Littell’s Writings on Early Warnings of Genocide

[Franklin Littell is an ordained Methodist minister and professor of theology.—Ed.]

Over the decades after I returned from work in Germany (1958), I have taught graduate seminars and given hundreds of lectures, sermons and public speeches on the threat of totalitarian movements and regimes to peace and human rights.

My first published articles, both academic and popular, were concerned with distinguishing dangerous and disloyal movements (fascist and communist and American nativist) from movements of affirmation or dissent (“loyal oppositions”) functioning in good faith in the public forum. I moved from concern about “extremism” and “prejudice” to identifying objective factors such as use and misuse of power in civic posts, style of internal organization and command tone of public discourse (“The Language of Assault” in contrast to “The Language of Dialogue”), and the record of behavior toward fellow citizens (especially violence against Jews and Negroes).

Following my move to Perkins School of Theology at Southern Methodist University in 1960, I found myself caught up in a swirling attack on my denomination and also the university. Until the assassination of President Kennedy, the John Birch Society and other populist/nativist organizations were riding high. At the request of the Methodist bishops and superintendents, I gave dozens of speeches, crisscrossing the region from El Paso to Corpus Christi, from Rio Grande Valley to Marshall and Denison—warning against Nazi-type answers to communism. I also had to take an unlisted telephone number because of threats on my life made to my wife and children. In the urgency of this Texas experience, I began to talk about the importance not only of identifying anti-democratic movements but of stopping them before they grew strong enough to destroy democratic alternatives. I worked up a Study Manual which was published by Macmillan (1969) as Wild Tongues: A Study in Social Pathology. In this book there appeared a “grid” of 15 points on “How to Identify Totalitarian Movements,” and a “grid II” of practical measures to be taken to inhibit their growth. In the book I did not use the phrase, “Early Warning System,” although the scheme for identification and sense of urgency were there. “The earlier effective action is taken, the less violence will be necessary” (p. 72).

The first published titles by me using the phrase “Early Warning System” that I have been able to find came in the report of my two major addresses at the 1988 Oxford/London International Conference “Remembering for the Future.” One of these papers also appeared in Holocaust and Genocide Studies [1988, (3)4, 483–490]. I also gave a paper on Early Warning which was published in Peter Hayes’ edition of the conference report: Lessons and Legacies [Northwestern University Press, 1991]. By then it was constant in my teaching, preaching and writing.

Someday someone may dig the answer out as to when I first used that phrase. I don’t have the time. To illustrate the problem: between November 1978 and the present I have published hundreds of columns of commentary in a number of newspapers and the phrase appears frequently in the columns. The main thing is that it’s a very good way of helping students and other listeners remember that the issue is existential in democratic countries, and not just of academic interest. I think it’s like one of those scientific solutions we hear about in hard sciences, where teams in two or three different countries come to a formula or a solution of a problem at the same time—apparently working independently, but of course in fact reading the same journals and corresponding with the same people for years.

—Franklin H. Littell


Page 263

by which we mean republics, constitutional monarchies or simple democracies. EWS does not apply to the situation in old-fashioned despotisms; it applies only to those modern dictatorships that are the matured expression of genocidal movements and elites.

When concepts of international law first emerged, during the time when kings ruled by divine right, there were two tests of legitimacy in government. First, has the ruler succeeded in establishing his authority and maintaining order over a certain area? Second, has his rule been recognized by a critical mass of other regimes?

Neither of the traditional tests is applicable in the age of populist movements and popular sovereignty. Rather, two quite different tests of legitimacy apply. First, with the appropriate safeguards to check overhasty actions, do public policies finally reflect the will of the people? Second, and equally as important, are the rights and liberties of “loyal oppositions” protected by the full force of the laws? A footnote to this second question concerns the responsibility of a legitimate government to inhibit and suppress movements that are not in good faith in the public forum—for example, terrorist, potentially genocidal movements that by violence threaten loyal citizens and the general welfare.

We are brought back to the task at hand, which is to define the defense of a legitimate government against disciplined cadres that—sometimes operating behind the facade of parliamentary politics—in fact have enlisted in a specialized branch of modern war. Although governments such as the Israeli and the German have long been confronted by the challenge of terrorist, potentially genocidal movements, only recently have Americans suffered major assault. The murderous attacks on the World Trade Center in New York and the Federal Building in Oklahoma City remind us that assaults may be sponsored internationally or may be indigenous in planning and execution.

The “grids” here presented were developed in the course of the writer’s decade of duty in the American occupation of postwar Germany. They have been improved by insights gained in graduate seminars (1958–86) and in discussions following public addresses. They were published in much their present form in Chapters 2 and 3 of Wild Tongues in 1969, and in improved form in Holocaust and Genocide Studies in 1988. Wild Tongues was prepared as a critical guide to American nativist, populist and racist movements for study and use by local action groups sponsored by local church and community organizations. Using the German Nazi movement as a test case, the nature and structure of American right-wing movements was analyzed and specific counteractions recommended.

The task is to distinguish a potentially genocidal movement from other movements operating in good faith in the public forum. Under the American Bill of Rights this cannot be done on the basis of ideas or advocacy, but must be related to overt action(s).

The following designation points are pertinent for identifying terrorist, potentially genocidal cadres.

  1. The cadre prints, distributes, and uses antisemitic or other prejudicial material for attracting sympathizers and recruiting members.
  2. The cadre makes antisemitic or other prejudicial appeals through the media or in mass meetings.
  3. and
  4. Actions such as those itemized in #1 and #2 are used as weapons against any other ethnic, religious or cultural community.
  5. Members cultivate the politics of verbal assault and physical


Page 264
  5. violence—publishing slanderous charges, bombing meeting places and homes and media, beating and assassinating opponents.
  6. The cadre pursues the politics of polarization, scorning the middle ground of compromise or consensus, rejecting the politics of moderation and orderly change. If it becomes numerous enough, instead of functioning as a parliamentary opposition it builds the structures of “a state within a state.”
  7. The cadre uses the Language of Assault toward political opponents, rather than using the Language of Dialogue and participating in good faith in the political forum.
  8. The cadre deliberately drives a wedge between the generations, creating youth groups hostile to their parents’ generation and to their heritage.
  9. The cadre maintains camps for paramilitary training, including the use of antipersonnel weapons, outside the control of public officials (either Police or Military).
  10. The cadre trains and maintains private armies, demonstrating in public in uniform, parading and marching to intimidate loyal citizens.
  11. Leaders of the movement elaborate a quasi-religious structure of authority and sanctions, with political hymns, shrines, martyrs, liturgies.
  12. Archaic tribal, clannish or religious symbols are worn by members as recognition signs; secret passwords, handshakes, and other in-group signals are used to identify cobelievers in public situations.
  13. Induction and termination of membership are observed as quasi-religious rites. Straying members are treated as “heretics”—subject to exorcism, with intensive group confession techniques applied in attempts at “rescue.”
  14. The movement’s basic unit is the closed cell, with three to seven the standard number. This is the classic unit of a revolutionary party or intelligence operation, but it lies outside the style appropriate for loyal citizens to use in exercising influence upon a legitimate government.
  15. The movement practices deception and confuses public opinion by launching one-issue “fronts”—without clear identification of sponsorship, financing and control. A great deal of money is raised this way, ostensibly for some good public purposes—but actually to serve the party’s internal interests in the pursuit of power. These devices are known as “the large net” within which “innocents” are caught.
  16. The cadre’s studied tactics include infiltration and subversion of public institutions and voluntary associations, turning their direction from public service to bolstering the movement’s drive for power. (The history of subversive initiatives in Europe as well as America indicates that there are two prime targets of totalitarian cadres: one, control of education and schools; two, control of the police and public safety.)

No single point in the grid is enough to define the problem, but a kairos or pattern of 8 or 10 should be enough to start red flags waving and alarm bells ringing. By applying the grid it can be established that behind the facade of a political movement in good faith there is a power center that is a potentially genocidal conspiracy.


Page 265

What is needed of legitimate governments at the threshold of the twenty-first century is the applied will and intelligence to move beyond nineteenth-century slogans, to internalize the costly lessons of the twentieth century “Age of Genocide,” and to carry to its conclusion the suppression of genocide and the punishment of those who engage in it—or even lay plans to do so.

—Franklin H. Littell

References and Recommended Reading

Littell, Franklin H. (1969). Wild Tongues: A Handbook of Social Pathology. New York: Macmillan.

Littell, Franklin H. (1988). Early warning. Holocaust and Genocide Studies, 3(4), 483–490.

FORUM FOR EARLY WARNING AND EMERGENCY RESPONSE (FEWER)

Internal armed conflict is the scourge of the late twentieth century. Today wars within states far outnumber those between nations, and pessimism often characterizes the international community’s response to them. What can be done to resolve seemingly intractable disputes? How can conflicts with such deep-rooted causes stretching back over decades, even centuries, be brought to a peaceful conclusion? Will the years of violence and hatred ever permit warring peoples to live together side by side in the same land? The answers to such questions have been sought with increasing urgency in recent years and resulted in an explosion of interest in the concept of conflict prevention. This in turn has led to a growing realization that successful conflict prevention is heavily dependent on the development of an effective early warning system. Without adequate forewarning of an impending crisis, the task of preventing the dispute from escalating into armed conflict becomes that much more difficult.

Despite the large amount of research that has gone into the subject of developing such a system, however, few concrete proposals have emerged. Although in recent years a number of intergovernmental (IGO) and nongovernmental (NGO) organizations have initiated policies on early warning and early action, there is little coordination between information gatherers, policy makers and the relevant actors, both external and internal. In an attempt to address the manifold difficulties of establishing an effective early warning system that can provide reliable information in a coherent and accessible way, a coalition of IGO representatives, UN agencies and NGOs, including International Alert, have developed the FEWER project (Forum for Early Warning and Emergency Response).

FEWER distinguishes itself from other early warning initiatives in a number of important ways. Firstly, it is highly action-oriented, directly linking conflict early warning to early action. Secondly, it works to provide decision makers with balanced, timely and reliable information and analysis on conflict-threatened countries and regions as well as possible policy responses based on and tailored to local needs and capacities for peace. Finally, and perhaps most significantly, FEWER is a collaborative effort on a global scale encompassing existing early warning projects and capitalizing on expertise drawn from both the Northern and Southern Hemispheres. Ultimately, its objective is to develop a single, coherent system of conflict indicators, analysis and policy recommendations in order to identify opportunities for conflict prevention and provoke constructive responses from the international community.


Page 266

Although still in the developmental stage (it was only launched as a concept in September of 1996), FEWER is currently supported by a core of eight partner organizations, IGOs, including the United Nations Department of Humanitarian Affairs (UNDHA) and United Nations High Commission for Refugees (UNHCR), NGOs and academic institutions from six countries. An additional nine organizations have expressed an interest in becoming FEWER Partners and a strong relationship has been built up with governments and the European Commission. In June 1997, the Secretariat moved to London to be hosted by International Alert for approximately one year, and an independent, full-time coordinator was appointed to develop and implement a strategy for the forthcoming year.

Essentially, the broad strategic aims and objectives during this formative period will be to provide an understanding of the relevance of FEWER to producers and users of conflict early warning, launch field-based early warning projects supported by operational working groups and establish an independent Secretariat able to coordinate and support FEWER early warning activities.

For the first year, FEWER will focus on two pilot projects in the Caucasus and Great Lakes region of east/central Africa. Its primary activities will be threefold:

  1. Regional early warning:
    • the provision of risk assessments and policy recommendations that are (a) balanced and reliable; (b) systematic and timely; (c) meet high standards of quality and rigor; and (d) meet user demand.
  2. Complementary research:
    • the provision of a series of contextual studies providing the framework for early warning reports; (a) best practice studies; (b) policy/user studies; and (c) thematic studies.
  3. Direct engagement with decision-makers:
    • regular presentation of information to key decision-makers;
    • regular information exchange and dialogue among key actors in crisis areas.

In addition, a standard formatting of reports and common terminology and an agreed list of indicators are being developed to ensure coherence and uniformity. Indicators currently in use are those provided by the organization PIOOM [see HUMAN RIGHTS AND GENOCIDE] at the University of Leiden, Holland, and are based on the study of a variety of situations within a given country or region, including the political, minority, labor and religious/ideological situations, a detailed analysis of which give indications of the possibility of tensions escalating into violence within the region. A study of Zaire toward the end of 1994 using these indicators illustrated the country’s deep social, economic and political deterioration. Three-quarters of all hospitals had been closed and disease was widespread. Government ministries had ceased functioning, Mobutu constantly played ethnic politics, and the security forces had become a law unto themselves. The economy had shrunk by 40 percent, incomes had collapsed and refugees from the surrounding region were contributing to the country’s rapid decline resulting ultimately in the overthrow of Mobutu.

Close relations with UN agencies and the EU and regular communication between different types of NGOs, IGOs and governments are required to further enhance cooperation on policy planning, development and implementation. A greater exchange of information and increased awareness of the factors that can lead to the outbreak of conflicts would be a significant step on the path toward establishing


Page 267

a genuinely global network that has the capacity to warn of impending crises and provoke an early and effective response from the international community.

—Kumar Rupesinghe

References and Recommended Reading

Jongman, Albert J., and Schmid, Alex P. (1994). Monitoring Human Rights: Manual for Assessing Country Performance. Leiden, The Netherlands: Leiden University, PIOOM (Interdisciplinary Research Program on Root Causes of Human Rights Violations) [Wassenaarsweg 52, 2333 AK Leiden, The Netherlands].

Rupesinghe, Kumar, and Kuroda, Michiko (Eds.) (1992). Early Warning and Conflict Resolution. London: Macmillan, and New York: St. Martin’s Press.

Schmeil, Susanne (1997). The continuing quest for early warning and early response. Refuge, 16(1), 1–3.

MINORITIES AND GENOCIDE: EARLY WARNING AND MINORITIES AT RISK AROUND THE WORLD

Nearly 80 distinct ethnic and religious groups were victimized as a result of deliberate government policies between 1980 and 1997. Table 1 lists the groups identified in a global survey of politically active minorities and national peoples by the Minorities at Risk Project and provides profiles of their victimization. Discriminatory policies are the most common source of victimization, genocide is the least common.

Discrimination against minorities and national peoples has many origins. Recent immigrants and the descendants of slaves often are subject to discriminatory policies. So are religious minorities, especially in Islamic states. Conquered indigenous peoples and ethnonationalists like the Kurds and Palestinians may be targets of discrimination because dominant groups see them as culturally inferior or as security threats. When minorities and national peoples riot or rebel against authorities, discriminatory policies often are tightened. Table 1 identifies 55 minorities subject in the mid-1990s to two or more of these three kinds of discriminatory policies: (1) restrictions on their rights to organize and participate in politics on an equal footing with other groups; (2) restrictions on their material well-being (such as discrimination in employment, land-holding, access to higher education); and (3) restrictions on their cultural rights (such as religious practices and use of their language).

A more life-threatening kind of victimization occurs during armed conflicts when civilian members of minorities are targeted by government forces or rebel factions. An extreme case is the civil war in Sudan, where hundreds of thousands of noncombatant Dinka, Nuba, Shilluk, and others have died since 1983 in massacres, executions, shelling, and starvation inflicted by government forces, militias, and rival rebel factions. The table shows that 40 of the 77 victimized groups have been targeted during warfare since 1980.

Also common is forcible resettlement of members of a minority or dispossession of their land or property: 37 groups were seriously victimized in this way between 1980 and the mid-1990s. Such policies may be taken for security reasons, for example when governments in Guatemala and Nicaragua forced native peoples suspected of supporting rebels into army-controlled resettlement camps. The Iranian government’s religiously-motivated confiscation of property of the Baha’i faith during the 1980s is a second example. The use of force or terror to “cleanse” an area of a particular group, a policy followed by contending groups in the Former Yugoslavia, is a more extreme example.


Page 268


Page 269


Page 270


Page 271


Page 272

Repression refers to government policies in which force and threats are widely used to restrict the movement and political activities of members of a minority or national people. The table identifies 39 groups that have been victimized in a substantial way by repression. Also included in this category are groups subject to recurring acts of state terrorism, that is, deadly attacks and abductions by security forces or vigilante groups. State terror usually aims to discourage members of a minority from actively supporting political opposition movements and rebellions.

The most severe forms of victimization are genocide and politicide (political mass murder). Ten of the 77 groups in the table were systematically targeted by such policies, including Muslims in Bosnia (1992–1995) and Tutsi in Rwanda (1994). Russian forces in the breakaway republic of Chechnya in 1995–1996 used widespread and indiscriminate violence against civilians that came close to the threshold of genocide.

Half of the episodes of conflict and victimization listed were still occuring in 1997. So long as open conflicts continue, some forms of victimization are likely to persist. For some fortunate groups, like Mayans in Guatemala, black South Africans, and Bosnian Muslims, conflict has led to settlements, political reforms, or international responses that have ended or checked abuses. The table’s last column assesses the risks that each group’s victimization will increase in the late 1990s as a result of escalating conflict and repression, or decrease as a result of reforms and peace settlements. The gravest concern is that ongoing policies of discrimination and repression in authoritarian states may escalate into genocides and politicides.

Groups at high risk should be subject to intensive international scrutiny and preventive efforts. Work is underway in the UN system, the US government, the European Union, and by academic researchers to establish systems that can provide policy makers and activists with more timely and reliable alerts of impending humanitarian disasters. Effective early warning systems would enable observers to differentiate among impending conflicts and to monitor on a daily basis the turning point events (accelerators) that lead to rapid escalation.

—Ted Robert Gurr with Barbara Harff

References and Recommended Reading

Gurr, Ted Robert, and Harff, Barbara (1996). Early Warning of Communal Conflicts and Genocide: Linking Empirical Research to International Responses. Tokyo: United Nations University Press, Monograph Series on Governance and Conflict Resolution, No. 05.

Harff, Barbara, and Gurr, Ted Robert (1996). Victims of the state: Genocides, politicides and group repression from 1945 to 1995. In Jongman, Albert J. (Ed.), Contemporary Genocides: Causes, Cases, Consequences. Leiden, The Netherlands: Leiden University, PIOOM (Interdisciplinary Research Program on Root Causes of Human Rights Violations), pp. 33–58.

GENOCIDE IN ANTIQUITY

No history of genocide can afford to ignore the ancient past.

What one might call “genocidal consciousness” can be seen in antiquity. Dicaearchus, a Greek writer of the third century b.c.e., wrote a work entitled de interitu hominum (On the Destruction of Human Life), in which he collected causes of mass deaths and concluded that a greater number of human lives had been taken by human design than by natural disaster. Included in this catalogue was the destruction of entire groups (quaedam genera hominum). His testimony makes it clear that, even if the


Page 273

word “genocide” is of recent coinage, such a “genocidal consciousness” can be seen in antiquity.

Any study of the past reveals it to have been littered with cultures that have disappeared. Hittites, Lydians, Medes, Hurrians, Etruscans, Minoans, Parthians, and many others have all left significant traces in the archaeological record and literary tradition. Nevertheless, their languages, cultures and experiences are only recordable through the exhumation of their remains. This does not mean that every culture in history that has ceased to exist has been the victim of a genocide. The possibility must nevertheless be entertained.

Genocidal rhetoric can certainly be found in the foundation texts of antiquity. In the Iliad, for example, Agamemnon, the High King of the Greeks tells his brother, the king of Sparta, that their purpose in the Trojan War is the utter destruction of Troy, down to the tiniest child. “My dear Menelaus, why are you so chary of taking men’s lives? Did the Trojans treat you as handsomely as that when they stayed at your house? No, we are not going to leave a single one of them alive, down to the babies in their mother’s wombs. Not even they must live. The whole people must be wiped out of existence, and none be left to think of them or shed a tear.” In the myth cycle, when Troy finally falls, Agamemnon’s intentions are carried out. The city is burned, its men all slain along with the boy children. The women and girls are taken as slaves by their conquerors.

The Greeks were not alone in this rhetoric. In the Book of Joshua, the Israelites are portrayed as annihilating towns in fulfillment of the divine injunction to kill the peoples of Canaan; likewise, the First Book of Samuel promises the annihilation of the Amalekites. This is within a tradition of genocidal discourse existing among the ancient cultures of the region. Both the Egyptians and Assyrians claimed the utter destruction of their foes. Although these reflect a rhetorical tradition rather than historical reality, there is nevertheless a point to be made here. It is an interesting detail that in the archaeological record of Israel, there is little evidence of massacre, city-destruction or depopulation of any time associated with the Exodus period (i.e., between 1200 and 1000 b.c.e.). At Ai, for example, which the Book of Joshua states was burned to the ground, there is no trace of burning in the relevant strata. Likewise, Assyrians and Egyptians will boast about having slaughtered all of their foes, but that doesn’t mean that they actually did it. It tends to mean that they killed a lot of people by way of terrorizing local populations into submission, and that they wanted posterity to know what mighty warriors they were. It may seem strange to us that a politician would boast of the accomplishment of mass murder, and exaggerate his deeds to this effect. Yet it is sitting there, large as life in the Book of Joshua, or in the Annals of the Assyrian Kings. Such discourse proclaims the possibility of genocide by the assertion of its desirability.

The most frequently cited case of genocide perpetrated in antiquity is the destruction of Melos by the Athenians in 416 b.c.e. This is more probably because modern scholars have read Thucydides’ celebrated “Melian Dialogue” which sets out a rationale of sorts for ancient imperialism than because of their familiarity with antiquity. Other cases are known: Sybaris, Skione, Asine, Torone, Askra and, perhaps, Pisatis. These are all genocides perpetrated by Greeks upon other Greek communities.

Of the primary conditions for the perpetration of genocide, the exclusion of a group from a community of obligations is perhaps the most basic. But at first glance, it would seem that classical Greeks had a very wide “universe of


Page 274

obligation,” sharing language, customs, deities, sacred places, culture, even a form of sacral international law. The killing of other Greeks could horrify them. A play on the massacre of Greek Milesians by the Persians in 495/4 by the Athenian writer Phrynikos aroused such horror in Athens that it was suppressed. Thucydides records an anecdote of the aftermath of a battle during the Peloponnesian War. When the representative of the vanquished people saw how many of his folk had been slain in a battle with Athenians, he could say nothing, but returned home in weeping silence.

While the boundaries of this apparent universe of obligation seem linguistic (Hellenes and Barbaroi, those ignorant of the Greek language), this dichotomy oversimplifies Greek social relationships. They had few qualms about enslaving one another, and slaves were outside the universe of obligation. They viewed the enslaved as no longer human (let alone Greek), but as commodities. Enslavement (andrapodismos) was a primary vehicle of dehumanization and more to the point, deculturation, and therefore an effective weapon of genocide in antiquity.

Politics also formed a boundary of the universe of obligation. An Athenian political writer, the Old Oligarch, makes a clear social distinction between the aristoi and the common herd, the poneroi. Political massacre was not especially uncommon in periods of civil conflict. The populist dictators who dominated Greek poleis in the seventh and sixth centuries (the tyrannoi or tyrants) were noted for it. One anecdote, ascribed to a number of tyrants (in the case of Herodotos to Thrasyboulos of Miletos), describes one tyrant advising another, during a stroll in a wheat field, on how to secure power. Wordlessly, the tyrant flicks the heads off the tallest stalks of corn, a message plainly interpreted as “the murder of all of the people in the city who were outstanding in influence or ability.”

Analysis of the way in which Greek states related to one another demonstrates that conflict between poleis was a far more natural state than peace. Herakleitos called battle (polemos) the “father and king of everything.” At the heart of the Greek aristocratic ideology was the agon, the struggle or competition for glory and success. This is no polite aristocratic contest. In the Iliad, Homer laid bare the consequences of the agon: not the mere return of Helen, nor even the conquest of Troy. It is the complete physical destruction of the city and its people. In sober reality, conflict does not have limits, and the specter of massacre always lurks in the shadows of war. This can be seen particularly in the late Archaic period when a number of Greek poleis were destroyed by their Greek neighbors, the best documented case being the destruction of Sybaris by the Crotoniates.

Flourishing by virtue of its exploitation of the local natural resources, Sybaris was so successful that the city extended its control over up to twenty-five other cities and was able to send out colonies of its own. Its coins, minted from the middle of the sixth century, characteristically feature a bull, perhaps symbolic of the agricultural wealth of the city. Trade links existed with the Etruscans in the north, and to the east with the Ionian Greeks, most notably the Milesians.

The southern Italian region of Bruttium exploited by Sybaris also attracted other colonists. Not long after the establishment of Sybaris, Croton was founded nearby, also by Achaean Greeks. Like Sybaris, it became an extremely successful community, perhaps assisted by nearby silver deposits. Both Sybaris and Croton became contenders for the leadership of the south Italian Greeks. Nevertheless, they joined together in about 530 b.c.e., against a common enemy, cooperating in the defeat of Siris, another nearby colony. Civil strife in Sybaris offered


Page 275

the Crotoniates an opportunity to take action against their powerful neighbor. In 510, political exiles from Sybaris incited the Crotoniates to attack their homeland. But the Crotoniates went further than expected. Not content merely to defeat the Sybarites, they took no prisoners, and slew all whom they found, even those retreating. A vast number of Sybarites perished, whereupon the Crotoniates plundered the city and laid it waste. According to one writer, the site was then obliterated by diverting the Crathis River over it.

The Crotonians were not content with simply destroying this Sybaris. Exiles and escapees from the destruction refounded the city some years later. In 476, the Crotoniates again destroyed it. The city was again refounded in 453, and again destroyed by the Crotoniates. Numismatic patterns have identified no fewer than four attempts to refound Sybaris. The reason for the repeated failure was the implacable hostility of Croton. Never again would they tolerate a Sybaris on their doorstep.

Is this genocide? It certainly looks a great deal like it. The Crotoniates had no intention of tolerating Sybaris. They did not destroy the place once, but four times. They killed every Sybarite they could find. This was policy, not impetuosity. A decision to take no prisoners might be seen as one taken in the heat of battle, but not one to obliterate a site, with all of its cultural, social and religious associations, by inundating it with the waters of a river.

The case of Sybaris is not isolated. It is the harbinger of the savage warfare of the fifth century, in which Greek states exhibited what Peter Green has called “the habit of genocide.” Also it recalls the obliteration of Asine, Mycenae, Tiryns, Skione, Plataia and Melos. These in turn point to the many inhumanities of the Greek world; political massacres; the ongoing culture of terror, dehumanization and cultural destruction inflicted upon the Helots of Sparta; and the enforced deculturation of slavery.

The Greeks were not alone in such barbarity. The Romans were responsible for the destruction of entire communities at Carthage and Corinth, and sought to exterminate the Gallic Druids. The military practices of Julius Caesar in Gaul involved systematic depopulation, mass murder and enslavement. Such brutalities, however, were more typical than innovative.

While genocide is a modern term, it does have ancient antecedents that assist in developing its definition. The cases cited are some of the broad range of historical examples from antiquity that can be brought to bear on the question. Modernity may have brought genocide to new ideologies and technologies, but the phenomenon may well be as old as civilization itself. We would do well in any discussions of what genocide is, or how it has developed, to treat ways in which the ancient past both underlies and informs recent experience. If we are truly to understand what genocide is, and from whence the impulses arise that bring it into being, then the experience of antiquity must be taken seriously and examined accordingly.

—Bill Leadbetter

References and Recommended Reading

The Bible.

Carlton, Eric (1994). Massacres: An Historical Perspective. Aldershot, UK: Scolar Press.

Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analysis and Case Studies. New Haven, CT: Yale University Press.

Ducrey, Pierre (1986). Warfare in Ancient Greece. Translated from the French by Janet Lloyd. New York: Schocken Books.

Homer. Iliad.

Leadbetter, Bill (1996). Genocide in antiquity. International Network on Holocaust and Genocide, 11(3), 4–7.

GENOCIDES DURING THE MIDDLE AGES

Throughout history genocides and genocidal massacres have been carried out for


Page 276

utilitarian ends motivated by lust for power and wealth. Perhaps the best known cases of genocide are those carried out in the thirteenth century by the Mongols under Genghis Khan. In the course of creating the largest empire in history up to that time, the Mongols performed several genocides. These illustrate the three major motives for performing utilitarian genocides. Some of them were meant to eliminate a threat; some of them were intended to spread terror; and some of them were carried out to acquire economic wealth. While these three motives were present in various proportions in all cases, one of them always predominated.

When the Mongol empire started to break up, the Chinese under the Ming dynasty took their revenge. They had long resented that their ancient culture had been subjugated by an illiterate nomadic tribe. They drove the Mongols out of China in repeated campaigns and eradicated all evidence of the Mongol’s rule so thoroughly that they even destroyed all texts written in the Mongol’s language.

Many other cases, though less well-known and less successful in their self-appointed missions, occurred in most parts of the world. Amir Timur, who entered literature as Tamerlane, was so impressed by Genghis Khan’s successes that he had his court genealogists provide him with Mongol origins and claimed descent from Genghis Khan. However, while his irrational cruelty during raids into India destroyed the population of several cities, these campaigns achieved nothing except a reputation for lust for blood that went well beyond what was customary in the fourteenth century.

The incursions of Moslem invaders beginning in the late twelfth century and their establishment as rulers of several parts of India led to several genocidal massacres and even genocides. While these conflicts are often represented as being about ethnic and religious differences, it seems clear that they were really about the control of wealth and power. A case in point is Vijayanagar, a great and prosperous city in the Deccan (India). Over a period of over 250 years, it was conquered several times by Hindu or Moslem conquerors who each massacred much of the noncombatant population and looted the treasures of the city. Babur, who lived during the early sixteenth century, himself noted the important events of his reign and reported the massacres of women and children and the building of pyramids of human heads. However, in regions that were short of an adequate labor force or required skilled artisans, slavery became an alternative to genocide. The rulers in such regions eventually realized that captured slaves were much more valuable than massacred bodies. Documenting cases of genocide presents many difficulties. Evidence may be left by the victims or the perpetrators, but only rarely by both. The perpetrators and the bystanders usually had a greater interest in celebrating their victories, while the losers emphasized their suffering. Intent, which is such a crucial part of the precise definition of genocide, is hardly ever declared, and therefore can only be inferred from circumstantial evidence.

The period of the Crusades represents the beginning of the transition from utilitarian to ideological genocides. The Crusaders’ religious motives have received much more attention than their utilitarian ones. While it may be difficult to decide which motive predominated, it is not at all difficult to decide that their methods amounted to genocide.

The Crusades were a series of military campaigns by Christians of Western Europe to “recover” Jerusalem and the Holy Land from infidels, or to Christianize pagan sections of Europe. While not all the Crusades were genocides, those listed here certainly can be categorized


Page 277

as such. The First Crusade (1096–99) was made up of two groups: (1) unorganized bands of peasants who on their march devastated the Jewish quarters of many cities, but most of whom were killed on the overland journey to Constantinople, and (2) organized companies of European knights and soldiers under the command of French nobles. The Crusaders were merciless and indiscriminate in their killing. In Antioch (1098), the Crusaders massacred everyone in the city, whether they were Muslim or Christian, never stopping to ask who was who. During the siege of Jerusalem (1099), the Crusaders spared no one—men, women and children were slaughtered. It is said that the city’s streets ran ankle deep in the blood of the slain and when the killing ceased there were huge pyramids of bodies burnt outside the city walls.

The Fourth Crusade is a good example of a purely utilitarian genocide, as the Crusaders never intended to go to Jerusalem, but instead deliberately chose to kill off economic rivals and get rich in the process. The Fourth Crusade was largely composed of French and Italian (mostly Venetian) soldiers led by many nobles. The Venetians, who had constructed ships and who had assembled provisions, proposed that the French assist them in attacking the seaport of Zara (also called Zadar), a major port city on the Dalmatian coast, south of Zagreb. It was the greatest Adriatic rival of Venice during this period. The Crusaders attacked Zara in November 1202, thoroughly pillaging the city and killing all its inhabitants. Then the Venetians directed their efforts to Constantinople, their chief trading rival. On April 13, 1204 they captured Constantinople. The army was given permission to go on a three day rampage, which spared neither women nor children and was so widespread that rivers of blood flowed down the city’s streets for several days. The Crusaders, afraid that the Greeks who had survived might try to attack them, deliberately set fire to the city. There are no exact figures with regard to the number of dead, but it is clear that few survived the slaughter. The city and its population were almost completely destroyed.

The Albigensian Crusade at the beginning of the thirteenth century ravaged the Languedoc in the south of France. It was organized against a heretical group that did not accept the guidance of Rome. While the group disappeared as the result of a brutal campaign that spared neither women nor children, the king of France was able to extend the borders of his realm.

—Kurt Jonassohn and Karin Solveig Björnson

References and Recommended Reading

Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analyses and Case Studies. New Haven: Yale University Press.

Jonassohn, Kurt, with Björnson, Karin Solveig (1998). Genocide and Gross Human Rights Violations: In Comparative Perspective. New Brunswick, NJ: Transaction Publishers.

GENOCIDES OF THE EARLY MODERN PERIOD

The literature provides several ways of distinguishing between the Middle Ages and the Early Modern Period, though often they overlap, as they do in the present treatment. For the purpose of the comparative study of genocide, it is useful to consider the appearance of ideological genocides and the gradual disappearance of utilitarian genocides as marking the advent of the Early Modern Period. However during this period these two types of genocide overlapped.

The establishment and expansion of the colonial empires of the European powers was marked by many genocides and genocidal massacres in all continents. Some indigenous people disappeared altogether while other were decimated. There are so many cases that only a few can be mentioned here.


Page 278

The indigenous people of Tasmania completely disappeared, as did the Caribs of the West Indies. Genocidal massacres have characterized the conquests of Mexico, Peru, and most of the Americas. The Aztecs were an aboriginal people who settled in Mexico in the late twelfth century a.d. By the time the Spanish arrived in Mexico, the Aztecs had become a powerful people living in Tenochtitlan (Mexico City). Sources vary on the population of Tenochtitlan before the conquest, although 100,000 seems to be a generally accepted figure. Several hundred Spanish soldiers, led by Cortes and reinforced by many thousands of native allies, arrived at Tenochtitlan in the autumn of 1519. The emperor Montezuma greeted the Spaniards and welcomed them to his city. Soon after, he was taken prisoner, enabling Cortes to rule by using him as a puppet emperor. The Aztecs rose in rebellion and Tenochtitlan reverted to Aztec control in June of 1520. In the summer of 1521, the Spanish launched their final attack on Tenochtitlan, sparing neither the Aztecs nor their allies.

When Portuguese merchants sailed to Japan in order to establish a trading base, they also brought with them Catholic priests whose mission was to save the souls of the infidels. Their efforts proved too successful and led in the early seventeenth century to a series of expulsion orders that forced them to leave Japan. At the same time their converts were persecuted, forced to recant, or killed. The final event was a tax revolt by mostly Christian peasants, assisted by unemployed samurai who were also mostly Christian. It was their Christianity that was perceived as a special threat. In the ensuing battle they were all killed. This was clearly an early case of ideological genocide.

Ideological genocides are a modern phenomenon that is performed to implement a categorical imperative inherent in a belief, ideology, or theory. The persecution of the witches is often cited in this context, but their importance is often misunderstood. Firstly, it was not the case that individual witches were prosecuted for performing witchcraft. Rather, they were accused of being members of a conspiracy with the devil and were tortured in order to make them reveal their co-conspirators. Secondly, although these persecutions occurred sporadically throughout Europe, they are not genocides by our definition. Instead, their importance lies in the methods developed for identifying victims, extracting proofs and confessions, and conducting trials that were codified in the Malleus Maleficarum (sometimes translated as The Witches’ Hammer) and have been in use ever since. This handbook was written by two Dominicans, and approved by the Pope over 500 years ago and it is still in print by several publishers and in several languages—which may or may not be an indication of its current influence.

Beginning in the sixteenth century, Europe was torn apart by many religious wars between Catholics and the newly formed Protestant faith. Protestant states persecuted Catholics and Catholic states continued, as they had for centuries, to persecute “heretics.” The Thirty Years’ War was characterized by many brutalities, and the conquest of Magdeburg can be considered a genocidal massacre. In France, the Saint Bartholomew’s Day Massacre (24 August 1572) destroyed an entire generation of French Protestant (Huguenot) leadership. Tens of thousands of Protestants had come to Paris to celebrate the marriage of Henri of Navarre and Marguerite of Valois. They wore black clothing and were easily identifiable to the majority Catholic population. While historians are in agreement that King Charles IX ordered the execution of the Protestant leadership, they are still debating whether the massacres of Protestant civilians, which spread from Paris to various provinces within France and resulted in the murder


Page 279

of up to 100,000 men, women and children, was premeditated.

The wars of the Vendée (1793) spread rebellion throughout northern Vendée and Deux-Sèvres, and the southern regions of Maine-et-Loire and Loire-Inférieure. The term “Vendée” refers to all the regions in France that rose against the French Revolutionary regime. The constitutional decree of March 19, 1793 made it illegal to partake in counterrevolutionary activities or protests. On the 27th of the same month, a law was passed against all members of the nobility and anyone else deemed an “enemy of the Revolution.” The penalty for being labeled as such was death. The idea to exterminate the population of the Vendée was already discussed by certain generals in April 1793. Jean Baptisté Carrier, the deputy from Nantes, repeated to anyone who would listen that he would rather turn France into a cemetery than fail the Revolution. On August 1, 1793, the government passed a decree prescribing a policy of total destruction (terre brûlée). The same government became increasingly frustrated by the continued fighting and passed an order on October 1 to exterminate the people of the Vendée. It was at this time that the new word “populicide” (killing of people) was coined. In October 1793, the government declared that all Vendéan “brigands” would be exterminated before the end of October. The revolutionary army finally implemented these decrees in 1794 in a campaign that would claim the lives of more than 117,000 people, over 14 percent of the population. Men, women and children were massacred, often in their own homes. The army concentrated their efforts in the countryside, destroying everyone and everything in its path. Luckily, many of the towns escaped such widespread destruction.

—Kurt Jonassohn and Karin Solveig Björnson

References and Recommended Reading

Chalk, Frank, and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analyses and Case Studies. New Haven: Yale University Press.

Jonassohn, Kurt, with Björnson, Karin Solveig (1998). Genocide and Gross Human Rights Violations: In Comparative Perspective. New Brunswick, NJ: Transaction Publishers.

GOEBBELS, PAUL JOSEF

Paul Josef Goebbels was born in Reydt, Germany, in 1897, to a poor but devout Roman Catholic family. Unable to enlist in the German Army in World War I because of a birth defect of a club foot, he directed his energies toward the attainment of a doctorate in literature, history and philosophy from the University of Heidelberg in 1920. Unable to secure a newspaper position with the more liberal press, many of which were owned by Jews, he turned his attention toward the Nazi Party, which he joined in 1924, never forgetting his original failures. His antisemitism found its natural outlet in his talents at organization and propaganda.

In 1926 he was appointed Gauleiter or “District Head” of Berlin; and in 1928 was elected to the Reichstag or German Parliament. Two years later, Hitler appointed him chief of propaganda for the Nazi Party. Shortly after Hitler’s appointment as Chancellor of Germany in January of 1933, he appointed Goebbels Minister of Propaganda and Public Information, thus giving him virtual control over Germany’s communications media and cultural arts. On May 1, 1945, after the suicides of Hitler and his mistress-wife Eva Braun in the Chancellery Bunker, Goebbels committed suicide together with his wife, Magda, after first having arranged the deaths of their six young children, ages four to twelve.

Goebbels’s “accomplishments” during his tenure as Minister of Propaganda and Public Information may be said to be three: (1) He was the architect of the infamous Kristallnacht (“Night of the Broken Glass”) attack on the Jewish shops


Page 280

and synagogues in November 1938; (2) he was cocreator of Der Fuhrerprinzip, the so-called “Leadership Principle” by which the people of Germany swore total allegiance to Adolf Hitler in whom they were led to believe resided all goodness and truth for Germany’s future and against whom resistance was to be equated with evil; and (3) he promoted his use of the so-called “Big Lie” by which falsehoods against a straw enemy (in this case, the Jewish People) were repeated over and over again in increasing exaggeration that he fully and correctly understood would make them believable to larger and larger numbers of people.

After the Second World War, his multi-volume Diaries were published in both German and English, revealing much about conditions in Germany during the Nazi hegemony and much about the Nazi hierarchy, including Hitler himself.

—Steven L. Jacobs

References and Recommended Reading

Reuth, Rolf-George (1994). Goebbels. Translated from the German by Krishna Winston. New York: Harcourt Brace.

GOVERNMENT AND GENOCIDE

There are at least eight basic types of societies that can be defined on a measurement scale of life and death. I place these broad types within a framework of political regimes rather than of cultural systems.

The following definitions of societal types should be viewed as political guidelines with near infinite shadings and not as rigid types.

  1. Genocidal Societies—the state arbitrarily takes the lives of citizens for deviant or dissident behavior. But it must be emphasized that the distinction between genocidal and all other types of societies is qualitative: The genocidal society is the only form of rule that takes lives systematically.
  2. Deportation or Incarceration Societies—the state either removes individuals from the larger body politic or in some way prevents their interaction with the commonwealth in general.
  3. Torture Societies—people defined as enemies of the state are victimized short of death, returned to the societies from which they came, and left in these societies as living evidence of the high risk of deviance or dissidence.
  4. Harassment Societies—deviants are constantly being picked up, searched, seized, or held in violation of laws that are usually remote from the actual crimes the state feels these individuals have committed. Since laws can be invoked against almost any behavior, the possibility of harassment of individuals through legal channels is infinite.

We Should Apply Our Knowledge to Nations and Epochs

We should apply our knowledge of individual and group neurotic or psychotic behavior to the political scene, to peoples or whole generations. Such insights are reflected in significant works on group behavior, but statesmen have yet to apply these new insights to develop skills of diagnosis and policy to the political scene, to nations suffering from stress and catastrophe, or to critical epochs in history.

—Eric H. Boehm

These four types of societies have in common the physical discomfiture and


Page 281

dislocation of deviant, dissident individuals, brought about by means of everything from simple harassment for nonpayment of taxes, for example, to direct liquidation of the person. In order to avoid the undue softening of categories, it is important to appreciate that patterns of genocide involve physical actions and not just symbolic threat.

There are four other types of social systems that employ what might be called symbolic or noncoercive methods for gaining allegiance and adherence.

  1. In Traditional Shame Societies, participation in the collective will is generated through instilling the individual with a sense of disapproval from outside sources and ensured by the isolation suffered as a result of nonparticipation in the normative system.
  2. Guilt Societies are closely akin to shame societies but in guilt societies a sense of wrongdoing is internalized in the individual, causing persons of all persuasions to respond to normative standards.
  3. Tolerant Societies—in many Western societies we observe tolerant systems, where norms are well articulated and understood but where deviance and dissidence are permitted to go unpunished; they are not celebrated, but neither are they destroyed. These can be described as a series of pluralisms operating within a large legal monism.
  4. Permissive Societies—Finally, there are permissive societies in which norms are questioned and in which community definitions are transformed as needed rather than enduring as state definitions of what constitutes normative behavior. The decision-making process is itself subject to change. Such systematic alterations do not entail a loss of status or position within the society.

A major category left unresolved by such an interior or national model is the function of genocide due to imperial aggression or foreign intervention. Here we have the contradiction of upstanding European and American cultures being responsible for the liquidation of masses of native populations. Thus, there is the destruction of the Zulu people by the British; the decimation and virtual elimination of many Indian tribes by early European settlers in the American continent; and the impoverishment of the indigenous people in the former Belgian Congo. These are forms of genocide against foreign peoples rather than nationals.

Almost every society has all eight types present in one admixture or another. It becomes an analytic task to determine the essential characterization of the system and the point where quantity is transformed into quality: at what point the numbers of people involved in sanction by the state begin to define the character of that state.

—Irving Louis Horowitz

References and Recommended Reading

Horowitz, Irving Louis (1997). Taking Lives: Genocide and State Power. Fourth Edition, Expanded and Revised. New Brunswick, NJ: Transaction Publishers.

GUATEMALA, GENOCIDE IN

Various international human rights organizations, along with the United Nations, concur with the estimate that between 100,000 and 140,000 people, primarily impoverished indigenous Mayan people residing in small countryside villages, were the victims of terror, extrajudicial killings, hundreds of massacres and, ultimately, genocide perpetrated by Guatemalan government death squads in the 1980s and early 1990s.


Page 282

Fearful of a leftist take-over as well as the actions of leftist guerrillas, the Guatemalan government, under the command of Efrain Rios Montt, a former army general who assumed power in a 1982 coup d’état, undertook a vicious campaign in which they ravaged whole villages, killings tens of thousands of innocent people. Leftist guerrillas fought and carried out an on-going insurgency, but the slaughter by government forces was indiscriminate, except for the fact that it was aimed at those of Mayan descent who eked out an impoverished existence in the highlands of the country. For many in the government, the slaughter was an ongoing attempt since the early 1960s to quell the desire by the campesinos—poor farmers—to scratch out more than a meager subsistence.

Governmental violence against the poor had its origins in the 1950s. Looking askance at the democratically elected government of Jacobo Arbenz Guzman, the United States Central Intelligence Agency organized a coup that overthrew Arbenz and replaced him with a right-wing government. In large part, Arbenz was considered anathema for he favored radical land reform and was viewed with suspicion by US-owned banana companies based in Guatemala, particularly the United Fruit Company. A subsequent series of US-supported right-wing governments and their policies resulted in a vicious cycle of government-sponsored repression and violence. In 1960 a military uprising failed but some rebel officers fled to the mountains where, inspired by the Cuban Revolution, they studied Marxism-Leninism and formed the initial guerrilla groups that would carry out the insurgency in the years ahead.

In 1966 the United States sent Green Berets to Guatemala and spent millions of dollars to train the Guatemalan Armed Forces. More than 8,000 people were killed in the subsequent counterinsurgency effort. It was during this period that army-organized death squads were formed and became active. Tellingly, after he became President in 1971, General Carlos Araña Osorio, who oversaw an increase of killing and disappearances, asserted that “If it is necessary to turn the country into a cemetery in order to pacify it, I will not hesitate to do so.” For years on end the United States trained numerous Guatemalan military leaders at its School of the Americas. Many of these “leaders” went on to oversee the assassination, torture, terror, summary execution, and genocide of over a hundred thousand people, including the “disappearance” of approximately 40,000 others. They were also responsible for the destruction of over 440 villages. These actions resulted in more than 200,000 orphans, 80,000 widows, and the displacement of more than one million people from their homes.

The height of military counterinsurgency efforts were carried out in the early 1980s by government soldiers and paramilitary patrols. At this time, hundreds of Indian villages were destroyed in scorched-earth campaigns, thousands of people killed, and many driven from their homes and into exile. In Unfinished Conquest: The Guatemalan Tragedy, Victor Perera estimates that in one five-year counterinsurgency campaign (1978–1983) conducted by the Guatemalan army, almost one-third of Guatemala’s 85,000 Ixil Maya Indians were wiped out.

In March 1994 the Guatemalan government and leftist guerrillas signed a human rights accord. In late December 1996, a peace treaty was signed between the leftists and the government. Part and parcel of the peace agreement was to be the implementation of earlier agreements to establish social equality via economic and agrarian reforms, the protection of human rights, and the establishment of a “Truth Commission” to investigate war crimes. It was also supposed to result in the resettlement of


Page 283

refugees, recognize Indian rights, reform election laws, disarm and demobilize rebels and ascertain the future of the Guatemalan military. A National Reconciliation Law was ratified and took effect in December 1996 that protected rebels from arrest. Concomitantly, in late 1996 the Guatemalan government issued a blanket amnesty for those involved in many crimes, but it is supposed to exclude those involved in torture, genocide, and forced disappearance. However, human rights workers have criticized the law, asserting that the vagueness in its language could prevent prosecution of those accused of atrocities throughout the 1980s and early 1990s. As of the late 1990s, prosecutions of the guilty have been rare and prosecutors seemed particularly reluctant to challenge the military. What is not rare is the exhumations of hundreds of mass graves—the Catholic Church in Guatemala has identified 422 massacre sites—where the victims’ family members and friends retrieve the skeletons of the murdered and bury them in proper graves. Adding insult to injury, though, the notorious General Efrain Rios Montt was elected Speaker of Guatemala’s Congress in December 1995. His ultimate aim was to be elected president of the country, but he was not successful in that effort.

In 1995 a United Nations Human Rights Commission in Guatemala sharply criticized the human rights record of the government of President Ramior de Leon Carpio. While not directly implicating the government, it presented extensive evidence of military involvement in human rights violations such as torture and cited complicity in cases of harassment, torture and murder. It particularly noted that authorities frequently and systematically failed to investigate such cases.

In June of 1996 a United States presidential panel, the Intelligence Oversight Board, issued a report based on a study that documented the fact the CIA “did not keep Congress adequately informed of its activities in Guatemala and was insensitive to human right abuses there.” Further, the report asserted that “several CIA assets (agents) were credibly alleged to have ordered, planned, or participated in serious human rights violations such as assassination, extrajudicial execution, torture or kidnapping while they were assets—and that the CIA was contemporaneously aware of many of the allegations.”

In February 1999 the Truth Commission (formally entitled the Commission for Historical Clarification), which was sponsored by the United Nations, issued a report on the tragedy that befell Guatemala over a period of some 36 years. In addition to concluding that more than 200,000 people were killed, more than 90 percent of them by government forces, it asserts that some of the state’s counterinsurgency operations could be correctly deemed genocide. Further, the report dismissed the military’s assertion that the massacres were the result of rogue soldiers, and it found there was a “strategy to provoke terror in the population” and that it was directed from the very top echelons of government. It further asserted that the state “had become an instrument to protect a racist and unjust economic order.”

In the late 1990s the situation in Guatemala is still, at best, tenuous. Large landowners are wary of the outcome of the peace accords and some predict an apocalyptic turn of events involving land disputes between ranchers and landowners and indigenous groups. Many military personnel feel that they were slighted at the negotiating table, especially since their ranks and budget are to be cut by at least a third. Finally, in the mid-to-late 1990s, threats, terroristic actions and extrajudicial killings were still being reported in various areas.

—Samuel Totten


Page 284

References and Recommended Reading

Perera, Victor (1993).Unfinished Conquest: The Guatemalan Tragedy. Berkeley, CA: University of California.

GULAG

The term gulag is a Russian language acronym, the best translation of which is “Chief Administration of Corrective Labor Camps.” Established after the Russian Revolution in 1918, under the explicit orders of Stalin, this vast penal network was directly under the auspices of the dreaded KGB or Soviet State Secret Police. It is estimated that between the years 1934 and 1947, upwards of ten million men and women, both those suspected and those found guilty of “crimes against the State,” were subject to forced labor in these camps. In addition to brutal treatment at the hands of the prison guards, the inmates were subjected to the brutality of Russian winters especially in the Siberian camps, disease, malnutrition and starvation, torture, and executions. No actual count exists as to the number either interned in these camps or who died as a result of their incarceration, but one can look at the work of R. J. Rummel for approximations. Though their administration by the KGB ceased with Stalin’s death, the camps themselves continued to exist until the breakup of the Soviet Union in the 1990s.

The best known description of life in these Russian gulags is contained in the three-volume work by Aleksandr Solzhenitsyn, The Gulag Archipelago 1918–1956: An Experiment in Literary Investigation.

—Steven L. Jacobs

References and Recommended Reading

Conquest, Robert (1979). Kolyma: The Arctic Death Camps. New York: Oxford University Press.

Solzhenitsyn, Aleksandr I. (1974). The Gulag Archipelago 1918–1956: An Experiment in Literary Investigation. Three volumes. Translated from the Russian by Thomas P. Whitney. New York: Harper and Row.

THE GULAG ARCHIPELAGO, BY SOLZHENITSYN

The Gulag Archipelago by Aleksandr I. Solzhenitsyn is a trilogy on Soviet slave labor camps. Above all, it is an allegory on the trained capacity of dictatorship to eat its own, to destroy diversity and individuality in the name of collectivity, or at least the organic ideal of preserving the state at all costs.

While it can be considered as all one piece with his other works, One Day in the Life of Ivan Denisovich, The Cancer Ward, and The First Circle, this work is singular. The first volume of The Gulag Archipelago is a classic statement of social reality. It is widely acknowledged as the foremost contribution to the literature on power and powerlessness, and it will continue to contribute to that literature long after the biography of the author ceases to be a point of contention or argumentation.

Solzhenitsyn takes for granted that the Soviet Union as such was a total institution, a network of integrated agencies of coercion dedicated to the survival and promulgation of maximum state power over minimally empowered human beings no matter what the extent to the carnage. Few have been privileged to write from inside the whale; yet even those who have suffered similar outrages and tried to explain conditions or consequences to “outsiders” have been unable to create such a compendium of horrors.

The Gulag Archipelago brings to mind, with its documentary evidence of the slaying and imprisonment of tens of millions of Russians, comparison with the Japanese experience at Hiroshima and Nagasaki as recounted in Robert Jay Lifton’s Death in Life and the Jewish experience of the Holocaust as recounted by Raul Hilberg in The Destruction of the European Jews. But the Soviet experience is unique, precisely because terror was self-inflicted, because Russians killed


Page 285

Gulag prisoners breaking stones. Seen here using hammers, the prisoners had only the most primitive tools and did much of their work with their bare hands in the most arduous extremes of heat and cold. (Courtesy of David King)


Page 286

and maimed other Russians, albeit often of different national backgrounds. In this sense, the banality of evil spoken of by Hannah Arendt is carried one step further; for the terror is not US airplanes over defenseless Japanese cities or the destruction of European Jews at the hands of the Nazi Gestapo. However awful these other holocausts may be, the enemy, for the most part, was external. In the Soviet case, the enemy was also for the most part, internal.

The Gulag Archipelago offers a special sort of Dostoyevskian nightmare in which Russian spies upon Russian, communist betrays communist, Red Army officers destroy Red Army officers. One of Solzhenitsyn’s major contributions is to note how terrorism functioned as a structural feature of Soviet society rather than as an episodic moment in Russian time. That is to say, Solzhenitsyn does not simply speak about the Stalin era or about special quixotic moments in that era when terror was high but of the entire period of 1918–1956. The Gulag Archipelago existed because the need for terror replaced the practice of liberty within Russian life. Within this structural framework there were special eras, for example, 1929–1930, when 15 million peasants were either slaughtered, uprooted, or imprisoned; 1937–1938, when party personnel, intellectuals, and cadres of the military were entirely wiped out; and again in 1944–1946, when armed forces personnel, prisoners of war, and persons having contact with the West were similarly destroyed or disposed of.

It really matters little that The Gulag Archipelago is not an entirely balanced or fair-minded work, that it fails to recount properly and fairly the heroic events of Soviet development and of the Soviet people in the face of all sorts of foreign military adversity. The major accusation launched against Solzhenitsyn is of his emotivism and presumed mysticism. Underlying this charge is the most serious charge that he lacks adequate analytic categories; hence that his critique is one-sided, that it fails to take into consideration the positive achievements of Soviet industrialization. While it is doubtlessly correct that he uses emotional language, it is simply nonsense to claim that he preaches mysticism.

Solzhenitsyn’s Gulag Archipelago has an implicit analytic scheme that deserves to be dealt with seriously, even profoundly. For in this towering statement of prison life in a totalitarian society there are “lessons” about twentieth century social systems as a whole. The political sociology of Soviet society illumines the contours of a future that indeed can “work”—at least in short bursts. Herein lies its terrors for us all.

—Irving Louis Horowitz

References and Recommended Reading

Horowitz, Irving Louis (1997). Taking Lives: Genocide and State Power. Fourth Edition, Expanded and Revised. New Brunswick, NJ: Transaction Publishers.

Solzhenitsyn, Aleksandr I. (1973). The Gulag Archipelago, 1918–1956: An Experiment in Literary Investigation. Part I: The Prisons Industry; and Part II: Perpetual Motion. Translated from the Russian by Thomas P. Whitney. New York and London: Harper and Row.

Solzhenitsyn, Aleksandr I. (1975). The Gulag Archipelago, 1918–1956: An Experiment in Literary Investigation. Part III: The Destructive Labor Camps; and Part IV: The Soul and Barbed Wire. Translated from the Russian by Thomas P. Whitney. New York and London: Harper and Row.

Solzhenitsyn, Aleksandr I. (1978). The Gulag Archipelago, 1918–1956: An Experiment in Literary Investigation. Part V: Katorga; Part VI: Exile; and Part VII: Stalin Is No More. Translated from the Russian by Harry Willets. New York and London: Harper and Row.


Page 287

H

HAMIDIAN (ARMENIAN) MASSACRES

The Armenian Massacres in 1894–1896 were the first near-genocidal series of atrocities committed against the Armenian population of the Ottoman Empire. They were carried out during the reign of Abdul Hamid (Abdulhamit) II (1876–1909), the last sultan effectively to rule over the Turkish state. The massacres broke out in the summer of 1894 in the remote region of Sasun in southern Armenia, where the government relied on the excuse of Armenian resistance to Kurdish encroachment into the last recesses of the mountains to order the sacking of the alpine hamlets. The incident resulted in strong Armenian protests against the sultan’s brutal policies and European interventions to quell further disturbances by persuading the Ottoman government to adopt reforms for the Armenian-populated provinces. The police responded to a demonstration held in Constantinople in September 1895 by Armenian political organizations that sought to pressure the government and the European Powers to implement the promised administrative reforms by letting loose a massacre in the capital city. Thereupon, beginning without provocation in the city of Trebizond on the Black Sea, and in a pattern indicating a premeditated plan, a series of massacres spread south through nearly every major Armenian-inhabited town of the empire. It culminated in the single worst atrocity in those months with the burning of the Armenian cathedral of Urfa (ancient Edessa) within whose walls some 3,000 Armenians had taken refuge during the siege of their neighborhood. To a last desperate attempt by Armenian revolutionaries to draw the attention of the world by seizing in Constantinople the European-owned Ottoman Bank in August 1896, the government responded by unleashing wholesale reprisals during which five to six thousand Armenians were killed in the space of three days within sight of the European embassies.

The massacres marked a new threshold of violence in the Ottoman Empire, especially because they occurred in peacetime with none of the exigencies of war invoked as justification for summary action. Their ferocity reflected the sultan’s determination to dissuade the Armenians from entertaining any notions of seeing reforms introduced under Western pressure. They were also designed to strike a severe blow to Armenian efforts to organize politically by undermining their expectations and the sense of self-reliance they hoped to develop in order to cope with the aggravated disorder and misrule in the eastern provinces of the empire. Estimates of the dead run from 100,000 to 300,000. Tens of thousands fled the country. Thousands of others were forcibly converted to Islam. The associated plunder


Page 288

of homes and businesses economically ruined countless families, and the destitute counted in the hundreds of thousands. The conflicting interests of the European states, the steady support of the sultan by Kaiser Wilhelm II of Germany, and the reactionary policies of Tsar Alexander III in Russia, all adduced to neutralize the capacity of the Great Powers to hold in check the brutal autocracy of Abdul Hamid. Labeled infidels by their Turkish overlords and Muslim neighbors, the Armenians remained second class citizens expressly denied equal protection of the law. The impunity with which the entire episode of systematic massacres were carried out exposed the serious vulnerability of the Armenian population as the Ottoman Empire went into further decline. It also revealed the absence of resolve among the Western states for any kind of humanitarian intervention sufficient to remedy the problems described at the time as the Armenian Question.

Recalled by the Armenians as the “Great Massacres” and described in the literature of the time as the “Armenian Massacres,” the atrocities of the 1890s are now often called the Hamidian Massacres to distinguish them from the greater atrocities associated with the 1915 Armenian Genocide. The Hamidian massacres verified the capacity of the Turkish state to carry out a systematic policy of murder and plunder against a minority population and to provide immunity to all parties associated with the crimes in the face of international protest. In retrospect, it had set a precedent all of whose elements, short of organized deportation, would be reproduced during the Armenian Genocide.

—Rouben Paul Adalian

References and Recommended Reading

Bliss, Rev. Edwin M. (1982). Turkey and the Armenian Atrocities. Fresno, CA: Meshag Publishing. [Reprint of the 1896 edition.]

Walker, Christopher J. (1980). Armenia: The Survival of a Nation. New York: St. Martin’s Press.

THE HEREROS, GENOCIDE OF

The Herero people, like their neighbors, the Namas, were cattle-herding nomadic peoples living in South West Africa, a colony of Germany. At the beginning of the twentieth century, most of the approximately 4,500 German settlers in the country were cattle ranchers whose inland farms were connected to the seacoast by railroad lines. The railroad lines and the adjacent land were off limits to the native population, which disrupted their nomadic lifestyles. Moreover, under German rule the Hereros and the Namas were largely without civil or political rights and were frequently attacked by German settlers.

In 1903 the Hereros decided to rebel after learning of a German plan to concentrate them on reservations and build a major new railroad. On January 12, 1904, led by Chief Maharero, the Hereros launched a military campaign that killed approximately 100 Germans and captured most of Herero land. The Germans counterattacked, and by mid-August, had destroyed most of the Herero military forces. The surviving Herero, including many women and children, were driven by the Germans into the Omaheke Desert, where they died of thirst and starvation. The genocide of the Hereros has also become famous for one of the drastic devices used by German General Lothar von Trotha, in poisoning the water holes of the Hereros. The Germans also attacked all native villages, including the Namas. Approximately 80 percent of the Herero people, or 65,000, and approximately 50 percent of the Namas, or 10,000, perished.

According to Bridgman and Worley, there were many protests in Germany, including government agencies that refused to support the actions, and demands that the slaughter be stopped before all the Hereros were killed. The slaughter of the Hereros was recognized by the UN Whitaker Commission as one


Page 289

of the first genocides of the twentieth century.

—Torben Jørgensen and Eric Markusen

References and Recommended Reading

Bridgman, Jon, and Worley, Leslie J. (1997). Genocide of the Hereros. In Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.), Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing, pp. 3–40.

Dreschler, Horst (1980). “Let Us Die Fighting”: The Struggle of the Herero and Nama Against German Imperialism (1894–1914). London: Zed Press.

HIBAKUSHA

Hibakusha are the survivors of the atomic bombings by the US of Hiroshima and Nagasaki in August 1945. Over the years, the several hundred thousand survivors suffered from disfiguration, radiation-induced illnesses including cancers, as well as genetic damage that affects future generations. A relatively early major and sensitively done study of the Hibakusha by Robert Jay Lifton introduced the concept of “psychic numbing” or psychological defenses against experiencing the unbearable horrors of the events that had taken place.

References and Recommended Reading

Lifton, Robert Jay (1967). Death in Life: Survivors of Hiroshima. New York: Random House.

HIMMLER, HEINRICH

Heinrich Himmler was born in 1900 in Munich, Bavaria, into a strict Roman Catholic family. His father was a schoolteacher. Graduating high school, he enlisted in the Army in 1917 but saw no action. After the First World War, he enrolled in the School of Technology in Munich where he studied both agriculture and economics without graduating, and worked at both chicken farming and sales in the 1920s until joining the Nationalist Socialist Party, which saw him become Assistant Propaganda Leader in 1926, one year after joining the SS. By 1929 he had become head of the SS, Hitler’s personal bodyguard, and one year later was elected to the Reichstag.

With Hitler’s ascent to power in 1933, Himmler became President of Munich and Chief of the Political Police for all of Bavaria as well as throughout the Reich, with the exception of Prussia, which was under the control of Hermann Goering. By 1936, he was Reichsfuhrer-SS for the entire Reich and Chief of the German Police, including being responsible for the network of concentration camps in Germany and later Poland.

He continued his rise to power by becoming Minister of the Interior in 1943 and Commander-in-Chief of the Reserve Army Group Vistula in 1944. By early 1945, realizing that the war was soon to be lost, he attempted to broker peace with the West rather than the Soviets by such tactics as transferring prisoners and ordering the termination of extermination, all to no avail. Captured by the Allies, after first attempting to disguise himself, he cheated the hangman’s noose by committing suicide at Nuremberg prison on May 23, 1945.

Himmler’s somewhat meteoric rise to power in the Nazi pantheon saw him becoming the second most powerful man in Nazi Germany directly behind Adolf Hitler. Supportive of Hitler almost until the very end, his mastery of organization and administrative procedures, coupled with a total lack of moral commitment to anything other than the so-called “Aryan ideal” of Nordic supremacy, enabled him to construct a system of terror and mass death and destruction not only against Jews primarily, but also against Sinti-Romani, Slavs, and Poles as well. The time-honored values of his boyhood within the Roman Catholic Church—namely those of obedience to authority, gentlemanly honor, and courage in the face of evil—were perverted by him in the organizational structure of the SS, and he gave himself over entirely to the antisemitic


Page 290

fantasy fueled by Hitler of the Jews as the enemies of all humankind as well as a direct threat to the racial purity of the Aryan race. Hitler’s “Final Solution to the Jewish Problem” thus represented for Himmler the fulfillment of his own ideals and the means by which Aryan supremacy could be achieved.

—Steven L. Jacobs

References and Recommended Reading

Padfield, Peter (1990). Himmler: Reichsfuhrer—SS. New York: Henry Holt.

HIROSHIMA

Hiroshima was the first city to be attacked with a nuclear weapon. The nuclear weapon was dropped by the United States Army Air Corps over Hiroshima at 8:15 a.m. on August 6, 1945. It fell for 43 seconds before exploding at approximately 1900 feet above the city. The bomb that destroyed Hiroshima, “Little Boy,” was a gun-type uranium bomb developed in the secret US nuclear project, the Manhattan Engineering Project. It had a yield of approximately 15 kilotons (equivalent to 15,000 tons of TNT).

The number of persons in Hiroshima at the time of the bombing is thought to have been approximately 400,000, of which some 40,000 were military personnel. The bomb destroyed most of the city, and resulted in the immediate deaths of some 90,000–100,000 persons. (There was no way to determine an exact number of deaths.) Deaths and injuries were caused by blast, heat, fire and radiation. By the end of 1945, approximately 140,000 people

On 5 December 1998, the UNESCO World Heritage Committee meeting in Merida, Mexico, decided to register the A-bomb Dome on the World Heritage List. A symbol of Hiroshima’s pledge to abolish nuclear weapons and seek lasting peace, the A-bomb Dome will enter the twenty-first century as a legacy common to the entire human race. The steel skeleton of the dome, which at the time was the Industrial Promotion Hall, marks the epicenter of the blast of the atomic bomb, which burned away the dome’s concrete covering. (Hiroshima Peace Memorial Museum)


Page 291

The Children’s Peace Monument in Hiroshima was unveiled on 5 May 1958 in honor of Sadako Sasaki, a young victim of leukemia caused by the A-bomb. (Hiroshima Peace Memorial Museum)

are thought to have died as a result of the Hiroshima bombing.

Survivors of the nuclear bombings of Hiroshima and Nagasaki are known as hibakusha. Officially recognized hibakusha from Hiroshima and the second atomic bombing at Nagasaki have numbered over 360,000. Many of these hibakusha have suffered from disfiguration and radiation-related illnesses, some of which have affected and will affect future generations. Hibakusha have lived not only with suffering, but with the fear that any illness could result in death. They have also faced discrimination and rejection.

The decision to drop nuclear weapons on Japan was made by US President Harry Truman and his close advisors, despite their knowledge that Japan was attempting to negotiate terms of surrender. On learning of the bomb’s “success,” Truman commented, “This is the greatest thing in history.” The B-29 bomber that dropped the bomb on Hiroshima was named the Enola Gay after the mother of its pilot, Colonel Paul Tibbets.

In 1996, the International Court of Justice handed down an advisory opinion in which it found that the threat or use of nuclear weapons would “generally be contrary to the rules of international law applicable in armed conflict, and in particular the principles and rules of humanitarian law.” The Court was unable to decide, however, whether or not such threat or use would be illegal in “an extreme circumstance of self-defense, in which the very survival of a State would be at stake.” Since international humanitarian law was already in place at the end of World War II and the survival of the United States was not at stake, it can be concluded that the bombings of Hiroshima and Nagasaki were illegal acts of war. They violated international humanitarian law by attacking civilian populations and causing unnecessary suffering to combatants.

In Hiroshima Peace Memorial Park, among other buildings and monuments, there is a Peace Memorial Museum and a Memorial Cenotaph with this inscription: “Let all souls here rest in peace; for we shall not repeat the evil.”

—David Krieger

References and Recommended Reading

Lifton, Robert Jay, and Mitchell, Greg (1995). Hiroshima in America: A Half Century of Denial. New York: Avon Books.

Sekimori, Gaynor (Translator) (1986). The Legacy of Hiroshima, Its Past, Our Future. Tokyo: Kosei Publishing. Introduction by Naomi Shohno. Foreword by George Marshall.

HITLER, ADOLF

Adolf Hitler was born in Upper Braunau, Austria, in April of 1889, the son of a petty bureaucratic customs official and a sickly mother. Adolf Hitler rose to become Chancellor of his adopted country of Germany,


Page 292

its unrivalled Fuehrer, head of the Nationalsozialistiche Deutsche Arbeitspartei (NSDAP, Nazi), and architect of the “Final Solution to the Jewish Question.” Hitler was raised and grew to manhood at a time when antisemitism was rife throughout both countries, when its literature was all-too-prevalent and readily obtainable, and politicians were elected with clearly evident antisemitic positions.

As a young boy, Hitler was not a particularly good student, though he blamed

Adolf Hitler addressing the Reichstag in Berlin, 1944. (Corbis)


Page 293

his teachers in Mein Kampf (“My Fight” or “My Struggle”) for their failure to recognize his intellectual and artistic gifts. Remaining in Upper Braunau after his mother’s death in 1907, four years after his father’s death, he moved to Vienna where he failed the entrance examination to the Vienna Academy of Art’s School of Painting and Architecture and supported himself by painting penny postcards and living in a flophouse. During his sojourn there he was influenced by the public politics and antisemitism of its Mayor, Karl Lueger (“I decide who is a Jew!”).

Having relocated to Munich, with the outbreak of World War I, Hitler enlisted in the Bavarian Army, became a Lance Corporal, and was awarded the Iron Cross, First Class, in 1918. In October of that year, he was temporarily blinded in a gas attack and spent three months in a hospital. Upon his return to health, he remained in the military as a political indoctrination officer, attempting to learn of the many political parties springing up in Germany. He was assigned to visit the NSDAP, filed his report of its meeting, and received a short time later a membership card. In 1921 he was elected Chairman of the Party, and in 1923 attempted the infamous “Beer Hall Putsch” which landed him in Landsberg Prison, sentenced to five years, where he wrote volume one of Mein Kampf. He was released after serving only nine months of his sentence.

By the Reichstag elections of 1932, Hitler had become the leader of the largest political party in Germany, though the NSDAP never won a decided majority in any democratically-held election. In January of 1933, he was appointed Chancellor of Germany and by 1939, the start of World War II, its undisputed Fuehrer or Leader. For the next two years, his military successes astounded the world as he subjugated Poland, France, Denmark, Norway, Austria, Belgium, and parts of North Africa. It is only with the ill-fated winter invasion of Russia in 1941, and America’s entry into the war, that the tide began to turn. In the evening of April 30/May 1, 1945, as Soviet forces approached the underground bunker at the Chancellery in Berlin, Hitler along with his mistress-wife Eva Braun, whom he married the previous day, committed suicide, with the explicit instructions that their bodies were to be burned beyond recognition in the Chancellery garden.

Hitler Was a Disaster for the Germans as Well

Hitler provided the escape and ecstasy the people sought and needed, but at a terrible price. His image of the world was so completely false that his decisions contained the elements of the deranged. He committed so many irrational acts that the result could be only disaster, death, and misery for all the peoples under German sway, and for the Germans as well.

—Eric H. Boehm

While scholars continue to struggle and debate the specific sources of Hitler’s antisemitism, his obsession with the Jews and his acceptance of the false myth of a Jewish world conspiracy as outlined in the notorious Russian forgery, The Protocols of the Learned Elders of Zion, one must always keep in mind the powerful antisemitic tenor of the times in which he lived, its political, economic, and religious thrusts, as well as the widespread belief in the truth of its biological and genetic manifestation (i.e., the racial identity of the Jews and their “willingness” to pollute and weaken the Aryan/Nordic race). Hitler came to his realization that the only solution was the


Page 294

total extermination and annihilation of the Jews and thereby set off and led one of the most far-reaching evil organizations of destruction seen in human history.

—Steven L. Jacobs

References and Recommended Reading

Bullock, Alan (1964). Hitler: A Study in Tyranny. New York: Harper and Row.

Kershaw, Ian (1998). Hitler, 1889–1936: Hubris. London: Allen Lane.

Lukacs, John (1997). The Hitler of History. New York: Knopf.

HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE

The Holocaust and Genocide Bibliographic Database, Version 2.2 was developed at the Institute on the Holocaust and Genocide, Jerusalem in order to provide scholars with easy access to interdisciplinary material in the developing field of Holocaust and Genocide Studies. The database was largely funded through a grant from the US Institute on Peace in Washington, DC.

The database can be used through DOS on IBM-compatible personal computers using the Procite Bibliographic Database Manager. Procite offers a wide range of search possibilities as well as formatting capabilities to enable a user to print bibliographies to specific requirements.

Version 2.2 of the database contains over 9,750 unique bibliographic citations of books, chapters of books, book reviews, journal articles, film reviews and dissertations from 1980 through 1994 as well as a number of entries from earlier years. More then half the citations contain abstracts, with many including multiple abstracts. A unique controlled word list was developed to index each citation. This list can be used to search the database through specific fields or though free text searching. The subject areas in the database include: the Holocaust, Armenian Genocide, Cambodian Genocide, Ukrainian Famine, American Indians, Denial of Genocide, Genocide Prevention and Early Warning Systems, Nuclear Weapons, Altruism, Massacres, State Genocidal Tendencies, and Education and Curriculum Development for Genocide.

The database incorporates the first two volumes of the Institute on the Holocaust and Genocide, Jerusalem series, Genocide: A Critical Bibliographic Review (Charny, Israel W. [Ed.], Volume 1, 1988 and Volume 2, 1991 by Mansell Publishing in London and Facts on File Publications in New York). These citations were supplemented by material contributed by a group of “Distinguished Scholars of Holocaust and Genocide” selected specifically for the database. Finally, citations were incorporated into the database from various on-line sources and major works in the field.

Information on the database is available from the Institute on the Holocaust and Genocide, Jerusalem. Among the institutes at which the database can be accessed are the US Holocaust Memorial Museum in Washington, DC; the Simon Wiesenthal Center in Los Angeles; Yad Vashem in Jerusalem; the Wannsee Conference Museum in Berlin; and the Beth Shalom Holocaust Memorial Centre in Nottingham, England.

—Marc I. Sherman

References and Recommended Reading

Sherman, Marc I., and Charny, Israel W. (Eds.) (1994). Holocaust and Genocide Bibliographic Database, Version 2.2. Jerusalem: Institute on the Holocaust and Genocide.

HOLOCAUST AND GENOCIDE STUDIES

Holocaust and Genocide Studies first appeared in 1986, published by Pergamon Press in association with the United States Holocaust Memorial Council and Yad Vashem under the editorship of Professor Yehuda Bauer. Beginning with the


Page 295

spring 1993 issue, the journal is being published by Oxford University Press under the sponsorship of the United States Holocaust Museum. With Volume 10, Professor Richard D. Breitman became the journal editor. The journal appears three times a year and contains articles with abstracts, review essays, book reviews, letters to the editor, citations of recently published books on Holocaust and genocide studies, and a list of major research and resource centers on the Holocaust that appears annually in the last issue.

An editorial statement in the journal states that Holocaust and Genocide Studies is “an international, interdisciplinary journal, [that] promotes discussion on the implications of the Holocaust and of genocide, thus encouraging contemplation of the entire range of human behavior, of the moral dimensions of science and technology in society, and of methods of social and political organization. In addition to providing the major forum for work in the extensive body of literature and documentation of the Holocaust itself, the journal is the only publication to address the related study of how these insights apply to other genocides.”

In fact, the journal has addressed primarily the Holocaust and only to a smaller extent other genocides. Jacobs (1998, p. 12) has done a critical analysis of the journal and writes that

between 1986 and 1997, 208 articles were published: 189 articles dealing primarily with the Holocaust and only 19 or 10% dealing with “other genocides” or non-Holocaust concerns. They include: (1) Genocide—8; (2) Armenians—5; (3) Native Americans –1; (4) Religion and Theology—1; (5) Ukrainians—1; (6) Argentina—1; (7) Antisemitism—1; and (8) Israel—1. Turning to the reviews, the results were comparably similar: Between 1986 and 1997, 246 reviews were published: 208 dealing primarily with the Holocaust and only 38 or 16 percent with “other genocides” or non-Holocaust concerns. These include: (1) Genocide—7; (2) Armenians—5; (3) Antisemitism—4; (4) Religion and Theology—4; (5) Cambodia—4; (6) Israel—2; (7) Bosnia—2; (8) “Rightist Politics”—2; (9) Ukrainians—1; (10) Evil—1; (11) Human Rights—1; (12) Psychoanalysis—1; and (13) Yiddish Literature—1.

Jacobs concludes, “What this analysis confirms is that the Holocaust continues to dominate scholarly work in the journal and that the journal has been somewhat misnamed. . . . An expanded and more balanced agenda will not diminish the importance of ‘Holocaust work,’ but, again, redirect our collective energies to both present day genocides and future preventive concerns.”

For further information, contact Holocaust and Genocide Studies, Oxford University Press, Great Clarendon Street, Oxford OX2 6OP, UK, tel: 44–1865–267907; fax: 44–1865–267485.

—Marc I. Sherman

References and Recommended Reading

Jacobs, Steven L. (1998). Holocaust and genocide studies: The future is now. Center News: Center for Holocaust, Genocide and Peace Studies, University of Nevada, Reno, 3(2), 10–13.


Page 296

THE HOLOCAUST

THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST

CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST

The German term Konzentrationslager or Concentration Camp is an “umbrella term” used to describe a variety of incarceration settings used by the Nazis both before and during the Second World War to imprison and ultimately exterminate Jews and those who were, for them, other asocial and apolitical elements, Sinti-Romani, Poles, Slavs, Russians, and even fellow Germans viewed as “enemies of the Reich.” The Nazis utilized a number of camp structures. There were Arbeitslagers or Work or Labor Camps; Kreigsgefangenlargers or Prisoner-of-War Camps; Durchgangslagers or Transit Camps; and Vernichtungslagers or Extermination Camps or Death Camps. While originally found in Germany where they were primarily Arbeitslagers for German political prisoners and some Jews, by 1942 one or more kinds of Konzentrationslagers were also found in Poland and other occupied territories.

During the initial period of camp construction and incarceration, 1933–1936, the primary camps were Dachau, Lichtenberg,

General (Later President) Eisenhower: If in the Future the Holocaust Is Denied

The same day I saw my first horror camp. It was near the town of Gotha. I have never felt able to describe my emotional reactions when I first came face to face with indisputable evidence of Nazi brutality and ruthless disregard of every shred of decency. Up to that time I had known about it only generally or through secondary sources. I am certain, however, that I have never at any other time experienced an equal sense of shock. I visited every nook and cranny of the camp because I felt it my duty to be in a position from then on to testify at first hand about these things in case there ever grew up at home the belief or assumption that “the stories of Nazi brutality were just propaganda.” Some members of my visiting party were unable to go through the ordeal. I not only did so but as soon as I returned to Patton’s headquarters that evening I sent communications to both Washington and London, urging the two governments to send instantly to Germany a random group of newspaper editors and representative groups from the national legislatures. I felt that the evidence should be immediately placed before the American and British publics in a fashion that would leave no room for cynical doubt.

I made the visit deliberately, in order to be in a position to give first-hand evidence of those things if ever, in the future, there develops a tendency to charge these allegations merely to “propaganda.”

—General Dwight D. Eisenhower, Supreme Commander of the Allied Forces in Europe, 1945


Page 297

Ethnic Cleansing of Germans by Czechs after World War II

In 1938 Hitler annexed the Sudetenland—parts of the provinces of Bohemia and Moravia—in Czechoslovakia with the broad support of the ethnic Germans, at the time the biggest ethnic group in the country. In March 1939 Nazi troops marched into Prague, occupying Czechoslovakia with known grim results including the deaths of 99 percent of the Jewish population. At the end of the war, Czech authorities perceived the Sudeten Germans collectively as a fifth column for the Nazis. In a series of decrees, the first post-war President, Edvard Beneš, sanctioned their expulsion, and granted amnesty to Czechs for the killing of between 15,000 and 240,000 ethnic Germans, depending on who is doing the counting. Czechs toting submachine guns loaded people onto freight trains—Czechs purged their land of three million Germans. According to some Sudeten Germans, 240,000 Sudeten Germans—almost a tenth of the population group—were killed by Czechs. People were given as little as two hours to leave, marched to railroad stations at gunpoint, stripped of their valuables and loaded on to freight trains.

Czech accounts put the figure between 15,000 and 40,000. Shortly before he became President of Czechoslovakia, Vaclav Havel said Czechs had a duty to apologize for the wrongs committed against ethnic Germans.

—Press Reports

Sachsenberg, Esterwegen, Oranienburg, and Columbia Haus. Prisoners were primarily political; incarceration was of relatively limited duration and camp conditions were somewhat bearable.

During the second period, 1939–1942, which encompassed the start of the Second World War and included the rounding up of large numbers of Jews, the numbers and kinds of camps increased greatly and included Sachsenhausen, Buchenwald, Mathausen, Flossenberg, Ravensbruck, Auschwitz-Birkenau, Natzwelier, Neuengamme, Gross Rosen, Stutthof, Chelmno, Treblinka, Sobibor, Belzec, Vught, Plaszow, Kaiserwald, Maidanek, Bergen-Belsen, and Mittelbau Dora. In this phase, conditions deteriorated rapidly due both to overcrowding, disease, starvation, and the escalation of acts of cruelty and murder, and of course the crystallization of the ideology of the “Final Solution of the Jewish Problem.” Several camps that had been less severe now made a transition into being Vernichtungslagers or Extermination Camps.

From 1942 until the end of the war in 1945, the primary task of all of the Konzentrationslagers was the deaths of more and more undesirables, primarily Jews, Sinti-Romani, Poles, and Russians, and also prisoners of all nationalities captured by the Germans. Even prisoners who were not specifically singled out for extermination were likely to find themselves the subjects of brutalities, medical experiments, and executions. In particular, however, the Jews were singled out for brutal and systematic extermination, increasingly by gassing with zyklon-B followed by burning the bodies in huge crematoria. The insecticide zyklon-B was delivered in a crystalline form and converted quickly to a noxious fatal gas upon exposure to air. Upon arriving at the Vernichtungslager after a journey of up to three weeks without benefit of food or water, crowded into cattle cars


Page 298

The Fates of Non-Jewish Germans under the Nazis

Those who fought for human rights against Nazi injustice came to call themselves “the illegals.” Where injustice had become law, normal standards and values were reversed, and those who stood for uprightness and humanity were lawbreakers in the Nazi state.

According to a Gestapo report of April 10, 1939, those charged with political crimes in the first six years under Hitler included 162,734 in “protective custody,” the euphemism which usually meant concentration camp; 112,432 sentenced by trial; 27,369 awaiting trial. In one sample month, May 1938, 1,639 were executed after trial for political offenses of all sorts. Of the Wehrmacht 9,523 were executed on charges of mutiny and political work against the Nazis even before the coup d’etat of July 20, 1944, with its toll of additional thousands. Over a period of twelve years almost 3,000,000 Germans were in and out of concentration camps and penitentiaries for political reasons—sometimes for as little as a remark critical of the government. About 800,000 of these had been arrested for overt anti-Nazi acts; only 300,000 of them were still alive after the war—so that among the “illegals” alone 500,000 gave their lives.

—Eric H. Boehm

without adequate ventilation, those who survived, depending on their age and physical appearance, were directed either to labor barracks or directly to disguised “disinfectant showers” that were, in reality, preliminary gateways to large soon-to-be-sealed rooms housing upwards of 1,000 persons. Once sealed, these gas chambers received opened canisters of zyklon-B, usually poured from openings in the roof of the chamber. Within fifteen to twenty minutes the majority of those inside were dead; within thirty to forty-five minutes, all inside were dead. Doors were opened, fifteen minutes after further exposure to air the gas dissipated allowing sonderkommandos (specially assigned prisoners) to remove the dead, and after examining them and removing gold teeth and gold and other jewels secreted in various bodily orifices, to transport them either directly to large lime pits for burial or to ovens for incineration into ash.

A primary killing center was Auschwitz-Birkenau outside of Krakow in southern Poland, where it is estimated upwards of one million prisoners, primarily Jews, perished. Other notorious Vernichtungslagers included Belzec, Chelmno, Treblinka, Sobibor, and Maidanek. But killings were also taking place regularly in many other camps, and some scholars include Buchenwald, Mathausen and Bergen-Belsen among the Death Camps. From 1942 until the end of the Second World War, all manner of Konzentrationslagers (Concentration Camps) continued to escalate the deaths of their prison populations regardless of their initial reasons for creation (i.e., political prisons, labor camps, prisoner-of-war camps, transit camps).

It is estimated that a minimum of two million persons, perhaps even four million persons, passed through all of the camps, with the largest number of deaths occurring at Auschwitz-Birkenau. By war’s end the sites themselves were disease-ridden and starvation-laden to the point that many who survived to liberation were virtually unable to survive the transition to freedom.

After the war, those who were healthy enough to return to a reasonable state of


Page 299

normalcy found themselves beset with both medical and psychological problems.

The sections following describe several of the notorious camps in the Holocaust.

—Steven L. Jacobs

References and Recommended Reading

Gutman, Israel (Ed.) (1990). Encyclopedia of the Holocaust. Four volumes. New York: Macmillan.

Kogon, Eugen; Langbein, Hermann; and Rückerl, Adalbert (Eds.) (1993). Nazi Mass Murder: A Documentary History of the Use of Poison Gas. New Haven, CT: Yale University Press.

AUSCHWITZ

Auschwitz is the name of a specific death camp and an archetypal symbol of the evil engendered by the Holocaust. The gas chambers and crematoria of Auschwitz were the culmination of a process of assembly line killing, and stand as eternal witness to the convergence of religious and secular fantasies concerning the Jewish people and others deemed unfit to live. Located in southwest Poland, near Kracow, the Polish town Oswiecim was renamed by the Germans. Auschwitz was the site of World War I Austro-Hungarian military barracks and was located near a railroad line that linked many European cities. Established in June 1940 as a camp to punish Polish political prisoners, the site soon expanded its scope and physical size. In September of 1941, 600 Russian prisoners of war and 300 Jews were gassed using zyklon-B. Rudolf Höess was the commandant of Auschwitz from its inception until its capture by Russian troops in January 1944.

Auschwitz was divided into three main sections. Auschwitz I, the main

The barbed-wire fences of Auschwitz Concentration Camp. The barbed-wire fence has become one of the classic symbols of the Holocaust. (Yad Vashem, Jerusalem)


Page 300

Israel Asks Poland to Remove Crosses

In August 1998, the Israeli government asked Poland to dismantle controversial crosses recently erected near the Auschwitz death camp. The Israeli cabinet secretary said the presence of 50 new crosses was inappropriate at a site where upwards of a million Jews were killed. Roman Catholics linked to a conservative radio station recently erected the 50 additional crosses around a cross put up a decade ago.

—Press Reports

camp, is where the Germans murdered approximately 150,000 people, the majority of whom were Polish, as well as Russians and Jews. The gate leading to this camp contains the cynical statement Arbeit Macht Frei (Work Will Set You Free). Auschwitz-Birkenau (Brezezinka), three kilometers from Auschwitz I, was completed in spring 1942. Approximately 1.33 million Jews, Roma (Gypsies), and some Russian prisoners perished at this location. The first Jewish deportees were gassed at Auschwitz-Birkenau in May 1942. Railroad tracks led straight into the camp where many perished almost immediately upon arrival. Auschwitz III, Monowitz or Buna, was the industrial section of the death camp where prisoners served as slave laborers for German companies such as I. G. Farben and Krupp. When prisoners were no longer able to work, they were sent to the gas chambers, and the industrialists purchased additional slaves from the SS.

Auschwitz was a vast necropolis. It was the largest killing center of Jewish people in Europe, and the only death camp in the enormous Nazi system where prisoners were tattooed. Death was administered efficiently in a variety of ways. First of all, there was the process of selection. Upon arrival, prisoners were selected either for immediate death—the elderly, sick, cripples, small children, pregnant women—or for slave labor. Dr. Josef Mengele, the infamous “Angel of Death,” arrived in Auschwitz in May 1943 and directed at least seventy-four selections. Furthermore, Mengele also turned his attention to performing cruel experiments on twins and dwarfs. Selections were also carried out periodically, both in barracks and the so-called infirmary, in order to make room for additional prisoners. Death also came as a result of starvation, punishing physical labor, torture, and random acts of sadism.

Auschwitz was distinguished for its conveyor assembly-line techniques of producing and exploiting corpses. It had four gas chambers. After having been gassed, corpses were dragged to crematoria by the Sonderkommando (special-action squads of inmates) who, if they refused to participate, were shot on the spot. The average life expectancy of a sonderkommando was three months, after which time they would be gassed and burned. Corpses provided wealth for Germany. For instance, gold teeth were extracted, watches, jewelry and other valuable were looted and shipped back to the Reich, human hair was used for mattress stuffing, bones were ground and used for sprinkling on frozen road surfaces. Nevertheless, and in spite of disease, malnutrition and lack of organized outside support, Jewish prisoners staged a revolt on October 7, 1944, and partially destroyed Crematorium IV. Both men and women participated in this revolt whose leaders included Zalmen Gradowski, Josef Deresinski, Ala Gertner, and Roza Robota.

The State Museum of Auschwitz-Birkenau was established by former inmates of the camp. They wished to bear


Page 301

The sign “Arbeit Macht Frei” decorated the entrance not only to Auschwitz but also to various other Nazi concentration camps. This photograph was taken from the entrance to Sachsenhausen Concentration Camp. (Photographed by Israel W. Charny)


Page 302

witness for those who perished and to warn the world against the evils of nazism. In 1979 UNESCO officially designated Auschwitz-Birkenau as a “world heritage site.” Consequently, Poland committed itself to preserve the site for posterity. The State Museum is responsible for maintaining the camps; housing various exhibits including human hair, shoes, artificial limbs, suitcases, eyeglasses, toothbrushes, and other belongings of the victims; and maintaining an archive. It has also been an active participant in the crisis that emerged concerning the placing of religious symbols near and in Auschwitz.

Reflecting the competing memories of Auschwitz held by non-Jewish Poles and by Jewish Poles and other Jews, controversy erupted over religious symbols at Auschwitz. The controversy initially arose in 1985 when a Carmelite Convent assumed the building formerly occupied by the commandant of the camp, and erected a thirty-foot high cross. After much delay and bitterness the convent was moved, but not the cross. In 1986, inside Auschwitz-Birkenau, Polish Boy Scouts placed crosses and Stars of David in memory of the victims. The Auschwitz Museum, which controls space within the camp’s barbed wire fences, removed these symbols in December, 1997.

In 1998, over fifty years after Auschwitz ceased operating, divisiveness remains. Groups of right-wing Polish nationalists continue to place crosses near Block 11, the notorious wall of death where inmates were shot, to commemorate the murder of their countrymen. But this movement has been condemned by other Poles, including Jan Karski, as sacreligious. While it is true that for Polish Catholics the cross is a primary religious symbol, its use by the extreme right is politically motivated. For Jews, the cross stands as a symbol of the murderers. Thus, Auschwitz, which should serve to unite humanity in its fight against antisemitism, prejudice and hatred, may in fact cause more divisiveness. On the other hand, some signs of hope may emerge from an interfaith center currently being completed adjacent to Auschwitz. This may serve to bring people together. In any event, the controversy over the crosses at Auschwitz itself stands in stark contrast to the admonition chiseled on the memorial at Auschwitz-Birkenau:

FOR EVER LET THIS PLACE BE
A CRY OF DESPAIR
AND A WARNING TO HUMANITY
WHERE THE NAZIS MURDERED
ABOUT ONE AND A HALF MILLION
MEN, WOMEN, AND CHILDREN
MAINLY JEWS
FROM VARIOUS COUNTRIES
OF EUROPE
AUSCHWITZ-BIRKENAU
1940–1945

—Alan L. Berger

References and Recommended Reading

Dwork, Deborah, and Pelt, Robert Jan van (1996). Auschwitz: 1270 to the Present. New York: W.W. Norton.

Gilbert, Martin (1985). The Holocaust: A History of the Jews During the Second World War. New York: Holt, Rinehart and Winston.

BUCHENWALD

Built as a criminal and political prisoner camp, Buchenwald opened its doors on July 19, 1937. Located on the northern slope of the Ettersberg Mountain, approximately five miles north of Weimar, it consisted of more than 130 satellite camps, and was one of the largest concentration camps on German soil. The main camp itself consisted of three parts or subdivisions: the so-called “large


Page 303

camp” whose prisoners were housed there from the very beginning; the so-called “small camp,” whose prisoners were isolated from the rest of the camp population; and the so-called “tent camp,” primarily for Polish prisoners who arrived there after Germany’s invasion of Poland in September of 1939.

Jewish prisoners began arriving at Buchenwald prior to the beginning of the Second World War. In the summer of 1938, 2,200 Austrian Jews were transferred to Buchenwald from Dachau; and, after Kristallnacht (November 9–10, 1938), more than 10,000 Jews were housed there. As was the case throughout the concentration camp system, Jews were treated far worse than their fellow prisoners, with the possible exception of Soviet Russians who were almost always sent immediately to their deaths.

From its beginning until the liberation of its prisoners, Buchenwald was administered by only two commandants: Karl Koch (1937–1942) and Herman Pfister (1942–1945). By 1944, its prisoner population reached a peak of almost 90,000 prisoners. By its liberation in 1945, more than 238,000 prisoners from more than thirty countries had passed through its gates, with more than 55,000 killed or murdered. Resistance activities were in evidence almost from the very beginning and consisted mainly of small acts of sabotage and the smuggling of small arms and munitions.

Two years after the liberation of Buchenwald, only six members of the camp administration were brought to trial; two were sentenced to death and four were sentenced to life imprisonment.

—Steven L. Jacobs

References and Recommended Reading

Hackett, David A. (Translator and Ed.) (1995). The Buchenwald Report. Boulder, CO: Westview Press.

DACHAU

Dachau was the site of the first Nazi concentration/death camp, operating from March of 1933 until April of 1945. It was located 10 miles northwest of Munich in Bavaria. All told, more than 200,000 prisoners passed through its electrified fences beneath the perennial welcoming sign of many subsequent concentration camps, Arbeit Macht Frei. It is estimated that more than 70,000 prisoners, the majority of them Jews, died at Dachau, though accurate totals are impossible to assess. Thirty percent of those still alive at liberation were estimated to be Jews.

Site of a World War I munitions factory, Dachau was initially a political camp for Communists, Social Democrats, and others opposed to the Nazi regime, including Jewish political opponents, and remained so throughout the war. After Kristallnacht in November of 1938, more than 10,000 Jews found themselves imprisoned at Dachau; only those who could give evidence of intent to leave Germany were then freed.

The first Kommandant of Dachau was Theodore Eicke who would later become Inspector-General of the entire camp system. Taking over in June of 1933, he very quickly established a system of rules and regulations—including electrified fencing and shooting on sight those approaching the fences—and later implemented similar rules and regulations, with local variations and modifications, throughout the system itself.

It was at Dachau also that the first medical experiments on prisoners were implemented. Among the most well-known of those experiments were high altitude and deep seawater experiments designed for the German Luftwaffe, and


Page 304

inoculation with malaria and experimental vaccines. It is estimated that close to 400 prisoners unwillingly took part in these experiments and close to 25 percent of them died as a result.

As the war progressed, prisoners representing the various countries occupied by Germany found themselves at Dachau, including Soviet soldiers who were murdered there without ever having been listed in the prison rolls. Though all prisoners were brutally victimized, there was no planned extermination of the inmates of Dachau; ironically, the gas chamber built at Dachau was never used.

On April 29, 1945, Dachau was liberated by the United States Seventh Army. More than 650 of those responsible for the administration of Dachau and the implementation of its programs were put on trial; 260 were tried and sentenced to death and the remainder imprisoned. At war’s end, the camp itself was temporarily used as a transit camp for those awaiting repatriation to their countries of origin.

—Steven L. Jacobs

TREBLINKA

Treblinka, located approximately sixty-two miles northeast of Warsaw in a heavily-wooded area, was not one but two camps: Treblinka I, which was in operation from December 1941 until July 1944, was a penal camp primarily for Jews waiting ultimately to be exterminated, as well as for Polish economic and political dissidents from the General Government under Nazi administration.

Treblinka II (referred to cryptically as “T.II” in official communications), the more notorious of the two, was an extermination center that ultimately saw the murder of approximately 870,000 prisoners according to official Polish estimates compiled after the Second World War by the Main State Commission for the Investigation of Nazi Crimes. It began its existence in July 1942 and continued its grisly task until October 1943. Both camps together were staffed by approximately thirty men of the SS, 200–300 Ukrainian support personnel primarily for security purposes, and 1,000 to 1,500 rotating Jewish prisoners who themselves were charged with the most onerous tasks relating to the extermination process: the removal of fecal- blood- and urine-covered bodies, and the collection of gold teeth and other possible hidden valuables after examination of both rectal and vaginal orifices. In addition to Polish Jews, Jews from Germany, Austria, Bohemia-Moravia, Slovakia, Holland, Belgium, Luxemburg, Greece, and Bulgaria were also murdered there as were the Sinti-Romani.

Treblinka II was a model of efficiency. With the addition of ten gas chambers to the original two, its size became large enough to accommodate twenty full railroad cars of prisoners who were herded directly from the cars themselves, after having been stripped naked and separated from their clothing and other obvious valuables, directly into the “showers” and then to the gas chambers. Prior to the construction of these additional ten gas chambers, bodies were taken to huge pits and buried.

The Treblinka camps were headed by SS Commandant Franz Stangl who was sentenced to life imprisonment in 1971; his assistant Kurt Franz received a similar sentence in 1965, as did one Joseph (Sepp) Hirtreiter in 1951. Nine other defendants received sentences ranging from two to twelve years. All of the trials of those associated with Treblinka were held in Germany.


Page 305

Concentration camps in the Holocaust. (With the kind permission of Sir Martin Gilbert, Map 8, p. 16, in Gilbert, Martin [1978]. The Holocaust: Maps and Photographs. A Record of the Destruction of Jewish Life in Europe during the Dark Years of Nazi Rule. London: Board of Deputies of British Jews. Published in Jerusalem by the Jerusalem Post.)


Page 306

Resistance efforts took place from the beginning of the operation of the camps in 1941, with the most famous in August 1943 when inmates revolted and many escaped. Ultimately, however, given the location of the camps themselves and the hostility of the surrounding Polish peasant population, almost all were unsuccessful, with the majority of those who escaped caught and those who planned and organized such resistance efforts hanged or shot.

—Steven L. Jacobs

References and Recommended Reading

Donat, Alexander (1980). The Death Camp Treblinka: A Documentary. New York: Holocaust Library.

Steiner, Jean-François (1967). Treblinka. New York: Simon and Schuster.

THE HOLOCAUST

The Holocaust was the Nazi plan for the total annihilation of the Jewish people, and the actual murder of close to six million of them during World War II by Nazi Germany and its collaborators from among other nations. While the Nazis also murdered many millions of Poles, Russians, Roma (“Gypsies”), Serbs, Czechs, and political opponents, only the Jews were slated for total annihilation. [Some scholars believe that all Gypsies were also earmarked for total annihilation.—Ed.]

Antisemitism was a central component of Nazi ideology. Based on a long, Christian antisemitic tradition, it became secularized in the eighteenth century, and in its extreme form turned against Christianity, which it accused of stemming from Judaism. A particularly virulent form arose in the late nineteenth century: a racist, violently nationalist form of Jew-hatred. Such groups, though small, sprouted all over Europe, and much of the antisemitic and racist ideology penetrated conservative mainstream parties. As a result of the defeat of Germany and Austria in World War I, racist groups found eager listeners among the disappointed and uprooted there. One of these groups was the National Socialist German Workers’ Party, or the Nazis, who were joined in 1919 by Adolf Hitler, an Austrian who had served as a German soldier, and who became their leader and spokesman. In 1923, Hitler attempted to gain power in Bavaria, his base, by means of a military uprising, but failed, was caught and sentenced to a short term of imprisonment. There he wrote his main book, called Mein Kampf (My Struggle).

Between 1918, the end of World War I, and 1923, a severe economic crisis shook Germany, and the Nazi party seemed to gain influence. But a period of prosperity between 1924 and 1929 made the Nazi message irrelevant and the party became marginal (2.6 percent of the vote in the 1928 elections). However, with the Great Depression spreading into Germany from 1929 on, the Nazi Party grew by leaps and bounds, and in 1932 garnered 37 percent of the votes. A reverse in late 1932 (33 percent of the votes—a loss of two million) appeared to guarantee to the right-wing camarilla around a senile German president (Paul von Hindenburg) that the Hitler party was no longer dangerous and would support their program. Hitler became Chancellor (Prime Minister), soon abolished all other parties and established his dictatorship.

What Hitler himself may have thought or planned we do not know, beyond the Nazis’ violent hatred of Jews and their desire to deprive them of their citizenship and their economic and social positions. This they did between attaining power (January 30, 1933) and October 1933: Jews were fired from governmental and public employment as lawyers,


Page 307

HOLOCAUST CONTROVERSIES: A POINT OF VIEW

This entry aims to describe several areas of conflict and controversy in the field of Holocaust studies. The following controversies are examined: the intentionalist vs. functionalist theses; the uniqueness vs. comparability theses; the mystification thesis; the antisemitism vs. racism theses; Holocaust-centered vs. genocide-centered scholars; the definitional abuse thesis; Holocaust denial vs. genocide denial; the resistance controversy; and the Goldhagen controversy. In conclusion, the question is posed whether there are really two fields of study—Holocaust studies and genocide studies—or one; some controversies have widened the gap and could divide the discipline. Nonetheless, with hopeful caution, I conclude that these controversies can and will be mediated, for they are quite bridgeable; and that in teaching the Holocaust at the college or high school level, one can blend the two fields into one course.

The Controversies

A. Intentionalist vs. Functionalist Theses. Was there an intent from the very beginning to destroy the Jews, or was the process of destruction of the Jews more complex and evolutionary? Did the lethal process of the Final Solution emerge from the beginning of Nazi thinking, or did the Final Solution really begin only after the invasion of Russia in June 1941? The intentionalist thesis is that there was a clear-cut intent to destroy the Jews from the beginning of Hitler’s thinking and the rise of the Nazi party. The functionalist thesis is that although vicious antisemitism and persecution of the Jews were the hallmarks of nazism, and images of getting rid of the Jews were evoked from early on, the plan and actuality of the Final Solution emerged only as an unfolding sequence, with each earlier stage as it was unopposed by the world leading to the next. The term “intentionalist” is also used in section B below in respect of arguments for the uniqueness of the Holocaust, especially by Steven Katz [The Holocaust in Historical Context, Vol. 1. New York: Oxford University Press, 1994] when he states that “the Holocaust is phenomenologically unique by virtue of the fact that never before has a state set out, as a matter of intentional principle and actualized policy, to annihilate physically every man, woman, and child belonging to a specific people” (p. 28).

B. Uniqueness vs. Comparability Theses. Is the Holocaust so unique that there is no other case of full-blown genocide? This is the controversial Katz hypothesis. Many scholars hope to develop a common agreement on what was genocide, to the effect that the homosexuals, the Gypsies, the Armenians, the Cambodians, the Indians and many others were all victims of genocide, but Katz attempts to demolish any such consensus. He is implacable in his demands that the Holocaust was unique. Many other scholars, like Michael Berenbaum, adopt a more benign position that the Holocaust was the most prominent and in a sense the most evil genocide in the twentieth century, but that there were many other victims of the Holocaust besides the Jews, some victims of genocide (Jews and Gypsies), some victims of non-genocidal persecution (homosexuals, the disabled, political opponents, Jehovah’s Witnesses); and that, following more or less the UN definition, there were many other genocides in the twentieth century such as

continues


Page 308

continued

the Armenian Genocide; and that other persecuted groups should be (and are to an extent) represented in the US Holocaust Memorial Museum. For Berenbaum, there is no problem doing full honor to the Jewish memory and the singularity of the Jewish experience and paying full respect to the totality of the Nazis’ victims.

Indeed, this issue comes up as a “very practical issue” in decisions about what to include and what to exclude in a museum on the Holocaust. Edward Linenthal’s book on the creation of the US Holocaust Memorial Museum [Preserving Memory: The Struggle to Create America’s Holocaust Museum. New York: Viking Press, 1996] illuminates this controversy well. Ironically, while the Wiesenthal Museum of Tolerance in Los Angeles begins with a very universalistic, inclusivistic message that group hatred and intolerance led to the Holocaust, it rejects that message at the end of the tour by focusing on a particularistic “Never Again” theme. Conversely, while the US Holocaust Memorial Museum in Washington, DC focuses on the particularism of the Jews, it has a greater universalistic impact than the ostensibly universal Los Angeles Museum of Tolerance. The US Holocaust Memorial Museum works on many levels because it honors and commemorates the Jews who died as well as recognizing the other victims—political prisoners, homosexuals, lesbians, Jehovah’s Witnesses, and the disabled. Although the museum is, in fact, devoted to the Holocaust, it contains a universal message and educates on many levels. It is a profound experience that succeeds in applying the meaning of the Holocaust to other acts of genocide and oppression. The Los Angeles Museum of Tolerance seems less successful and Yad Vashem in Jerusalem does not really attempt a universal message. As Michael Lerner, editor of Tikkun, so eloquently puts it: “‘Never Again’ does not mean never again to Jews; it means ‘Never Again’ to any group, any race, any culture.” Elie Wiesel echoes this same sentiment when he says that the particularist message of the Holocaust is the most universalistic.

C. The Mystification Thesis. Tied closely with the “uniqueness controversy” is the idea that the Holocaust is so ineffable, so evil, that it is beyond comprehension. It is an evil that it is beyond evil. This is the thesis of Emil Fackenheim, that there is no language to describe the Holocaust. It is beyond words. This is the Elie Wiesel thesis. However, most scholars have taken the position that ordinary men and women committed these cruel acts, and ordinary men and women can study them. Perhaps the Holocaust is beyond our moral understanding. One may be upset, angered, shocked, or deeply moved by the answers we find, but human beings committed these acts and not aliens from another planet. Hitler and his comrades were not insane or irrational. They were—sociologically speaking—perverted deviants, spiteful, hateful little men, but they were not insane. They knew exactly what they were doing, like serial killers. This is itself a chilling thought, more chilling than insanity, this bifurcation of the mind to killer and saint.

D. Antisemitism vs. Racism Theses. Best-selling Harvard University author,

continues


Page 309

continued

Daniel Jonah Goldhagen [see The Goldhagen Controversy, below] has argued that antisemitism was the sole cause of the Holocaust. Years ago, Helen Fein argued in her award-winning book [Accounting for Genocide: National Responses and Jewish Victimization during the Holocaust. New York: Free Press, 1979] that extermination of the Jews in different European countries correlated with the long-standing tradition and prevailing political levels of antisemitism of the different countries. Antisemitism was part of racism—and also forms of white supremacy, patriarchal, sexist and even homophobic attitudes all together gave an ideological basis for the Holocaust. The Jew was the epitome of evil but there were many other targets—Bolsheviks, modernists, radicals, socialists, Communists, free thinkers, the effete, the weak, the meek, and the lame. Aryanism was the religion of the Nazi Supermen (though Nietzsche might not have sided with them and could have gone into the ovens along with the Jews because he was a radical and innovative thinker). If one concentrates only on antisemitism, then the Holocaust becomes a Jewish interest and a uniquely Jewish event. However, if one sees antisemitism as part of racism, one sees a broader, more universalistic and more accurate picture. At the same time, antisemitism is of course crucial to understanding the Holocaust.

E. Holocaust-Centered vs. Genocide-Centered Scholars. This is a subset of section B. We need to find the golden mean between people who are not sensitive to the special persecution of Jews during the Holocaust and who make statements like, “The Ukrainians or the Poles suffered just as much as the Jews”; and the “special pleading” of the Jews that says that Jews suffered more than any other persecuted and murdered people ever in history. Many Jews tend to be Holocaust-centered particularists and to use the Holocaust as a special badge.

Holocaust-centered scholars too often ignore the genocides of other peoples. Genocide-centered scholars, on the other hand, are at times insensitive to the uniqueness of the Holocaust. Helen Fein (1990) has pointed out that sociologists especially have the greatest difficulty handling unique events such as Hiroshima, the Vietnam War, or the Holocaust because sociology is best with stable, recurring, non-provocative, normative events.

F. The Definitional Abuse Thesis. Do we exclude the mass murders of certain groups from being defined as genocide if they do not pass our definitional test? Or do we label every case of mass murder genocide just in case? Does the label help save lives, meaning does labeling something a genocide help the United Nations and other agencies move into action and intervene?

Not all killings or mass murders need be considered genocides. What makes genocide unique? There are scholars who argue that there must be intention, whether carried out or not, whether successful or not: an intention to kill every man, woman and child of that particular group. According to this point of view, if that intention is not there, it is not genocide. The extreme of this point of view leads to a position such as that of Katz who said that the Holocaust is the only

continues


Page 310

continued

real genocide because it was the only state-sponsored genocide that had as its intent the destruction of an entire group. In all other genocidal killings of witches, women, Gypsies, homosexuals, even Armenians and Cambodians, or Rwandans and Bosnians, there was never any intent to kill every single man, woman and child of the targeted population.

I do not accept Katz’s tortured arguments. His definition of genocide is idiosyncratic and is not accepted by most scholars in genocide studies. Most scholars accept some variation of the UN definition. But what is and what is not genocide? Is intent important? Is completion crucial? Who is excluded and why? What’s in a name, in the ideological semantics of Armageddon—decimation, democide, extermination, genocide, Holocaust with a small “h” or a “capital H,” mass murder, auto-genocide, politicide, nuclear omnicide?

G. Holocaust Denial vs. Genocide Denial. Holocaust denial is a serious problem, but genocide denial is even more complicated. To deny the Holocaust or to say that a major aspect of it, such as crematoria, is a fabrication is clearly to lie. But to claim that a case of mass murder is not genocide is not to deny the event, or even its seriousness, but to assign the event a lesser significance. Such “genocide denial,” can be as offensive to Armenians, Gypsies, and gays as outright Holocaust denial is to Jews.

H. The Resistance Controversy. Genocide scholarship was a field in turmoil from the outset, long before a discipline of genocide studies began to emerge. For immediately after the Holocaust, there developed the controversies of the “sheep to slaughter” thesis—did Jews resist enough?; and the Judenrat controversy—did Jews collaborate in their own deaths?; and the Arendt-Eichmann controversy about the banality of evil thesis—were the Nazis lunatics or bureaucrats or both? Now, years later, there seems to have emerged a quieting consensus that the Jews were not so much “sheep” as trapped in circumstances none of us can judge; that they did not so much collaborate with the Nazis as they were drawn under desperate conditions to mistaken efforts to save Jews by undue cooperation with their mad oppressors; and that much of the killing was indeed by ordinary people serving the bureaucratic machinery. But the passions and partial truths of the contrary theses are not, and perhaps cannot ever be, extinguished.

I. The Goldhagen Controversy. Daniel Goldhagen’s Hitler’s Willing Executioners [see “ORDINARY PEOPLE” AS PERPETRATORS OF GENOCIDE] is arguably the most controversial book since Hannah Arendt’s Eichmann in Jerusalem. It was an extraordinary phenomenon. His argument was threefold: one, that the Holocaust was monocausal, that is, only antisemitism caused the Holocaust, not following orders, not peer pressure, not careerism, but ordinary Germans harboring “eliminationalist antisemitism” who carried out the Holocaust. Second, these ordinary Germans willingly participated in the killing, not banal bureaucrats simply following orders as Arendt wrote. Third, antisemitism is deeply rooted in the German culture. Germany itself has a racist character going back to Martin Luther. The Holocaust could only have taken place

continues


Page 311

continued

in Germany. No other country had the technological power, ideological will and bureaucratic style to carry out such an awesome undertaking.

A “two-step solution” seems much more accurate. Goldhagen is half right. Antisemitism, deeply rooted in German culture since the Middle Ages, was the animus that began the Holocaust; and then peer pressure, obedience to orders, careerism, fear, police state threats and punishments, and other social and psychological mechanisms came into play. One needs both elements, antisemitism and the social psychological, to understand so complex a phenomenon as the Shoah.

J. The Future of Holocaust and Genocide Studies: Two Fields or One? What is the future of these two fields? Can they be bridged? I believe they can, for we are one field and we need to heal these divisions

Conclusion

All historical events are unique to some degree. All are comparative. Instead of fighting over what is and what is not genocide, we should do much more research into the Holocaust and other genocides through diligent work in archives and personal interviews and solid analyses of issues.

—Jack Nusan Porter

References and Recommended Reading

Fein, Helen (1993). Genocide: A Sociological Perspective. London: Sage Publications (originally published in Current Sociology, 1990, 38(1), 1–126 [whole issue]).

Porter, Jack Nusan (Ed.) (1982). Genocide and Human Rights: A Global Anthology. Lanham, MD: University Press of America.

Porter, Jack Nusan (1998). The Sociology of Genocide. Washington, DC: American Sociological Association.

judges, doctors, officials, journalists, and subsequently from positions for which membership in trade unions or associations was required (entertainment industry, factory workers, and so on). Already on April 1, 1933, a one-day boycott was organized against Jewish shops and offices of Jewish professionals, accompanied by violent propaganda.

The Nazi regime instituted a regime of terror against its German opponents. In March 1933, the elite SS (“Protection Squad”) led by Heinrich Himmler, established the Dachau concentration camp—to be followed by many others—where torture and humiliation were developed into a fine art. Until 1938, Jews were generally incarcerated only if they were opponents of the regime.

Nazi policies toward the Jews seemed to vaccilate; in 1934, an internal party struggle postponed any further anti-Jewish actions. In September 1935, in order to whip up renewed enthusiasm from the masses, the Nazis decreed the so-called Nuremberg Laws, which deprived the Jews of their citizenship and made marriages and sexual liasions between Jews and non-Jews illegal. In 1936 there was another pause, as Germany hosted the Olympic Games, and desisted from escalating anti-Jewish measures. Many German Jews thought that the worst had passed.

German Jews had no central organization. Most were liberals who thought of themselves as Germans of the Jewish religion; some were Zionists, who saw themselves as an ethnic minority in Germany and looked toward a future time when they would move to Palestine (now Israel); some were Orthodox, who also


Page 312

saw themselves as Germans, but who would in some future be called by the Messiah to leave for the Holy Land.

After the Nazi accession to power, in September 1933, a Reich Representation of German Jews (acronym RV) under the leadership of Rabbi Leo Baeck was set up to represent German Jews toward the regime. The RV supported emigration of youth and of those who could not maintain themselves in Germany, but proposed that all the others should stay in the Fatherland. The Zionists were in favor of a carefully prepared emigration to Palestine. An agreement with Nazi Germany engineered by the Jewish Agency for Palestine, the main Zionist political body, which enabled wealthy German Jews to transfer much of their property to Palestine increased the emigration possibility, but ran afoul of many Jews who did not favor any contacts with the Nazis.

Nazi policy crystallized into a desire to see the Jews leave Germany, and increasing pressure was applied to that end. Out of the roughly 525,000 German Jews, 129,000 emigrated between 1933 and the end of 1937. The Nazis considered this to be too little. In 1936, Hitler ordered his top henchman, Hermann Goering, to prepare Germany for war within four years, in order to prevent, as he put it, the replacement of the ruling elites of the world by “International Jewry.” The ideological imperative dictated the removal of the Jews, to assure the “purity” of the Germanic peoples of the Aryan race in their struggle for world dominance. From March 1938, when Austria was annexed, anti-Jewish policies intensified—Viennese Jews were humiliated and dispossessed. Large-scale arrests culminated in the so-called “Night of Crystal” (Krystallnacht) (November 9–10, 1938), when all over Germany synagogues were set on fire, and 26,000 Jewish men arrested and put into concentration camps, with the purpose of causing a mass flight of Jews. However, the world was closed to Jewish immigration, and an attempt by President Roosevelt, who initiated a Conference at Evian (France) to arrange for an orderly emigration by international agreement (July 1938) had failed. The US, too, filled its small quota for Germany and Austria (27,000 possible immigrants) only in 1938–39. Nevertheless, a total of 317,000 Jews left the German Reich between 1938 and 1941, when all Jewish emigration was stopped.

In January 1939, Hitler made a public speech in which he threatened the Jews of Europe with annihilation if another world war broke out. However, it appears that this was intended to move the Western Powers to take in Central European Jews, and though Hitler himself may well have thought of more radical measures, there is no evidence that mass murder was planned at that stage. When Germany started World War II by attacking Poland in September 1939, there was no plan of what to do with the 1.7 million Polish Jews in the conquered territories (1.6 million lived in, or fled to, the Polish areas occupied by the Soviets). Subsequently, Hitler foresaw the expulsion of all the Jews under German rule into an area in southeastern Poland, with the aim of pushing them into Soviet-occupied territory (September 21, 1939). This plan failed because of objections raised by German bureaucrats in charge of occupied Poland, as did another plan, in June 1940, to deport all European Jews to Madagascar. In the meantime, Jewish communities in Poland were forced to establish Jewish Councils (Judenrat, plural Judenraete) who were charged by the Nazis to fulfill all their orders. In most cases the Judenraete tried to look after the interests of their communities, established soup kitchens, hospitals, took care of orphans, organized the forced labor that the Nazis demanded, and had to satisfy the greed of the Germans who confiscated, usually for private gain,


Page 313

HITLER AND THE NAZI DECISION-MAKING PROCESS TO COMMIT THE HOLOCAUST: A NEW PROPOSAL

Despite more than 50 years of research, Adolf Hitler’s role in the decision-making process which led to the Holocaust still belongs to the heavily disputed questions in contemporary history. Written evidence is generally weak and key documents are so vague that they have led to contradictory interpretations. No direct or indirect evidence—like the one on euthanasia from October 1939, backdated to the outbreak of the war—has been delivered which could prove the existence of a formal written order by Hitler to start the mass extermination of the Jews. The research tradition has split into two major schools of interpretation on this topic due to different models of historical explanations.

The Intentionalist View

The intentionalists (e.g., Karl Dietrich Bracher, Philippe Burrin, Lucy S. Dawidowicz, Eberhard Jäckel, Gerald Fleming) stress the role of Hitler’s exterminationalist view found in his political speeches and writing—beginning with his first political comments on Jews in 1919, and continuing throughout the rest of his life until his final political testament in 1945. A key argument from this point of view is Hitler’s public prophecy in the Reichstag on January 30, 1939, when he prophecied that a new world war would invariably lead to “the annihiliation of the Jewish race in Europe.” Later he referred several times to this prophecy, using it as his legitimation of the foreseen destiny of the Jews. The intentionalists argue that Hitler consequently initiated the Holocaust through an oral order, although they suggest different dates for such an order, pointing to specific events in the spring, summer or fall of 1941.

The Functionalist View

The functionalists (e.g., Götz Aly, Christopher R. Browning, Daniel J. Goldhagen, Hans Mommsen, Karl A. Schleunes) emphasize the fact that even if Hitler himself was the key factor in Nazi ideology, the decisions to kill the Jews emerged progressively, stage after stage in the Holocaust, until a decision to commit mass murder was made; also that much actual decision-making was made at lower levels in the system and thus for some time Hitler did not formally initiate the killings but rather approved local initiatives once they were made, as there does exist evidence to show that Hitler followed the extermination process closely. The functionalists generally tend to see events either in the late fall–early winter of 1940 or late winter–early spring of 1941 as the decisive phase in the process which led to the Holocaust. The Nazis started killing the Jews at the beginning of the invasion of the Soviet Union in June 1941, and the Holocaust was formally confirmed and administratively organized at the Wannsee Conference on January 20, 1942.

Most modern explanations use elements from both schools, stressing the development of the Holocaust as a complex process which created for the first time in civilization’s history a machinery of industralized killing.

The Semiotic View

Based on the notion that non-written sources also should be included in an integrated analysis of the decision-making

continues


Page 314

continued

process, this writer, a Danish historian, has recently suggested a new, more precise chronology, using semiotics (i.e., the theory of the interrelation between verbal and nonverbal signs, messages and representations) and the sociological notion of the social construction of reality in the person of Adolf Hitler as well as modern knowledge of the character of war trauma (Post-Traumatic Stress Disorder or PTSD). According to this interpretation, Hitler’s symbolic behavior during the Campaign of France in May-June 1940 is of importance. Hitler at this time considered visiting his own battlefields from World War I to be more important than the ongoing war; and it was here, on June 1, 1940, while visiting the battlefield of Werwicq in Belgium where he had temporarily lost his eyewight during WW I due to poison gas, that Hitler himself took the final decision. This visit acted as a concrete, visual confirmation for him of his accomplishing what he had set out to do, when, on November 10, 1918, during another temporary “blindness,” he had decided to become a politician. After the armistice ceremony in Compiègne on June 21, 1940, he paid a visit to the place, where he had been awarded the Iron Cross First Class by his Jewish superior officer, Hugo Gutmann, and ordered the establishing of a Fuehrer Headquarters (“Wolfsschlucht 2”) on this site. According to Himmler’s personal doctor, Felix Kersten, Hitler gave an oral order to Himmler immediately after the captulation of France (i.e., on June 22, 1940). Himmler was ordered in the utmost secrecy to make the necessary preparations for the extermination of European Jewry to begin with the attack on Soviet Russia. Heinrich Himmler was reluctant to take this responsibility upon himself and was often rebuked by the Fuehrer—who carefully checked Himmler’s speeches and initiatives—for not being efficient enough. Himmler was to build up the core of the killing force with the new Waffen-SS, but as he delegated the responsibility to Reinhard Heydrich—who himself used it as a strategic means in his own struggle to become Hitler’s successor—it was not the Waffen-SS as such, but primarily the so-called “Einsatzgruppen” (consisting of a mix of the SS, SD, Ordnungs and Schutzpolizei and foreign volunteers), which were responsible for the killing. Adolf Hitler did not need to be present at the Wannsee Conference on January 20, 1942. It sufficed that Heydrich referred to the authority of a Fuehrer wish.

Both perpetrators and bystanders were mentally prepared through the two propaganda films Jud Süss and Der Ewige Jude, which were produced by the Minister of Propaganda, Joseph Goebbels, and personally approved by Hitler. The latter used allegedly documentary footage and climaxed in the juxtapositioning of ritual Jewish slaughtering and Hitler’s notorious prophecy of January 30, 1939 that a future war would lead to the annihilation of European Jewry. This author contends that it was Hitler’s viewing of this—his own prophecy in Der Ewige Jude, which convinced him of the ‘necessity’ of launching the “Final Solution.”

—Stig Hornshøj-Møller

References and Recommended Reading

Breitman, Richard (1991). The Architect of Genocide: Himmler and the Final Solution. New York: Alfred A. Knopf.

continues


Page 315

continued

Browning, Christopher R. (1992). The Path to Genocide: Essays on Launching the Final Solution. Cambridge: Cambridge University Press.

Fleming, Gerald (1996). Hitler and the Final Solution. Berkeley, CA: University of California Press.

Herbert, Ulrich (1998). Nationalsozialistische Vernichtungspolitik 1939–1945: Neue Forschungen und Kontroversen. Frankfurt am Main: Fischer Taschenbuch. (German)

Hornshøj-Møller, Stig (1996). Føremyten. Adolf Hitler, Joseph Goebbels og historien bag et folkemord. Copenhagen: Tiderne Skifter. (Danish)

everything that was of any worth. There were infinite variations in the behavior of the Judenraete, from supine yielding to every German demand to undercover or open opposition. At German behest, unarmed Jewish Order Police units were established, who in most cases betrayed their fellow-Jews and collaborated fully with the German authorities—but in some cases were the core of armed opposition.

The Nazis established ghettoes in Poland—closed-in areas, usually in the most decrepit neighborhoods—from October 1939, to the summer of 1943. In many cases, especially in some larger cities, the establishment of the ghettoes led to mass starvation, diseases, mainly typhoid epidemics, and mass death. Illegal schooling, illegal prayer meetings, social aid, and illegal political activity were the means by which Jews tried to keep up morale.

After it became clear, in late 1940, that it would be impossible to deport all the Jews to Madagascar, the idea began to take root that the solution would be to kill them. It seems that at first it was decided to murder the Jews in the Soviet territories. Preparations to that end were made in April and May 1941 with the training of four Einsatzgruppen (Action Groups). These followed hard on the heels of the German Army, which invaded the Soviet Union on June 22, 1941, killing at first Jewish males, and after a few weeks Jewish women and children as well. A large number of other units, police, SS, and others, also participated. Over one million, and some claim close to two million Jews were murdered within about eighteen months, by shooting, and in small part by exhaust gas pumped into trucks into which the victims were squeezed. By September/October 1941, preparations were started for the mass murder of Jews by gas vans at Chelmno, in western Poland. By December 1941, the decision was taken for the “Final Solution,” that is, the total mass murder of all Jews under German rule or influence, wherever they might be found. Hitler conveyed his decision orally on December 12, 1941. A meeting of a number of government agencies with the SS leadership on January 20, 1942 (the so-called “Wannsee Conference”) coordinated intents of implementation.

Death camps, whose purpose was to murder Jews—some thousands of Roma, Poles and Soviet POWs were included as well—were set up in Chelmno, in western Poland, in December 1941, and at Belzec, Sobibor and Treblinka, all in eastern Poland, between March and July 1942. Other camps, such as Majdanek and Auschwitz, were both concentration camps, where not only Jews were incarcerated and where inmates were also used as slaves in German enterprises, and death camps. The Nazis rounded up Jews in all the countries they occupied, and from March 1942, began to deport them to the death camps in Poland. Of the roughly 9 million European Jews, probably about 1.1 million were killed in Auschwitz, largely in the gas chambers, using a derivative of prussic acid called


Page 316

THE HOLOCAUST—A WARNING TO THE MURDERERS OF TOMORROW

My activities have focused on the administration of justice and explanation of the greatest crime in human history. Linked with this aim there has always been the hope that future generations might be spared similar horrors.

My contemporaries and I had been brought up to believe in the civilized greatness of the twentieth century. We believed in progress, in cultural development toward true human nobility, in friendship, and in tolerance. We could not even imagine the possibility of a cultured nation such as Germany relapsing into medieval behavior patterns. We were convinced that a character like Hitler had no chance. An entire wall of the living room in my parents’ house was filled with bookshelves containing the German classics—how then could a man like Adolf Hitler be anything more than just a minor episode in German history? Surely the nightmare would soon be over. Not only we Jews were convinced of this; all of Germany’s neighbors and the entire world believed that Hitler could be rendered inert if one simply ignored him. With the worsening of the economic crisis, however, the democratic parties failed to find ways of giving people hope. The only ones who had ready answers for the millions of unemployed and discontented were the Nazis, so Hitler had little trouble taking over Germany.

During the Nuremberg Trials after the war, I once spoke with a Sturmbannfuhrer who had been a member of the SS secret service in Budapest and who now served as a witness for the prosecution. He told me of the following incident: “It was in October of 1944. We—5 SS men and Eichmann—were sitting in the SS-Casino in Budapest. One of the younger officers, referring to the number of Jews to be annihilated, asked, ‘How many are there?’ Eichmann replied, ‘About five.’ We all knew that he meant five million people. Then someone else said, somewhat incautiously, ‘What about after the war? Will people ask what happened to these millions?’ Eichmann just flicked his hand and said: ‘One hundred dead are a catastrophe; one million dead are a statistic.’”

Eichmann was right. One million dead exceeds our power of imagination. The Diary of Anne Frank had a much greater impact than the entire Nuremberg Trials, because it gave people something they could identify with. They were able to say, “That could have been my sister, my granddaughter, or a friend of my daughter.” In the course of my work, I have often recalled Eichmann’s words. Again and again I have tried to take the ill-fated victims out of the anonymity of the statistics to let them become persons, each with his or her own personal history, someone with whom people could identify.

The first and most serious obstacle, in my opinion, was the Cold War, which began in 1947–1948. Because of it, a thorough investigation of National Socialism in all of its phases, with all of its implications and consequences, could not take place. This also meant that there was no immunization against this kind of misanthropic ideology; no system of defense was established—and the developments in the past years show what far-reaching consequences this has had. In the final analysis, the winners of the Cold War were Nazis.

continues


Page 317

continued

The Cold War, which began less than three years after the end of National Socialism, brought a new danger to Europe and the entire world—and that was Stalinism. First, Stalin swallowed up the Eastern European countries; then he got an appetite for the rest of Europe. This very real danger in the East saved the Nazis from having to answer for themselves; it changed the attitude of the Western Allies toward defeated Germany. The period of the Cold War continued for many years, even outlasting Stalin. During these years of the Cold War, the voice of justice remained silent where the crimes of the Nazis were concerned. During this period, many Nazi criminals managed to leave their various hiding places in Germany and Austria and flee to South America as well as to the Arabic countries in the Near East.

I have dedicated myself to the struggle against forgetting. I feel it is our generation’s most important responsibility to do everything in our power to help our descendants prevent a repetition of what happened to us.

If we want to do something for the future, we must not allow the crimes of the Nazi period to be forgotten. I am frequently reproached for searching for old and often ill men who committed crimes as Nazis or who were Nazi collaborators in the occupied European countries and who voluntarily helped the Nazis put their inhuman programs into practice. These helpers from the Baltic countries—the Ukraine and White Russia, to name the most important—were in a sense more guilty than the Nazis themselves.

The history of mankind is a history of crimes. If enough time has elapsed after the committing of a crime, the criminal is safe. If we want to contribute to a better future, it is important that in the future every criminal should be aware that our planet has become so small that there is not even a tiny corner left for him to hide in.

I have always described my work as a warning to the murderers of tomorrow who may already be born today. When we look around us today and see young people enjoying their freedom and all the advantages of our modern times—even taking all this for granted—it becomes clear that we must try to make them aware that freedom is like health: you don’t appreciate its value until you’ve lost it. My generation was made to feel the full force of this bitter lesson. Freedom is not a gift from the heavens, you have to fight for it every day of your life.

Hitler did not even have to give written orders. His immediate staff members knew what he wanted and how to translate his plans into reality, without having to be told to do so explicitly. Since there is no document containing Hitler’s explicit orders to exterminate the Jews, some contemporary historians—like a certain David Irving [Irving is a leading revisionist-denier of the Holocaust in England—Ed.]—maintain that Hitler knew nothing about the murder of the Jews and that this happened against his will. The people who try to whitewash Nazi crimes go even further: they say that since Hitler did not give an order to exterminate the Jews, he knew nothing about it.

With the help of underground organizations such as “Odessa,” “Spider” and “Six-Star,” which were shooting up like mushrooms during the Cold War

continues


Page 318

continued

period, many wanted Nazis were able to leave Germany and Austria and thus avoid being called to responsibility. Equipped with assumed names and false papers, these Nazis often took advantage of the relief organizations of the Catholic Church which were giving aid to refugees from Communist countries such as Poland, Slovakia, Croatia, etc. These church organizations supplied them with visas and many times even with funds to emigrate via Rome to South America and other far-away places.

A big obstacle to my work was the use of the term “war crimes” to describe the monstrous deeds of the Nazis. Describing the Nazi crimes as war crimes amounts to a whitewashing of the Nazi horrors and does not capture the nature of what really happened. The crimes of the Nazis have very little to do with the war. During the war years 1942 and 1943, the crimes reached their peak in the concentration and extermination camps which were located about 1,000 kilometers from the front. The mass murders that took place in these camps had absolutely no bearing on the progress of the war.

After the war and after the Nuremberg Trials, other military and other special courts were appointed to try Nazi criminals. Only in two countries, Holland and Italy, were Nazi criminals sentenced to true life imprisonment. In the other countries, life prison sentences were limited to between 15 and 20 years. The ratio of the number of victims and the number of years in prison could amount to months, days or even minutes for each individual victim.

Our century has been a time of atrocity and brutality, marked by aggression and a desire to kill. All of the achievements and innovations of our technological and industrial society, such as radio, television and film, but also the latest developments in the computer field with its computer games, are being used to poison consumers with racial hatred and antisemitism. Extreme right-wing activity has increased from year to year. Not in all cases can the underlying ideology be termed as a Nazi one, but the views and actions of some groups such as the “Republikaner,” the “Deutsche Volksunion” certainly do have neo-Nazi characteristics. Evidently, the democratic parties lack programs that are sufficiently attractive to many of the young people, while dictatorships, both on the right and on the left, do succeed in attracting too many young people.

—Simon Wiesenthal

“zyklon-B,” and about 2.25 million were killed in the other camps by carbon monoxide gas. Some 300,000 Jews were killed by Nazi Einsatzgruppen and Romanian troops in areas now constituting the republic of Moldova in 1941–1942. Close to a million Jews were killed locally in Poland and elsewhere, in concentration camps other than Auschwitz and Majdanek, or died of starvation and disease in the Nazi-imposed ghettoes.

The Nazis set up Judenraete in all the countries occupied by them. These, like those in Poland, behaved differently in different places, ranging from full compliance with Nazi instructions, for example, in the Netherlands, to vigorous attempts to rescue people as in Slovakia.

Armed Jewish resistance was almost impossible because the local populations, especially in Eastern Europe, evinced a mostly hostile or indifferent attitude to


Page 319

Photograph taken during the liberation of the camp of bodies of victims of the Bergen-Belsen Concentration Camp, April 1945. (Yad Vashem, Jerusalem)

their Jewish neighbors; there was no access to arms and there was no coordinated Jewish leadership. Only when it became clear that the Nazis were out to murder all Jews was physical resistance organized. After the deportation to their deaths of most of the Jews of the largest Polish ghetto in Warsaw, Zionist, Communist and Jewish Socialist (Bundist) youth groups managed to set up fighting units that attacked the Germans in January 1943, and then in the main Ghetto Rebellion, in April 1943. With very few arms, the rebels held out for over a month, and sporadic resistance in the ruins of the ghetto lasted for at least three months more. Fighting or attempts at armed escape into the forests took place in sixteen other ghettoes in Central Poland and Lithuania. In what had formerly been Eastern Poland and Soviet Belorussia (Belarus), armed resistance groups operated in 63 more ghettoes. From Minsk, about 7,500 Jews escaped to the forests in order to fight, helped by a Judenrat that engaged in resistance. In the forests of Belorussia and Poland, some 30,000 Jews attempted to resist, some of them in Jewish units, most of them in Soviet units, but not many survived. Apart from German murderers, they were faced with hostility among the civilian population and some of the Soviet partisans.

In Western Europe, where no ghettoes were established, the Nazis tried to recruit the local populations in their drive to kill the Jews. In France they were abetted by the collaborationist Vichy regime led by Marshal Petain. Less than one third of the roughly 350,000 Jews then (1940) in France were caught, deported and murdered, because the rest were helped and hidden by many French, including some Catholic prelates and the whole Protestant community, the underground communists and socialists. Others managed to flee France. There


Page 320

Photograph taken during the liberation of the camp of human bones near the ovens at the Majdanek Concentration Camp in Poland, April 1945. (Yad Vashem, Jerusalem)


Page 321

were Jewish armed resistance groups, and considerable Jewish participation in the anti-Nazi underground. In Belgium, about half of the roughly 60,000 Jews were deported, the others having been rescued as a result of collaboration between an active Jewish underground and friendly Belgian groups. In Holland, the Germans were helped by Dutch Nazis—about 9 percent of the populace—and by Dutch bureaucrats who were running the civilian administration. However, some 24,000 of the 110,000 Jews in Holland hid with courageous Dutch people. Of these, one-third was found out, betrayed and deported. In Italy, 8,000 of the 45,000 Italian Jews were deported, the others being supported and hidden by Italians, the vast majority of whom, from Catholic priests to communist guerillas, sympathized with the Jews. Italian Army units, though allied to Nazi Germany, rescued Jews in areas occupied by them in Southeastern France, Greece, and along the Yugoslav coast. In the last stages of the war, about 2,000 Jews were members of the anti-German Italian guerilla forces. In Greece, the large community of Saloniki (56,000) was deported and almost all were murdered; in the south, Greek Orthodox prelates, resistance groups, and ordinary Greek people rescued most of the small Jewish communities. Jews on Greek islands were trapped, caught and murdered. In Bulgaria, the Nazi demand to deliver the 50,000 Jews there to them resulted first in the deportation of some 13,000 Jews of Bulgarian-occupied Yugoslav and Greek territory to their deaths, but then (March 1943), in refusal by the Orthodox Church, the democratic and communist underground, and even the monarch and some of the fascist rulers, to deliver the other Jews to them. In both Greece and Bulgaria, there was Jewish participation in anti-Nazi guerrilla fighting. In Romania, while most of the Jews in the northern parts of the country were killed, by Romanians as well as by Einsatzgruppen, the roughly 360,000 Jews of Central Romania (the Regat) were saved in August 1942, by a decision of the fascist regime that was motivated by diplomatic considerations and the military situation. There were interventions by some of the religious dignitaries and by an underground Jewish leadership group. In Hungary, 18,000 of the roughly 800,000 Jews were deported and, mostly, murdered in 1941; Jewish labor battallions attached to the Hungarian Army fighting alongside the Germans in Russia were largely killed, starved to death or driven over mines by their Hungarian commanders. However, the bulk of the Jewish population remained relatively unscathed until the occupation of the country by the Germans in March 1944. Adolf Eichmann, who had all this time been the responsible SS officer for the mass deportations of Jews throughout Europe, organized the deportations to Auschwitz of 437,000 Jews

The Holocaust Challenges Human Civilization

The key question is whether the Holocaust is a unique or a universal event. It was rooted to a specific time, a specific place and a specific people. At the same time, it fundamentally challenges the foundations on which human civilization rests, and has generated a credibility crisis of major proportions in our most basic assumptions about the nature of humankind, society, the modern state and our responsibilities as citizens of the world.

—From a Report in the Jerusalem Post of an International Conference on the Holocaust and Education, October 1996, at Yad Vashem in Jerusalem


Page 322

from the Hungarian provinces between May and July, 1944 by the Hungarian gendarmerie. The deportation of the roughly 250,000 Jews from the capital, Budapest, was narrowly avoided, largely through international protests and threats. When Hungary attempted to switch sides in October 1944—as Romania had done in August—the Germans occupied the capital and established an outright Nazi Hungarian regime, which murdered large numbers of Jews, despite heroic attempts of Jewish rescuers and neutral diplomats to prevent it.

In Yugoslavia, the Jews in Serbia were murdered during the first year—1941—of the German occupation. In Croatia, a collaborationist regime (the Ustashe) murdered very large numbers of Serbs and Gypsies, and the small Jewish community. About 10 percent of the 75,000 Yugoslav Jews participated in the anti-Nazi guerilla army of Tito. In Slovakia, another collaborationist regime under a Catholic priest (Jozef Tiso) initiated the deportation of its Jews to Poland in March 1942, starting with single girls from the age of 16. Despite protests from the Vatican, 58,000 of the 90,000 Slovak Jews were deported in 1942, but some 7,000–8,000 fled to Hungary, and the rest were temporarily saved, largely through bribes by a Jewish underground leadership group. In late 1944, many Jews were caught and deported. Some 1,600 Jews participated in the anti-Nazi guerilla fighting in the Slovak mountains. In Denmark, the small Jewish population of close to 8,000 was rescued, in October 1943, by being transported to neutral Sweden by a concerted effort of the Danish people.

The attitudes of churchmen differed. The Vatican intervened diplomatically, in Slovakia (1942), Romania (1942) and Hungary (1944) in favor of the Jews. On the other hand, it approved of antisemitic actions in France, and Pope Pius XII refused to condemn the Nazi murder of the Jews in public. Individual Catholic prelates acted differently, from a thundering silence (Adam Sapieha in Kracow, Augustus Hlond of Poland in his French exile), to open opposition to the Nazis (Jean-Marie Saliege in Toulouse, Ernest van Roey in Antwerp). Similarly, Protestant reactions varied from full collaboration with the Nazis by the German Lutherans, to determined opposition by Danish Lutherans. There were thousands of individuals who helped Jews, from the Ukraine and Lithuania, where the vast majority of the population was anti-Jewish, to Western Europe, where it was relatively easier to help Jews. Neutral diplomats such as the Swiss, Charles Lutz, the Swede, Raoul Wallenberg in Hungary, the Japanese, Chiune Sugihara in Lithuania, and the Portuguese, Aristides de Sousa Mendes in France, among others, endangered themselves in helping Jews. But all these helpers and rescuers were a small minority among Europeans who observed the mass murder and remained passive.

The Soviets had no interest in the fate of the Jews, but neither did they prevent the massive Jewish flight into the Soviet interior when the Germans attacked the USSR, and some 250,000 Polish and Lithuanian Jews saved themselves. Britain tried to prevent Jewish escape to Palestine, which in 1939 it had decided to hand over to an Arab majority opposed to further Jewish immigration. However, in 1938–1939 it was the only country that took in large numbers (45,000) Jewish refugees from Central Europe, including 10,000 Jewish children whose parents had to remain under the Nazis. The United States strictly adhered to its quota laws, prevented the landing on its territory of desperate refugees on boats, and after 1939 refused to admit any significant number of Jews.

Stirred by the first reports of the mass murder, the Allies publicized, on December 17, 1942 the fact of the murders and


Page 323

warned the Nazis that the criminals would be punished. However, in April 1943, American and British diplomats met at Bermuda and decided not to do anything to rescue Jews, beyond opening a camp in North Africa that in the end accommodated a few hundred people. In early 1944, Roosevelt appointed a special War Refugee Board charged with implementing rescue of Jews and others whose lives were threatened, and some action was taken, but most Jewish victims of the Holocaust were no longer alive. By June 1944, the Western Allies had received detailed information about the killing center at Auschwitz from the report of four Jewish escapees, but refused, for various reasons, to bomb it. Jewish leadership groups, in Palestine, Britain and the US, tried to persuade the Allies to negotiate with the Nazis to keep the Jews alive or enable some of them to escape, but the Allied policy of non-negotation with the Germans, and the powerlessness of the Jews thwarted these attempts.

As the war neared its end, the Nazis began evacuating the camps nearest to the advancing fronts. In January 1945, they evacuated 58,000 inmates of Auschwitz; these were followed by many hundreds of thousands more, Jews and non-Jews. The inmates were marched, without food or water, for weeks on end, or transported in open carriages in European winter conditions. About 60 percent of them died. For the survivors, this was the ultimate horror. When the war ended, 200,000 surviving Jews emerged from the Nazi camps. About 5.8 million had been killed, the victims of a racist illusion seeking to dominate the earth.

Last Days of the Holocaust

In January 1945, the Soviets began an all-out onslaught on the German Armies in Poland and Southeastern Europe. Some 58,000 prisoners (out of 65,000) in the huge concentration-camp complex of Auschwitz (Oswiecim) were marched out on January 18, leaving the rest behind, to be liberated by the Soviets on January 27. From then on, in line with what was probably an oral directive from Hitler, prisoners from camps about to be liberated, Jews and non-Jews, were marched into the contracting area of the Nazi Reich. The purpose was not to let enemies of the Reich fall alive into the hands of the Allies. Officially, there were some 714,000 men and women prisoners in all Nazi camps (January 1945), but the real number was probably higher, possibly up to one million. It is estimated that about 40 percent of these were Jews, but there is no reliable documentation. The prisoners were either marched or transported in open cattle wagons. Little and often no food was supplied, nor was water. The harsh winter took many lives as well. Marchers lagging behind were in all cases shot. Jews were treated worse than the others. March routes were artificially prolonged so as to kill off as many prisoners as possible. Estimates of Jewish casualties vary between 40 to 60 percent. Increasingly chaotic conditions, and either absence of clear orders from above, or contradictory orders, made local commanders the arbiters of life and death.

In the remaining camps, arriving prisoners from the marches were herded into overcrowded barracks, and as food ran out and the water supply broke down, mass starvation and epidemics took their toll. The worst case was Bergen-Belsen (liberated by the British Army on April 14, 1945). A planned continuation of the “Final Solution” is not in evidence, but a general German consensus that as few Jews as possible should survive made these final months part of the genocide of the Jews.

—Yehuda Bauer

References and Recommended Reading

Arad, Yitzhak; Gutman, Yisrael; and Margaliot, Abraham (Eds.) (1981). Documents on the Holocaust: Selected Sources on the Destruction of the


Page 324

Photograph taken during the liberation of the Bergen-Belsen Concentration Camp, April 1945. (Yad Vashem, Jerusalem)

Jews of Germany and Austria, Poland and the Soviet Union. Jerusalem: Yad Vashem.

Bauer, Yehuda (1982). A History of the Holocaust. New York: Franklin Watts.

Bauer, Yehuda (1989). The death marches. In Marrus, Michael R. (Ed.). The Nazi Holocaust, Vol. 9: The End of the Holocaust. London: Meckler, pp. 491–511.

Cesarani, David (Ed.) (1994). The Final Solution: Origins and Implementation. London and New York: Routledge.

Cesarani, David (1997). Genocide and Rescue: The Holocaust in Hungary 1944. Oxford (England): Berg.

Friedlander, Saul (1997). Nazi Germany and the Jews. Volume 1: The Years of Persecution, 1933–1939. New York: HarperCollins.

Gilbert, Martin (1986). The Holocaust. London: Collins.

Goldhagen, Daniel J. (1996). Hitler’s Willing Executioners: Ordinary Germans and the Holocaust. New York: Knopf, pp. 327–371.

Gutman, Yisrael (1982). The Jews of Warsaw, 1939–1943: Ghetto Underground, Revolt. Bloomington, IN: Indiana University Press.

Hilberg, Raul (1985). The Destruction of the European Jews. Three volumes. Revised and Definitive Edition. New York: Holmes and Meier.

Katsh, Abraham I. (1973). The Warsaw Diary of Chaim A. Kaplan. New York: Collins.

Krakowski, Shmuel (1989). The death marches in the period of the evacuation of the camps. In Marrus, Michael R. (Ed.), ibid, London: Meckler, pp. 476–489.

Marrus, Michael R., and Paxton Robert O. (1981). Vichy France and the Jews. New York: Basic Books.

Porat, Dina (1990). The Blue and the Yellow Stars of David: The Zionist Leadership in Palestine and the Holocaust, 1939–1945. Cambridge, MA: Harvard University Press.

Wyman, David S. (1984). The Abandonment of the Jews: America and the Holocaust, 1941–1945. New York: Pantheon Books.

THE HOLOCAUST, NON-JEWISH VICTIMS IN

Throughout Nazi rule, Jews were a central target of Nazi policy and ideology, but they were not the only one. Some groups were victimized for what they did, others for what they refused to do, still others, for what they were.

Political dissidents—communists, socialists and liberals alike—and trade unionists were persecuted because of their politics, and their resistance to Nazi domination of Germany. Dissenting


Page 325

clergy were arrested. In the concentration camps, communists, social democrats and trade unionists were marked by the red triangles they wore. Bound by political ties, they were the most organized of all prisoner groups. Some were active in the underground and resistance.

German and, after 1938, Austrian male homosexuals were arrested and their institutions destroyed because of their sexual practices. Their sexual orientation was seen as a threat to breeding the Aryan “master race.” Since their status as Aryans was never in question, they were not targeted for systematic murder. Incarceration was both a form of punishment and an effort at sexual reorientation. In the camps, homosexuals were identified by pink triangles. There is no evidence of the systematic persecution of lesbians.

Jehovah’s Witnesses, who would not swear allegiance to the state nor register for the draft or serve in the army of the Third Reich, were targeted, as were pacifists. The Nazis believed the Witnesses to have American connections and internationalist aspirations. They read religious descriptions of Witnesses literature as a political message. Prophecies about the return of Jews to the Holy Land prior to Armageddon classified the Witnesses in Nazi eyes as Zionists. Persecution began immediately in 1933 and continued until 1945. After 1937, Witnesses were sent to concentration camps. Outside the camps, Witnesses lost children, jobs, pensions, and all civil rights. Some five thousand Jehovah’s Witnesses were sent to concentration camps where they alone were “voluntary prisoners,” since the moment they recanted their views, they could be freed.

Freemasons were regarded as an ideological foe of the Third Reich as well as part of the Jewish problem. The Nazis believed that Jews exploited the Freemasons’ international connections to achieve world domination. Initially, the pattern of persecution was virtually identical to that of Jews, but as the campaign against Jews intensified after 1938, the persecution of Freemasons slackened and persecution of Freemasons inside Germany was limited.

Mentally retarded, physically handicapped or emotionally disturbed Germans were not considered suitable raw material for breeding the “master race.” In the fall of 1939, Hitler signed an order empowering his personal physician and the chief of the Fuehrer Chancellery to put to death those considered unsuited to live. He backdated it to September 1, 1939, the day World War II began, to give it the appearance of a wartime measure. In the directive:

Reich leader Philip Bouhler and Dr. Brandt are charged with responsibility for expanding the authority of physicians, to be designated by name, to the end that patients considered incurable according to the best human judgment of their state of health, can be granted a mercy killing.

Within a few months, the T-4 program (named for Tiergarten 4, the street on which the Berlin Chancellery which directed it was located) involved a considerable sector of the German psychiatric community. A new bureaucracy, headed by physicians, was established with a mandate to “take executive measures against those defined as ‘life unworthy of living.’”

Six killing centers were established: Hartheim, Sonnenstein, Grafeneck, Bernburg, Hadamar and Brandenburg. The members of the SS in charge of the transports donned white coats to keep up the charade of a medical procedure. Killing itself “progressed” from starvation to lethal injections and then gassing. Pseudoscientific and economic rationalizations were offered.

Some of the physicians who became specialists in the technology of cold-blooded murder in the late 1930s later


Page 326

staffed the death camps. All their moral, professional and ethical inhibitions had long been lost. Historians consider the “euthanasia program” an antecedent to the Holocaust. It was the training ground for death camp personnel.

Local initiatives against the Roma and Sinti [Gypsies] preceded policy decision from Berlin. Long-festering prejudices were fueled by Nazi racism. Thus, in 1935 the city of Frankfurt established a fenced and guarded Gypsy camp. By 1936, the city banned immigration of new Gypsies and authorized “biological heredity examinations.” Social marginality, which characterized the Gypsy plight, became embedded into racial theory. In 1936, the Reich Interior Ministry issued guidelines “For Fighting the Gypsy Plague,” which required the photographing and fingerprinting of the Gypsies. This information proved lethal when persecution and incarceration later gave way to murder. In 1937, Himmler ordered the Reich Center for Fighting the Gypsy Menace to draft racial definitions. Later that year, “preventative custody” (in Nazi parlance—concentration camp imprisonment) was authorized for Gypsies.

With the onset of war, Gypsies were interned, and then deported to slave labor and death camps. The fate of the Roma and Sinti closely paralleled that of the Jews. Gypsies were singled out according to their purported racial identity as defined by Nazi ideology and so-called racial science. They were despised because of their social status. The existence of Gypsies was also seen as a threat to Aryan blood purity. What the Germans most feared was the mixing of Gypsy and German blood. While Germans Jews of mixed blood might escape deportation, Gypsies of mixed blood were hunted down relentlessly. Tens of thousand were killed by the Einsatzgruppen in the East, and tens of thousands more were deported and killed in camps.

Thousands more were incarcerated in Bergen-Belsen, Buchenwald, Dachau, Mauthausen and Ravensbruck. Five thousand Gypsies were transported from Lodz to the killing center of Chelmno, where they were gassed in mobile killing vans. In concentration camps, only Jews and Gypsies were without any legal protection. There was no need to account for the dead, to give a reason or a cause.

Twenty thousand Gypsies were registered as inmates of Auschwitz-Birkenau where a special camp was built to house Gypsy inmates, who continued to live in family units. Gypsy children were subjected to brutal and inhumane “medical experiments” by Dr. Mengele and his staff. On July 31, 1944, the Gypsy camp at Birkenau was “liquidated.” All its men, women and children were sent to the gas chambers.

The magnitude of Gypsy dead cannot be currently known. Somewhere between 20 and 50 percent of the entire population of European Gypsies was killed by the Nazis.

From the time of the German invasions of the Soviet Union in June 1941 to the end of World War II in May 1945, more than 3.3 million Soviet prisoners of war died at the hands of the Germans. Most were killed during the first year. The German army, which had custody of some prisoners of war, was responsible for virtually all of these deaths. Fifty-seven percent of all Soviet POWs died in incarceration as compared to 3.6 percent of Anglo-American POWs in German custody. After 1942, when the POWs became essential to the German war economy, the death rate decreased. By 1943, half-a-million Soviet POWs were working as slaves. Many were sent to concentration camps.

The fate of Soviet POWs was doubly tragic. They were disgraced at home. Stalin believed that no Soviet soldier should have ever allowed himself to be taken prisoner.


Page 327

The Germans considered Poles Untermenchen (subhumans) standing in the way of German expansion. German policy in Poland represented a departure from traditional warfare. Terror was intensified after a state was subdued and its people had surrendered. In Western Poland, the Nazis instituted a program of colonization. In the General-Government, members of the Polish intelligentsia and political leadership were systematically and brutally killed. The aim was to harness a leaderless, subservient population of laborers who would be used to serve their German masters as migrant workers. Terror was central to this policy. The German General-Governor Hans Frank said: “Poles will become slaves to the German Empire.” Polish priests were a particular target. Those Polish children who were considered to be sufficiently Germanic were kidnapped and sent to Germany as part of a forced Aryanization program.

—Michael Berenbaum

References and Recommended Reading

Berenbaum, Michael (1990). A Mosaic of Victims: Non-Jews Persecuted and Murdered by the Nazis. New York: New York University Press.

Friedlander, Henry (1995). The Origins of Nazi Genocide: From Euthanasia to the Final Solution. Chapel Hill, NC: University of North Carolina.

Grau, Gunther (1995). Hidden Holocaust?: Gay and Lesbian Persecution in Germany 1933–45. London and New York: Cassell.

Kendrick, Donald, and Paxon, Grattan (1973). The Destiny of Europe’s Gypsies. New York: Basic Books.

THE HOLOCAUST: RESPONSES OF THE JEWISH COMMUNITY IN PALESTINE

The Jewish community in Palestine (“Yishuv”) on the eve of World War II counted 470,000 persons. The strained relations with the British Mandatory power were aggravated by the publication of the 1939 White Paper, which restricted Jewish immigration into Palestine to a total of 75,000 for the following five years. As a result, “Aliya Bet” (illegal immigration) became one of the principal means that the Yishuv used in its struggle with the British.

Despite the conflict with the British over immigration, the Jews of Palestine regarded themselves as a natural ally of the countries that were fighting Hitler, and as soon as the war broke out, the Yishuv’s institutions declared that they were rallying to the Allies’ side. Some thirty thousand Jewish Palestinians volunteered for service in the British army, even though the British systematically sought to put a brake on such enlistment and to keep the Jewish volunteers from getting proper military training and battle experience. Only in September 1944 was approval given for the formation of the Jewish Brigade Group which was eventually to see action in Italy under its own flag.

A cardinal problem was to understand the real truth behind the reports coming from Europe concerning the situation of the Jews. In the second half of 1940 and in 1941, the prevailing view in Palestine was that the situation of the Jews in the occupied areas was very serious but that it had stabilized, and that most of the Jews, including those in the ghettos in Poland, would survive, albeit at the price of terrible suffering of life and loss of property. Even after the invasion by Germany of the Soviet Union and the systematic mass murder of the Jews in the newly occupied territories, the assumption in the Yishuv was that the fate of Soviet Jews would be similar to that of the Jews of Poland. Then, during 1942, several significant factual reports came into the Yishuv which began to detail the extent of the extermination of the Jews by the Nazis. Toward the end of 1942, the Yishuv itself faced the danger of German conquest of Palestine which would mean the end of the Yishuv. Even so, it was only at the end of 1942 that the Yishuv was shocked by increasingly dread information


Page 328

The Armenian Genocide Alarmed Jews in Palestine

Many documentary evidences have remained from the Armenian Genocide. One of the famous testimonies was given by Sarah Aharonson of Zichron Yaakov, a Jewish settlement in then-Palestine, which was transmitted by her brother, Aharon Aharonson to the British authorities in 1916. “From the time of that trip, she has a fit of hysteria whenever anyone mentions the Armenians,” Aharon wrote of his sister. She had seen hundreds of bodies of men, women and children strewn on both sides of the railroad and dogs eating their carcasses. Thousands of others starving and sick Armenians lay near the railroad. When the train came and the engineer saw the Armenians on the tracks he went straight on and wounded 15 people, then leaped triumphantly from his train and called out, “I got those pigs.”

Aharon and Sarah Aharonson drew their conclusion from the shocking experience: “We must see the holocaust that has come on the Armenians as an example of what can happen to all the races and peoples who are under the control of the Turks,” Aharon wrote in his memorandum.

—Excerpted from an article in Hatzofe, a newspaper of the Center Israeli Religious Movement

From the same article: The Chief Rabbi of Haifa has concluded: “Every person and every people, and especially the people of Israel who have suffered the Holocaust, must raise their voices to prevent murder and killing. No consideration of personal self-interest or national or public self-interest can override this holy obligation.”

about the fate of the Jews in Europe, and even then there was still no full realization of the true situation.

Two centers of the Jewish Agency dealt with organizing rescue efforts and the immigration of refugees, one in Geneva since the beginning of the war and the second in Istanbul since the end of 1942. In January 1942 the Joint Rescue Committee of the Jewish Agency was set up, but in practice, the committee had neither the authority nor the means that were required. There were discussions over the finances to be allocated for the rescue operation, but the executive leaders of the Yishuv held that the Yishuv’s meager resources had to be handled carefully and with restraint.

The Yishuv institutions were involved in several rescue programs, but the Yishuv leadership was in a trap during the Holocaust. It is clear that the Yishuv could not save millions of Jews, and so the Yishuv concentrated on the saving of thousands (the “small rescue”). On the other hand, there are accusations that the Yishuv could have done more in spite of the difficult circumstances in which it operated.

—Yair Auron

References and Recommended Reading

Porat, Dina (1990). Yishuv. In Gutman, Israel (Ed.), Encyclopedia of the Holocaust. Volume 4. New York: Macmillan, pp. 1686–1694.

Segev, Tom (1993). The Seventh Million: The Israelis and the Holocaust. New York: Hill and Wang.

THE HOLOCAUST: RESPONSES OF THE UNITED STATES AND ALLIES

Prior to World War II, US and British willingness to absorb Jewish refugees from the expanding German Reich was limited by American quotas and British unwillingness to accept immigrants generally, and Jews in particular. There was no way the Western governments could have foreseen the Holocaust; they were refusing entry to a persecuted minority, not to


Page 329

certain candidates for death. However, in 1938–39, the small US quota for Germany and Austria (27,000) was overfulfilled, and Britain accepted some 45,000 Central European Jews, including close to 10,000 children, between the 9–10 November 1938 pogrom in Germany and the outbreak of war in September 1939.

Knowledge about what was happening in German-occupied Europe was fairly accurate in 1939–40, before the German decision to murder the Jews. Britain was fighting for her life, the neutral US was afraid of Nazi or communist infiltration and reduced Jewish immigration to a minimum. Antisemitic government officials also had some influence, as did unfriendly consuls in Europe, who could accept or refuse pleas for visas.

The mass murder of European Jews began with the German invasion of the USSR in June 1941. For the first year after that, information was uncertain and scattered. Although British code-breakers read occasional German police messages about murder of Jews in various places in occupied Soviet areas between June and September 1941, knowledge of a systematic murder campaign could not be deduced from that. A Soviet announcement (January 5, 1942) about mass murder of Jews was seen as propaganda. A first detailed report reached Britain from underground Polish sources, and was published in the British press in late June and early July 1942. A cable message by Gerhard Riegner of the World Jewish Congress in Geneva on mass murder to be committed in the near future was received in London and Washington in August. By early November 1942, this had been confirmed by a number of sources. As a result of the pressure of the Polish Government-in-Exile, a public announcement by all the Allied Powers that the Germans were annihilating the Jews was read out in the British House of Commons on December 17, 1942. In Britain, public opinion demanded that something be done to come to the rescue of Jews. In the US, Jewish organizations demanded the same. However, an Anglo-American conference at Bermuda, in April 1943, in effect refused to do anything substantial, such as guaranteeing to the neutrals (Switzerland, Spain, Portugal, Turkey, Sweden) that any Jewish refugees from Nazi-occupied Europe would be kept at Allied expense, and given a home elsewhere after the war; or agreeing to spread propaganda among Germans and others threatening retribution for the crimes committed; or accompanying bombing missions with leaflets in the same spirit. Funds were permitted to be transferred to Switzerland for rescue purposes only after considerable delays in the Fall of 1943. Generally, both the US and Britain played down Nazi anti-Jewish actions for fear they would be accused of conducting the war on behalf of the Jews. Antisemitism was clearly on the rise in the US during the war—though not in Britain, it seems, despite anxieties of British ministers to the contrary—and the Roosevelt Administration was fearful of its possible effects.

The British government refused permits to enter Palestine during the war to all but a small number of refugees (some 55,000) in six years. These came at first from Central Europe, and then mainly from Balkan countries. The reason was British fear of alienating Arab countries such as Egypt and Iraq, and Palestinian Arabs. Arab political leaderships were tending toward the Nazis, such as in the case of the acknowledged leader of the Palestinian Arabs, the Mufti of Jerusalem, Hajj Amin el-Husseini, who joined and helped the Nazis.

Bombing the death camps was an impossibility up to the end of 1943, when the airfields of Foggia in Italy became usable for the US Air Force. By that time however, all the death camps except for Auschwitz had stopped operations. Information about Auschwitz as the main site of mass murder of Jews was only obtained after the escape of two Jewish prisoners in


Page 330

April 1944. Demands to bomb the camp were made in and after June 1944, but were refused by the Western Allies, the reason apparently being that a prior decision of January 1944 had rejected all use of military forces for nonmilitary purposes. Murder of civilians in gas chambers fell within the nonmilitary category. The official reason given was technical difficulties, but most historians reject that as being an excuse. Whether the bombing of the murder camp (the nearby complex of the camp where industrial production was taking place was bombed) would have stopped the murder may be doubtful. Yet had it been done, it would certainly have made a clear statement that the outside world knew and cared; that is what the inmates felt and wanted.

Increased public awareness in the US, in part caused by a group of rightist Palestinian Jewish activists around “Peter Bergson” (pseudonym for Hillel Kook) on the one hand, and the personal involvement of a number of (non-Jewish) officials in the Treasury Department on the other hand, in the end made President Roosevelt take the step of establishing the War Refugee Board (WRB—January 1944). The WRB, through its emissaries in a number of US diplomatic missions in Europe, tried its best to rescue especially endangered persons, which in fact mostly meant Jews. Its successes were limited, but it did aid rescue attempts by Jewish groups and organizations, and tried to provide sustenance to those entrapped in Nazi Europe.

Allied air forces made no effort to come to the aid of marching columns of prisoners from concentration camps in the final weeks of the war. The numbers of victims in these “death marches” has not yet been clarified, but it was in the hundreds of thousands.

The USSR evinced no interest in the fate of the Jews. This was partly due to rising antisemitism within the Soviet leadership, but also to the general Soviet view that saw the Nazi murder machine directed chiefly against the Slavs and the Communist regime. When Germany invaded the USSR in June 1941, some Soviet authorities tried to stop Jews (and others) from the territories recently acquired in Eastern Poland, the Baltic States and Northern Romania from fleeing into the pre-1939 Soviet areas. However, after a few days the attitude changed and at least 300,000 Jews from these areas, as well as large but as yet undetermined numbers of Jews from the pre-1939 Soviet territories, fled into the Soviet interior, largely to Central Asia. They were treated just as all other refugees were—the situation was chaotic, there was lack of food, and diseases were rampant. Many thousands died, but detailed numbers are still unavailable. The fact that the rest survived was due to the Soviet Army’s victories and the friendly indifference of the Soviet politicians. The survivors left the USSR after the war.

—Yehuda Bauer

References and Recommended Reading

Gilbert, Martin (1981). Auschwitz and the Allies. New York: Holt, Rinehart and Winston.

Levin, Dov (1977). The attitude of the Soviet Union to the rescue of Jews. In Gutman, Yisrael, and Zuroff, Efraim (Ed.), Rescue Attempts during the Holocaust. Jerusalem: Yad Vashem, pp. 225–236.

Wasserstein, Bernard (1988). Britain and the Jews of Europe, 1939–1945. Oxford: Oxford University Press (originally published in Oxford: Clarendon, 1970).

Wyman, David S. (1984). The Abandonment of the Jews: America and the Holocaust, 1941–1945. New York: Pantheon.

THE HOLOCAUST AND THE RISE OF THE STATE OF ISRAEL

The basic facts of the Nazi murder of the Jews had become clear to the outside world from November 1942 on. Nevertheless, the Jewish authorities in Palestine were hard hit by the realization of the full extent of the disaster. The Zionist—Jewish national—enterprise had been built on the notion that especially the Jews of Eastern Europe needed to leave their homes because of economic and political pressures as well as their growing group


Page 331

consciousness, and that the only place they could build a politically autonomous home for themselves would be Palestine. But of the close to seven million Jews in that region, up to five million had been killed, and most of the others were Soviet Jews whose government would prevent them from leaving the USSR.

Some 55,000 survivors of camps and hiding places remained in postwar Germany, and were joined in 1945–47 by another 250,000 Jewish returnees to Poland from Central Asia (whence they had fled when Germany invaded the USSR) and survivors from other East European countries. Most of these people concentrated in the Western occupation zones of Germany and Austria, and in Italy. The lesson they had drawn from their experiences was that they needed a new home. The West was closed to them until 1948 and 1950, at which times the US passed laws that enabled less than a third of them to emigrate there. Some also emigrated to other Western countries. The urge of most of the rest—about two-thirds—to emigrate to Palestine was very strong, and convinced the Truman Administration to exert pressure on the British government to permit 100,000 so-called “displaced” Jewish persons (DPs) to go there. The British refused, because they believed that Arab resistance to such a move would spell trouble for the British position in the Middle East. An Anglo-American Commission of Inquiry (November 1945–April 1946) agreed with Truman’s demand, but again the British government refused. Had it agreed, the pressure to open the gates of Palestine might have been removed.

The Jewish Agency, the Zionist leadership of Palestine Jewry, which had formerly demanded that all of Palestine become a Jewish State, now (August 1946) agreed to be content with a partition of the country between Jews and Arabs. This seeming readiness to compromise made it easier for the US to press for a solution that would include the immigration of the DPs to Palestine.

The US Army demanded of its government to remove the Jewish survivors for financial reasons and because of the beginning Cold War. As the US was not interested in absorbing them, and as American Jews massively supported the demand of their DP brethren and sisters to go to Palestine, President Harry S. Truman’s problems mounted. Large-scale attempts at illegal immigration to Palestine faced determined and occasionally brutal British opposition, and created a favorable climate for Zionist aspirations, for example, in France and Italy. This and American pressure on the British finally caused the British to turn the Jewish DP and Palestine problems over to the UN (February 1947). They hoped that there the Jewish influence would be neutralized. However, the formerly anti-Zionist USSR, wishing to evict the British from Palestine, surprisingly began to support Jewish aspirations (April 1947), as did most of the Latin American countries. A further United Nations Special Committee of Inquiry on Palestine, in a majority report, recommended (August 1947) partition, and hence the immigration of Holocaust survivors. The UN adopted the recommendation on November 29, 1947, thus enabling the Jews of Palestine to fight for the establishment of Israel.

There is no evidence to support the idea that remorse for the non-action of the Powers during the Holocaust was involved in the tortuous path that led to the establishment of Israel on May 14, 1948, at least not on the conscious level as reflected in diplomatic and political documentation. In fact, arguably, had the Holocaust not occurred, pressure by an increasingly desperate Jewish population in Eastern Europe might have caused a much stronger pressure on the British than exercised by the Holocaust survivors. As it was, the impact of the Holocaust lay in the fact that the inconvenient presence of the survivors in Germany and Austria moved the US to put pressure on the British, which led to the British retreat


Page 332

from Palestine. There is no doubt, however, that the Holocaust crucially influenced Jewish policies, as well as significant parts of European public opinion. Most Jews were convinced that with the murder of European Jewry, the national Jewish project would fail unless a desperate struggle brought about the immediate establishment of an independent state with what remained of Europe’s Jews and, following May 1948, with Asian-African Jews now expelled or edged out or responding to the Zionist call. This sense of crisis was repeatedly emphasized in speeches by Zionist leaders such as Chaim Weizmann and David Ben-Gurion in Palestine, Rabbi Abba Hillel Silver in the US, and survivors’ leaders such as Abba Kovner. The Israeli poet Nathan Alterman and other literary figures gave expression to the same sentiments.

—Yehuda Bauer

References and Recommended Reading

Bauer, Yehuda (1996). The impact of the Holocaust on the establishment of the State of Israel. In Gutman, Yisrael, and Saf, Avital (Eds.), Major Changes within the Jewish People in the Wake of the Holocaust: Proceedings of the Ninth Yad Vashem International Historical Conference. Jerusalem: Yad Vashem, pp. 545–552.

Cohen, Michael J. (Spring 1982). Truman, the Holocaust and the establishment of the State of Israel. The Jerusalem Quarterly, 23, 79–96.

Dinnerstein, Leonard (1982). America and the Survivors of the Holocaust. New York: Columbia University Press.

Friesel, Evyatar (1996). The Holocaust: Factor in the birth of Israel? In Gutman, Yisrael, and Saf, Avital (Eds.), ibid, pp. 519–544.

THE HOLOCAUST: UNDERSTANDING THE HOLOCAUST AND ITS IMPLICATIONS

LESSONS FROM THE HOLOCAUST

The sad words written in 1948 by Lagi Countess Ballestrem-Solf, a person who opposed the Nazis with great courage, remain for today’s world: “I do not want to think of the past because it has lost its meaning. The world has learned nothing from it—neither slaughterers nor victims nor onlookers. Our time is like a dance of death whose uncanny rhythm is understood by few. Everyone whirls confusedly without seeing the abyss.”

By their nature, humans are extraordinarily capable of being either killers or victims. It would be comforting to believe that only perverse sadistic devils could be killers. To be sure, Nazi policies led to a natural selection of persons of minimum or non-existent moral restraints and maximum pathological behavior. But genocide did not just happen. It was deliberately organized by the government. The appointed executioners marshalled the instruments of violence of the state, and plotted in great detail the logistics of death. Obedience, considered to be a supreme virtue in a society with an authoritarian orientation, or in a given situation such as war, can greatly exacerbate the hazard of genocide. For instance, Rudolf Höess, the head of the Auschwitz death camp, perceived himself as a law-abiding citizen who did his duty. When obedience is coupled with an expediential ethic, in which all means are justified by an end, we reach a point of maximum risk for the potential victim. In any deliberation on the role of values we must also ask ourselves to what degree the secularization of our world and abandonment of moral precepts taught by organized religions can facilitate the rationalizations involved in genocidal behavior. Yet we must recognize that although religious faith has served to restrain brutal behavior, organized religions have often served as vehicles for fanaticism leading to genocidal behavior.

Two experiments of recent years have shed some frightening light on dangerous


Page 333

patterns in human behavior. The experiments of Professor Stanley Milgram of Yale University, conducted in 1960, were generated by questions posed concerning psychosocial characteristics of Germans: Were they different, especially in their willingness to obey authority? Did Germans possess a basic character flaw that brutalized them? To answer his questions, Milgram designed an experiment to test the readiness to obey instructions and orders from a particular authority. A volunteer “teacher” was instructed to administer to a “learner” what the “teacher” was led to believe were electric shocks. The pain from the shocks was simulated by the learner, who had been instructed by Professor Milgram in advance. The teacher had no way of determining if these shocks, which allegedly went up to 450 volts (for wrong answers) might not in fact electrocute the learner. The experiment was designed so that there was genuine reason to believe that when the learner no longer gave evidence of pain as the voltage was escalated, he may in fact be comatose or dead. Some teachers resisted somewhat, but often not to the extent that they actually refused to continue following the orders of the perpetrator of the “experiment” (or crime?). Altogether, two-thirds of the subjects followed orders. These are Milgram’s conclusions: “The results, as seen and felt in the laboratory are disturbing. They raise the possibility that human nature, or more specifically the kind of character produced in American democratic society, cannot be counted on to insulate its citizens from brutality and inhumane treatment at the direction of malevolent authority. A substantial portion of people do what they are told to do, irrespective of the content of the act and without limitations of conscience, so long as they perceive that the command comes from a legitimate authority. If, in this study, an anonymous experimenter can successfully command adults to subdue a fifty-year-old man and force on him painful electric shocks against his protests, one can only wonder what government, with its vastly greater authority and prestige, can command of its subjects.”

The second experiment, by Professor Philip G. Zimbardo, Stanford University, involved hiring students to simulate a prison situation. He concluded: “At the end of only six days we had to close down our mock prison because what we saw was frightening. It was no longer apparent to most of the subjects (or to us) where reality ended and their roles began. The majority had indeed become prisoners or guards, no longer able to clearly differentiate between role playing and self. There were dramatic changes in virtually every aspect of their behavior, thinking and feeling.”

The extraordinary vulnerability of human beings, illustrated by these two experiments, does not suggest a totally undifferentiated conclusion that all human beings are capable of committing mass slaughter under any circumstance. Such a jump in logic is not only wrong, but dangerous. Instead we need to examine the factors which heighten or minimize the hazard. In what context does a particular historical circumstance reach the critical point that leads to genocidal behavior? By contrast, what are the conditions of safety?

Clearly we must recognize that the nature of the particular government is critical. A highly authoritarian and totalitarian state, without restraints on its leaders, creates a much more dangerous context. If, in addition, some leaders at the top of the hierarchy possess deeply flawed personalities they may be able to co-opt similar types into the government. These persons may then force their pathological fantasies to be acted out by their more paranoid followers thereby creating an explosive situation of the type experienced with Hitler in Nazi Germany.

Other critical factors are derived from the study of psychohistory. A generation that has been severely traumatized and


Page 334

brutalized as were the Germans in World War I, and later with the near destruction of the fabric of their society, is at risk when then further affected by successive traumas.

There appears to be a direct correlation between an individual’s or a society’s pathology and the readiness to escape self-blame through the search for a scapegoat. Many societies have readily identified scapegoats. The Jews were the convenient scapegoats in Europe, and Nazi ideology, with its concept of “belonging” (to the Aryan race), was well served by antisemitism.

In the modern era, governments enjoy the technological capability to render mass killing both easier and more remote. Modern warfare engenders horrible genocidal potential, and remoteness from killer to victim makes rationalization easier. A society that legitimizes brutality and codifies the search for scapegoats also creates victims.

When is the scapegoat in danger of being sacrificed—of becoming the victim? An individual becomes defenseless when stripped of constitutional and legal safeguards. A society that denies humans these safeguards can quickly make them into victims. In the twentieth century we have had numerous demonstrations of the relative inefficacy of individuals or groups of people resisting against the state, with its ability to marshal all instruments of power.

What is the paradigm of a nation that has maximum potential for engaging in genocidal behavior? Its government is authoritarian in nature or in a state of crisis, such as war. Its people, through circumstances arising from consensus or nurtured by propaganda, have been persuaded that its particular ideology justifies an expediential ethic in which the end justifies the means. The sense of connection that humans have with the vital and nourishing symbols of their cultural traditions are broken down by the expediential ethic. Psychologically, the culture is likely to be inclined towards overly severe child-rearing habits, physical punishment, or instruction in absolute obedience. Its people have been severely traumatized by recent historical events, and brutalized by war. Timing itself is critical: a war or violent event in itself enhances the expediental ethic and leads to callousness. The emerging pathologies can be of such severity that a scapegoat is ultimately identified and stamped as subhuman. Then sadism gone rampant results in slaughter—the elimination of the sacrificial scapegoat.

By contrast, what is the paradigm of a nation that is safe for those who could be identified as potential victims? It is a society engaged in the rule of law, a culture in which childrearing habits are supportive of loving and caring relationships. It is a society with high moral principles, a society that teaches the importance of human dignity and worth, a society that is not troubled by deep traumas or subject to brutalization by wars. It is a nation with a positive attitude toward a diversity of views, in which a large number of minorities display well-developed and positive self-identities. Under conditions of hazard, strong minority organizations will prevail if civil disobedience or resistance to arbitrary authority is needed to safeguard that society’s health. Such a society offers the hope of protection against genocide.

The study of the Holocaust is not an esoteric or antiquarian subject, but a matter of vital concern to us all. It is a matter that demands constant awareness and alertness.

—Eric H. Boehm

References and Recommended Reading

Boehm, Eric H. (1985). We Survived: Fourteen Histories of the Hidden and Hunted in Germany. 1985 Reprint Edition with Epilogue by Author. Santa Barbara, CA: ABC-CLIO Information Services (originally published in 1949 by Yale University Press).

Meyer, Philip (1987). If Hitler asked you to electrocute a stranger, would you? Probably. In Charon, Joel M. (Ed.), The Meaning of Sociology: A Reader. 2nd edition. Englewood Cliffs, NJ: Prentice Hall, pp. 155–168.


Page 335

MEANINGS OF THE HOLOCAUST

The meaning of some events may be measured by their consequences. The storming of the Bastille in August of 1789 began a process that would transform European society: government by monarchs believing themselves to be accountable only to God gave way to institutions that would permit “the people” to govern themselves. In one sense, the Holocaust has not caused any general transformation of society. Except for its role in the establishment of the State of Israel, it has had no significant political effect. Yet the meaning of an event is not only determined by its material impacts. Beyond any material changes, the Holocaust has radically altered what it means to be in the world.

Holocaust Survivor Warns of Dangers of Omnicide

Writing in The Voice of Auschwitz Survivors in Israel, Dr. Erich Kulka, historian and Holocaust survivor, warned: “We, the survivors, also see another meaning of Auschwitz. A repetition of Auschwitz seems to us very probable. A future cataclysm would hit not only the Jews, but also much larger groups and nations. Technological progress creates and harbors unimaginable possibilities of annihilation. Persecutions, deportations, selections, gas chambers, crematoria and firepits no longer will be necessary. Atomic and nuclear means of destruction are present, stowed conveniently in silos, and capable of multiple ‘overkill.’ Air-borne crematoria and ‘gas chambers on wings’ could cause absolute havoc over the territories of nations—killing, burning, annihilating every organism and turning the very soil sterile and polluted.

“We, the survivors of the hell of Auschwitz, who went through the Shoah daily, and survived, see a real, actual, physical danger hovering over our world today. We can sense it because we have been sensitized by the past. We raise our voice; we call for respecting the rights of man; we warn of the insensible craze of armaments. We wish to prevent the coming of doomsday.”

The eighteenth-century Enlightenment set forth the idea of progress as the governing principle of history. What made progress possible was the cumulative nature of knowledge, where each generation could build upon the accomplishment of others. By drastically increasing human productivity, the marriage of science and technology provided a new material basis for life that need not constantly be dedicated to struggling for sustenance. Joined to this was the belief that somehow the new scientific achievement would not only provide a new mastery of the natural world, but also lead to moral progress. Rational knowledge could destroy intolerant religious obscurantism, and more generally undermine the legitimacy of irrational institutions. Faith in progress did not rest only upon improvements in the material conditions of life, but was supported by the spread of democracy, the absence of major wars, the increasing sensitivity toward humane values—the nineteenth century for example witnessed the founding of numerous societies for the prevention of cruelty to animals and children—and the elimination of judicial torture.

The new political realities generated an alternate view of human nature that affirmed the Enlightenment view of a fundamental goodness of human nature. It placed its faith in education as a means of striving toward human perfectibility and posited that human beings possessed a fundamental sense of morality.

The Holocaust with its unprecedented destructiveness of human life was carried out by one of Europe’s most advanced


Page 336

countries. It utilized the very instruments that had made progress possible—science, technology, industry and bureaucracy. Recognizing that injustices, exploitation and violence still existed, Europeans had believed that they were being steadily reduced. That millions could be killed at the very center of European civilization because they were deemed unacceptable to those in power was unthinkable. The Holocaust destroyed the idea of history as the embodiment of an upward movement toward a higher form of civilization.

In the wake of the discovery of the death camps with their horrifying visual imagery, the question of how people could do these things, and do them with apparently good conscience kept being asked. To answer this, social psychologist, Stanley Milgram, set up a brilliant experiment to test blind obedience to authority in which he had individuals administer (what they believed to be) electric shocks to subjects to determine how far people would go in carrying out “orders.” He found that most people continued to increase the amount of shock even though the victims screamed that they were in pain. He concluded that: “Ordinary people, simply doing their jobs . . . can become agents in a terrible destructive process” (p. 6). These experiments, repeated with variations by others, made it clear that most individuals will carry out destructive actions when ordered to do so with few qualms. This conclusion received a new validation by Christopher Browning’s investigation of a German police battalion in Poland. He showed how “ordinary men”—not members of the SS, not fanatical Nazis—could readily accommodate to participating in mass killing, even when they were told that if any felt that they could not do this, they could withdraw from participation without fear of punishment.

The Holocaust was a political act on the part of a government utilizing all its resources. Holocaust research has rightly emphasized the bureaucratic nature of the process. (Raul Hilberg has written the classic work that delineates how the German bureaucratic apparatus functioned in implementing the Holocaust.) Yet during the Holocaust the perpetrators did more than just carry out orders. As accounts are examined, one sees time and time again how individuals, freed from external restraints, engaged in spontaneous acts of cruelty of hitherto unimaginable proportions, seemingly because they enjoyed them. Clearly our previous definition of human nature stands in need of revision.

Two recent works have sought to locate the causes of the Holocaust primarily in German history and culture [Goldhagen, Daniel Jonah (1996). Hitler’s Willing Executioners: Ordinary Germans and the Holocaust. New York: Alfred A. Knopf; and Weiss, John (1996). Ideology of Death: Why the Holocaust Happened in Germany. Chicago: Ivan R. Dee]. Yet nearly everywhere the Germans went in Europe they found individuals who enthusiastically participated in Germany’s program of deportations and mass killings of Jews, Gypsies, Serbs and others, suggesting that willingness to engage in mass destructive behavior is widespread if not universal.

History, from the Athenian destruction of Melos to the Armenian Genocide and beyond, abounds with examples of human cruelty and destructiveness. The Holocaust has revealed a new dimension of destructiveness, just when the Western world believed it had achieved a new and higher level of civilization characterized by respect for the individual. It has demonstrated that the modern state may, when it chooses to do so, seek out groups for destruction and then use all its power for that purpose. It may also count upon the positive support of many who, either out of a sense of duty, or because they endow the victims with demonic qualities, or for other reasons, are willing, frequently enthusiastically, to participate in


Page 337

mass killing. The meaning of the Holocaust is, therefore based on realization of the Janus face of modernity, for good or evil, to which all of us are vulnerable.

—George M. Kren and Leon Rappoport

References and Recommended Reading

Browning, Christopher (1992). Ordinary Men: Reserve Police Battalion 101 and The Final Solution in Poland. New York: HarperCollins.

Hilberg, Raul (1985). The Destruction of the European Jews. Three volumes. Revised and Definitive Edition. New York: Holmes and Meier.

Kren, George, and Rappoport, Leon (1994). The Holocaust and the Crisis of Human Behavior. Revised Edition. New York: Holmes and Meier (originally published in 1980).

Milgram, Stanley (1974). Obedience to Authority: An Experimental View. New York: Harper and Row.

SIGNIFICANCE OF THE HOLOCAUST IN THE TWENTY-FIRST CENTURY

It is already apparent that, as the Holocaust recedes further into history, its presence in the consciousness of Western Civilization has been growing steadily larger. Witness the expanding accumulation of literature, scholarship, films, museums, and memorials. Moreover, insofar as any current event even remotely suggests the reality or the threat of genocide, the Holocaust is invoked as a reflexive image or metaphor. Our view is that this general expansive trend is bound to continue well into, if not throughout, the next century because the Holocaust has become an indispensable standard against which all of the moral issues defining the modern human condition must be tested.

Less obvious but no less significant as a force projecting concern with the Holocaust into the future is its uniquely problematic metaphysical status. Ever since the massive genocide occurred, its religious significance has remained as a major source of contention both within and between organized Christianity and Judaism. Christian theologians are divided over the question of whether it requires formal church renunciation of all forms of antisemitism; Jewish theologians divide over the question of how to relate the Holocaust to the Jewish covenant with God. Furthermore, despite efforts toward ecumenical reconciliations, including new papal initiatives to finally condemn aspects of church complicity in the Holocaust, the behavior of the Catholic hierarchy remains as a still not fully resolved point of conflict between Catholic and Jewish theologians.

It is also appropriate to consider the Holocaust in the context of how the twentieth century as a whole will be viewed in the larger perspective of history. Will it be possible to arrive at any overarching interpretation or understanding of the modern era, the century of modernity, without acknowledging the Holocaust as one of the handful of definitive events, alongside the world wars, the landings on the moon, and nuclear power? In our view, the answer is clearly “no.” That is, apart from the formidable technological innovations characterizing the twentieth century, the period is chiefly defined by the massive sociopolitical disasters that made it an era of unparalleled destruction. If this “long view” is approximately correct, then it follows that for future scholars and thinkers nothing will serve so well as the Holocaust to epitomize this destructiveness.

Finally, it may be suggested that in the next century the conceptual status of the Holocaust will inevitably change. As survivors and other witnesses alive at the time pass away, the Holocaust of lived experience is likely to become more and more the Holocaust of myth and the imagination. This raises the possibility that despite the vast accumulation of documentary evidence and scholarly analyses, a process of reification at the level of popular culture may yield an oversimplified,


Page 338

mythic image of the Holocaust detached from its concrete realities.

—Leon Rappoport and George M. Kren

References and Recommended Reading

Kren, George, and Rappoport, Leon (1994). The Holocaust and the Crisis of Human Behavior. Revised Edition. New York: Holmes and Meier (originally published in 1980).

Totten, Samuel; Parsons, William S.; and Charny, Israel W. (1997). Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing. Paperback, expanded, with title change of original hardcover, Genocide in the Twentieth Century: Critical Essays and Eyewitness Accounts, 1995.

HOMOSEXUALS: GENOCIDE OF HOMOSEXUALS IN THE HOLOCAUST

There were many kinds of victims in the Nazi camps. Different groups wore different triangles, and different triangles denoted different “crimes.” Jews wore yellow stars but also red triangles—political triangles. One of the biggest groups consisted of Germans who were made to wear black triangles, meaning saboteurs. Green triangles were worn by murderers. There were other triangles or strips for Jehovah’s Witnesses, vagrants, emigrants, Gypsies, “race defiler (male),” “race defiler (female),” escape suspects, special inmates, repeaters (those who were incarcerated more than once), and members of armed forces. A bewildering array of stigmatization.

Holocaust research in general is difficult, but for research on homosexuals the problems multiply. First, the data that exist are often unreliable, and primary data are scant and inadequate. Many records were lost or destroyed. Complete reports are hard to find. Even after the war, “homosexual” was still a dirty word; paragraphs 175 and 175a of the 1935 Nazi revision of the long-existing German law proscribing homosexual acts remained in force until June 1969 when much of paragraph 175 and all of 175a were abolished. Gay men (and women) were thus stigmatized for many years after the war. Unlike Jews and other victims, they could not receive wiedergutmachung (restitution) payments, since West German courts decreed that gays had been criminals under the Nazis and thus not eligible for such payments. Furthermore, under the laws in which genocide was defined after the war, the killing of homosexuals was not considered a crime against humanity or a war crime. In addition, gay men and women who wished to emigrate from Europe after World War II had to keep their sexual identity secret because many nations, including the United States, enforced laws that forbade homosexuals from immigrating or even visiting those countries. For all these reasons, it was very difficult to find and interview gay survivors of the Holocaust. Some scholars have also been homophobic on the subject, either overlooking homosexuals or simply dismissing them.

In the 1930s, there began in Germany a persecution of male homosexuals that was, like that of Jews, the worst in their respective histories. Lesbians, since they could continue to breed children, presented no practical reproductive problems to the Nazi state.

The Nazis’ murder of some homosexuals started earlier than that of the Jews with the murders of Ernst Roehm and other brownshirts in his paramilitary group known as the SA, although the major reason for these murders was to eliminate a potentially rival force to the SS. Roehm was a major Nazi leader, second only to Hitler as they rose to power in the 1920s and early 1930s. He and his cadre of “brownshirts” were homosexuals, which was not a problem at the beginning for Hitler, but later did prove an embarrassment and a threat. Roehm and other SA leaders were murdered without warning in a famous blood purge which was led by Himmler and other SS officers


Page 339

Homosexuals and the Holocaust: Victimization Is Not Genocide

[The following is an example of the position of many scholars of genocide who do not consider the Nazi murders of homosexuals genocide—while many others use qualifying terms such as genocidal massacre, or genocidal killing.—Ed.]

Between 1933 and 1945 no more than 50,000 men were charged with the crime of homosexuality. (It would be enlightening to know how many faced that charge between 1871 and 1933—Nazi mistreatment of male homosexuals was based on a pre-1933 law dating back to 1871 [Law #175], not to mention how many were found guilty and what the punishment was.) According to Germany’s leading historian of homosexuals, Joachim Müller, around ten to fifteen thousand were found “guilty” of whom a majority was sentenced to incarceration in a concentration camp. In other words, 35,000 to 40,000 of the accused homosexuals were not sent into the German Gulag, hardly a sign of genocidal intent!

Of those 10,000 to 15,000, most survived their sentences, though several hundreds (again according to Müller) died from the brutal treatment meted out to them. But again, this is not a percentage suggesting a determination to exterminate all those imprisoned. Thus the victimization of male homosexuals under the Nazi regime in no way approaches the category of genocide and should not be classified as such.

—Henry R. Huttenbach

at the instigation of Hitler and began on June 30, 1934, which has been called “The Night of Long Knives.”

In writing about the Holocaust, the “gay genocide” has often been either a taboo subject too delicate to touch upon, a topic obscured by other issues, or simply omitted. However, there are well-researched books—for example, John Lauritsen and David Thorstad, The Early Homosexual Rights Movement: 1864–1935 [New York: Times Change Press, 1974]; Heinz Heger, The Men with the Pink Triangle [Boston: Alyson Publications, 1980]. Richard Plant’s The Pink Triangle: The Nazi War against Homosexuals is one of the most outstanding, clearly and eloquently written.

Controversy surrounds every aspect of this genocide, even the label “genocide.” Since gays could “pass” (unlike Jews or Gypsies), most survived the war. If they remained celibate or “in the closet,” they could elude the Nazis and survive. Because they were difficult to detect, a considerable number were never rounded up. Thus, there are strong arguments not to call this a genocide.

On the other hand, there are strong arguments for this to be seen as a genocide: first, the stigmatization of homosexuals as “vermin,” “plague,” “cancerous ulcer,” and “a tumor” is racist and the kind of dehumanization that enables genocide to occur. Under Himmler’s direction, the ferocity of attack gained impetus to seek out and destroy or sterilize every homosexual the Nazis could find. By the United Nations definition, these acts of sterilization fall under the category of limiting births, thus genocide. It is not an easy decision, but overall I personally adopt a non-genocide label, though it could fall under the rubric of what I would call genocidal acts. As for a planned, systematic genocide, I have reluctantly come to the conclusion that there was none. Gays were victims of the Third Reich and therefore belong in any Holocaust museum, but I would conclude that gays were victims of a genocidal mentality, and not of outright genocide.


Page 340

[See DEFINITIONS OF GENOCIDE for more on controversies in defining genocide, including the differing opinion of the editor of this Encyclopedia.—Ed.]

Overall, we can estimate the number of males convicted of homosexuality from 1933–1944 at between 50,000 to 63,000. The number of homosexuals incarcerated in the Nazi concentation camps is not known, much less the number who died there. Rudiger Lautmann in his Gesellschaft und Homosexualität: Seminar [Frankfurt: Suhrkamp, 1977], whose figures are used by Plant and other writers, estimates that somewhere between 5,000 to 15,000 homosexuals perished behind the barbed-wire fences. These were victims who were labeled and processed as homosexuals. A figure of about 10,000 homosexuals is the one accepted by most scholars (although figures are thrown about wildly and estimates run as high as Jean Boisson’s one million dead). Gay leaders and writers insist on higher figures in order to legitimate their claim of special pleading. Yet, why indeed are 10,000 killed less tragic than one million? In the aftermath of the Holocaust, numbers themselves seem to lose their significance. In any case, the major Holocaust institution in the US, the US Holocaust Memorial Museum, recognizes the “gay genocide.”

Did Hitler despise homosexuals? Was he ashamed of his own homosexual or asexual identity? These are areas of psychohistory that are beyond known knowledge. My own feelings are that Hitler was asexual in the traditional sense and had bizarre sexual fetishes. All these things were of course kept highly secret from the German people. But there were other political considerations. Perhaps Hans Peter Bleuel [Sex and Society in Nazi Germany, New York: Lippincott, 1973] summarizes the issue best: “Hitler’s misgivings about homosexuality stemmed primarily from self-interest. His objection to it as a vice or symptom of effeminacy was only secondary. The main danger, as he saw it, was that it would infiltrate the political leadership and constitute itself a secret Order of the Third Sex. He was also concerned at the thought that population growth might be curbed by the heterosexual abstinence of those affected.”

The Nazi purge of homosexuals from their own ranks was only the beginning. On June 23, 1935, the first anniversary of the Roehm killings, the Nazis began a legal campaign against homosexuals by adding to paragraph 175 another law, 175a, which created ten new criminal offenses including kisses between men, embraces, even homosexual fantasies. The Gestapo and the SS, under the notoriously anti-homosexual leadership of Heinrich Himmler, became involved in a stepped-up campaign to work gays to death in the camps. Himmler is quoted as follows: “Just as we today have gone back to the ancient Germanic view of the question of marriage mixing different races, so too in our judgment of homosexuality—a symptom of degeneracy that could destroy our race—we must return to the guiding Nordic principle: extermination.” Reich Legal Director, Hans Frank, commented on the new penal code: “Particular attention should be addressed to homosexuality, which is clearly expressive of a disposition opposed to the normal national community . . . Homosexual behavior, in particular, merits no mercy.”

—Jack Nusan Porter

References and Recommended Reading

Lautmann, Ruediger (1990). Gay prisoners in concentration camps as compared with Jehovah’s Witnesses and political prisoners. In Berenbaum, Michael (Ed.), A Mosaic of Victims: Non-Jews Persecuted and Murdered by the Nazis. New York: New York University Press, pp. 200–206.

Plant, Richard (1986). The Pink Triangle: The Nazi War Against Homosexuals. New York: Henry Holt.

Porter, Jack Nusan (1998). Sexual Politics in Nazi Germany: The Persecution of the Homosexuals during the Holocaust. Newton, MA: The Spencer Press.


Page 341

HUMANITARIAN INTERVENTION IN GENOCIDE

The debate over whether or not humanitarian intervention is a moral command, a legal doctrine or should be part of the strategic arsenal of states as a response to humanitarian crises parallels and continues the philosophical debate on whether or not it is possible to fight a “just” war.

Humanitarian intervention has been defined as “reliance upon force for the justifiable purpose of protecting the inhabitants of another state from treatment which is so arbitrary and persistently abusive as to exceed the limits of that authority within which the sovereign is presumed to act within reason and justice” [Stowell, Ellery C. (1921). Intervention in International Law. Washington, DC: John Bryne].

The current trend in international law is moving toward codification of principles and identification of appropiate conditions under which humanitarian imperatives will override national sovereignty. Humanitarian intervention is slowly approaching the status equivalent of “intervention by right” (see below). In moral discourse, scholars have accepted by and large that in cases of massive human rights violations, drastic action (including the use of force) may be necessary, if not desirable. Thorny issues remain; states and international organizations that intend to intervene lack clear parameters for identifying situations that warrant humanitarian intervention, and lack specific laws that attach sanctions (punishment), such as humanitarian intervention, to crimes against humanity. Despite the rise in ethnic conflicts and humanitarian disasters since the end of the Cold War, with a few notable exceptions such as Tanzania in Uganda (1979), and more recently in the Former Yugoslavia, policy makers remain reluctant to intervene in the internal affairs of a sovereign state, perhaps because until recently legal standards and precedents were few. More typically, crisis management takes the form of a flurry of ad hoc reactive responses.

However, humanitarian intervention has been resurrected from legal, moral and strategic pariah to legally acceptable and morally desirable sanction in cases of massive human rights violations. This change can be attributed to several factors. One is informed citizen pressure on policy makers, especially in Western societies, to halt massive human rights disasters. A second is policy makers’ recognition that after the Cold War, ethnic warfare and political mass murders can be equally destructive to interests of the advanced industrial world. It is becoming fashionable to think of NATO as potential troubleshooter and thus intervention per se may lose its imperialist connotation. Under the leadership of the previous Secretary General of the UN, Boutros Boutros-Ghali, diplomats pressured member states for greater commitment in terms of resources and political will to respond, including the use of force, to ethnopolitical crises and flagrant human rights abuses.

The Legal Evolution of Humanitarian Intervention

International law is common law and thus relies on precedent, juristic decisions, legal opinions, and habitual behavior by states to alter the legal status of a particular type of behavior. Humanitarian intervention, meaning the use of force by one sovereign state into the internal affairs of another state for purported humanitarian reasons, had been considered unlawful because it threatened the territorial integrity and political independence of a state, guaranteed under international law. Nonintervention was to be the general rule in international law as exemplified in Article 2, paragraph 7 of the UN Charter. However, Chapter VIII and Article 51 allow for self-defense and collective action. Article 35 empowers the Security Council


Page 342

to investigate disputes that endanger peace, and Article 46 should assist member states to take action when needed. In addition, there are numerous exceptions to the rule of nonintervention known as intervention by right. For example, intervention is allowed when the lawful government of a state asks for outside help, or when the rights of neutrals are violated during a conflict.

Intervention was an ambiguous concept from its inception in international law. Definitional problems abound. Typically, humanitarian intervention is understood as interference using force analogous to fighting aggressively, albeit for a “just” cause. With the emergence of human rights provisions as part of international law after World War II, humanitarian intervention was once again under consideration as last resort punishment/sanction of state violators of human rights norms. The doctrine’s historical antecedents can be discovered in the philosophical debates centering around the principle of bellum justum (just war). Two scholarly camps emerged; the one dismissed humanitarian intervention on grounds that any kind of intervention was unlawful in a legal system that for centuries claimed as its cornerstone the protection of the sovereign personality and political independence of states. Protection of the rights of individuals in another state was thus relegated to a lesser status, typically states were urged to abide by international norms. In contrast, a growing minority of scholars urged that humanitarian intervention be elevated to the status of intervention by right on the grounds that human rights violations not accompanied by some form of punishment were open invitations to would-be violators. Essentially the debate centered on the status of laws that granted individuals rights vis-à-vis their states versus the right of states. In recent years, judgments emanating from the European Court of Human Rights have helped to bolster individuals’ claims against abusing states; now citizens can claim restitution from their own government.

We can safely assume now that international law in the twentieth century has evolved from a system that was primarily concerned with the relations of states with one another to one that embraces both the rights of states and the rights of individuals and groups. But contentious issues remain. Protection and enforcement of rights, especially of group rights remain difficult. The Genocide Convention (1948) and the United Nations Commission on Human Rights draft declaration on the Rights of Persons Belonging to National or Ethnic, Religious and Linguistic Minorities (February 21, 1992) dealing with the rights of indigenous peoples forbid governments to destroy ethnic, racial or religious groups. In theory, would-be violations of legal rights thus could be assessed and dealt with commensurate to the crime committed, yet it is the state as a legal person who is responsible for up-holding principles and protecting the rights of groups and individuals. It is here that humanitarian intervention could play its most significant role. When groups or states commit atrocities against members of ethnic and religious minorities, they seldom face serious punishment. If sanctions were attached to violations of rights or were at least among the discretionary measures available for those willing to protect threatened minorities, obligations under the Charter would be fulfilled.

The moral debate on whether the international community should use force to save lives, or better said whether or not to risk some peoples’ lives to save others has almost ceased. Those who once argued that using force could and should not be justified (even for a good cause) often rationalized that position by arguing that humanitarian intervention was typically a prelude to even greater forms of oppression. Recent tragedies may have changed their minds. Europeans mired in pacifistic traditions, especially since World War II, had to come to


Page 343

the realization that, despite great advances made in the protection of basic human rights, genocides were not a thing of the past and again could happen in countries perceived as relatively stable. Not only do we witness tribunals meting out punishment against perpetrators of genocide (albeit more symbolic than real), but the language of intervention has changed to include its peaceful intentions. Peacemaking and peacebuilding have become an integral part of strategic and legal language. However, we have yet to persuade policy makers to intervene routinely in escalating crises, despite legal obligation and moral desirability. Why is this so?

Humanitarian intervention is costly, both in terms of lives and material. But as Cambodia has shown, such costs can be minimal in contrast to the possibility of rebuilding a shattered society. Unfortunately Rwanda and Burundi, countries that have yet to recover from recent bloodbaths, have been of little interest to Western policy makers or the general public at large. Zaire (now known again as the Congo), however, may generate more interest due to the country’s potential wealth and influence.

In the wake of recent humanitarian crises, regional stability also has become a greater issue. Neighboring countries typically absorb huge refugee flows, and international agencies are burdened with enormous costs and organizational nightmares to take care of thousands of displaced peoples. Environmental and economic crises that disrupt global exchanges are additional problems. From a reality perspective, early action is more cost efficient, morally desirable, and strategically sound. More so than ever, humanitarian intervention should become an accepted means in the arsenal of strategic planning and preventative diplomacy in cases of massive human rights violations. However, the political will to mobilize timely action still depends on an acceptable degree of certainty that action will enhance long-term stability in the targeted country.

—Barbara Harff

References and Recommended Reading

Franck, Thomas M., and Rodley, Nigel S. (1973). After Bangladesh: The law of humanitarian intervention by military force. American Journal of International Law, 67(2), 235–305.

Harff, Barbara (1984). Genocide and Human Rights: International Legal and Political Issues. Denver, CO: University of Denver, Graduate School of International Studies, Monograph Series in World Affairs.

Harff, Barbara (1995). Rescuing endangered peoples: Missed opportunities. Social Research, 62(1), 2–40.

HUMAN RIGHTS AND GENOCIDE

On December 9, 1948, one day before the Universal Declaration of Human Rights was adopted and proclaimed by UN General Assembly Resolution 217, the United Nations approved and proposed for signature and ratification the Convention on the Prevention and Punishment of the Crime of Genocide (Resolution 260). The closeness in time is indicative of the substantive proximity between adherence to human rights and the prohibition of genocide.

The Genocide Convention is one of 72 human rights conventions (Marie, 1996). Paradoxically and tragically, while dealing with the worst kind of human rights violations, the Genocide Convention has been invoked only once by a government (Bosnia in 1993) despite the fact that 48 instances of genocides and politicides (incidents where the victims were defined as political rather than communal groups) have been recorded since the end of the Second World War (Harff and Gurr, 1995). The reasons for governmental reluctance to invoke the power of the Genocide Convention have to do mainly with state sovereignty, the limits of international law, narrow national interest consideration and Cold War exigencies. However, to some extent the reluctance is also the result of a certain vagueness of the definition of genocide in the Convention.


Page 344

The relationship between human rights violations and genocide is one that also requires clarification. A genocide does not come “out of the blue,” but is generally preceded by a variety of other human rights violations such as political and economic discrimination, restrictions to freedom of movement for members of certain groups or the violation of the right to cohabit with one’s family. The genocide itself consists of multiple human rights violations which culminate in extrajudicial executions of members of certain groups. Where killing of members of a national, ethnic, racial or religious group occurs purposefully on a large scale and/or repeatedly, mass killings can reach genocidal proportions. Since there is no accepted numerical threshold as to when certain gross human rights violation amount to genocide, the term genocide has been used (and abused) for a wide variety of less than large-scale human rights violations. The intent behind a loose use of the loaded label of genocide has generally been to criminalize the behavior of a political opponent. However, both national and international law have already outlawed a wide variety of attacks on the life and integrity of persons so there is no need to use the charge of genocide for—relatively speaking—more minor human rights violations.

The International Bill of Rights contains no fewer than 76 specific rights. While some people consider all human rights of equal importance, the violations of certain rights is considered more serious than the violation of others by many human rights lawyers and scholars. The category gross human rights violations, for instance, encompasses a set of life integrity violations which includes violations of (1) the right to life, (2) the right to be free from torture, (3) the right not to be arbitrarily arrested, and (4) the right to be free from fear of prolonged detention without trial (Fein, 1994).

Contrary to the concept of “crime against humanity” which was used at the Nuremberg Trials against Nazi war criminals, the crime of genocide is not linked to wartime conditions only, nor is it confined to interstate situations. In one sense, the concept of genocide serves as a bridge between humanitarian law which deals mainly with wartime and interstate situations affecting soldiers and civilians, and human rights law referring mainly to domestic “peace-time” situations of human beings, whether they are citizens or aliens.

Human rights are inherently egalitarian in that they are meant to apply to all human beings. Practitioners of genocide, on the other hand, deny this by singling out certain groups of people defined in racial, ethnic, national, or religious terms and marking them for destruction. The annihilation of such groups of people usually occurs in a domestic state context where the sovereignty of the perpetrator overrules the prohibition contained in the Genocide Convention. While human rights law and humanitarian law recognize and announce rights that groups of human beings have, the effective protection of these rights is still predominantly a matter of the constitutional state under the rule of law. Where the state fails to abide by a Bill of Rights and the terms of the Genocide Convention, the international community, generally only reluctantly and belatedly, if at all, musters enough political determination and manpower to intervene to stop genocides against the citizens of another state.

Human rights are “claim rights.” In the case of genocide, the claim for prevention or suppression of genocide has to come from states who have signed the Genocide Convention (Art. VIII). The punishment of genocide is, on the other hand, not directed against a genocidal state but against persons charged with genocide (Art. VI). While there is some hope of increasing prosecution of perpetrators by the international community following


Page 345

approval of a permanent international penal tribunal, the current situation is one where only ad hoc tribunals (such as the one on Former Yugoslavia and Rwanda) or a “competent tribunal of the State in the territory of which the act was committed” (Art. VI) are envisaged by the Convention. The latter possibility is only likely to materialize after the genocidal regime has been overthrown from inside or defeated by an outside power.

As long as there is no effective suprastate authority which acts on signals received both from states and non-governmental actors, the destruction of intrastate national, ethical, racial or religious groups remains a recurring possibility, despite the fact that it is condemned by the civilized world as a crime under international law.

—Alex P. Schmid

References and Recommended Reading

Fein, Helen (1994). Genocide, terror, life integrity, and war crimes: The case for discrimination. In Andreopoulos, George J. (Ed.), Genocide: Conceptual and Historical Dimensions. Philadelphia, PA: University of Pennsylvania Press, pp. 95–107.

Harff, Barbara, and Gurr, Ted Robert (1996). Victims of the state: Genocides, politicides and group repression from 1945 to 1995. In Jongman, Albert J. (Ed.), Contemporary Genocides: Causes, Cases, Consequences. Leiden, The Netherlands: Leiden University, PIOOM (Interdisciplinary Research Program on Root Causes of Human Rights Violations), pp. 49–51.

Marie, Jean-Bernard (1996). International instruments relating to human rights: Classification and status of ratifications as of 1 January 1996. Human Rights Law Journal, 17(1–2), 61–78.


Page 346

This page intentionally left blank


Page 347

I

IBOS, GENOCIDE OF (1966–1969)

At the time of its independence from British colonial rule in 1960, Nigeria was an amalgam of diverse ethnic and religious groups. In the north, 15,000,000 mostly Muslim Hausa-Fulania dominated; in the west, some 10,000,000 Yoruba were almost evenly divided between Christianity and Islam; and in the east, the approximately 10,000,000 Ibo were largely Christian. Many Ibo left their impoverished home region to seek jobs in the north, where they had to live in segregated settlements outside the walled cities of the Hausa. In January 1966, several northern military leaders were killed in a coup, and the Ibo were blamed. Rioting mobs killed hundreds of Ibo. In July 1966, another coup provoked the genocidal massacre of as many as 8,000 when their settlements were attacked, looted, and burned. According to Leo Kuper, “This genocidal massacre was a major cause of the secession of the Ibo, leading in July 1967 to the outbreak of civil war between the Federal Government and the Eastern Region. Biafra was born in massacre and bred in starvation. During the two and a half years of warfare, between 600,000 and 1,000,000 Easterners were killed in battle or massacre, or died of famine or disease. The politics and strategy of starvation were particularly horrifying.”

—Torben Jørgensen and Eric Markusen

References and Recommended Reading

Kuper, Leo (1981). Genocide: Its Political Use in the Twentieth Century. London: Penguin Books; and New Haven, CT: Yale University Press (1982).

IDEOLOGY OF GENOCIDE

Almost always, an important part of the process that leads to genocide is an ideology that the perpetrators create or adopt. This ideology varies in form or content but usually has certain structures in common with other ideologies that support genocide, and they all serve certain common functions for the group and its members.

An ideology is a conception of social arrangements in a society or in the world that for the creators of the ideology are the desirable, ideal forms of life. There are nationalist ideologies, which focus on the wealth, power, influence and frequently also the purity of a group or nation; and “better world” ideologies, like communism, which offer a vision of ideal social arrangements for all humanity.

Many ideologies are destructive, potentially genocidal, in that they identify enemies who supposedly stand in the way of the ideology’s fulfillment. These enemies must be “dealt with” if the ideology


Page 348

is to be fulfilled. Sometimes the intention to kill them is present from the start. More often, there is no intention or fully formed intention to kill them, but discrimination and limited violence against the opponents, nonbelievers and outsiders lead to changes in perpetrators and to an evolution of increasing violence that ends in genocide.

Genocidal ideologies can have both nationalist and better-world elements. For example, the Nazi ideology included the concept of “lebensraum” or living space, the right of Germans to more territory, clearly nationalist in nature. It also included the concept of the purity of race. While its focus was the protection of Germans from Jews, Gypsies, and others, even genetically inferior Germans, it implied that by eliminating the contamination of higher races by lower ones all the higher races would be improved. The “autogenocide” in Cambodia was based on a vision of total social equality derived in part from communism, but had nationalistic building blocks and elements. The genocide of the Armenians in Turkey was shaped by a “pan-Turkish,” nationalistic ideology. The violence in Bosnia was based on a combination of fear, hate and ambition that manifested itself in a primarily nationalistic form.

Why do people turn to such destructive ideologies? They often do so in response to difficult social conditions and the frustration of basic human needs, fear and confusion. Having a positive vision of the future provides a comprehension of reality and hope in place of the chaos and confusion of the present. It helps people unite, at a time they feel alone and isolated. It provides them with purpose and meaning, at a time they feel helpless and not in control of their lives. People do need visions of a hopeful future in such difficult times. Unfortunately, the culture, past history and the conditions of life generate forces for the creation of visions that identify enemies. Scapegoating some group, identifying it as responsible for life problems, provides an explanation for the difficult conditions of life, and makes people feel better about themselves. Pointing to enemies also brings people together, helps them unite. The group’s culture often includes a history of devaluation of the group that becomes the scapegoat and ideological enemy (the Jews, the Armenians), or a historical rift (between people in the cities and in the countryside in Cambodia). At times the difficult conditions themselves arise from conflict and enmity with another group, or there is a history of mutual antagonism between the two groups (like the Hutus and Tutsis in Rwanda and Burundi). Long-standing traditions of dehumanization and antagonism can be greatly and speedily intensified and catapulted into frenzied extremes relatively easily and in amazingly short periods of time by propaganda campaigns, for example, Hitler’s repeated denunciations of the Jews in contexts of majestic public events accompanied by stirring pageantry and martial spirit. There was an extensive state-run radio campaign against the Tutsi preceding the Rwanda genocide in 1994.

As the dehumanization effect escalates, another mechanism of attribution of evil intention and demonic powers to the intended victim people also comes into stronger play. In the end, the implicit or explicit message becomes that the other people must be killed first in order to save one’s own people from destruction. The combination of dehumanization—they are not human beings like us and are outside our moral universe of obligation to protect human life—and attribution of dangerous demonic intent and strength provides a powerful basis for an ideology of genocide: they deserve to be and must be eliminated.

To make genocide less likely, groups and their leaders have to choose the psychologically more difficult path of forging


Page 349

constructive ideologies in difficult times, positive visions that unite all groups to work together for practical solutions to life problems.

—Ervin Staub and Israel W. Charny

References and Recommended Reading

Charny, Israel W., in collaboration with Rapaport, Chanan (1982). Towards a Genocide Early Warning System. Chapter in How Can We Commit the Unthinkable?: Genocide, the Human Cancer. pp. 283–331. Republished in Portuguese with new Introduction and Bibliography as Anatomia do Genocídio: Uma Psicologia da Agressão Humana. Rio de Janeiro: Editora dos Tempos, 1998.

Kelman, Herbert C. (1973). Violence without moral restraint. Journal of Social Issues, 29(4), 25–61.

Kuper, Leo (1977). The Pity of It All: Polarisation of Racial and Ethnic Relations. London: Duckworth.

Staub, Ervin (1989). The Roots of Evil: The Origins of Genocide and Other Group Violence. Cambridge: Cambridge University Press.

IDI AMIN

Idi Amin [Dada] was born, it is believed, in 1935 in Koboko, a poor region of Uganda, to Muslim parents in the Katwa tribe, one without influence or prestige in the country. Receiving a rudimentary education, he later joined the British colonial troops, becoming one of only two native Ugandans to achieve the officer rank. A large man, and a boxer and sports enthusiast, he was popular both with the British and his fellow Ugandans, including Milton Obote, who would later become Prime Minister of Uganda and overthrow Kubaka Mutesa II, President of the Ugandan Federation (1966) with Amin’s help. Obote then appointed Idi Amin Commander-in-Chief of both the Army and the Air Force.

Increasing tensions between the two led Amin to overthrow Obote in 1971 who fled to Tanzania. For eight years, 1971–1979, Amin ruled Uganda with a corrupt iron hand, appointing himself Field Marshal in 1975 and President-for-Life in 1976. His policies of expelling Asian Ugandans, foreign investors, and non-Muslims, and nationalizing their holdings led to increasing economic chaos and an ever-widening search for funds to support his increasingly large mercenary army and his own economically and sexually corrupt lifestyle. His increasingly pro-Palestinian stance led him to accept a highjacked airliner at Entebbe International Airport in July 1976, which was later liberated by an Israeli strike force, humiliating him before the eyes of world opinion.

Idi Amin’s internal repression of any and all dissent led to the estimated murders of more than 300,000 of his own people, not only by his army but by prison torturers as well. Reports of such massacres included wanton rapes of women, beheadings of men, women, and children, and cannibalism. In 1979, his decision to annex the Kagera region of Tanzania led President Julius Nyerere of that country to invade Uganda together with Ugandan rebels, and after a six-month protracted battle defeat him. After first fleeing to Libya, Amin finally settled in Saudi Arabia where it is believed he still lives, continuing the luxurious lifestyle that became his trademark.

—Steven L. Jacobs

References and Recommended Reading

Chirot, Daniel (1994). Modern Tyrants: The Power and Prevalence of Evil in Our Age. Princeton, NJ: Princeton University Press.

INDIGENOUS POPULATIONS, GENOCIDE OF

The world’s indigenous peoples, those also known as tribal peoples, native peoples, aboriginal peoples, Fourth World peoples, and First Nations, have been subjected to genocides and massive human rights violations in virtually every state in which they reside (Table 1). Numbering some 350,000,000 to 400,000,000 in over 70 of the world’s countries, indigenous peoples have experienced mass killings, arbitrary executions, torture, mental and physical mistreatment, arrests and detentions without trial, forced sterilization, involuntary


Page 350

relocation, destruction of their subsistence base, and the taking of children away from their families. While the rate of destruction of indigenous groups may have been reduced in scale over the past 500 years, members of indigenous groups continue to be killed and mistreated in spite of efforts to protect indigenous rights and to predict potentially genocidal conditions.

As noted in the United Nations Convention on the Prevention and Punishment


Page 351

of the Crime of Genocide, genocide is defined as acts committed with intent to destroy, in whole or in part, a national, ethnical, racial, or religious group as such. Indigenous groups and their supporters sometimes draw a distinction between physical genocide, the destruction of indigenous peoples themselves, and ethnocide, or cultural genocide, the purposeful destruction of a group’s culture. Examples of the physical genocide include the massacres of aboriginal peoples in Tasmania and Australia in the nineteenth century, the hunting down and killing of Aché (Guayaki) Indian adults and kidnapping of their children in Paraguay in the 1960s and 1970s, and the murder and dispossession of tribal peoples in the Chittagong Hills Tracts of Bangladesh since 1971. Tens of thousands of members of indigenous groups have been killed in the late twentieth century, a fact that also contributes to its bein labeled “the century of genocide.” Examples of ethnocide or cultural genocide include the efforts of the Canadian, Australian, and United States governments to require aboriginal children to go to boarding schools where they were required to learn and speak English and to take courses on Western Civilization. The destruction of cultural identity has also occurred in situations like those in Iran and Syria where nomadic populations have been required to settle down, and where indigenous children were taken from their families and given to nonindigenous families to raise, as was the case in Australia.

The destruction of indigenous peoples and their cultures has been a policy of many of the world’s governments, although most government spokespersons argue that the disappearance or disruption of indigenous societies was not purposeful but rather occurred inadvertently. In Brazil, for example, more than 80 Indian groups that were contacted between 1900 and 1957 were destroyed by disease and deculturation, as well as physical destruction. The situation was especially devastating for those groups where resource-extractive activities such as rubber and nut collection were carried out. Overall, the numbers of indigenous peoples in Brazil declined from over 1,000,000 to 200,000, a drop of 80 percent.

Genocide is neither accidental nor an unintended result of the actions of states, armies, private companies, or development agencies. In virtually every case, genocide is a calculated and generally premeditated set of actions designed to achieve certain goals such as the removal of competitors or the silencing of opponents. Military repression of indigenous peoples that resist state-building efforts is one context in which genocide occurs. Over the past 30 years, tens of thousands of Quiche Maya and other Guatemalan Indians were killed, their villages destroyed, and their crops burned by the Guatemalan military. Many of those who were not killed sought refuge in neighboring countries and even there they were not completely safe.

A recent example of genocidal actions against indigenous people can be seen in the case of the Lacandon Maya and other indigenous groups who support the efforts of the Zapatista National Liberation Army (EZLN) in Chiapas, Mexico. The Zapatista leadership maintain that their uprising on January 1, 1994 was linked directly to the passage of the North American Free Trade Agreement (NAFTA) and to the poor treatment of the indigenous peoples of southern Mexico by the government, companies, and nonindigenous landowners. Amnesty International and other human rights organizations reported on human rights violations by the Mexican army in its efforts to quell the Zapatista uprising; not only were members of the Zapatistas killed, but so too were Indian women and children.


Page 352

States have conscripted members of indigenous groups into their armed forces, sometimes by force. The United States drew upon the services of the Montagnards of Vietnam, while the South African Defense Force (SADF) drafted members of !Kung, Khwe, and Vasakela San (Bushmen) groups in the war against the South West Africa People’s Organization (SWAPO) in Angola and Namibia in the 1970s and 1980s. Indeed, the San of southern Africa have been described as the most militarized ethnic group in the world.

Indigenous peoples have been persecuted on the basis of who they are. They have been described by both governments and the media as “vermin,” people who should be removed “for the good of the country.” Indigenous peoples are often seen by states as outside the universe of obligation—the “other”—or as competitors for valued resources. They are sometimes said not to be utilizing land productively or are argued to be responsible for its degradation as seen, for example, in the case of rainforest depletion due to shifting cultivation by Indian communities in Latin America and tribal peoples in the Philippines and other parts of southeast Asia. African indigenous groups such as the Pygmies (Batwa) of Central Africa, the Okiek (Dorobo) of Kenya, the Hadza of Tanzania, and the San of southern Africa are criticized by governments and nongovernment environmental organizations for their hunting activities, and members of indigenous groups are arrested, held in detention, and sometimes are mistreated physically in jail. There have also been charges by indigenous groups in Africa that some governments have had “shoot-to-kill” policies aimed at discouraging poaching, something that indigenous groups have termed coercive conservation.

Sometimes considered “wards of the state,” indigenous peoples often were not granted land and resource rights or a voice in public affairs. Efforts to remove indigenous groups from their land by governments, companies, and individuals continues to occur in the Amazon Basin, Africa, Malaysia, Indonesia, the Philippines, India, Bangladesh, and Siberia, often in the context of oil, timber, or mineral resource exploitation. Multinational corporations and multilateral development banks are sometimes complicit in these actions.

Genocide has occurred through indirect means as can be seen, for example, in the cases in North and South America where Indians were given blankets infected by smallpox and other diseases. There is also what Helen Fein has termed genocide by attrition—the process whereby indigenous and other groups, including refugees, are denied access to food and medicine by governments or other agencies. This kind of genocidal behavior has occurred over the past decade in Sudan where thousands of Dinka, Nuer, and Nuba have died. In Somalia, sizable numbers of Eyle, a hunter-gatherer group in the Bay Region died because of raids on humanitarian convoys by militia groups in the early 1990s.

Another context in which genocides and massive human rights violations against indigenous peoples occur is one in which efforts are made to promote social and economic development, often characterized as being “in the national interest.” Sometimes called developmental genocides, these kinds of actions take place when states, agencies, companies, or transnational corporations oppress local peoples during the course of implementing various kinds of development projects. This can be seen, for example, in the case of the mining company Freeport Indonesia Inc. (FII), a subsidiary of the New Orleans–based multinational corporation Freeport McMoRan, in Irian Jaya (West Papua). Freeport Indonesia is said to be


Page 353

guilty of complicity with the Indonesian government in a whole series of human rights crimes, including assassinations, disappearances, raids and burning of villages, detentions without trial, torture, purposeful dumping of toxic substances, and intimidation of opponents. Justifications by company executives for their actions range from protecting their assets and the security of employees to making profits for the government of Indonesia.

Numerous indigenous peoples have been forced out of development project areas, often with little or no compensation either in the form of alternative land or cash for lost assets. The problem has become so widespread, in fact, that a new category of displaced persons has been proposed: “development refugees.” Violence is sometimes an outgrowth of the establishment of large-scale projects, river basin development being one of the classic examples. Dam projects such as those along the Narmada River in India and the Senegal River in West Africa have seen repressive tactics employed by the companies or agencies involved in them, including murder of political activists, disappearances, and torture of detainees. Involuntary resettlement and loss of land and resource access as a result of decisions by the state has had the effect of increasing internal social tensions, some of which are exhibited in higher rates of suicide and social stress among indigenous peoples, for example, as seen among the Guarani of Brazil.

Ecocide, the systematic destruction of ecosystems by states, agencies, or corporate entities is a problem that indigenous peoples in many parts of the world have had to face. This can be seen in the case of the Ogoni of southern Nigeria, for example, whose lands have been fouled by pollution from pipeline spills and purposeful dumping of oil residues and other toxic substances by Shell Oil. The Ogoni and their supporters have been attacked by the Nigerian military, their homes destroyed, and sizable numbers of people arrested and jailed. The Nigerian government even went so far as to put to death a world-renowned environmental activist, Ken Saro-Wiwa, and several of his colleagues in the Movement for the Support of the Ogoni People (MOSOP) in November 1995, an action that brought widespread attention to environmental and social justice issues.

States sometimes engage in actions aimed at destroying the resource base in order to have effects on populations engaged in actions that they disagree with. This can be seen, for instance, in cases where herbicides such as Agent Orange were used to clear forests so that multinational development efforts or counterinsurgency actions can proceed, as was the case in Vietnam, the Amazon Basin, and Zimbabwe. The so-called drug war, orchestrated in part by the US Drug Enforcement Agency (DEA) in countries such as Bolivia, Colombia, Mexico, and Peru, has had more than its share of human rights violations, some of them arising from raids on local communities and the use of toxic materials to destroy coca and marijuana crops.

Cases claiming genocide against indigenous peoples have been brought before the United Nations but generally they have had little result, in part, as Leo Kuper pointed out, because government representatives claimed that there had been no intent to destroy indigenous peoples as such and that the groups were never eliminated “as an ethnic or cultural group.” Indigenous groups in numerous countries, including Bangladesh, Burma, and Burundi, have stressed that violations of the right to life has had a distinctly ethnic or culturally targeted character no matter what government officials claim. Some groups have chosen to seek assistance from the Human Rights Commission of the United Nations, as the San of Botswana did in March 1996 after efforts were made by


Page 354

the government of Botswana to remove G/wi and G//ana San and Bakgalagadi from their ancestral territories in the Central Kalahari Game Reserve. Still others have opted to resist the actions of states to dispossess and harm them, as can be seen in the cases of the Zapatistas of Chiapas, Mexico and the Shining Path (Sendero Luminoso) and Tupac Amaru Revolutionary Movement (MRTA) in the Peruvian Andes.

Indigenous groups have begun to collaborate with a variety of support organizations in an effort to oppose genocidal practices and to promote indigenous peoples. They have also formed their own regional indigenous organizations, including COICA, the Coordinating Body for Indigenous Organizations of the Amazon Basin, and WIMSA, the Working Group of Indigenous Minorities in Southern Africa. Some indigenous groups, such as those in Guatemala, have worked with teams of forensic scientists and archaeologists who are exhuming mass graves in places as diverse as Argentina, Chile, Guatemala, Ethiopia, Rwanda, and the Former Yugoslavia. The evidence recovered in these investigations has been used in genocide and criminal trials, as was the case, for example, with the International Criminal Tribunal for Rwanda (ICTR).

How successful these efforts will be very much depends on whether or not states, private companies, intergovernmental organizations, and advocacy groups are willing to collaborate in order to (1) come up with strict internationally recognized indigenous rights standards, (2) enforce those standards carefully, (3) monitor and evaluate development projects and policies from the standpoint of their effects on indigenous peoples, (4) initiate changes in those projects and policies if they are found to be having a deleterious effect on the wellbeing of indigenous peoples and others, and (5) seek justice against those who have perpetrated genocide and human rights crimes. Governments and companies must live up to their obligation to protect indigenous peoples and their neighbors and not compromise their rights under the weight of so-called “progress,” economic growth, free trade, or counterinsurgency. All institutions and individuals need to work together to stop genocide and to promote the rights not just of indigenous peoples but of all human beings.

—Robert K. Hitchcock

References and Recommended Reading

Amnesty International (1992). Human Rights Violations Against Indigenous Peoples of the Americas. New York: Amnesty International.

Churchill, Ward (1997). A Little Matter of Genocide: Holocaust and Denial in the Americas, 1492 to the Present. San Francisco, CA: City Lights Books.

Gurr, Ted Robert (1993). Minorities at Risk: A Global View of Ethnopolitical Conflicts. Washington, DC: US Institute of Peace Press.

Hitchcock, Robert K., and Twedt, Tara M. (1997). Physical and cultural genocide of various indigenous peoples. In Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.). Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing, pp. 372–407.

Miller, Marc S., with Cultural Survival (Ed.) (1993). State of the Peoples: A Global Human Rights Report on Societies in Danger. Boston, MA: Beacon Press.

Minority Rights Group International (1997). World Directory of Minorities. London: Minority Rights Group International.

INDONESIA, GENOCIDE IN

During the months from October 1965 to March 1966, conservative forces, including the army and Muslim militias, killed at least a hundred thousand people in Indonesia—perhaps as many as half-a-million—as part of a sustained campaign against left-wing forces. Most of the victims were members or associates of the Indonesian Communist Party (PKI) and they were killed in hundreds of local massacres.

Marxist ideas had entered Indonesia, then known as the Netherlands East Indies, in the early twentieth century and influenced a wide range of thinkers in


Page 355

Democratic Genocide: Britain and the United States Aided Genocide in Indonesia

If a democratic country is found to have aided the killing of hundreds of thousands of people, how should its institutions respond? Recently declassified secret government files show that in 1965 Britain aided the slaughter of over half a million people in Indonesia.

Secret files reveal both Britain and the US were keen to see the fall of the Sukarno regime. It was a non-aligned, independent nationalist government which by the early 1960s was, in a policy of military “confrontation,” claiming parts of Malaysia, a British ally which had recently become independent. British forces had been deployed in Borneo to prevent Indonesian encroachments. The US and Britain saw great economic opportunities in Indonesia, provided the right regime was in power. According to a CIA memorandum of June 1962, Prime Minister Harold Macmillan and President John Kennedy “agreed to liquidate President Sukarno, depending on the situation and the available opportunities.” The British Ambassador in Jakarta, Sir Andrew Gilchrist, informed the Foreign Office on 5 October 1965 that “I have never concealed from you my belief that a little shooting in Indonesia would be an essential preliminary to effective change.”

A British official reported on 25 November that “PKI men and women are being executed in very large numbers.” Some victims “are given a knife and invited to kill themselves. Most refuse and are told to turn round and are shot in the back.” One executioner considered it “his duty to exterminate what he called ‘less than animals.’” It was not only PKI supporters who were targets of this slaughter. As the British files show, many of the victims were the “merest rank and file” of the PKI who were “often no more than bewildered peasants who give the wrong answer on a dark night to bloodthirsty hooligans bent on violence” with the connivance of the army.

It is known from declassified US records that the US covertly provided arms to the Generals to aid their campaign of slaughter. The US embassy in Jakarta also gave the Indonesian army a hit list of thousands of PKI supporters, who were subsequently hunted down and killed. The British files reveal extremely close relations between the US and British embassies in Jakarta.

Together our so-called democratic governments had little concern for protecting civilized values; neither did those other institutions—media and academia—which are, in theory, in a position to counter, rather than aid, official power.

—Mark Curtis

the nationalist movement, but by the early 1920s increasingly sharp divisions had begun to emerge between various nationalist streams, including communism, Islam and developmental modernization. Hostility to the communists was based on both religion and class: many Muslims and Christians objected to communism’s atheism and to its opposition to state support for religion. The communists’ class base amongst plantation and factory workers, and later amongst peasants, also pitted them against the small middle class and against landlords. A 1948 PKI uprising against the newly independent Indonesian Republic, then


Page 356

still engaged in a war of independence against the Dutch, helped turn many army leaders against communism.

The party regrouped in 1951 under D.N. Aidit (1923–1965), adopting a strategy of participation in democratic institutions and emerging as the fourth largest party in Indonesia’s 1955 elections. Fears that the party might soon be strong enough to demand a place in government contributed to the dismantling of the parliamentary system and the introduction of President Sukarno’s “Guided Democracy” in 1957–1959. Although Guided Democracy seemed likely at first to freeze PKI influence at 1957 levels, the party soon made itself indispensable to Sukarno as a political counterbalance against the growing influence of the army. The party developed an extensive power base amongst peasants, especially in Java and Bali, and recruited many supporters within the bureaucracy and the armed forces, while Marxism became a central part of the official state ideology, NASAKOM (from the Indonesian words for nationalism, religion and communism). Many observers believed that the PKI was well placed to come to power after Sukarno’s departure.

On 1 October 1965, however, an unsuccessful coup took place in the capital, Jakarta, against the anti-communist army high command. Several senior generals were killed, but the coup was suppressed by a surviving general, Suharto, who used the next six months to tear Sukarno from power and to destroy the PKI, whose involvement in planning the coup was widely assumed but has never been proven.

The party was not banned until March 1966, but massacres of PKI members and associates began within days of the coup. The killings were sometimes carried out by military units, but were more often the work of vigilantes, generally armed and encouraged by anti-communist army units. They were most intense in Central and East Java, Bali and North Sumatra, where the PKI had campaigned especially vigorously on behalf of landless peasants and plantation workers and where the party had become associated with social and religious tensions stretching back to the early decades of the century and even earlier. Many people who had made compromises with the left under Guided Democracy also felt driven to take part in the killings to prove their anticommunist credentials.

—Robert Cribb

References and Recommended Reading

Cribb, Robert (Ed.) (1990). The Indonesian Killings of 1965–1966: Studies from Java and Bali. Clayton, Victoria, Australia: Monash University, Centre of Southeast Asian Studies, Monash Papers on Southeast Asia No. 21.

Robinson, Geoffrey (1995). The Dark Side of Paradise: Political Violence in Bali. Ithaca, NY: Cornell University Press.

INSTITUTE FOR THE STUDY OF GENOCIDE, NEW YORK

The Institute for the Study of Genocide (ISG) is an independent nonprofit organization chartered by the State University of New York, located at John Jay College of Criminal Justice of the City University of New York. The ISG promotes and disseminates scholarship and policy analyses on the causes, consequences, and prevention of genocide. It was founded in 1982 to fill a gap in both the scholarly and the human rights communities that did not recognize the continued prevalence of genocide. To advance these ends, it publishes a semi-annual newsletter and working papers, and initiated a study of life-integrity violations cross-nationally. It holds periodic conferences, maintains liaison with academic, human rights, and refugee organizations, provides consultation to representatives of media, governmental and nongovernmental organizations, and advocates passage of legislation and administrative


Page 357

measures related to genocide and gross violations of human rights. To advance research, it helped initiate the organization of the Association of Genocide Scholars in 1995 [see entry], an autonomous affiliate of the ISG.

Some achievements of the Institute during the period 1987–1997:

1987 and 1988 | Focusing public attention on denial of genocide—including the ongoing denial of the Armenian Genocide—and the role of the Armenian Genocide in first arousing Raphael Lemkin to sponsor international legislation against genocide. Conferences were held on “Recognition and Denial of Genocide and Mass Killing in the 20th Century,” New York, November 1987 and “The Unfulfilled Promise of the United Nations Genocide Convention,” December 1988.
1989 | Convening a conference on “Genocide Watch: How to Detect and Deter Genocide” in New York. Papers from this conference were published in a book, Genocide Watch, edited by Helen Fein, Yale University Press, 1991.
1990 | Publishing Lives at Risk: A Study of Life-Integrity in 50 States in 1987 Based on the Amnesty International 1988 Report by Helen Fein linking genocide and mass killing to a scale of life integrity violations. The study was later extended to 145 countries.
1991 | Organizing a conference, “Teaching About Genocide” (with Facing History and Ourselves) in Brookline, MA for college teachers, leading to the manual for teachers, Teaching About Genocide: A Guidebook for College and University Teachers, edited by Joyce Freedman-Apsel and Helen Fein, published by Human Rights Internet, Ottawa 1992.
1992 | Advising in July President Bush, Members of Congress, the campaign staff of presidential candidate Clinton, and prominent members of the press of the threat of genocide in Bosnia before this was recognized by other nongovernmental organizations.
1993 | Convening a conference (with Simon Wiesenthal) of human rights leaders and official representatives from five republics from the Former Yugoslavia and the United Nations.
1994 | Publication of a monograph, The Prevention of Genocide: Rwanda and Yugoslavia Reconsidered, edited by Helen Fein, with the assistance of Orlanda Brugnola and Louise Spirer, explaining the causes, considering how these crimes might have been stopped, examining the costs of tolerating genocide, and reviewing implications for prevention as well as punishment.
1995 | ISG helped found the Association of Genocide Scholars, an autonomous international association affiliated with the ISG, which is dedicated to research and teaching and has since held three conferences, drawing together scholars from four continents.
1988 to 1997 continues | We have published the ISG Newsletter, advising about threats in Asia, the Mid-East, Africa and the Former Soviet Union and Yugoslavia, and considering the record of the international community; we have been consulted by the following organizations and media: Associated Press, Canadian Broadcasting Corporation, Christian Science Monitor, Human Rights Information and Documentation Systems International, Human Rights Watch, London Independent, National


Page 358

1988
to
1997
continued

Public Radio, Newsday, Newsweek, United States Agency for International Development, and United States State Department; we have advocated United States passage of the Genocide Convention (approved 1988), the establishment of an International Criminal Court, the arrest of indicted war criminals in Bosnia-Herzegovina, and the strengthening of US human rights legislation both alone and in alliances with other human rights organizations and citizens groups.

For further information, contact Institute for the Study of Genocide, John Jay College of Criminal Justice, 899 Tenth Avenue, New York, NY 10019, USA.

—Helen Fein

References and Recommended Reading

Fein, Helen (1990). Lives at Risk: A Study of Violations of Life-Integrity in 50 States in 1987 Based on the Amnesty International 1988 Report. New York: Institute for the Study of Genocide.

Fein, Helen (Ed.) (1992). Genocide Watch. New Haven, CT: Yale University Press.

Fein, Helen (Ed.) (1994). The Prevention of Genocide: Rwanda and Yugoslavia Reconsidered: A Guidebook for College and University Teachers. New York: Institute for the Study of Genocide.

Freedman-Apsel, Joyce, and Fein, Helen (Eds.) (1998). Teaching about Genocide: A Guidebook for College and University Teachers: Critical Essays, Syllabi and Assignments. Washington, DC: American Sociological Association. (Originally published for the Institute for the Study of Genocide in 1992 by Human Rights Internet.)

INSTITUTE ON THE HOLOCAUST AND GENOCIDE, JERUSALEM

The Institute on the Holocaust and Genocide was founded in 1979 by Israel W. Charny, Shamai Davidson and Elie Wiesel. The Institute may have been the first to link the two concepts of Holocaust and genocide and was also perhaps the first institute devoted to genocide scholarship. The Institute is devoted to the study of the genocides of all peoples, aiming at understanding the generic genocidal process, as well as to the further goal of developing new concepts for intervention and prevention of genocide to all peoples in the future.

Among the noteworthy accomplishments of the Institute are the following:

1982 | Convening of the International Conference on the Holocaust and Genocide in Tel Aviv. This was the first large-scale conference devoted to genocide studies. The conference came under fire from the Turkish government, which demanded of the State of Israel that the Armenian Genocide not be recognized in the conference (6 papers out of 300 were devoted to this subject), and when the conference organizers refused to allow censorship, the government of Israel pressured for cancellation of the conference altogether. The resulting political drama and successful conference were widely covered in the New York Times and world press.
1982 | Publication by Westview Press of How Can We Commit the Unthinkable?: Genocide, the Human Cancer
1983 | Publication by the Institute of The Book of the International Conference on the Holocaust and Genocide: Book One: The Conference Program and Crisis
1984 | Publication by Westview Press of Toward the Understanding and Prevention of Genocide: Proceedings of the International Conference on the Holocaust and Genocide
1985 | Publication of the first international newsletter on genocide, Internet on the Holocaust and Genocide [53 issues published over the ten-year period 1985–1995]
1988 continues | Publication by Mansell (London) and Facts on File (New York) of the


Page 359
1988 continued | first volume in the series, Genocide: A Critical Bibliographic Review
1989 | Publication by Harvard University Press of Legacy of Silence: Encounters with Children of the Third Reich by Dan Bar-On
1991 | Publication of a series of studies of evil in various journals, including Holocaust and Genocide Studies, American Journal of Orthopsychiatry, and Journal of Traumatic Stress
1991 | Publication by Mansell (London) and Facts on File (New York) of the second volume in the series, Genocide: A Critical Bibliographic Review, Volume 2
1992 | Publication by New York University Press of Holding on to Humanity—The Message of Holocaust Survivors: The Shamai Davidson Papers
1994 | Publication of the first Holocaust and Genocide Bibliographic Database with grants from the United States Institute of Peace, Washington, DC, edited by Marc I. Sherman (Project Director) and Israel W. Charny
1994 | Publication by Transaction Publishers of The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review
1995 | Publication by Garland Publishing of Genocide in the Twentieth Century: Critical Essays and Eyewitness Accounts, edited by Samuel Totten; William S. Parsons; and Israel W. Charny [Revised and expanded paperback version: Century of Genocide: Eyewitness Accounts and Critical Views, Garland Publishing, 1997]
1997 | Publication by Transaction Publishers of Medical and Psychological Effects of Concentration Camps on Holocaust Survivors, Volume 4 in the Series, Genocide: A Critical Bibliographic Review, edited by Robert Krell and Marc I. Sherman
1999 | Publication by ABC-CLIO in Oxford, Denver, CO, and Santa Barbara, CA, of the Encyclopedia of Genocide, the first encyclopedia of genocide in the English language

Ongoing and future projects of the Institute include:

  1. Encyclopedia of Genocide
  2. Holocaust and Genocide Bibliographic Database
  3. Studies of Early Warning Systems for genocide prevention
  4. Studies on Holocaust and genocide denial
  5. Psychological studies of the fascist mind and of doing harm to others

For further information, contact Institute on the Holocaust and Genocide, POB 10311, 91102, Jerusalem, Israel, tel and fax: 972-2-672-0424.

—Marc I. Sherman

INTERNATIONAL ALERT AND THE PREVENTION OF GENOCIDE

Created in 1985, International Alert (IA) was founded by a small group of scholars and human rights activists headed by Martin Ennals in response to the frustrations felt by many working in international development agencies and human rights organizations. They recognized that far too often internal conflicts within a country undermine efforts to protect individual and collective human rights and promote sustainable social and economic development. Originally, IA emerged from an amalgamation of two organizations, Standing International Forum on Ethnic Conflict, Development and Human Rights and the US-based International Alert on Genocide and Massacres. Discussions between representatives of the two bodies, headed by Martin


Page 360

Martin Ennals

Martin Ennals died in Canada in October 1991 at the age of 64. He had recently been appointed professor of Human Rights at the University of Saskatchewan.

Ennals is best known for his work as Secretary General of Amnesty International from 1968–1980, which during his period developed into a major organization and was awarded the Nobel Peace Prize. When Amnesty made the decision not to expand its domain to broader issues of genocide, Ennals left to become Secretary General of International Alert, a new organization inspired considerably by Leo Kuper’s writings that was intended to be devoted to early interventions in genocide-threatening processes. Ennals worked earlier with the United Nations Educational, Scientific and Cultural Organization (UNESCO) for eight years before serving as general secretary of Britain’s National Council for Civil Liberties from 1960 to 1966. He had also been one of the first Anti-Apartheid Movement staff workers.

The London Independent said: “Ennals was a very competent operator and one important aspect of his contribution which is often understressed was his considerable ability to become linked with small organizations and, as one friend said, ‘to make them explode.’ His creative flare took him, for example, into the creation of human rights information storage and sharing through the setting up in 1982 of Huridocs, the Human Rights International Documentation and Information System. Thus his work with International Alert, the organization he joined as Secretary General in 1985, enabled issues to be looked at which were of vital importance to the promotion of human rights standards.”

—Internet on the Holocaust and Genocide

Ennals and Leo Kuper respectively, led to an appreciation of their shared aims and the decision to merge came soon after. In the mid-1980s, and toward the end of the Cold War, conflicts between nations were decreasing in number; however, internal conflicts of an ethnic, religious or linguistic nature were dangerously increasing and the world lacked the procedures and structures for resolving or preventing them. Thus IA was founded as an action-based, nongovernmental institution devoted to the study of internal conflicts, preventive diplomacy and early warning systems that could help identify tensions and avert potential crises.

The early concerns that led to the establishment of International Alert were not misplaced. Internal conflict has become a major issue throughout the world today and the need for a more humane, cost-effective approach to these crises is gaining considerable support. IA has led the way in advancing the concept of preventive diplomacy and has constantly sought new approaches to the problems of tackling violent internal conflicts. IA’s mission was and remains to alert international opinion to areas of actual and potential conflict, mass killings and genocide; to promote the human rights and development of groups and individuals within national borders and internationally; and to provide opportunities for dialogue and discussion with a view to ending ethnic conflicts.

In pursuing these aims, IA has been involved in many of the world’s most intractable disputes and has worked tirelessly


Page 361

to help resolve them peacefully. IA’s first initiative in 1985 was to form a committee of experts in an attempt to find a solution to the prolonged armed conflict in Sri Lanka. Since then, IA initiatives have grown to include bringing together the parties in conflict in Uganda, the Philippines and Sudan. The organization has also worked to end organized violence throughout Africa, and has sought answers to conflicts in states and republics of the former Soviet Union; Georgia, Abkhazia and Dagestan, as well as Tibet, Guatemala and Kenya.

More recently, IA has been deeply involved in both Sierra Leone and the Great Lakes region of east/central Africa. The conflict in Sierra Leone that began in 1991, when the Revolutionary United Front rebelled against a government perceived to be unresponsive to the needs of the people, has cost over 10,000 lives with a further two million more displaced. After two years of establishing relationships of mutual trust with parties to conflicts in Sierra Leone, IA received an explicit invitation in early 1995 from rebel leader Corporal Foday Sankoh to negotiate the release of 25 expatriates and Sierra Leoneans being held by his group. Recognizing that peace talks would only become possible with the release of the hostages, IA dispatched a Special Envoy who succeeded in facilitating their release, thus paving the way for dialogue between the warring parties. Throughout the negotiation process, which culminated in 1996 with the signing of a peace accord, IA played a significant role in providing practical support to the principal mediator, the foreign minister of the Ivory Coast, and assisting in efforts to promote contact between the two sides.

In the Great Lakes region, IA has taken a long term approach with a view to facilitating dialogue and building local capacity. It has offered support to grassroots programs aimed at restoring trust and confidence and contributed to creating structures that enable peaceful change and sustainable peace. Throughout its period of involvement in the region, IA has sought to strengthen democratization through supporting the role of parliamentarians; mobilizing the expertise of community leaders and all who exercise local leadership roles to further the peace process; and helping strengthen the role of women in the reconciliation process.

IA believes that peace can only be achieved with the participation and inclusion of all levels of society, from the grassroots to the political elite. A key element of IA’s approach has been the development of coalitions comprising a variety of actors drawn from all sectors of society involved in conflict. Accordingly, IA’s work is invariably a long-term process and is carried out with the support and cooperation of a number of different organizations and individuals. Any attempt to measure the success or otherwise of IA’s programs must be viewed with this in mind. There are no quick-fix solutions on offer and progress generally must be judged in terms of small steps. In many cases, notably in Sri Lanka, Burundi and Sierra Leone, IA has proved successful in facilitating dialogue between opposing parties and bringing together representatives from the different sides. However, the situation in all three countries remains grave; in Sierra Leone, the peace treaty signed in 1996 was broken some months later and the fighting resumed; in Sri Lanka, the conflict shows no sign of abating, and in Burundi tensions remain high.

In addition to working for the peaceful resolution of specific conflicts, IA has also played a major part in advancing the


Page 362

concept of conflict prevention and influencing policy makers and governments to recognize its importance. In 1993, the Advocacy Programme was established with the aim of improving cooperation with regional structures, such as the European Union, the Organisation for Security and Co-operation in Europe (OSCE) and the Organization for African Unity (OAU). This is in addition to its ongoing work with the UN. Through its contacts with these organizations, IA is striving to develop a global coalition of regional and national networks to deliver preventive advocacy and action. As part of this program, IA was instrumental in the creation of FEWER (The Forum on Early Warning and Emergency Response), an interdisciplinary consortium of intergovernmental organizations (IGOs), nongovernmental organizations (NGOs) and academic institutions committed to providing decision makers with information and analysis for early warning and early responses to conflict [see GENOCIDE EARLY WARNING SYSTEMS].

For IA, the challenge of the twenty-first century lies in continuing and expanding upon the work already done. The concept of conflict prevention has only now come of age and there is considerable work ahead to ensure preventive action becomes a feature of foreign policy on a global level. Internal conflicts are unlikely to disappear in the twenty-first century, and the resolution of these conflicts will require a greater, more concerted effort by the international community in building structures that can enable it to respond quickly and effectively. IA is therefore committed to creating a policy shift toward conflict prevention and building a coalition of humanitarian, development, peace and conflict resolution agencies all dedicated to the goal of making war impossible in the future.

For further information, contact International Alert, 1 Glyn Street, London SE11 5HT, United Kingdom, fax: 44-171-793-7975.

—Kumar Rupesinghe

References and Recommended Reading

Rupesinghe, Kumar (Ed.) (1997). Strategies for Conflict Prevention, Management and Resolution. Washington, DC: Winston Foundation for World Peace: Tenth Anniversary Report 1996.

Rupesinghe, Kumar, and Anderlini, Sanam Naraghi (1998). Civil Wars, Civil Peace: An Introduction to Conflict Transformation. London: Pluto Press/International Alert.

INTERNATIONAL CRIMINAL COURT FOR GENOCIDE AND MAJOR HUMAN RIGHTS VIOLATIONS

In the aftermath of the International Military Tribunal at Nuremberg and the other war crimes trials following World War II, a permanent International Criminal Court for genocide and major human rights violations has been a conspicuously missing institution in the family of United Nations organizations. When the UN was created, the International Court of Justice (ICJ) was established as one of its principal organs. The ICJ was given authority to decide contentious cases between states and to issue advisory opinions, but it was given no authority over individual criminal matters.

An early resolution of the UN General Assembly affirmed the principles of international law recognized by the Charter of the Nuremberg Tribunal (UNGA Resolution 95(I), December 11, 1946). These principles included criminal punishment for acts constituting crimes under international law, specifically crimes against peace, war crimes, and crimes against humanity.

A second early UN General Assembly resolution affirmed that genocide is a crime under international law, and called for an international convention on the


Page 363

Establishment of the International Court:
Statement by M. Cherif Bassiouni

On July 17, 1998, the United Nations Diplomatic Conference adopted a draft treaty for the establishment of a permanent International Criminal Court. The vote was 120 in favor, 21 against, and 7 abstentions. The next day the treaty was opened for signature in Rome and was signed by 26 States.

The following is an excerpt from the statement of Professor M. Cherif Bassiouni, Chairman, Drafting Committee, United Nations Diplomatic Conference on the Establishment of an International Criminal Court at the Ceremony for the Opening for Signature of the Convention on the Establishment of an International Criminal Court, Rome, 18 July 1998.

The world will never be the same after the establishment of the International Criminal Court. Yesterday’s adoption of the Final Act of the United Nations Diplomatic Conference and today’s opening of the Convention for signature marks both the end of a historical process that started after World War I as well as the beginning of a new phase in the history of international criminal justice.

The establishment of the ICC symbolizes and embodies certain fundamental values and expectations shared by all peoples of the world and is, therefore, a triumph for all peoples of the world.

The ICC reminds governments that realpolitik, which sacrifices justice at the altar of political settlements, is no longer accepted. It asserts the impunity for the perpetrators of “genocide,” “crimes against humanity” “and “war crimes” is no longer tolerated. In that respect it fulfills what Prophet Mohammed said, that “wrongs must be righted.” It affirms that justice is an integral part of peace and thus reflects what Pope Paul VI once said, “If you want peace, work for justice.”

The ICC will not be a panacea for all the ills of humankind. It will not eliminate conflicts, nor return victims to life, nor restore survivors to their former conditions of well-being and it will not bring all perpetrators of major crimes to justice. But it can help avoid some conflicts, prevent some victimization and bring to justice some of the perpetrators of those crimes. Like other international and national legal institutions, it will add its contribution to the humanization of our civilization.

The ICC also symbolizes human solidarity, for as John Donne so eloquently stated, “No man is an island, entire of itself; each man is a piece of the continent, a part of the main . . . Any man’s death diminishes me because I am involved in mankind.” Lastly, the ICC will remind us not to forget these terrible crimes so that we can heed the admonishment so aptly recorded by George Santayana, that those who forget the lessons of the past are condemned to repeat their mistakes. Ultimately, if the ICC saves but one life, as it is said in the Talmud, it will be as if it saved the whole of humanity.

crime of genocide (UNGA Resolution 96(I), December 11, 1946). The Convention on the Prevention and Punishment of the Crime of Genocide was adopted by the UN General Assembly on December 9, 1948. The Genocide Convention provides that persons charged with genocide can be tried by a competent Tribunal in the territory where the act was committed or before an “international penal tribunal as may have jurisdiction . . .” The Convention, therefore, held open the possibility of trials involving genocide before an International Criminal Court should such a Court be created. There was very little progress, however, toward


Page 364

the creation of an International Criminal Court during the Cold War.

Since the end of the Cold War several important steps have been taken toward establishing an International Criminal Court. In 1993 the UN Security Council established an Ad Hoc Tribunal for Crimes Committed in the Territory of the Former Yugoslavia since 1991. This Tribunal was charged with trying offenders for grave breaches of the Geneva Conventions of 1949, violations of the laws and customs of war, genocide, and crimes against humanity. It has brought many indictments against suspected criminals, and has begun to try cases at its headquarters in the Hague. A similar Ad Hoc Tribunal was set up by the Security Council in 1994 to try cases against suspected criminals for genocide and other major human rights abuses that occurred during the civil war in Rwanda.

Since 1993 the UN General Assembly has been making steady progress toward establishing a permanent International Criminal Court. In 1994 the Sixth Committee of the UN General Assembly approved a Draft Statute for this Court. A Preparatory Committee on the Establishment of an International Criminal Court met in New York with the mandate to review the draft convention and suggest alternate language to be considered by a Conference of Plenipotentiaries. The Preparatory Committee called for a Conference of Plenipotentiaries to meet in June 1998 to adopt a treaty to establish an International Criminal Court.

After a month-long meeting in Rome, the Conference of Plenipotentiaries concluded on July 17, 1998 with the adoption of the Rome Statute of the International Criminal Court. The Statute gives the Court jurisdiction over individuals for the crime of genocide, crimes against humanity, war crimes, and aggression (if the parties to the treaty are able to agree upon a definition of aggression). Unfortunately, the Statute limits the Court’s jurisdiction by requiring that either the case be referred to the Court by the UN Security Council, or that the state of nationality of the accused or the state where the crime took place to be a party to the treaty. This means that if genocide or other serious crimes are committed within a state not a party to the treaty by a leader of that state, the perpetrator cannot be held accountable by the international community, even if he travels outside his country, unless the case is referred to the Court by the Security Council. Referrals by the Security Council have the constraint that they will be subject to the veto power of the Council’s five permanent members. The Statute also provides a loophole for states to opt out of the Court’s jurisdiction for war crimes for a period of seven years.

The Court will be established when the Statute creating it has been ratified by 60 states. Only crimes committed after the Statute enters into force will fall within the Court’s jurisdiction. Despite its shortcomings, the establishment of a permanent International Criminal Court promises to be an important step forward for humanity.

—David Krieger

References and Recommended Reading

Ferencz, Benjamin B. (1980). An International Criminal Court: A Step toward World Peace. New York: Oceana Publications.

Krieger, David, and Woetzel, Robert (1992). A Magna Carta for the nuclear age. In Krieger, David, and Kelly, Frank K. (Eds.). Waging Peace II, Vision and Hope for the 21st Century. Chicago, IL: Noble Press, pp. 147–175.

INTERNATIONAL NETWORK ON HOLOCAUST AND GENOCIDE

The creation of Internet on the Holocaust and Genocide by Professor Israel


Page 365

Charny (Editor, 1985–1995) in Jerusalem in 1985 paralleled a growing consciousness about genocide and the way in which it is studied and remembered. Genocide was no longer considered a phenomenon existing only in historical particularity—it had a history and a lineage, it could be studied and, maybe, prevented.

In keeping with this perspective, Internet sought to link scholars and researchers who were attempting to incorporate the study of genocide into history and sociology and several other disciplines in universities throughout the world. As one scholar has noted, Internet was both “innovative and traditional,” innovative in its quest to bring together a wide range of students and activists working in diverse fields, and “traditional” in the sense of its Enlightenment tradition of belief in the power and benefits of knowledge. “Behind every sentence that appears in Internet is the belief, ‘If only people knew, then . . .’”

And yet Internet has also developed along a different path. In 1995 publication of the newsletter was taken over by the Centre for Comparative Genocide Studies at Macquarie University, Sydney, Australia. It was at this time that the publication was renamed International Network on Holocaust and Genocide (ITNetwork). This was more than a cosmetic alteration, for it acknowledged the changing circumstances and values of information. On the one hand, the title change was necessary because of the development of the World Wide Web—the Internet. This itself can be seen as a testimony to the foresight of Professor Charny’s initial project in which different people could be brought together in an information community. However, it was also an acknowledgment that in the world of “information technology” traditional concepts regarding the dissemination of ideas are largely outdated. What was required from ITNetwork in this new environment is not only the channeling of new “information,” but also an analysis and discussion of what this information means in terms of our understanding of genocide.

It is not surprising then that the shift of ITNetwork in geographical terms, from Jerusalem to Sydney, has been accompanied by a shift in conceptual emphasis and, to some degree, subject matter. Readers will now not only find articles on the Holocaust and the Armenian Genocide accompanied by contributions with a distinctive “Australasian” flavor covering topics such as East Timor, Cambodia and the genocide of Australia’s indigenous people, but also articles on how the Holocaust and other genocides are remembered in both cultural and academic terms and more regularly in-depth studies of subjects, for example, genocide in antiquity, or the role of “ordinary men” in the Holocaust.

Nevertheless, ITNetwork continues to be informed by a simple observation: that while we may “know” a great deal about genocide, our actual understanding of it may be considerably less.

Some noteworthy articles:

  • “The Politics of Denial” (Vol. 11, No. 1–2)
  • “Uncovering Genocide: The Archaeological Evidence” (Vol. 11, No. 3)
  • “Historiography and Destruction: Gypsies and the Holocaust” (Vol. 11, No. 4)
  • “Daniel Goldhagen and the ‘Straw Man’: A Contemporary Tale of Selective Interpretation” (Vol. 12, No. 1–2)
  • “From Theory to Facts in the Cambodian Genocide” (Vol.12, No. 1–2)”
  • “German Responsibility in the Armenian Genocide: The Role of Protective Alliances” (Vol. 12, No. 3)


Page 366

For further information, contact International Network on Holocaust and Genocide, Centre for Comparative Genocide Studies, School of History, Philosophy and Politics, Macquarie University NSW 2109, Australia, tel: 61–2–9850–8822; fax: 61–2–9850–8892; e-mail: ctatz@laurel.ocs.mq.edu.au; website: http://genocide.sunnet.com.

—David Young

INTERNET ON THE HOLOCAUST AND GENOCIDE

The Internet on the Holocaust and Genocide was created in 1985 by the Institute on the Holocaust and Genocide in Jerusalem. It was designed as an international newsletter “towards understanding, intervention and prevention of genocide,” and was published and presented on a voluntary subscription and contribution basis to the community of scholars, professionals, institutes and governmental and international agencies that were interested in scholarship on genocide. The basic intention of the newsletter was to create a mode of communication between scholars in the many different fields of learning that are involved in the study of the prevention of genocide, and in effect, to encourage and support the development of a new field of interdisciplinary scholarship of genocide.

Over the ten year period 1985–1995, the newsletter was edited by Israel W. Charny and its Managing Editor was Pauline Cooper, both of the Institute on the Holocaust and Genocide in Jerusalem; Contributing Editors for short periods of time were Elie Dlin, Yad Vashem, Jerusalem, and Lita Schwartz, Penn State University; and over longer periods of time Leo Kuper, University of California; Ronald Santoni, Denison University; Roger Smith, College of William and Mary; and Samuel Totten, University of Arkansas. Sponsors of Internet over the years included the Armenian Assembly of America, Washington, DC; Denison University, Ohio; Keren Hayesod–United Israel Appeal, Jerusalem; the Transylvanian World Federation, Brazil; as well as an anonymous sponsor, a group that chose to remain anonymous because of human rights dangers. Correspondents of the Internet were the United States Holocaust Memorial Council in Washington, DC, and International Alert in London.

Fifty-three issues of Internet on the Holocaust and Genocide were published over the ten-year period. These included eight Special Issues: in January 1986, a Special Double Issue devoted to the Whitaker Report on genocide to the United Nations, The United Nations Report on Genocide; in December 1987, a Special Issue by Ted Gurr and Barbara Harff on computerized databanks about minorities at risk around the world and about events of politicide (political mass murders), Genocides and Politicides Since 1945: Evidence and Anticipation; in June 1989, a Special Issue by John L. P. Thompson on violence in Northern Ireland that features the development of new empirical measures for the study of violences and peoples’ reactions to them, Genocide as Boundary-crossing Behavior; in April 1990, a Special Issue on the 75th Anniversary of the Armenian Genocide; in June 1992, a Special Issue by R. J. Rummel that compares the history of totalitarian and democratic countries in committing genocide, Power Kills; Absolute Power Kills Absolutely; in September 1993, a Special Triple Issue, Denial of the Holocaust, Genocide and Contemporary Massacres; in November 1994, a Special Triple Issue, edited by Samuel Totten, Educating About Genocide; and in April 1995, a Special Triple Issue, Special 10th Anniversary Issue of Internet on the Holocaust and Genocide 1985–1995.


Page 367

Seven Special Sections were also published by Internet: in September 1990, by George Kent on The Children’s Holocaust; in February 1991, by R.J. Rummel on The Death Toll of Marxism in the Soviet Union; in April 1991, Genocide of the Kurds; in April 1992, Publication Resources on the Armenian Genocide; in September 1992, Genocide in Yugoslavia; in April 1994, The Tragedy of Genocide and War in the Former Yugoslavia; and in August 1994, In Memory of Prof. Leo Kuper.

Over the years, Internet featured two series of columns, one by the doyen of scholarship on genocide in the world, the late Professor Leo Kuper of UCLA, and through his column as well as through other submissions from London reports on the activities of International Alert, an organization devoted to early political intervention in emerging dangers of genocide; and later by Lilli Kopecky, who was formerly editor of the newsletter, The Voice of Auschwitz Survivors in Israel, in a series of columns entitled “The Voice of Auschwitz Survivor 8482.”

Internet was hailed in many countries, including in Israel by Gideon Hausner, former Attorney General who was the prosecutor in the Eichmann Trial; in the US by Edmond Y. Azadian, Chairman, A.G.B.U. Alex Manoogian Cultural Fund, who wrote that Internet “always upheld human values and objectivity in scholarship. In today’s world that requires a tremendous measure of courage and intellectual integrity”; in Poland by H. Niedzielsky: “I don’t know of any publication which is so humanitarian in its concern and so objective in reporting its findings”; and in England by author, Gitta Sereny, author of Into that Darkness: From Mercy Killing to Mass Murder: “I am particularly glad that every issue has material on some of the appalling things which are happening now in so many places. You are going from strength to strength.”

In 1995, publication of Internet was transferred to the Centre for Comparative Genocide Studies, Macquarie University, Sydney Australia under the editorship of Colin Tatz, where it has been continued under the name International Network on Holocaust and Genocide [see entry].

—Israel W. Charny


Page 368

This page intentionally left blank


Page 369

J

JEHOVAH’S WITNESSES IN THE HOLOCAUST

In 1933, Jehovah’s Witnesses were a small Christian group numbering 25,000 in Germany. When the Nazis came to power, Jehovah’s Witnesses were targeted almost immediately as enemies of the State. Thousands suffered in Nazi prisons and camps, and about 2,000 of them died.

The Witnesses were the only religious group to take a consistent organized stand against the Nazi regime. In the Nazi camps, they were the only religious group designated by their own symbol—a purple triangle. The Witnesses were offered a choice: Each Witness could be set free from prison or camp simply by signing a statement renouncing his faith, yet few Witnesses ever signed this document. The Witnesses spoke out boldly by word and printed page against the evils of Nazism, even while under ban. The Gestapo and SS expended enormous energy to eradicate this small group without success.

Selected Chronology
August 21–24, 1933 | Burning of 25 truckloads of confiscated Watch Tower publications.
November 12, 1933 | Jehovah’s Witnesses refuse to participate in mandatory vote and are arrested or are fired from jobs.
October 7, 1934 | Telegrams of protest sent to Hitler by Jehovah’s Witnesses in 50 countries including Germany.
April 1, 1935 | Jehovah’s Witnesses banned from all civil service jobs and are arrested throughout Germany. Pension and employment benefits confiscated. Marriage to a Witness becomes legal grounds for divorce. Witness children banned from attending school. Some children taken from Witness parents to be raised in Nazi homes.
August 1936 | Mass arrests of Jehovah’s Witnesses. Several thousands are sent to concentration camps and many stay there until 1945.
December 12, 1936 | Jehovah’s Witnesses secretly distribute 200,000 copies of the Lucerne Resolution, a protest of Nazi atrocities.
1937 | Buchenwald Concentration Camp established; first known use of the purple triangle as a symbol for Witness camp inmates; 6,000 Witnesses in prison and camps.
April 22, 1937 continues | Gestapo order directs that all of Jehovah’s Witnesses released from prison be taken


Page 370
April 22, 1937 continued | directly to concentration camps.
June 30, 1937 | Jehovah’s Witnesses secretly distribute the “Open Letter” supplying detailed accounts of Nazi atrocities.

—Watchtower Bible and Tract Society of New York

References and Recommended Reading

King, Christine E. (1990). Jehovah’s Witnesses under Nazism. In Berenbaum, Michael (Ed.), A Mosaic of Victims: Non-Jews Persecuted and Murdered by the Nazis. New York: New York University Press.

Watch Tower Bible and Tract Society of Pennsylvania (1996). Jehovah’s Witnesses Stand Firm against Nazi Assault. New York: Watchtower Bible and Tract Society of New York [25 Columbia Heights, Brooklyn, NY 11205–2483].

JEMAL, AHMED

Ahmed Jemal [Djemal, Cemal] Pasha (1872–1922) was the overseer of the Armenian Genocide. A graduate of the War Academy, Jemal was posted in 1898 to the Third Army in Salonika where the new captain joined the underground movement of Ottoman officers known as the Committee of Union and Progress (CUP), which was opposed to the regime of Sultan Abdul-Hamid (Abdulhamit) II. He used his position as a military inspector and staff officer to spread the CUP network in Thrace. By the time of the 1908 Young Turk Revolution, Jemal was one of the leaders of the movement and was soon on the executive committee of the CUP. He rejoined his military unit to help suppress the April 1909 counterrevolution. Thereafter he served in a succession of military and administrative posts as the CUP’s main trouble-shooter across the Ottoman Empire. In August 1909 he was appointed vali (governor-general) of Adana after the massacre of Armenians in the province. He came to prominence with the January 1913 CUP coup d’etat, which he helped engineer. Thereupon he was promoted to the rank of lieutenant-general, given command of the First Army based in Istanbul and made military governor of the city, where he also brutally suppressed the liberal opposition. In December 1913 he joined the CUP cabinet as Minister of Works. His appointment as Minister of the Navy in February 1914 placed the key Ottoman ministries in the hands of the CUP and signaled the complete consolidation of power by the Young Turk dictatorial triumvirate of Enver, Talaat and Jemal.

From the time of the Ottoman entry into World War I in November 1914 until December 1917, Jemal was stationed in Damascus as commander of the Fourth Army and served simultaneously as military governor of Syria including the regions of Palestine and Hijaz (Arabia). He led unsuccessful campaigns in 1915 and 1916 against the British in Egypt by advancing on the Suez Canal. Before the British turned the tide, Jemal’s administration of Syria had devastated the civilian population in the region. Arab nationalists were summarily hanged, Zionists were persecuted and steps taken to remove Jewish settlements, and grain requisitions in Lebanon had driven the populace to the brink of starvation. These calamities, however, paled in comparison to the destruction of the deported Armenian population carried out in Syria during Jemal’s rule. By virtue of the fact that he controlled all the resources and the agencies of government in Syria, Jemal had oversight over the final leg of the deportation of the Armenians and the extermination of the surviving population. By mid-1915 Syria was dotted with concentration camps where the weaker members of the Armenian population were starved to death and where the still able-bodied were employed as virtual slave laborers on construction projects, the most notorious being the Baghdad rail line then still to be laid through the mountain passes of northern Syria. Lastly, the infamous


Page 371

killing sites of Rakka, Ras ul-Ain, and Deir el-Zor were locations in his jurisdiction. In this respect, of the Young Turk leaders who conspired and executed the Armenian Genocide, Jemal held responsibility as the final enforcer of the secret plan of extermination.

With the surrender of the Ottomans in 1918, Jemal joined Enver and Talaat in flight, first to Berlin, then to Switzerland and Russia. He made contact with the Bolsheviks in Moscow who facilitated his travel to Afghanistan, where he reorganized the Afghan army to carry on the fight against the British. In the meantime he was tried in absentia by a military tribunal in Istanbul, found guilty of war crimes and sentenced to death. While in Moscow, he also established contact with Mustafa Kemal and assisted Enver’s uncle, Halil, who negotiated on Kemal’s behalf for a supply of arms, ammunition and gold from the Bolsheviks. Jemal was assassinated in Tbilisi in 1922 by two Armenians on his trail.

—Rouben Paul Adalian

References and Recommended Reading

Djemal, Ahmad, Pasha (1922). Memories of a Turkish Statesman, 1913–1919. New York: George H. Doran Company. Reprint, New York: Arno Press, 1973.


Page 372

This page intentionally left blank


Page 373

K

KORCZAK, JANUSZ

Janusz Korczak (1878[?9]–1942), originally the pen name of Henryk Goldszmit, was a Polish pediatrician, author and teacher. He was born in Warsaw; when his father died, the family fortunes plunged and he was confronted with a world of suffering and deprivation. From his early youth onwards, he showed an extraordinary concern for the sufferings of others, especially children and the homeless. After graduating from Warsaw University as a pediatrician, he set out to minister to the sick and underprivileged, even refusing at times munificent offers by the wealthy. He served as a field doctor in the Polish Army during the Russo-Japanese War and World War I. The children’s suffering as a result of these upheavals was particularly distressing to him.

In 1911 he founded the Jewish “Orphan’s Home,” and in 1919 the Polish Orphanage, “Our Home,” both in Warsaw. The two homes were revolutionary in their approach to child welfare at that time with hygienic surroundings and a devoted staff, but more significantly giving children an important role in administering the institution. Not only attuned to their physical needs, Korczak was at home in their imaginative world as a children’s author of such books as King Matthew the First and The Bankruptcy of Little Jack. He was a popular radio broadcaster, especially in his program, “The Old Doctor’s Talk” in which he pleaded children’s rights and welfare and in conjunction with the program published a children’s newspaper.

With nazism looming over Europe, Korczak visited Palestine in 1934 and 1936, considering a relocation of his Jewish orphanage. His decision to abandon this idea proved tragic. In 1940 the occupying Nazis forced him and his Jewish orphans into the Warsaw Ghetto. In August 1942, in the last days of the Warsaw Ghetto, Korczak—refusing all chances to save his own life—went to die with the orphans under his care in the gas chambers at Treblinka. An eyewitness account recounted that Korczak refused a personal offer of freedom by the Nazis and instead insisted on remaining to the end with his 200 orphans.

In 1989 the United Nations adopted the “Children’s Rights Convention,” a belated tribute to Korczak’s wisdom and foresight. Korczak has become an important symbol of devotion to the lives of others even at great personal expense, and a role model as an educator for decency.

—Fumikatsu Inoue

KUPER, LEO

Leo Kuper, who was the world’s foremost scholar of genocide, passed away at age 85 in Los Angeles on May 23, 1994. Born in Johannesburg on November 24,


Page 374

1908, he practiced law in South Africa until the Second World War. He served in British Intelligence in World War II and later moved to England where he taught sociology at the University of Birmingham, and worked on urban neighborhood planning for the City of Coventry. He taught at the University of Natal, South Africa during the 1950s, and in 1961 his main books on South Africa, Passive Resistance in South Africa and An African Bourgeoisie, were both banned in that country.

From Natal he moved in 1961 to the University of California in Los Angeles where he was Professor of Sociology and also served for some years as Director for the African Studies Center. His writings include Durban: A Study in Racial Ecology (with Watts and Davies); The College Brew (a satirical novel set in an apartheid tribal university); Race, Class and Power; and The Pity of It All: Polarisation of Racial and Ethnic Relations (edited with M. G. Smith). He received the Herskovits award for An African Bourgeoisie, and the Spivak Fellowship from the American Sociological Association for contributions to the study of group relations.

His work on Africa was hailed as “a most penetrating analysis of contemporary race relations. . . . The most valuable part is the section on revolutionary change, and Professor Kuper’s suggestions as to how subordinate groups can effect changes in their relationships with dominant groups.” A New Statesman review stated: “His work is marked by a peculiar sweetness of tone, a kind of patient rationality . . . and really makes clear the issues of race, pluralism and change in Africa as a whole.”

In 1981 he published what is considered his major and seminal work, Genocide: Its Political Use in the Twentieth Century (London: Penguin Books; and New Haven, CT: Yale University Press, 1982) in which, more than any previous writer had done, he articulated the common theme of “the odious scourge” of genocide in a variety of societies, writing about each compassionately and analytically, and broke new theoretical ground toward a classification of different types of genocide. The review in the Times Literary Supplement wrote: “If there were a peace prize for sociologists, it should be awarded to him.” Other reviews hailed the work as “perceptive, original, and compelling,” and as “the definitive work on this subject.”

Obituary of Leo Kuper

A New York Times obituary of Leo Kuper noted: “His most important book, Genocide: Its Political Use in the Twentieth Century, was a detailed study of atrocities committed by Asians and Africans as well as by Nazis, Russians and Turks. The study also included an analysis of theories seeking to explain the phenomenon of genocide. In a later book, The Prevention of Genocide, Professor Kuper said the refusal of the United Nations and the major powers in enforcing the organization’s Genocide Convention was responsible for the many genocidal massacres of recent years.”

This book was followed in 1985 by The Prevention of Genocide (Yale University Press) in which Kuper analyzed critically the major obstacles to effective UN action against genocide and the possibilities that still remain available for United Nations preventive action. He offered some specific strategies for activity both within and outside the United Nations, for example, that a technical advisory service be created to assist governments to respond to claims for self-determination, and that early warning systems be established that would monitor events around the world.


Page 375

Two Tributes to Leo Kuper

Helen Fein. I knew Leo Kuper for little over a decade through talks, bus rides and tours and beers and breakfasts during six conferences on three continents, with many phone calls and letters in between. We agreed on much, disagreed respectfully, and appreciated each other’s intelligence, integrity and commitment. His greatest foundational contribution was to go beyond the assumptions of the mainstream social sciences as in a sentence I frequently quote from Genocide (1981): “The sovereign territorial state claims, as an integral part of its sovereignty, the right to commit genocide, or engage in genocidal massacres, against peoples under its rule, and that the United Nations, for all practical purposes, defends this right” (p. 161). Another critical work was The Pity of It All (1977), exploring the roots and construction of genocidal massacres.

Leo was consistently modest, worldly-wise yet persistent in his plans to change the world, ironic, curious and caring about individuals as well as collectivities. My sadness is tempered by reflection on how these virtues and habits can continue to sustain us.

Robert Melson. Kuper was an engaged humanist. He could be scholarly and analytical, but his detachment was in the service of a deep commitment to help prevent genocide. His Genocide: Its Political Use in the Twentieth Century has set the agenda for future discussion of the subject because he based his definition of genocide on the United Nations Convention and because he included the Holocaust in his analysis. Both these decisions were daring, controversial, but ultimately fruitful. The Genocide Convention was written by a committee of diplomats that was worried about the definition’s implications for state sovereignty. Yet Kuper based his own work on the UN’s definition because, as he said: “I do not think it useful to create new definitions of genocide, when there is an internationally recognized definition and a Genocide Convention which might become the basis for some effective action, however, limited the underlying conception” (1981, p. 39). He broadened the UN’s definition to include political groups and classes, which allowed him to cast his net more widely and to include cases that the UN would have otherwise neglected. His decision to stick with the UN definition but to enlarge its scope has enabled his work to remain fresh and relevant for contemporary policy analysis of recent instances such as Yugoslavia and Rwanda. His decision to include the Holocaust under the rubric of genocide remains controversial for some scholars who believe that the Holocaust was so unique that it cannot be compared. By identifying certain processes such as the dehumanization of the victim group that were at work in the Holocaust as well as in other instances of genocide, Kuper demonstrated not only that the Holocaust can be compared but that comparison was enlightening. Indeed, far from trivializing the Holocaust, Kuper helped to keep its memory alive by making its lessons instructive for other instances. In all, he hoped that his work would make a difference. I believe that his work as well as his hope are part of his legacy to us all.


Page 376

He was then instrumental in creating a new international agency, International Alert, based in London, to undertake early warnings and active efforts at intervention in emergent threats of genocide. Prof. Kuper helped bring in the late Martin Ennals, who had been the Secretary-General of Amnesty International and had succeeded in bringing Amnesty into international prominence, as the first Secretary-General of International Alert.

Throughout his painful work on a grim subject of great tragedy, Kuper remained a positive, optimistic intellectual and activist. Quietly gentle yet resolutely committed to the triumph of reason and decency over the primitivism of genocide, he was a deeply admired and beloved leader in the emerging field of genocide studies, in scholarship on human rights and in the traditional academic discipline of sociology. “I am not pursuing analysis simply in its own right,” he wrote at one point. “It is subsidiary to the main purpose, which is to devise strategies for the prevention of genocide.”

Kuper was a founding and long-time member of the international Council of the Institute on the Holocaust and Genocide in Jerusalem, and a major consultant to its work; a Contributing Editor to the Institute’s publication, Internet on the Holocaust and Genocide to which he regularly contributed critical commentaries in the field of genocide studies; and a contributor and consultant to the Institute’s encyclopedic series, Genocide: A Critical Bibliographic Review.

He was married to the late Dr. Hilda Beemer Kuper, an eminent anthropologist also on the faculty of UCLA.

—Israel W. Charny

EXCERPTS FROM THE WRITINGS OF LEO KUPER

For more source information, see “Selected Citations from the Bibliography

Leo and Hilda Kuper. (With the kind assistance of Mary Kuper, London)


Page 377

of Leo Kuper’s Works in the Holocaust and Genocide Bibliographic Database” on page 378.

On the Justification of Violence (1977)

I find it difficult to believe that violence is unappealing, when it has become the great spectacle in the mass entertainment of the Western world, as it was in Nero’s time, and when its advocacy is well established in the featherbed seclusion of academic circles, engaged in autoerotic exhibitions of revolutionary heroism. It is surely common enough practice for ideologists of violence to surrender to frenzies of hatred.

Moral justifications of violence . . . certainly seem to be a very general feature of ideologies of violence. The justifications then of violence are the higher ethical imperatives of justice, liberty, and historical necessity: Domination is violent, unjust; [therefore] the violence of domination is the cause of my violence, its justification; and ultimately, violence is less costly in terms of human suffering. Violence is liberating, purificatory, therapeutic—for the aggressors presumably rather than their tortured or annihilated victims. If we are to believe the revelation of some of the men of God, it is God’s will.

(The Pity of It All: Polarisation of Racial and Ethnic Relations)

On the Organization of Genocide (1981)

Some genocides have appreciable spontaneity, others are highly organized. There is probably always a measure of organization. What appears to be spontaneous may of course be organized, as in the inflaming and unleashing of mobs, for example, against the Ibos in Northern Nigeria, or against the Armenians in Turkey or the Tutsi in Rwanda. Related to this distinction is that between genocides which are centrally planned and executed, and those which take somewhat the form of mass social movements, or of a social process with the convergence of different strands, as in the extinction of many hunting and gathering peoples in the course of the advancing industrial exploitation of resources. The same type of genocide may take quite different forms. Thus the East European pogroms range from the seemingly spontaneous action of mobs to organized massacres by military forces, as in the Ukrainian pogroms launched by Petlura at the end of the First World War.

Genocides may explode with sudden violence or take a quite protracted course. There are societies in which genocidal massacres over an appreciable period of time precede the final extermination, as notably the case in the Turkish genocide against the Armenians. By contrast, the genocidal assaults of Hindus on Muslims and Muslims on Hindus in the process of Indian partition erupted with cataclysmic speed, though of course arising out of ancient enmity and renewed political strife.

Ideological dehumanization of the victims is a constant feature, the mass slaughter itself being the denial of a common humanity. There are often “rituals of degradation” which deliberately reject, with brutal contempt, the most deeply held human values, and the deepest sentiments of human attachment.

The Armenian Genocide is the “forgotten genocide” of the twentieth century, remembered mainly by Armenians. Yet it was the precursor of the coldly calculated bureaucratic genocide, and particularly horrifying for the orgy of cruelty by which hundreds of thousands, perhaps as many as 800,000 or more, were done to death in the Ottoman Empire during the First World War. And contemporary indifference is in sharp contrast to the deep international concern at the time.

(Genocide: Its Political Use in the Twentieth Century)


Page 378

SELECTED CITATIONS FROM THE BIBLIOGRAPHY OF LEO KUPER’S WORKS IN THE HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE

The Pity of It All: Polarisation of Racial and Ethnic Relations. London: Duckworth, 1977.

Conclusions in regard to the polarization of racial and ethnic relations are derived from case studies of Zanzibar, Rwanda, Burundi, and Algeria. The mass killings of Arabs in Zanzibar, of Tutsi in Rwanda, and of Hutu in Burundi are characterized as genocide, while the term “genocidal massacres” is applied to some of the mass killings in Algeria, such as the massive and indiscriminate reprisals against Algerians following the Algerian massacre of Europeans in Setif, the bombardment of Muslim villages, and the annihilation of a European mining community. A concluding chapter, “Reflections: Reform or genocide,” deals briefly with the relationship between plural societies and genocidal massacres. (Leo Kuper)

Genocide: Its Political Use in the Twentieth Century. London: Penguin Books, 1981; New Haven, CT: Yale University Press, 1982.

This is perhaps the definitive social scientific analysis of genocide currently available. In addition to extensively reviewing the literature on theories of genocide, Kuper analyzes the relationship between genocide and colonization, examines the role of ideology in genocide, and provides a number of succinct case histories of specific genocides. An excellent text for courses on genocide. (Eric Markusen)

Widely acclaimed, this excellent book describes various major incidents of genocide in our century. The details of each case are presented factually and clearly, and a conceptual typology is developed of types of genocide, and the characteristic conditions under which each takes place: against indigenous peoples; following decolonization of two-tier structure of domination; in the process of struggle for power by ethnic, racial or religious groups, or struggles for autonomy or secession; against hostage or scapegoat groups; and mass murder of political groups. Kuper writes in the correct and restrained manner of the scholar but also in an insistent ethical refrain that human beings, and the government organizations men create, must put a stop to senseless slaughter. (Israel W. Charny)

International Action against Genocide. London: Minority Rights Group, 1982.

Adapted from Genocide: Its Political Use in the Twentieth Century, and published by an outstanding organization devoted to the protection of minorities around the world, this is an attractively prepared pamphlet. An excellent teaching tool. (Israel W. Charny)

The Prevention of Genocide. New Haven, CT: Yale University Press, 1985.

This and Kuper’s Genocide: Its Political Use in the Twentieth Century (1981) are the two most important books to date on twentieth century genocide. In this book, Kuper’s major focus is on the need for new international pressure groups, legal institutions, and agreements

continues


Page 379

continued

to facilitate positive and timely measures against genocides before they are carried to completion. He also presents a thoughtful discussion of the major obstacles to implementation of the UN Convention, emphasizing the interplay of state interests and values. (Frank Chalk and Kurt Jonassohn)

Discussion of the continuing risks of omnicide owing to inability of the United Nations to implement existing structures. Includes proposals for an early warning system that combines normative regulation and surveillance institutions. (Alan Berger)

The genocidal state: An overview. In Van den Berghe, P. (Ed.), State Violence and Ethnicity, pp. 19–52. Niwot, CO: University Press of Colorado, 1990.

Provides a concept of the genocidal state, with mass murder in perpetual motion. Differentiates the ethnocratic genocidal state, and the theocratic genocidal state. Cites many relevant cases. (Leo Kuper)

[See also the entry HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE.]

On Prevention of Genocide (1982)

From the point of view of public policy, and of humanitarian considerations, prevention of the crime, or action to restrain its destructive course, should be the primary objective, rather than its punishment.

In cases where there appeared to be an impending genocidal conflict, or where there were the first reports of mass murders, action would take the form of an International Alert. Genocidal conflicts generally involve governments, either as active agents or as condoning, or failing to take preventive action. The first step, then, would be that of representations to the offending government. If these should fail, then all possible means of pressure and persuasion would be brought to bear.

These means would include: activating different organs of the UN and related organizations, directly and through national delegations, and making representations to national governments and to interregional organizations for active involvement; seeking support of the international press in providing information and commentary; enlisting the aid of other media, and of demonstration, to call public attention to the threat, or actuality, of genocidal massacre; asking religious leaders, in appropriate cases, to intercede, since a surprising aspect of the genocides is that the murderers and the victims are mostly of different religion; and generally, initiating campaigns of appeal by members of the public along the lines of Amnesty International campaigns. Finally, there are the sanctions which can be applied through public support, by means of economic boycotts, the refusal to handle goods to or from offending States, and selective exclusion from participation in international activities and events. Representations would also be made to governments, or campaigns mounted, to enlist their support in the application of sanctions.

(International Action against Genocide)

On Humankind and Confrontation of Genocide in the UN (1985)

It would have been comforting to believe that the Nazi planning and execution of genocide were the deranged


Page 380

atrocities of psychopathic personalities. But this belief cannot readily be defended. Quite apart from the large-scale involvement of the German people in different aspects of the genocidal process, which lends little credibility to the view that only psychopaths planned and executed the genocides, there is the accumulated evidence in postwar psychological studies of normal personality development in some of the major genocidal murders.

The performance of the United Nations in response to genocide is as negative as its performance on charges of political mass murder. There are the same evasions of responsibility and protection of offending governments and the same overriding concern for state interests and preoccupation with ideological and regional alliances.

However, the record is not totally negative. The United Nations may have contributed in some cases to the prevention of genocidal massacres by its maintenance of peacekeeping forces in troubled areas; and in the case of South Africa, its continuous surveillance has certainly acted as a restraint on the government’s use of admonitory or repressive massacres . . . Moreover, it has taken up some cases of genocide, and there are now encouraging signs of greater concern for protective action.

(The Prevention of Genocide)

On Medical Genocide (1989)

In Racial Hygiene: Medicine under the Nazis, Proctor analyzes the role of the medical profession, not merely as an instrument of Nazi mass murder, but as creatively involved in the ideological theorizing and in the planning, initiation, administration, and execution of the killing operations.

The euthanasia program began with the killing of children, who were hospitalized by deceptive strategies and then murdered by slow poisoning, starvation, or exposure, to simulate natural causes. The execution of mental patients followed, first by shooting and later by gassing in what must have been the model for the medical massacres in the concentration camps. Proctor emphasizes the banality of the operation. He writes that “in 1941 the psychiatric institution at Hadamar celebrated the cremation of its ten-thousandth patient in a special ceremony, where everyone in attendance—secretaries, nurses, and psychiatrists—received a bottle of beer for the occasion” (p. 191). And in reaction to popular protests, with the killing carried out by a combination of injections, poisonings, and starvation, the operation took on “more the character of normal hospital routine” (p. 192).

Proctor notes that “doctors were never ordered to murder psychiatric patients and handicapped children. They were empowered to do so, and fulfilled their task without protest, often on their own initiative” (p. 193). Many of the killings in the concentration camps also took the form of a medicalized operation, a fact that emerges with special clarity in Lifton’s study of the Nazi doctors.

The enthusiasm for sterilization, the cruelties of the euthanasia program, and mass murder transformed into hospital routine suggest that the Hippocratic oath may be a very fragile restraint and that the medical profession has an inherent potential to move from healing to death dealing.

(Biology as Destiny: The Scientific Mystifications of Medical Mass Murder: A Review of Proctor, Robert N. [1988], Racial Hygiene: Medicine under the Nazis [Cambridge, MA: Harvard University Press], Internet on the Holocaust and Genocide, 23 [November 1989])

On Jewish Disconnection from Other Genocides (1990)

The alienation of many major Jewish organizations from our work for the


Page 381

prevention of genocide, wherever it may occur, is a very painful issue. The alienation arises not so much from an emphasis on the uniqueness of the Holocaust as it affected the Jewish victims. It is rather the response which this emphasis so often evokes—an intense preoccupation with Jewish suffering and a weakening of empathy for other groups in their affliction. It has always seemed to me a betrayal of traditional Jewish concern and compassion for the suffering of others.

What I cannot understand is why the emphasis on the uniqueness of Jewish annihilation in the Holocaust cannot be combined with a heightened concern for the suffering of others? Why should it be manifested in the form of an exclusive suffering elect?

I can offer some ideal suggestions for moving toward this objective, but I must confess that I do not know how we can translate them into reality.

I understand that there are now about one hundred Holocaust Memorials in the United States alone. Would it not be a great service, and a wonderful way of commemorating the Holocaust, if some of these memorials were to adopt one of the many imperiled indigenous groups on the American continent, and assist in campaigning on their behalf, in much the same way that Amnesty International campaigns on behalf of prisoners of conscience? Could not some funds be devoted to promoting research on other little known genocides? Might they not take up general issues affecting the survival of many groups, and seek to raise public awareness of the need for preventive action?

This would seem to me a return to a Jewish tradition of service to others as well as a superb way of commemorating the Holocaust.

(An Agonizing Issue: The Alienation of the Unique, Internet on the Holocaust and Genocide 27 [June 1990])

On the Theocratic Genocidal State (1990)

Religious differentiation between the murderers and their victims in many domestic genocides suggests that there is a religious element in these genocidal conflicts. It may enter at many different levels. The religious differences may be simply a superimposition on the plural structure of the society, adding a further or potential measure of alienation. The religious doctrine or teachings of the dominant group may provide a hostile stereotype of the victimized group, a stereotype readily activated and directed toward destructive action, as with Christianity in medieval Europe. There may be an explicit theological warrant for genocide against a particular group, as in Yahweh’s commandment to annihilate the Amalekites. There may be a general injunction, such as the Islamic mission to extend Islam throughout the world and the acceptance of the jihad as one of the means to that end.

The religious molding of personality at deep and mysterious levels may have little significance for group relations if there is not the means to translate hostile predisposition into action. This factor is, of course, dependent on the relation of the group to the centers of power. The religious group may be totally marginal and its orientation comparable in its effect to that of a marginal political movement, or it may have appreciable influence on the political process. An example of the latter case is in Sri Lanka, where a violent section of Sinhalese Buddhist monks has intervened on numerous occasions with disastrous impact on Sinhalese-Tamil relations. They derive their power from Sinhalese Buddhism as the majority religion (indeed, the state religion). They are motivated by the belief that they have a special mission to preserve Sinhalese Buddhism in Sri Lanka, and they are supported by the Sinhalese fear of an Indian invasion.

It is in the conjunction of religion and power in the theocratic state that


Page 382

the potential for the theologically legitimated genocide can be most readily realized. A contemporary manifestation of this lethal conjunction is provided by the Iranian persecution of the Baha’is. I think that the persecution is correctly described as a threatened genocide, averted only by the skilled representations of the Baha’i international community and resolute action in the United Nations and the European Parliamentary Assembly.

(The Genocidal State: An Overview)

On Nuclearism and the Genocidal Mentality (1990)

In this wonderfully creative and eloquent book, the authors analyze the Ultimate Absurdity of nuclearism.

Supported by motivating ideologies, engaged in a professional role, largely deceptive in the case of the Nazis, but highly creative in nuclearism, with its exploration and mastery of some of the primal forces of nature, professionals enjoy the gratification of a job well done. “It animated Michelangelo . . . Rudolf Höess, the Auschwitz commander, boasted of the same virtue” (quotation from Primo Levi). And many psychological defense mechanisms are available to assuage their qualms—detaching action from feeling, as in psychic numbing, doubling (the compartmentalizing of roles), disavowal and denial.

The authors define species mentality as “an expansion of collective awareness, an altered sense of self that embraces our reality as members of a single species” (p. 255). It is the antithesis of the mentality that activates genocide, and animates nuclearism, with its seemingly autonomous technological and bureaucratic draft toward the annihilation of our world.

In much the same way that movement along the continuum of destruction fosters the genocidal mentality and its apocalyptic apotheosis, so too campaigning against nuclearism and the threatened genocides of victimized peoples, and general support for them in their affliction, may be expected to promote species mentality. It is an inspiring conclusion, offering some hope and direction in the contemporary chaos of our evolution.

(The Behemoths—Nuclear and Nazi: A Review of Lifton, Robert J., and Markusen, Eric [1990], The Genocidal Mentality: Nazi Holocaust and Nuclear Threat [New York: Basic Books], Internet on the Holocaust and Genocide, 28 [September 1990])

On the Ukraine Famine and the Definition of Genocide (1990)

These comments deal with the question whether the “man-made famine” in the Ukraine is appropriately described as genocide in terms of the international legal definition contained in the UN Convention for Prevention and Punishment of the Crime of Genocide.

There was knowledge of the actual murderous consequences of the imposition of large grain quotas, and notwithstanding that knowledge, the policy was continued. In the circumstances it is clear that the Soviet government must be held to have intended the destruction of the Ukrainian people in appreciable part. And this conclusion is reinforced by the surveillance of the borders to prevent food being brought in from neighboring areas, and the very heavy penalties exacted for attempting to secrete, for example, a few ears of grain.

Now the international legal definition of genocide provides that the destruction of a people should be “as such,” a highly ambiguous phrase. The original formulation specified an intent to destroy a national, racial, religious or political group, on grounds of the national or racial origin, religious belief or political opinion of its members. Following very


Page 383

valid objections to this formulation during the debates in the United Nations, the phrase “as such” was substituted as a compromise solution. I assume that the original formulation and the substitute compromise both related to the nature of the intent, and I interpret the phrase “as such” to refer to the criterion for the selection of the victims. In the present case, my own view is quite definitely that the mass starvation of the Ukrainians constituted genocide within the terms of the definition of the crime in the UN Genocide Convention.

There is much evidence that the Soviet government was motivated by a determination to domesticate the Ukrainian people to ensure participation in a centralized and integrated communist regime, and that the collectivization of peasant production, and the severity of the grain procurement exactions, were part of a wider program and accompanied by measures to crush a Ukrainian cultural and national revival. But this motivation, while supporting the thesis of a specially destructive animus against the Ukrainian people is, in my view, not a necessary element in establishing commission of the crime of genocide.

(Ukrainian Famine—1932–1933, Internet on the Holocaust and Genocide, 24 [January 1990])

On War Crimes and Genocide (1991)

Ambivalence toward the Gulf War is not easily resolved. One can only rejoice that a warlord, bristling with diabolic weapons, mass murderer of his Kurdish subjects, threatening Israel with annihilation, has now been checked. But at what cost!

War provides a cover for genocide against subject peoples, as in the annihilation of Armenians, Gypsies and Jews in the First and Second World Wars. But genocide may also be committed against enemies. War crimes, crimes against humanity, and genocide are by no means exclusive categories.

This was an issue discussed recently in a conference on genocide at Yale Law School. I had argued in my book on genocide that the pattern bombings of Hamburg and Dresden and the atomic bombings of Hiroshima and Nagasaki were indeed genocide. I should have included the fire bombing of Tokyo, with an estimated loss in human lives of 130,000.

(Genocide and the Technological Tiger, Internet on the Holocaust and Genocide, 32 [April 1991])

KURDS, GENOCIDE OF

The Kurds have since the late 1920s in Turkey and during the 1980s in Iraq been subject to different policies of ethnocide, deliberate destruction of ethnic identity. In both cases these policies culminated in the genocide of a subgroup of the Kurdish population.

The Kurds are, with an estimated number of around twenty million in 1990, the fourth most numerous people of the Middle East, after the Arabs, Turks and Persians. Until recently most of them lived in the region traditionally known as Kurdistan, which constituted a frontier zone between the Ottoman Empire and Iran, and in the wake of the First World War was divided between the new states of Turkey, Syria, Iraq, and Iran. There have been considerable Kurdish enclaves outside Kurdistan for centuries, notably in the present Transcaucasian republics, in northeastern Iran and in central and western Turkey. The events of the twentieth century have dramatically increased the Kurdish diaspora both in the Middle East and beyond.

There never was a united independent Kurdish state, but in the premodern period most parts of Kurdistan enjoyed considerable autonomy and were ruled by


Page 384

Kurdish dynasties that owed only nominal obedience to the sultan or the shah. Western-inspired reforms in the nineteenth century abolished these Kurdish emirates and brought the region under more or less effective central control.

The first stirrings of Kurdish nationalism occurred in the late nineteenth century and were a response to the growing impact of Russian and British imperialism in the region as well as the more advanced national aspirations of the Armenians and other Christian minorities. By the time of the First World War, however, nationalists still constituted a small minority among the Kurds, and tribal and religious loyalties remained dominant. Faced with non-Muslim enemies, in the World War as well as after, when Armenians and Greeks attempted to carve their own states out of Ottoman territory, Turks and Kurds were united.

The new states of Turkey and Iraq, and in their wake Iran, set upon a course of nation-building, having recourse to varying degrees of coercion in order to create the desired national unity. Turkey was the most radical; it responded to the first Kurdish uprisings of the 1920s with violent repression and a policy of forced assimilation that amounted to ethnocide. By 1930 the very existence of the Kurds was denied; they were declared to be of Turkish stock, culturally and racially. One region that remained a hotbed of resistance to state interference, Dersim, was subjected to a brutal military offensive in which a considerable proportion of the population was deliberately killed and many of the survivors deported (1937–38). The genocidal campaign against Dersim broke the last Kurdish resistance and was instrumental in the success of Turkey’s assimilation policies—at least until the 1960s, when a reversal set in.

Iran under Reza Shah emulated many of Turkey’s policies, resettling Kurdish and other tribal groups and suppressing regional cultures, but it stopped short of destroying Kurdish ethnicity and large massacres. In Iraq, the Kurds were recognized as a distinct people but individuals had to assimilate if they wished to play a role in public life. It was the only country where Kurdish culture was allowed a limited room to develop, even though all political expressions of Kurdish identity were rigorously repressed.

From 1961 to 1975, Iraqi Kurds fought a guerrilla war against the Baghdad government for autonomy, in which they became increasingly dependent on support from Iran, which had a stake in weakening its neighbor. Following a settlement between the two governments and the defeat of the Kurds, Iraq destroyed all Kurdish villages in a broad zone along the Iranian and Turkish borders in order to prevent a resumption of guerrilla activities supplied from abroad. Within a few years, a new guerrilla movement nevertheless emerged. During the Iraq-Iran War (1980–1988), Iran resumed its support for the Iraqi Kurdish guerrilla forces, who brought large areas under their control. Iraq responded by gradually extending the evacuated zones, destroying numerous villages and resettling their inhabitants in large camps, where they became dependent on government handouts.

In March 1988, Iranian troops entered Iraqi territory and, aided by Kurdish guerrillas, expelled the Iraqi army from the Kurdish city of Halabja. In retaliation, Iraq bombed the city with chemical arms, killing some 5,000 civilians [see HALABJA STILL POISONED IN BODY AND SPIRIT, feature following NUCLEAR GENOCIDE]. Iraq had started systematically using poison gas against Kurdish guerrilla positions in the month before, and from February through August 1988 carried out a series of offensives (now notorious by their code name of Anfal, “Spoils”) in the districts where the Kurdish guerrillas had


Page 385

been in control. All villages were completely destroyed, in many cases after a chemical bombardment.

The surviving villagers were driven away, the men separated from the women. The women and their small children ended up in resettlement camps, many of the men disappeared. Only years later it was established that around a hundred thousand of the men had been executed and buried in mass graves in the desert sand of southern Iraq.

In all, four out of five thousand Kurdish villages in Iraq were destroyed and along with them the economic and social foundations of Kurdish culture. The Anfal campaign completed this process, breaking the last resistance by killing all Kurdish men who happened to live in the zone that had sheltered the guerrilla movements. Following allied intervention in the wake of the Gulf War (1991), a part of Iraqi Kurdistan has been under international protection. Efforts to reactivate economic, social and cultural life have not been very successful due to the international embargo against Iraq and the precarious security situation.

Turkey, where an increasingly violent confrontation between the Kurdistan Workers’ Party (PKK) and security forces has been going on since 1984, relaxed its policy of denial of Kurdish ethnicity, rescinding in 1991 legislation that banned the use of Kurdish. The repression of Kurdish separatism, however, was at the same time intensified and conflict escalated in a direction ominously reminiscent of 1980s Iraq. Wishing to deny the PKK its civilian support, the army evacuated and destroyed over 3,000 Kurdish villages and hamlets, initially in the region near the Iraqi border and then ever further inland. Death squads killed thousands of community leaders, lawyers and human rights activists. Thousands of Kurdish civilians moreover were killed in military operations targeting the PKK. Not much of traditional Kurdish society is left in place.

—Martin van Bruinessen

References and Recommended Reading

Bruinessen, Martin van (1994). Genocide in Kurdistan? The suppression of the Dersim rebellion in Turkey (1937–38) and the chemical war against the Iraqi Kurds (1988). In Andreopolous, George (Ed.), Genocide: Conceptual and Historical Dimensions. Philadelphia, PA: University of Pennsylvania Press, pp. 141–170.

Bruinessen, Martin van (1994). Genocide of the Kurds. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 165–191.

Human Rights Watch/Middle East (1995). Iraq’s Crime of Genocide: The Anfal Campaign against the Kurds. New Haven, CT: Yale University Press.

KUTNER, LUIS

Luis Kutner died at age 84 in 1993. A Chicago lawyer for more than 60 years, he was one of the most prominent human-rights attorneys of the twentieth century. He was the author of the Living Will, and founded World Habeas Corpus, an effort aimed at protecting people everywhere from false imprisonment. In 1961, Kutner was a co-founder with Peter Benenson of Amnesty International. He was nominated by a member of Congress for the Nobel Peace Prize and by other organizations and groups eight subsequent times.

—Internet on the Holocaust and Genocide


Page 386

This page intentionally left blank


Page 387

L

THE LANGUAGE OF GENOCIDE

The seemingly mysterious connection between words and actions, between language and behavior, has been a puzzle of enduring interest and fascination for scholars of many disciplines. Language may be used to motivate individuals to commit acts that they would not normally be willing to undertake. In this sense, it is, simply, the case that words can kill—or at least motivate a person to kill.

It is through language that the primal impulses, the likes and dislikes, the hatreds and enmities, the stereotypes and degrading, dehumanizing portraits of those defined as not “desirable” are transmitted. Language, when it is used in this context, becomes a powerful political tool.

Events are defined by the language used to describe them. Language is the carrier and formative agent of the ideologies and mythologies prevalent in a culture or nation state. They are usually stated in the form of mythologies that develop over time, and function to justify the policies of the past and the present and to guide the state or group into the future.

When these myths are formed, they generally function to simplify a complex political reality. The basic themes often revolve around a threatening outgroup conspiracy against those in power or seeking power, from which the benevolent political leaders will save the people. Victory, according to the leaders, may be achieved if the group works hard, sacrifices and, most importantly, obeys its leaders. Such myths, which often form the base of the language of genocide, perform at least four functions. First, they define the out-group. Second, they call for certain actions on the part of the in-group which are justified by the myth. Third, they require unquestioning obedience to the leaders who will function, if they are obeyed, as the saviors of the people. Fourth, they disguise reality and justify the acts of destruction.

Defining the Outgroup: Dehumanization

When political leaders want to target a population for abuse, they will produce negative characterizations of the potential targets. These often are in the form of deprecating terms used to stereotype an entire group. Moreover, ideologies of hate and racism function to dehumanize the people at whom they are directed and to prepare the way for oppression or even extermination. Dehumanizing ideologies are justifications to the perpetrators. From their perspective it is legitimate to discriminate against or kill those who are defined as both nonhuman and as a threat. These characterizations of an outgroup as nonhuman and/or as a threat would be of little consequence if they did not involve calls for action.


Page 388

Language “Misunderstanding” in South Africa

A top apartheid-era official told South Africa’s Truth and Reconciliation Commission that thousands of cases of torture and murder under the National Party government were really a result of a misunderstanding—a semantics problem. The official acknowledged that plans approved at cabinet-level meetings had called for political enemies to be “permanently removed from society,” “eliminated” and “neutralized.” But he said that if security officials had believed those were orders to maim or kill, they had misunderstood. He said cabinet officials had only meant to encourage arrests and detentions. “Now with the benefit of hindsight, we can see that there wasn’t enough consideration given about the use of these words. We only realize now with shock and dismay that they gave rise to certain actions.” According to one press report, “The testimony left panel members rolling their eyes and exchanging looks of amazement.”

—Press Reports

Calls to Action

Negative symbols are a legitimating mechanism and a call for action, including mass murder. When leaders talk of violent action as necessary in defense of the state or in defense of a “way of life,” they are legitimating genocide. Moreover, there always seems to be a ready supply of people willing to act out the hostile impulses if they are reinforced by those in positions of influence.

Words are used to call the faithful to act and to cover up the action by not using explicit terms such as “kill.” Hitler and his associates used euphemisms such as “special treatment,” “evacuation,” and “cleansing” to motivate followers to carry out the policy of extermination; thus, the words of the leader were used to induce action and to ensure obedience to the commands of authority.

Language and Obedience

Leaders prepare a population for genocide by positing a connection between the wellbeing of a particular country or group and obedience to the leaders. This results in citizens perceiving leaders as “correct,” simply because they are leaders. Authority is to be obeyed, the exterminations are to be carried out as ordered.

Obedience is encouraged by words that are regarded as positive such as “duty” and “honor,” and rewarded by symbols, such as medals awarded for participation in the resulting violence. It is also reinforced by indoctrination and the destruction of identity and self-worth. The result is obedience. One is not supposed to consider the consequences of acts one is ordered to undertake. Once the orders are executed, the behavior, especially if destructive, must be justified. One mechanism of justification is to manipulate and disguise reality.

Language and Justification

Primo Levi pointed out that the “entire history of the brief ‘millennial Reich’ can be reread as a war against memory, an Orwellian falsification of memory, falsification of reality, negation of reality” (p. 31). In this new reality Jews were not killed, they were “cleaned up” or “disinfected.” The genocide was turned into nongenocide by the words that were used to describe the actions—killing was no longer killing. The language used by the Nazis functioned to obscure the reality of mass murder and to numb the participants. That this is a commonplace use


Page 389

of language is a depressing and all too often denied actuality.

In some cases acts of human destructiveness are disguised by euphemisms. Jargon is an example of euphemism and it functions to disguise a reality that the state or group committing genocide wishes to avoid or to deny. The purpose of this language is to create the illusion that the deadly acts are acceptable, and to convince people to obey if they are ordered to commit them.

Conclusion

The language of genocide is not a historical aberration, it is all too common. Used to create myths that function to simplify a complex world, to call people to action against specified targets, to motivate obedience, and justify destruction, the language of extermination is designed to appeal to the shadowy aspects of the human personality. Until we confront and begin to understand how language functions to touch those shadows, until we understand that the evil of genocide is an all too frequent historical occurrence, we will remain potential victims and executioners.

—Herbert Hirsch and Roger W. Smith

References and Recommended Reading

Hirsch, Herbert (1995). Genocide and the Politics of Memory: Studying Death to Preserve Life.Chapel Hill, NC: University of North Carolina Press.

Hirsch, Herbert, and Smith Roger W. (1991). The language of extermination in genocide. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review, Volume 2.London: Mansell Publishing; and New York: Facts on File, pp. 386–403.

Levi, Primo (1986). The Monkey’s Wrench. New York: Summit Books.

LAW RESPONDS TO THE HOLOCAUST AND GENOCIDE: REDRESS AND PERPETRATION

Legal proceedings are increasingly being used to address the crime of genocide. This can be observed in both the national and the international arenas (Tables 1 and 2). The types of legal proceedings primarily used include national and international trials, both criminal and civil, and the enactment of special legislation such as compensation or restitution legislation. However, most genocides have had no sustained legal redress. Law has also been used in the perpetration of genocide, providing it with a dual role: a tool of perpetration as well as accountability. This entry will examine the role of law in promoting accountability for genocide, and will also examine how law and the legal profession have contributed to genocide.

Legal Proceedings for Genocide

The majority of sustained and completed legal proceedings for the crime of genocide have been externally initiated and externally run, that is, most of the major legal proceedings have been international proceedings. The following constitute some of the known legal proceedings which include specific charges of genocide (in the case of the Turkish Courts-Martial, the charge was ‘‘massacre’’). Not all of these proceedings are what may be termed “rule of law” legal proceedings, that is, legal proceedings run according to internationally recognized legal principles of due process. In fact, national trials which include charges of genocide are sometimes established as a tool of further political repression. The charge of genocide may be used to underscore the harm caused, rather than to correctly describe the perpetration. (Cases in which individuals have attempted to bring charges of genocide and have failed are not mentioned. Cases such as this would include various legal proceedings brought by Aboriginal plaintiffs to Australian courts; as Australia has not yet implemented national legislation for genocide, even though it has ratified the Genocide Convention, cases thus far have been unsuccessful in laying charges for genocide.)


Page 390

Genocide and International Law

The Genocide Convention

The central legal instrument which exists in relation to genocide is the United Nations Convention on the Prevention and Punishment of the Crime of Genocide (1948) (hereinafter the Genocide Convention). It was adopted by the United Nations General Assembly on 9 December 1948 and came into force on 12 January 1951. 124 countries are party, with 42 being signatories to the Genocide Convention.

Genocide is a crime as defined in the Genocide Convention. It is punishable when committed in any context, whether the conflict is international (for example, war), noninternational (for example, civil war), or purely internal (for example, state repression). Conflicts which are purely internal or defined as noninternational are generally poorly covered by international law; whereas conflicts which are international are well covered by the international laws of war. Genocide, however, is punishable and recognized as an international crime when committed in any context.

Under international law, the crime of genocide possesses a jus cogens nature, meaning “the compelling law,” which constitutes obligatio ergo omnes obligations: the duty to prosecute or extradite perpetrators of the crime; the nonapplicability of statutes of limitations; the non-applicability of any immunities up to and including heads of states; the nonapplicability of the defence of “obedience to superior orders” (except for mitigation of sentence); universal application of these obligations whether in time of peace or in time of war and their nonderogation under “states of emergency”; and universal jurisdiction.

Ad Hoc Tribunals

The Charter of the International Military Tribunal at Nuremberg in 1945 included genocide as a crime, under the charge of war crimes, which was incorporated into


Page 391

the general category of crimes against humanity. Subsequently, both the International Criminal Tribunal for the Former Yugoslavia (established May 1993) and the International Criminal Tribunal for Rwanda (established July 1994) have included genocide as defined in the Genocide Convention in their statutes.


Page 392

The International Criminal Court

The final statute of the permanent International Criminal Court, adopted in Rome on 17 July 1998 includes genocide as a core crime as defined in the Genocide Convention—the other three core crimes being crimes against humanity, war crimes, and aggression,

The International Court of Justice

The International Court of Justice in the Hague, the principal judicial organ of the United Nations, is another forum in which genocide can be raised. Each member state of the United Nations, according to Article 94 of the United Nations Charter, undertakes to comply with the decision of the Court in any case to which it is a party. The Court has no internal capability to enforce its judgments. If a party fails to comply with a judgment of the Court, the other party to the case may have recourse to the Security Council which may make recommendations or decide upon measures to enforce the judgment (Article 94, United Nations Charter).

In an advisory opinion of the International Court of Justice (Reservations to the Convention on the Prevention and Punishment of the Crime of Genocide [1951]) the Court described the principles underlying the Genocide Convention as “principles which are recognised by civilised nations as binding on states, even without any conventional obligation.”

An important case in respect to genocide is that brought by the Republic of Bosnia-Herzegovina to the International Court of Justice. Proceedings were brought on 20 March 1993 by the government of the Republic of Bosnia-Herzegovina against the government of the Federal Republic of Yugoslavia, concerning alleged violations of the Genocide Convention. The Republic of Bosnia-Herzegovina invoked Article IX of the Genocide Convention as the basis of the jurisdiction of the Court. In a judgment dated 11 July 1996, the Court accepted its jurisdiction to hear the case. In its Application to the Court, Bosnia-Herzegovina alleged, inter alia: “that Yugoslavia (Serbia and Montenegro) has breached, and is continuing to breach, its legal obligations toward the People and State of Bosnia and Herzegovina under Articles I, II (a), II (b), II (c), II (d), III (a), III (b), III (c), III (d), III (e), IV and V of the Genocide Convention.” The case is currently in progress before the Court.

Genocide and National Law

Criminal Legal Proceedings

Article V of the Genocide Convention stipulates that contracting parties to the Convention “. . . undertake to enact, in accordance with their respective Constitutions, the necessary legislation to give effect to the provisions of the present Convention and, in particular, to provide effective penalties for persons guilty of genocide or of any of the other acts enumerated in Article III.” Few countries have done this, which raises a particular problem for the prosecution of genocide in national jurisdictions. Countries which have included genocide within national criminal codes include Italy and Germany, as has Ethiopia, which in 1994 began national trials in relation to the Mengistu regime, using inter alia charges of genocide, as defined in Article 281 of the 1957 Ethiopian Penal Code. The Ethiopian definition however departs from the Genocide Convention in its definition of a victim group to include political groups. Another case of a national trial is in Brazil 1988, in which five people (settlers) were accused of intending to “exterminate or eliminate an ethnic group or race” in relation to the destruction of the Xacriaba Indians. There are situations of incomplete national legal proceedings, such as in the wake of the


Page 393

secession of Bangladesh, with the passing of an Act by the new Bangladesh government to “. . . provide for the detention, prosecution and punishment of persons for genocide, crimes against humanity, war crimes and other crimes under international law” which was aborted in favor of a political settlement with India and Pakistan. Another incomplete legal proceeding was that of the Special Military Tribunal (“Courts-Martial”) established by the Sultan in the wake of the Armenian Genocide. Although limited trials were held, the change of government and the lack of international support resulted in the cessation of the Tribunal. Verdicts of the Courts-Martial were overturned, a general amnesty declared for those convicted, and the three men executed declared “national martyrs.”

Non-criminal Legal Proceedings

Legal proceedings for genocide are not always criminal. They can include restitution legislation or compensation which arises out of civil proceedings. Generally such legislation is national (for example, restitution paid by Germany post–World War II). One particular compensation mechanism is the United States Alien Tort Claims Act, whereby non-US citizens can bring tort (civil) claims to US district courts for harm committed which violates established norms of customary international law, “the law of nations,” regardless of where this harm occurred. Relevant cases include that of Kadic v. Karadzic (1995), a case brought against Radovan Karadzic, which focused on the systematic campaign of murder, rape, forced impregnation and torture designed to destroy the religious and ethnic groups of Bosnian Croats and Bosnian Muslims, and Mushikiwabo v. Barayagwiza (1996), a case brought against a Hutu military leader charged with orchestrating the genocide in Rwanda. One successful US Torts Claim was that of

Convicted Opponents of Nazis Remained Criminals under German Law until 1998

For more than fifty years after World War II, Germans who fought in the underground against Hitler and were sentenced by then Nazi courts as criminals were still defined as criminals under German law and were unable to exercise various privileges such as in connection with social security benefits because of their status. The same was true of those who deserted the German army, including those who did so on the basis of conscience. In May 1998 the German Parliament finally approved a mass pardon for hundreds of thousands of people punished unjustly by Nazi courts, military tribunals and medical panels. The new law is designed to provide moral rehabilitation for those Germans who were resistance fighters, homosexuals and deserters. It also formally exonerates some 350,000 people forced to undergo sterilization because of physical disabilities during the Nazi era from 1933 to 1945. “No conviction that represents typical Nazi abuse of justice will any longer be valid,” said the chairman of the parliamentary panel that drew up the new law. However, the final draft of the pardon left some ambiguities over the issues of deserters and homosexuals.

Throughout the 1950s and 1960s, German courts had reaffirmed Nazi judicial actions, strengthening suppositions that many judges at the time were protecting their own questionable pasts under Hitler.

—Press Reports


Page 394

Abebe-Jira v. Negewo (1996), in which US$500,000 was awarded to each of three plaintiffs for torture suffered in the late 1970s under the Dergue military dictatorship in Ethiopia. Little if any money has however been collected by plaintiffs. The International Criminal Court Statute includes a series on reparations, through the mechanism of a trust fund, “for the benefit of victims of crimes within the jurisdiction of the Court, and of the families of such victims.”

Legal Proceedings for Other Forms of State Crime

Truth Commissions

The institution of the Truth Commission has been termed an “alternative” legal proceeding. However, no Truth Commissions have been established for situations of genocide, rather as a response to state repression or state terror, as well as civil war.

The most notable of these is the recent South African Truth and Reconciliation Commission, established through the National Unity and Reconciliation Act 1995, 26 July 1995. The South African Truth and Reconciliation Commission comprised a Committee on Human Rights Violations, a Committee on Amnesty, and a Committee on Reparation and Rehabilitation.

The first Truth Commission was established by Idi Amin in Uganda in June 1974 (The Commission of Inquiry into “Disappearances” of People in Uganda since the 25th of January, 1971), after international and public pressure. Its findings were ignored by Amin. The next Commission was established in Bolivia in October 1982 (National Commission of Inquiry into Disappearances). Due to a lack of resources and political support, the Commission failed to produce a report, although important testimonies on “disappearances” were collected, and the process of truth-finding was begun. The next Commission was established in Bolivia in October 1982 (National Commission of Inquiry into Disappearances).

More successful Truth Commissions have included El Salvador 1991 convened by the United Nations (United Nations Commission on the Truth for El Salvador), Argentina 1983 (National Commission on the Disappeared); and Chile 1990 (National Commisssion on Truth and Reconciliation). Approximately 15 Truth Commissions have been convened since 1982, many in South America in the wake of military regimes, using a combination of amnesties, truth-finding, and limited prosecutions.

The weakness of the Truth Commission can be that it is proposed as a substitute for prosecution and judgment, due to the often weak political base of the transitional government. It is also bound by its mandate and the set parameters of its investigation, which may not include all the harm committed by the previous regime. Its important feature, however, is that in “truth finding,” or establishing an official account of the harms perpetrated, it can play an important and central role in reconciliation and reconstruction of the society in the wake of divisive conflict.

Lustration and Other Legislation

Lustration legislation is legislation enacted to remove individuals who were deemed to be complicit in the previous regime from public positions, and to ban such individuals from future public participation.

Lustration is derived from the Latin lustratio, meaning purification by sacrifice or by purging. It has been implemented in Ethiopia (specific to judges of the Mengistu regime), as well as in a number of the postcommunist Eastern European countries. Such legislation aims at the refashioning of institutions,


Page 395

and the penalizing of individuals. It does, however, run the danger of being a form of “collective guilt” as well as failing to penalize those who elect to remain outside public life. It has received much criticism for these reasons. Another type of such legislation was the “denazification” policy of the United States in post–World War II Germany. Legislation which bans particular political organizations (e.g., the banning of the Communist and Nazi Parties by the Czech Republic, and the banning of the Nazi Party by the German Basic Law) is another form of legislation drafted to address the particular harm perpetrated.

Law and the Perpetration of Genocide

It is also important to look at the destructive use of law in the service of comitting genocide. Law has also been a primary tool in the perpetration of genocide, both in its absence and its presence. It has been used as a framework for key policies prior to the perpetration, such as the enactment of specific legislation to isolate and exclude, and the declaration of states of emergencies. The removal of law, the total refashioning of legal systems, has in some instances been integral to the perpetration of genocide. Three central possibilities for law during the perpetration of genocide can be identified:

  1. Law is used to create a deep legal framework for legitimation and/or perpetration.
  2. Means other than law are the primary tools used for perpetration.
  3. Law is not explicitly utilized in legitimation or perpetration of these crimes; however the victims are not given the legal protection they are entitled to within the existing national system.

Jacobo Timmerman: “Look Your Victimizer in the Face”

[Jacobo Timmerman was the publisher of Argentina’s respected liberal newspaper, La Prensa, which was closed by the Argentinian government.—Ed.]

Some time ago, I consulted a psychiatrist about living in a country where a victim might accidentally find himself facing his victimizer. His reply was: “Look him straight in the face, in silence.” This happened to me once, in a coffee shop in Buenos Aires. I looked at my torturer, a noncommissioned officer, in silence, whereupon he loudly exclaimed: “What? Is this Jew still alive?”

My doctor had allowed himself to be carried away by democratic euphoria. Almost all the torturers who conceived, planned and carried out the only genocide recorded in Argentine history are at large.

—(Press Report)

The use of law by the Third Reich, most particularly in the beginning stages of exclusion of Jews from German society, is the most prominent case of the use of law as a framework for the perpetration of genocide. The movement from separation to exclusion to extermination was achieved within the framework of law. The key legal instrument was the Nuremberg Laws of 1935. Not only were laws enacted to legitimate and to facilitate this exclusion, but special courts were established, and the entire legal system was geared toward the creation of the particular National Socialist vision of the German state. At the point of full exclusion and murder, law did not play a central or facilitating part, but the absence of legal protection of the victims’ lives was, of course, a signal contribution of the legal establishment. The important


Page 396

role which law played was in establishing the groundwork for such perpetration, and presenting a “rational face” to such acts.

Law is often put to the periphery either through the creation of an alternative framework of legitimation (the creation of a state of emergency, military decree, military rule) and/or through directly and violently eliminating the “law bearers” and the former legal system. Cambodia under Pol Pot is an example of this, as is the Armenian Genocide.

The role played by law in the Armenian Genocide was primarily that of postfacto legitimation. The enactment of law served both as a mask for killing and an attempt to implicate others in the crime to increase the web of responsibility. The 1915 Temporary Law of Deportation (legitimizing the deportation and thus the death of the Armenian “deportees”) was not only not passed through the correct channels, it was drafted once the deportations had actually begun. The law relating to the release of prisoners to serve in the Special Organization unit (the unit primarily responsible for the killing of the Armenians) was pressured through Parliament after most of the Armenians had been killed, and after most of the criminals had already been drafted into the unit. The Temporary Law of Expropriation and Confiscation (appropriation of property bill) was the only piece of legislation relating to the Armenian Genocide which appears to have been passed in accordance with usual procedure and not after the fact. It is true that law did frame the massacres. However, the decision to carry out the policy of murder against the Armenians was formulated before any laws were passed. The enactment of the genocide of the Armenians was independent to the enactment of law.

Cambodia under Pol Pot and the Khmer Rouge is an example of law being used to provide a framework, at least initially, for legitimation, and then law being put to the periphery. The enactment of a new Constitution in 1975 was the one legal act by the new regime. This established the “telos” of the new regime. In a similar but far more superficial manner to that of Nazi Germany, law (the Constitution) demonstrated the ideological goals of the Khmer Rouge and their own “Weltanschauung.” Law then ceased to play any role. The judiciary of Cambodia was destroyed, and the “law” of the Khmer Rouge was communicated via rules, proclamations and directives, rather than through any legislation. Many of these directives were not disseminated to the Khmer people, the rationale being that what was right and wrong was expected to be “known” by the ordinary Khmer. There existed no organized system of jails or courts during Khmer Rouge rule. This absence of formal law was due in part to the small role played previously by formal law in Cambodian society, however it was also due to the Khmer Rouge desire for absolute control. Their destruction of what can be seen as the alternative to formal law, Buddhism, demonstrates this clearly.

As noted, in quite a number of situations, law is neither the instrument of nor an obstacle to the perpetration of genocide. Law will continue to function, with the perpetration occurring outside law. This can be observed in Rwanda 1994, Yugoslavia 1992–1994, and in situations of indigenous genocide (in the course of colonization). Rwanda 1994 is an example of the apparent absence of law. The killing of the Tutsi and moderate Hutu by the predominantly Hutu government was implemented quite separately to any legal means. This was the case in the Former Yugoslavia as well.


Page 397
Conclusion

The relationship between law and genocide can be conceptualized in three parts: as a framework for perpetration, punishment and prevention. Law is often used in the perpetration of genocide, in order to frame and legalize the attempted destruction of a group. The suspension of existing laws to protect human life is also a noteworthy tool of destruction. On the other hand, laws have been created to address and punish the crime of genocide, on both the national and the international level. In both usages, law can be a central tool of state building. Many questions remain as to the extent to which law can address the crime of genocide as an institutionalized crime of state, and indeed how successful it is as a tool of prevention. It can be stated however, that legal proceedings do establish a public account of the gross harm committed against civilians and the extent of destruction of peoples, and that when properly convened and directed in a focused manner against the major perpetrators and initiators of a genocide, legal proceedings do establish an important level of accountability.

—Jennifer Balint

Legislation

U.S. Alien Tort Claims Act 28 U.S.C.A. 1350 (June 25, 1948, Ch. 646, 62 Stat. 869).

Statute of the International Tribunal for the Former Yugoslavia, adopted at New York, May 25, 1993, S.C. Res. 827, U.N. SCOR, 48th Sess., 3217th mtg., at 1–2, U.N. Doc. S/RES/827 (1993), 32 I.L.M. 1159: The International Tribunal for the Prosecution of Persons Responsible for Serious Violations of International Humanitarian Law Committed in the Territory of the Former Yugoslavia since 1991.

Statute of the International Criminal Tribunal for Rwanda, adopted at New York, Nov. 8, 1994, S.C. Res. 955, U.N. SCOR, 49th Sess., 3453d mtg., U.N. DOC, S/RES/955 (1994): The International Criminal Tribunal for the Prosecution of Persons Responsible for Genocide and Other Serious Violations of International Humanitarian Law Committed in the Territory of Rwanda and Rwandan citizens responsible for genocide and other such violations committed in the territory of neighbouring States, between 1 January 1994 and 31 December 1994.

Agreement for the Prosecution and Punishment of Major War Criminals of the European Axis [London Charter], signed at London, Aug. 8, 1945, 59 Stat. 1544, 82 U.N.T.S. 279, 3 Bevans 1238, entered into force Aug. 8, 1945.

Control Council Law No. 10 (Punishment of Persons Guilty of War Crimes, Crimes against Peace and Against Humanity), adopted at Berlin, Dec. 20, 1945, Official Gazette of the Control Council for Germany, No. 3, Berlin, Jan. 31, 1946, reprinted in Benjamin B. Ferencz, 1 An International Criminal Court: A Step Toward World Peace 488 (1980).

Convention on the Non-Applicability of Statutory Limitations to War Crimes and Crimes against Humanity, opened for signature at New York, Nov. 26, 1968, G.A. Res. 2391, U.N. GAOR, 23d Sess., Supp. No. 18, at 40, U.N. Doc. A/RES/2391 (1968), 754 U.N.T.S. 73, 8 I.L.M. 68, entered into force Nov. 1970.

European Convention on the Non-Applicability of Statutory Limitations to Crimes against Humanity and War Crimes (Inter-European), signed at Strasbourg, Jan. 25, 1974, Europ. T.S. No. 82, 13 I.L.M. 540, not yet entered into force.

References and Recommended Reading

Balint, Jennifer (1994). Towards the anti-genocide community: The role of law. Australian Journal of Human Rights, 1(1), 12–42.

Balint, Jennifer L. (1996), Conflict, conflict victimization, and legal redress, 1945–1996. Law and Contemporary Problems, 59 (4), 231–247.

Dadrian, Vahakhn (1994). The documentation of the World War I Armenian massacres in the Proceedings of the Turkish Military Tribunal. Journal of Political and Military Sociology, Special Issue 22(1), 97–132.

Rückerl, Adalbert (1979). The Investigation of Nazi Crimes, 1945–1978: A Documentation. Translated by Derek Rutter. Heidelberg: C. F. Muller.


Page 398

LEARNING TO CARE ABOUT HUMANITY

It is the simple nature of humans that we care more about ourselves first of all. Each of us cares selfishly about our own survival first, next for our loved ones, and then for our people, but we also should not be indifferent to the plight of others and the tragedies of their losses of life. It is also a matter of self-interest to care about the genocide of others. In cases of genocide of people other than our own, it should be obvious to us that any and every event of mass murder, to any and every people, also opens the door to greater possibilities of further genocidal massacres of additional peoples, perhaps, again, including our own people.

In Western consciousness, there is generally widespread acceptance of the Holocaust as the single most terrible event of genocide to date in human history, to such an extent that it has become the archetypal or generic statement of mass murder, referring not only to its own incredible events, but now also standing as a reminder of other instances of genocide to other people. Consciousness of the Holocaust has become not only a memorial to the terrible Jewish tragedy but a reminder of all mass murders, with the welcome result that, ideally, humankind can never again be as indifferent to or unaware of the dangers of genocide in the future history of our species.

The Holocaust is unique in a number of ways, but these actually underscore that much more how capable human beings and society have been—and still are—of destroying different peoples en masse.

Never was there a society so totally committed to an ideology of the total destruction of another people; never were the near-total resources and the organizational genius of a modern society devoted toward creating an actual “industry of death”; never were the tools of science and engineering harnessed so extensively for making more efficient deaths of civilians in assembly-line machinery that transformed people into disposable refuse to be burned in ovens; and never were a people persecuted so relentlessly as subhuman, degraded, and tortured cruelly and systematically for long periods of time on their way to their tormented “appointments” with death.

The Holocaust was indeed a unique event, but it is superimposed on a pattern of genocidal killing long familiar in human history, and this is the reason the Holocaust has forced us into a new stage of awareness of the dangers of genocidal mass murder of any and all peoples in our human society.

Caring about Oneself and Others

There should be a scale along which one should be able to judge both the extent of devotion to one’s own people and then also the extent to which one sincerely and maturely feels a kinship to the plights of other human beings.

Learning to care about human life is a psychological developmental process. It begins with an infant caring about itself and the unfolding of its natural narcissism of healthy self-ness. Disturbances of this vital foundation for life are seen in later years either when people under-value themselves or when they overcompensate with overvaluation of themselves (pathological narcissism), which might be defined much more as selfishness than healthy self-ness.

As the child grows in warm self-regard and as a secure human being, the child’s caring extends through a natural progression to take in mother, father, and siblings, then extends to and becomes a basic loyalty to one’s entire family. From the connection to family grows a sense of connection to one’s extended family, and then also a sense of inner loyalty to one’s


Page 399

The cell in which Pastor Martin Niemoeller was held by the Nazis in Sachsenhausen Concentration Camp (Photographed by Israel W. Charny). Pastor Niemoeller is credited with the following moving statement, which has become in effect a folk-poem reminding us of our responsibilities to care about other human beings:

First they came for the Jews
and I did not speak out—
because I was not a Jew.

Then they came for the communists
and I did not speak out—
because I was not a communist

Then they came for the trade
unionists and I did not speak out—
because I was not a trade unionist

Then they came for me—
and there was no one left
to speak out for me.

—Pastor Martin Niemoeller


Page 400

tribe, religion, ethnic identification, and nation. There are also other important focuses for one’s identification and loyalty such as pride and acceptance of one’s gender as male or female, and pride and loyalty to one’s occupational group—profession, guild, or union—and place of employment.

Real and False Caring about Others

However, one must note that these natural loyalties also show up at times as obligatory and forced loyalties to one’s “kinfolk” when, in fact, the person does not have a healthy foundation of self-love and there is no genuine love of one’s family or people. Unfortunately, as in many other aspects of human nature, people can force an approximation of the subsequent stages of development. Many times people even make understandable unconscious efforts to continue growing, or at least to simulate growth and convince themselves that they are OK, even though, sadly, they are not really developing inside themselves. People who are pretending to feel loyalty to their family or nation, even if for understandable and decent reasons of wanting to be connected to their worlds, will, nonetheless, not be able to move easily to still higher levels of development of caring about and for other peoples and nations.

Along the way, any of one’s natural reference groups—family, tribe, religion, etc.—can, and often does, betray or so insult the feelings and values of a person that the loyalty and identification with that reference group lessen. However, for a psychologically healthy person, even reduced identification, say with a relative who has greatly disappointed us, or with one’s nation when it has gone into a war that we do not believe is just, does not cause a final rupture in the more basic sense of belonging to the group identity. There may be mourning and sadness over not being able to enjoy fully our connection to those who have betrayed us, but the deepest connection to who we are and those from whom we come persists.

H.R.H. Crown Prince Hassan of Jordan: A Global Ethic

The potential for a global ethic is inherent in our common humanity and the values shared by our faiths—the avoidance of harm to others, compassion and neighborly love. Together with the values on which human rights are based—recognition of equal human dignity and worth, mutual respect, tolerance and justice—we have firm foundations for that ethic.

For fully alive people, the range of belonging and identification continues to expand steadily with the unfolding of their lives and becomes part of an overall love of life. Slowly but surely, the developing personality becomes aware of new connections that go far beyond the concrete personal connections to which one was born by chance of one’s specific family, tribe, or nation, and one becomes aware of many other human beings and their families, tribes, and nations. A sense of kinship with all other peoples begins to take form, and a notion of a common humanity begins to transcend identifications with any specific sector of that humanity. One’s sense of connection with one’s own personal territory expands to a sense of larger geographic regions and of the common destinies of peoples who share oceans, forests, skies, and weather zones that go beyond artificial political territorial boundaries. There then develops further even a sense of being part of our entire planet Earth together with all


Page 401

the peoples who inhabit our one planet. Moreover, as humankind grasps dimly the enormous vastness of the universe and then yet other universes far beyond the territory of our own planet, the fully developing human being will also feel a tug toward a nameless, not understandable identification with a larger cosmos and its infinite history and future.

Within the context of such optimal psychological development, there grows an appreciation of the holiness of all life, and there develops a value-commitment to opposing the mass destruction of any people, religion, ethnicity, or nation.

As noted, along the way people can fool themselves and others by simulating later stages of development that they have not really reached inwardly. Thus, many people can look like they care or talk about their apparent caring for other people, but not really feel caring. Some of the most familiar examples of such false development of people and groups who take on appearances of connection and caring to others but do not really experience genuine respect and caring are found in connection with religious orders who preach “tolerance” but do not practice it toward the minorities in their midst. Many religious leaders, of many faiths, have risen high in their organizational hierarchies, but do not really have in their hearts a spiritual connection with their Creator as having created the many different peoples of our planet in the “image of God.” Moreover, as overall organizations, any number of religious movements have failed abysmally to fight against genocide. Many religions have not taken a stand against the genocides perpetrated by their own societies and nations; and many religions have themselves supported and themselves committed genocide in the very names of their gods [see RELIGION AND GENOCIDE].

Similarly, there are political leaders and movements that ostensibly call for “freedom” and “democracy” and “justice” but in the process allow themselves to murder masses of people in the name of these values. In the names of liberté, egalité, and all manner of idealistic values, people have gone into orgies of murdering. Self-righteousness is often the basis for arrogant self-entitlement to create ever-expanding definitions of who “deserves” to die as the “enemy” of whatever grand idealistic values.

Tragically, many times in history even previously oppressed groups and minorities who justifiably turn to revolution and battle against their cruel and exploitative rulers will adopt in the course of their battle a use of force that includes torture, cruelty, and mass murder of others. Then, like everyone else, the previous victims enter into a progressively expanding lust for killing. Once having gained power, the revolutionaries are transformed into new versions of preening narcissists and ugly dictators.

It is entirely natural to care the most deeply about one’s self and one’s own people, and to care more intensely for some other peoples with whom one feels a more immediate kinship, but ultimately the challenge of human development, both for the benefit of individual mental health and happiness and for the benefit of humanity, is for more people to care about all human life.

The accompanying chart (Charny, 1992) sketches a continuum of some of the psychological and pro-social actions that an individual can take to express resistance against genocides of any people.

—Israel W. Charny

References and Recommended Reading

Charny, Israel W. (1992). Early warning, intervention and prevention of genocide. In Dobkowski, Michael N., and Wallimann, Isidor (Eds.), Genocide in Our Time: An Annotated Bibliography with Analytical Introduction. Ann Arbor, MI: Pierian Press, pp. 148–166.


Page 402

LEMKIN, RAPHAEL

Raphael Lemkin (1900–1959) was born in Beswodene in Eastern Poland, the son of a Jewish farmer. Exhibiting an early aptitude for and interest in law, he received his degrees from the University of Lwow, Poland, and Heidelberg, Germany, and also studied in France. In 1927, he served as Secretary of the Court of Appeals in Warsaw. From 1929 until 1935, he served as Secretary on the Committee on Codification of the Laws of the Polish Republic, and worked in private practice until the start of World War II. In 1933, he traveled to Madrid, Spain to the League of Nations to propose a ban on mass slaughter, but failed to convince the League to act. With the start of the Second World War, he joined the Polish underground, and escaped to the United States in 1941. He taught law at both Duke and Yale Universities, and served as an adviser to the War Department and the Board of Economic Warfare, later advising Supreme Court Justice Robert H. Jackson at the International Military


Page 403

A photograph of Raphael Lemkin taken by attorney Maxwell T. Cohen, Lemkin’s lifelong friend and colleague. (Photo reconstructed by Meir Zarovsky. Jerusalem)

Tribunal (IMT) in Nuremberg, Germany, at the conclusion of World War II. In 1944, in his detailed examination of the Nazi state, he created the word genocide [see DEFINITIONS OF GENOCIDE]. In 1948, under the guidance of United Nations General Assembly President, Herbert V. Evatt of Australia, he was able to persuade the United Nations to pass a resolution in December of that year on the adoption of the “Convention for the Prevention and Punishment of Genocide.” Indefatigable in his single-minded devotion to the cause of the passage of this resolution, never married, using every financial resource at his disposal, both his own and others, he died, almost penniless, of a massive heart attack in 1959, in a shabby one-room apartment on West 112 Street in Manhattan, New York, saddened unbearably by the failure of his adopted country to ratify the “Genocide Convention,” as it has come to be called, and mourned by very, very few.

A Unique Man

[Maxwell Cohen was the close friend as well as legal counselor to Raphael Lemkin and helped him draft materials for the Genocide Convention. Lemkin devoted his whole life so tirelessly to the promotion of the Convention that he was close to penniless, and in this respect too Maxwell Cohen and his family befriended him. Many weekends, Lemkin would be found at the Cohen country residence in the Pocono Mountains.—Ed.]

Dr. Lemkin first conceived the Nuremberg Trials of high-ranking officials of the Nazi German Government and military forces and advised Mr. Justice Jackson with respect to the unprecedented applicable concepts of law and the rationale behind this extraordinary international tribunal and punishment for the “crimes against humanity.”

He was nominated at least four times for the Nobel Prize. He was suggested for, and could have obtained, a distinguished status as one of the Judges of the International Court of Justice or any Chair in any university, if he had been willing to reduce his activity and tenacious fight for the Genocide Convention. He could have obtained governmental posts consistent with his extraordinary intellect, but this would have resulted in a diversion of his untiring and tenacious efforts on behalf of the Genocide Convention.

—Maxwell Cohen

Lemkin will continue to be remembered both as the author of the term “genocide,” and the man primarily responsible for the United Nations’ passage of the Genocide Convention by virtue of his own untiring efforts in calling


Page 404

upon UN delegates daily and writing literally hundreds upon hundreds of letters worldwide to the great, near-great, and ordinary in all walks of life to enlist their support for its passage. Additionally, his scholarly status as the “Father of Genocide Studies” is slowly being recognized, hindered primarily by his inability to get his manuscripts published during his lifetime. These include Unofficial Man, his autobiography; Introduction to the Study of Genocide: The Hitler Case; and, what, for him most assuredly was to serve as his magnum opus, his three-volume History of Genocide (I. Antiquity; II. The Middle Ages; III. Modern Times), all of which are presently being prepared for publication by the present writer who is the international editor of the Lemkin papers. One volume of his writings, an otherwise unknown and untitled manuscript, which gives his summary and conclusions about the Nuremberg Trials, Raphael Lemkin’s Thoughts on Nazi Genocide: Not Guilty? has already been published (1992). Work is progressing toward the completion of a full catalogue of Lemkin’s more than 20,000 pages of articles, editorials, interviews, newsclippings, letters, manuscripts, etc.

—Steven L. Jacobs

References and Recommended Reading

Jacobs, Steven L. (Ed.) (1992). Raphael Lemkin’s Thoughts on Nazi Genocide: Not Guilty? Lewiston, NY: Edwin Mellen Press.

Lemkin, Raphael (1944). Axis Rule in Occupied Europe: Laws of Occupation, Analysis of Government, Proposals for Redress.Washington, DC: Carnegie Endowment for International Peace.

“LIFE UNWORTHY OF LIVING”

In 1920, Karl Binding and Alfred Hoche published Die Freigabe der Vernichtung lebensunwerten Lebens: Ihr Mass und ihre Form. The authors, one a noted jurist, the other a physician, argued that it was legally and morally justified to “relieve” people of “life devoid of value.” The book was used as justification for the Nazi “euthanasia” program, code-named T-4, which was a prologue to the full-blown extermination camp system.

—Barry Mehler

References and Recommended Reading

Binding, Karl; and Hoche, Alfred (1920). Die Freigabe der Vernichtung lebensunwerten Lebens: Ihr Mass und ihre Form. Leipzig: F. Meiner. Translated into English as The Release of the Destruction of Life Devoid of Value by Robert L. Sassone. Santa Ana, CA: Privately published, 1975.

LIFE, VALUE OF

The basic philosophical or spiritual value choice that needs to underlie one’s attitude toward the genocide of any group of human beings is that human life is sacred and inviolate, and that there is a categorical imperative for human beings to protect in all possible ways the fullest natural life cycle possible for all people, beginning with each person for himself/herself and their loved ones, continuing with their community and other identity groups of which one is a part, and finally extending along a continuum of caring and possible helpfulness to the lives of all other human beings.

The alternative is a conception such as sponsored by the Nazis that there are various lives “unworthy of living,” or like each and every genocider who defines precisely who are the undeserving, condemnable and disposable in their era. For religious zealots, it has been infidels and unbelievers; for political zealots, it has been enemies of their way of governance and beliefs in the distribution of power; for economic imperialists, such as colonizers, it is the natives or “subhumans” who stand in the way of their “progress and development”; for ethnic nationalists, it is the unbearable presence of other ethnic identities, especially when the mutual history of the peoples includes past collective memories of having been persecuted by that ethnicity; and on and on to a point where it is clear that beyond the deeply experienced justification


Page 405

of the unworthiness of the specific other in each given case, there is a larger mechanism at work in the human mind, individually and with greater impetus on the collective level, that calls for a superior, demeaning and dehumanizing attitude toward any of a variety of human beings who are unfamiliar, different or “strangers.” Each victim group becomes the object of damning and unbelievable symbolizations by their killers as to their subhuman representations—lice, vermin, diseased, savages, heathens. What is needed is an understanding of the commonality of this process as underlining and enabling the development of genocidal policy and actions.

The facts that since time immemorial human beings adopt superior and destructive positions toward many other peoples who stand in their way has led even some scholars not only to define genocide as natural and inevitable, but also to trivialize the significance of any given genocide. If genocide is a built-in evolutionary aspect of human mind, then the pattern of history which one should seek to continue is one of enhancing the power of one’s own group first of all for survival and then even for extermination of others. (Note that at times references to a Spenglerian view or the hard evolutionary facts of survival of the fittest, the need for reduction of populations of subspecies within the larger framework of nature, or the acceptance of the historical repetitiveness of genocide are raised with calculated dishonesty to justify or deny genocides, and not as legitimate intellectual issues which must be confronted.) On the other hand, if one adopts the philosophical-spiritual perspective that all human lives are sacred, then the perspective of history that is to be adopted is one of building greater and greater realms of cooperation between peoples, ecumenical sharing and many levels of interethnic dialogue, and an international political and judicial system that makes a concerted effort by all the peoples of planet Earth to extend the life cycle as much as possible for all human creatures.

—Israel W. Charny

LITERATURE OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

LITERATURE OF THE HOLOCAUST

The best literature (fiction, poetry and drama) on the Holocaust, which is remarkably rich and eclectic in style and content, constitutes a unique and powerful record as to what the Jewish people and others faced at the hands of the racist and virulently antisemitic Nazis and their collaborators. It includes a body of literature that was written during the Holocaust period by individuals who endured the deprivation, humiliation and horror as well as reactions after the Holocoaust by survivors and nonsurvivors.

The highest quality literature attempts to penetrate the darkness of the period through stories, poems and plays that probe the complexity of the events as they unfolded and the lives lived. Such literature prods one to ponder long and hard the face of genocide—both the human and inhuman proportions of it.

A great deal of the literature on the Holocaust is average; and disturbingly, much is also pedestrian, trite and exploitative. The more inane works trivialize the history as well as the trials and


Page 406

tribulations and horrors that people experienced. Many do so by creating even vulgar melodramas and romanticizing the history.

Literary critic Lawrence Langer has noted, “Not entirely unjustly have some commentators feared that the aesthetic stylization of the Holocaust experience . . . might violate the inner (and outer) incoherence of the event, casting it into a mold too pleasing or too formal.” One of the first individuals to voice such a concern was Theodor Adorno, who asserted, in response to the Holocaust poetry of Paul Celan, “After Auschwitz, to write a poem is barbaric.” [Felstiner, John (1986). Paul Celan’s Todesfuge. Holocaust and Genocide Studies, 1(2), 249–264.] This statement is often quoted and frequently misinterpreted. As literary critic Sidra DeKoven Ezrahi has pointed out, “Rarely is it acknowledged that Adorno returned to ‘Auschwitz’ again and again, refining and restating and qualifying his original statement in subsequent essays, probing but never quite resolving the contradictions that most of his readers tend to ignore altogether, that ‘the abundance of real suffering tolerates no forgetting . . . [that this suffering . . . demands the continued existence of art even as] . . . it prohibits it. It is now virtually in art alone that suffering can still find its own voice consolation without immediately being betrayed by it’” (p. 260).

The most serious artists who have written poetry, short stories, novels, and plays about the Holocaust seem to have wrestled—either consciously or unconsciously—with sentiments similar to Adorno’s and thus have attempted to use language in new and unique ways for the express purpose of forging something out of the horrific catastrophe of the Shoah. Conversely, those individuals who have treated the Holocaust as simply another event in history (e.g., not acknowledging its uniqueness) and/or have used it as a metaphor for their own or society’s ills have committed the transgression to which Adorno speaks. Theirs is a literature that often trivializes the Holocaust and/or attempts to use it to create something of “beauty” out of an event that is overwhelmingly horrific and, at least on an ontological level, if not an historical level, almost ineffable.

As previously mentioned, the styles found in literary works about the Holocaust are extremely eclectic. Writers have used every available literary convention in their attempt to create works that present the “reality” of the Holocaust. More specifically, they have used unique metaphors; historical, religious, and personal allusions; myths; intricate symbolic structures; journalistic techniques fused with conventions of fiction; surrealistic images and events; unnatural juxtapositions; fantastic or incongruous imagery; and distortion of time. In doing so they attempt to examine human motives, metaphysical concerns, and historical antecedents in order to come to terms with the many and complex ramifications that the Holocaust has for humanity.

The so-called “concentrationary realists” (the short-story writer, Tadeusz Borowski, a survivor of Auschwitz, is a classic example of this sort of writer) rejected the use of aesthetic devices. Instead, they attempted to project the absolute “reality” of the horror that they, and others, experienced by telling the “truth.” They attempted to do this by using images that convey the stench-filled, brutal, and cold world of the ghettos and death camps as well as by depicting actual people in actual events. And yet, as critic Irving Howe points out, “Even the most vivid presentation of concrete detail and specificity, the most palpable reconstruction of Holocaust reality, is blunted by the fact that there is no analogue in human experience.”

The plots and settings of Holocaust literature deal with an incredibly diverse


Page 407

set of circumstances and events: Jewish life in pre-Nazi occupied Europe; the rise of the Nazis to power; the ever-increasing antisemitism in Nazi Germany and beyond; the obliviousness of the European Jews to their fate during the incipient years of the Holocaust; the ever-increasing deprivation of civil and human rights as well as the constant and unbearable humiliations to which the Jews and others were subjected; the desperate feeling of not knowing what to do or to whom to turn to as the terror wielded by the Nazis increased on a daily basis; the round-ups; life and death in the ghettos; the deportations; life and death in concentration camps and slave labor camps; the abject hunger and disease that plagued the victims; the constant terror to which the victims were subjected by the Nazis and their collaborators; the selection and killings in the death camps; the horrific “medical experiments” conducted in certain camps; the fight for survival in the camps; the uprising in the ghettos and death camps; Jewish martyrdom during the Holocaust; the role of the partisans and resistance fighters to save the Jews; the role of the “righteous gentiles”; the collaboration of certain nations or peoples with the Nazis’ persecution and extermination of the Jews; the culpability of free nations (including the United States and Great Britain) as well as certain individuals and groups (Pope Pius XII and American Jewry) for not doing all they could to save European Jewry; the infamous Evian Conference; the issue of theodicy; the death marches; liberation of the camps; the abysmal situation of the displaced-persons camps; the postwar trials of those Germans guilty of crimes against humanity; the plight of survivors following the Holocaust (including their mental, spiritual and physical suffering); and the tracking down of Nazis in the postwar years.

As for the value of literature, Milton Teichman has persuasively argued: “The Holocaust cannot remain an abstraction to those who read the literature. It becomes infinitely more than historical facts, theories, speculations—important as these may be. It becomes the experience of individuals—of victims, perpetrators, bystanders. It becomes a crushing personal event in individual lives . . . One feels the tragedy; one is moved to anger, indignation, compassion. And one is often led to confront one’s own values and to reflect on the meaning the Holocaust one offers for one’s own life.”

—Samuel Totten

References and Recommended Reading

Ezrahi, Sidra DeKoven (1992). “The Grave in the Air”: Unbound metaphors in post-Holocaust poetry. In Friedlander, Saul (Ed.), Probing the Limits of Representation: Nazis and the “Final Solution.” Cambridge, MA: Harvard University Press, pp. 259–276.

Langer, Lawrence L. (1995). Admitting the Holocaust: Collected Essays. New York: Oxford University Press.

Langer, Lawrence L. (1995). Art from the Ashes: An Anthology of Holocaust Literature. New York: Oxford University Press.

LITERATURE OF OTHER GENOCIDES

Other than the Holocaust, relatively few of the genocidal acts committed during the twentieth century have been the subject matter of literature in novels, short stories, drama, poetry, and the literature that does depict such acts is small. At least that is the case for works published in English.

Genocidal events that have been depicted in literary works include the Armenian Genocide, the Soviet contrived famine of the Ukrainian people in


Page 408

1932–1933, the Stalinist purges in the 1930s and 1940s, the plight of several indigenous peoples in South America, and the genocide of the Cambodian people by the Khmer Rouge in the mid-1970s. Several genocidal acts have been the subject of literature in the language of the victims, but have not been translated yet into English. Some of this literature is fairly extensive; this is especially true of the Armenian Genocide, the Ukraine Famine, and the Soviet terror, and it may be true of other genocides as well. Ethnocide has also been the focus of some literary works, a notable one being Thomas Keneally’s Bullie’s House [Sydney: Currency Plays, 1981], a play about the plight of the aboriginals in Australia.

Among the possible reasons for the general dearth of literature on most other genocidal acts committed during the twentieth century may be the following: certain populations that were the victims of genocidal acts were more or less illiterate, and as a result the survivors did not have the ability to create a literature; censorship may have been so pervasive as to stifle any attempts to create literature about genocidal acts carried out within a country; the few works that were created may have met with such a lack of interest as to discourage others from pursuing such activities; it may be that neither authors nor the general public had an interest in the atrocities; finally, the killing may have been so extensive, particularly among the educated, who are often the first targets of genociders that few if any were left to create works of art. As for genocidal acts committed within the past fifteen to twenty years, time could be a major factor for the lack of works concerning these acts, since there does seem to be a time lag—a period of silence—before there is a reorganization of energies of a victim people that generates more active memorial, including cultural products.

Regarding the Armenian Genocide, literary works address the following areas: Armenian life prior to, during, and following the genocide; the story of how the large Armenian community in Turkey became the victim of genocide; the heroic attempt by a group of Armenians to stave off the Turkish attacks (Franz Werfel’s The Forty Days of Musa Dagh); and the impact that the tragedy has on both the survivors and the subsequent generations of Armenians. In comparison with the small number of novels and short stories on the genocide of the Armenians, there has been a virtual outpouring of poetry. Many of these poems are by some of the most famous Armenian poets of this century—Aharonian, Tekeyan, Dadourian, Zaroukian, Tavtian, among others—and a substantial amount is of extremely high quality.

Much more literature, particularly novels, has been written about the mass murder committed by Stalin and his henchmen. Many of these works are of high quality, particularly those by Bulgakov (The Master and Margarita), and Solzhenitsyn (Cancer Ward and The First Circle). This body of literature deals with topics such as the pervasive fear that was endemic to Russia during the Stalinist years, and the paranoia of the State and those who served as its loyal dupes, which is often the subject of scathing satire. The events covered include the collectivization and show trials of the late 1930s and Stalin’s genocidal creation of an artificial famine in the Ukraine. Writers have dealt with the persecution suffered by both the religious and national minorities, life and death in the prison camps, and the way in which millions were swallowed up by the purges.

Very few works have been published thus far in English on the Khmer Rouge regime’s genocide of the Cambodians between 1975 and 1979. One of the most notable is Edmund Keeley’s


Page 409

novel, A Wilderness Called Peace. While its portrayal of the protagonist is weak, it powerfully delineates the horror of genocide.

Selected List of Literary Works

Antreassian, Antranig (1988). Death and Resurrection: A Novel of the Armenian Massacres. New York: Ashod Press.

Bulgakov, Mikhail A. (1967). The Master and Margarita. Translated from the Russian by Michael Glenny. New York: Signet.

Edgarian, Carol (1994). Rise the Euphrates. New York: Random House.

Groseclose, Elgin (1939). Ararat. New York: Carrrick and Evans.

Hampton, Christopher (1974). Savages. London: Faber and Faber.

Keeley, Edmund (1985). A Wilderness Called Peace. New York: Simon and Schuster.

Najarian, Peter (1986). Daughters of Memory. Berkeley, CA: City Miner Books.

Solzhenitsyn, Aleksandr (1968). Cancer Ward. Translated from the Russian by Rebecca Frank. New York: Dial.

Solzhenitsyn, Aleksandr (1968). The First Circle. Translated from the Russian by Thomas P. Whitney. New York: Harper and Row.

Tekeyan, Vahan (1982). Sacred Wrath: The Selected Poems of Vahan Tekeyan. New York: Ashod Press.

Werfel, Franz (1934). The Forty Days of Musa Dagh. New York: Viking.

—Samuel Totten

References and Recommended Reading

Totten, Samuel (1988). The literature, art, and film of genocide. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. London: Mansell Publishing, and New York: Facts on File, pp. 232–240.

LITERATURE OF FUTURISTIC DESTRUCTION

The literature of futuristic destruction is quite large, especially in the field of science fiction. This brief entry will comment on science fiction books of “apocalypse” or future destruction, dystopia/counter-utopias, and alien invasion.

A common theme of this genre of writings is apocalypse: survival after almost total destruction of the earth and its environment. The disaster can be natural (e.g., a plague or a planet colliding with earth), or human-caused (e.g., nuclear war or environmental mistake). The writers are concerned not only with the destruction itself but its effect on human society afterwards. What kind of society will emerge after the ashes? Examples of this subgenre are Paul Auster, In the Country of Last Things; J. G. Ballard, The Burning World; Edwin Balmer and Philip Wylie, When Worlds Collide; and John Wyndham, The Day of the Triffids. Many of these books were made into movies.

A second subgenre of science fiction is dystopia/utopia. Utopia is the ideal society, the garden of Eden, the paradise on earth or in heaven; dystopia is the opposite—hell on earth, a horrible society. All genocides on earth are dystopias, of course. Much can be learned from science fiction dystopias. They come into existence because of many reasons: the failure or corruption of rule by a scientific elite; the perversion of healers and scientists; technology and human nature prove incompatible; biological or societal tinkering create monsters. Dystopian science fiction is pessimistic and often anti-technology as well as anti-science. It tends to be hortatory and polemical. It seeks an alternative world, a positive vision, a return to a simpler time. These books are often mixed with a messianic and religious spirit. Aldous Huxley’s Brave New World is a well-known classic example of this subgenre.

A third type is works on the invasion of alien beings. The possible forms these beings can take are endless. They could be monsters perhaps plant-like or reptilian, or humanoid, a freak of Darwinian evolution,


Page 410

or even disembodied intelligences, as in Fred Hoyle’s The Black Cloud. They could be invaders of earth who bring mass destruction with them. They could even be created by nuclear disaster and in turn will doubly destroy the world. Space opera and fantasy have a field day in the creation of alien beings, especially BEMs or Bug-Eyed Monsters. The relationship between humans and aliens, either friendly or antagonistic, offers unlimited possibilities.

The literature of future destruction gives us the possibility of creating case studies of possible dystopias and disasters and to learn from these scenarios. In addition to entertainment value, science fiction has a serious role of helping humankind prepare for and perhaps avoid these future disasters.

—Jack Nusan Porter

References and Recommended Reading

Kyle, David (1976). A Pictorial History of Science Fiction. London: Hamlyn Publishing Group.

Rosenberg, Betty, and Herald, Diana Tixier (1991). Genreflecting: A Guide to Reading Interests in Genre Fiction. Englewood, CO: Libraries Unlimited, pp. 192–241.


Page 411

M

MAO TSE-TUNG

Mao Tse-tung (also spelled Mao Zedong) was born on December 26, 1893, in Shaoshan, Hunan Province, and rose to become the most powerful man in China, holding positions as chairperson of the Chinese Communist Party, which he helped found in 1921 in Shanghai Province, and president of the Republic of China in 1949.

Mao graduated from the Hunan First Normal School in 1918, and later supported himself by working as both an elementary school principal and an assistant librarian at Beijing University. In 1923, the Chinese Communist Party, with Mao as one of its founders, chose to ally itself with the Kuomintang Nationalist Republicans under Chaing Kai-shek who had himself succeeded Sun Yat-sen, the “Father of Modern China.” For six long years they collaborated in various projects to insure the unification of all China, with Mao serving as labor and party organizer and chief propagandist, primarily in Hunan and Shanghai Provinces. In 1927, the Kuomintang broke with the Communists, and Mao and his followers were forced to flee to the mountains of southern China where he allied himself with a group of guerrillas already resident there. That same year, prior to his flight, he published his “Report on the Peasant Movement in Hunan,” in which he outlined his own theoretical framework of the primary role of the peasants in political revolution.

After battling the Kuomintang for seven years, in 1934, he led his followers on what has since become known as the “Long March” of over 6,000 miles (10,000 km) to establish a new center of power and control at Yenan Province. Between 1937 and 1945, the Chinese Communist Party increased in membership from 40,000 to 1,200,000 members and reckoned Mao Tse-tung as a major political force in China. During the period of the Second World War, Mao and his communist supporters again established an alliance with the nationalist Republicans in opposition to the Japanese. By 1949, the Communists under Mao had claimed for themselves political domination of much of the Chinese mainland and the Kumointang under Chaing Kai-shek found themselves exiled to the island of Formosa, still proclaiming themselves as the authentic government of the Republic of China.

During the period of the 1950s, Mao continued his unification of the Chinese mainland, based on his own interpretation and vision of Marxist socialism adapted to China, the most well-known program of which was his “Great Leap Forward,” an attempt at rapid industrial growth and intensive and increased agricultural productivity, both of which saw more failures than successes, including lack of administrative oversight and organization


Page 412

at the top. Though sources were initially vague, it is now realized that more than 100,000,000 Chinese suffered during these programs, and estimates of death range as high as 27,000,000, not only from overwork and starvation but from political excesses of murder, torture and execution as well.

In 1951, under Mao’s direction, the Chinese defeated the sovereign republic of Tibet, ostensibly for strategic military reasons, forcing it to sign a treaty making it officially part of China. Eight years later, in 1959, chafing under the harsh rule of the Chinese, with thousands having died in the process of annexation, rebellion broke out, leading ultimately to further violent acts of repression and the fleeing of the Dalai Lama and 100,000 of his followers to India. China’s forced attempts at modernization in agriculture and assimilation of the native Tibetan population were paralleled by its commitment to the cultural genocide of the Tibetan people: Tibetan Buddhist religion was outlawed, monasteries and other religious monuments were destroyed, priests and monks displaced, and Chinese declared the official language of this newest province. In the early 1980s, Mao’s successors admitted their failures to assimilate the people of Tibet, reopened monasteries and other holy places; Tibetan language and culture were restored. Still chafing under Chinese domination, however, the Tibetans rebelled in 1989 and suffered the imposition of martial law from that year until 1992. Rebellion again broke out, however, in 1993.

During the 1960s, Mao tightened his control on the reigns of power, together with his third wife, Jiang Qing, and attempted to remake Chinese culture and society in the late 1960s with the “Great Proletarian Cultural Revolution,” led by the so-called “Gang of Four,” of which his wife was one. Radical students fully supportive of Mao’s attack on “old” ideas, “old” culture, “old” customs, and “old” habits, organized themselves into paramilitary groups later known as “Red Guards,” more often than not physically attacking and abusing those with whom they disagreed and/or saw as “puppets” of foreign intellectual ideas. These failed overly-ambitious programs ultimately led to a weakening of Mao’s political power.

After accepting early on the support of Soviet Russia, then rejecting it in the 1940s, later reaccepting it in the 1950s, Mao is also remembered for his rapprochement to the West with the visit of then US President Richard Nixon in 1972. In the post–World War II era, Mao Tse-tung remained one of the most powerful political leaders in the twentieth century. He died on September 9, 1976.

—Steven L. Jacobs

References and Recommended Reading

Rummel, R.J. (1991). China’s Bloody Century: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.

MEDICINE AND THE HOLOCAUST: PHYSICIAN INVOLVEMENT IN GENOCIDE

The muted response of the medical profession to the question of medicine’s role in genocide and the Holocaust is a consequence of the myth that the medical crimes of the Third Reich were committed by a small number of evil physicians working in isolation of the mainstream of German medicine. This myth is a result of the efforts of the leadership of the German medical profession to suppress the truth about the decisive role played by German physicians in the racial programs of the Hitler-state culminating in the Holocaust. Of all German occupational groups, physicians had the greatest proportion of members in the Nazi party (almost 50 percent) and they tended to join early. Nazi policies and programs were adopted from the eugenic and


Page 413

Japanese Unit 731—Dread Medical Experiments that Preceded the Nazis

Unit 731 was a Japanese Army unit in Harbin, China, a secret regiment headed by Lt. Shiro Ishii, which carried out excruciatingly cruel experiments on thousands of prisoners—initially Chinese prisoners and spies and some Japanese criminals, and later also American, British and Australian POWs. It was set up in occupied Manchuria, far from prying eyes in a secret plant where huge numbers of fleas were raised and infected and then dropped on Chinese civilians. Doctors inducted to 731 were instructed to put pity behind them for the sake of the cause. An endless supply of victims were infected with typhus, cholera, or gas gangrene, or frozen piecemeal to death in endurance tests. Others were exposed to mustard gas or cholera or pumped full of horse blood. Many were subjected to vivisection. Others were staked out so that experimental disease-carrying bombs and shells could be exploded in their midst.

Dozens of fragmented skulls and thigh bones were unearthed at a Tokyo construction site where Japan’s military medical school stood during World War II. These could be the remains of prisoners who died in germ warfare experiments conducted in northern China by the shadowy Unit 731. “Considering the cooperation between the medical school and Unit 731, the bones are highly likely to be the remains of Chinese and Russian prisoners of war killed and shipped from China after the germ experiments,” said Keiichi Tsuneishi, a history professor in Kanagawa University. The Health and Welfare Ministry refused to conduct tests to identify the bones. Up until the late 1990s Japan has never publicly acknowledged the nature of the experiments.

—Press Reports

racist thought of German physicians and scientists that predated Hitler’s rise to power. German medicine legitimized the Nazi party’s eugenic and racial programs. Nazi eugenic policies, exemplified by the 1933 sterilization law, were implemented throughout the entire German health care system. The Nuremberg Racial Laws extended state-enforced selection to include race. Under the racial laws, race (and ethnicity) was considered a medical diagnosis requiring a medical examination. Scientific legitimization of inferiority extended to the language of professional discourse that included concepts of “life without value” (lebensunwerten Lebens) and “useless eater” (unnütze Esser).

Medicine played a critical role in the development of the program of mass destruction known as “euthanasia.” Under the euthanasia campaign patients medically defined as undesirable (beginning with handicapped children) were selected for killing. The method of mass killing by gas chamber originated in the program for the killing of adult mental patients, code-named Aktion T-4. The turning on of the gas in the T-4 gas chambers was designated a medical act assigned to a physician.

After the 1941 closure of some of the T-4 killing centers, the experienced personnel and equipment were incorporated into “Operation Reinhard” for the purpose of mass killing of Jews in German-occupied territories. The infamous selections on the railroad siding at the Auschwitz-Birkenau complex were performed by physicians required to have


Page 414

both a licence to practice medicine and extra training in eugenics and racial hygiene. The first commandant of the Treblinka death camp was a euthanasia physician, Dr. Irmfried Eberl.

Universities and research institutes saw the concentration camps and the killing programs as opportunities for research; the captive population becoming human guinea pigs exploited for deathly medical experimentation. Having been scientifically classified as “life without value,” the enslaved human subjects did not qualify for protection against inhuman experimentation. Dr. Josef Mengele’s infamous Auschwitz experiments occurred under the auspices of the Kaiser-Wilhelm Institute of Anthropology in Berlin-Dahlem. The principal investigator for Mengele’s Auschwitz research was the noted geneticist, Prof. Otmar von Verschuer. Funding for some of Verschuer/Mengele’s Auschwitz research was provided by the German Research Council (Deutsche Forschungsgemeinschaft).

German medical science exploited the Nazi programs of mass murder to acquire human specimens for institutes of anatomy, pathology and neuropathology. Many of those misbegotten specimens were to be found in collections many decades after the war—and to this day.

Professor Eduard Pernkopf of the University of Vienna exemplified the role of academic medicine during the Third Reich. Pernkopf, the director of the Institute of Anatomy of the University of Vienna and editor of a landmark atlas of human anatomy named after him, was an outspoken racist who was appointed dean of medicine shortly after the Anschluss [Nazi Germany’s annexation of Austria]. Pernkopf exploited Nazi killing programs to acquire subjects for his anatomical institute. Pernkopf artists incorporated Nazi icons in their anatomical paintings published in the atlas. In 1942 Pernkopf was appointed rector of the University of Vienna. Pernkopf Anatomy, including many of the original paintings, continues to be published to this day. The Nazi icons have, for the most part, been airbrushed out of paintings. It is believed that subjects portrayed in Pernkopf Anatomy may have been victims of Nazi terror.

The medical profession outside Germany provided tacit support for Nazi eugenic and racial policies. Eugenic sterilization was practiced outside Germany in countries such as the United States and Canada.

Only a small number of the perpetrators of Nazi medical crimes were tried at Nuremberg. For the most part, the leaders of the German medical profession during the Hitler regime escaped any accounting for their role. Of the four postwar leaders of the Chamber of Physicians of the Federal Republic (Bundesärztekammer), three (Drs. Karl Haedenkamp, Ernst Fromm, and Hans Sewering) were former members of the SA or SS terror organizations. In 1992, Professor Sewering, who was linked with a 1943 killing of a child in the Nazi euthanasia program, was appointed president-elect of the World Medical Association, an international organization responsible for establishing ethical standards in medicine. Many of the leading scientists associated with Nazi medical crimes, including Mengele’s mentor, Prof. Verschuer, continued their careers after the war. Few of the doctors associated with the euthanasia-killing program were incarcerated for their crimes. Most were permitted to continue to practice with the protection of the Bundesärztekammer.

Five decades after the Nuremberg Doctors’ Trial, which saw the enunciation of the Nuremberg Code on human experimentation, neither the study of medical history during the Third Reich nor medical ethics had become part of the formal curriculum of German medical schools.


Page 415

While the Nuremberg Code has become the moral foundation for human experimentation, the medical crimes of the Third Reich and the basic ethical challenges arising therefrom have yet to receive significant emphasis in the curriculum of any medical school in the world. The ethical challenges include the relationship between the physician and the state and the response of the physician to institutional brutality. Physician involvement in state terror and genocide did not end at Nuremberg, but continues until this very day.

[See entry EUGENICS AND THE HOLOCAUST by William Seidelman in section EUGENICS AND GENOCIDE for two photographs of Professor Eduard Pernkopf, an ardent supporter of the Nazis and newly appointed Dean of Medicine at the University of Vienna, addressing the Vienna Faculty of Medicine in 1938 in full Nazi regalia. See also the accompanying Feature on the anatomy textbook created by Pernkopf, which is believed to include drawings of the bodies of Nazi victims and which has remained in use through the years.—Ed.]

—William E. Seidelman

References and Recommended Reading

Friedlander, Henry (1995). Origins of Nazi Genocide: From Euthanasia to the Final Solution. Chapel Hill, NC: University of North Carolina.

Kater, Michael H. (1989). Doctors under Hitler. Chapel Hill, NC: University of North Carolina.

MORAL DISENGAGEMENT

The moral standards people adopt serve as guides and deterrents for conduct. They do things that give them satisfaction and build their sense of self-worth. They refrain from behaving in ways that violate their moral standards because such conduct will bring self-condemnation. However, moral standards do not function as invariant internal regulators of conduct. Self-regulatory mechanisms do not operate unless they are activated. There are many social and psychological maneuvers by which moral self-sanctions can be selectively engaged and disengaged from inhumane conduct (Bandura, 1991). This entry is on the psychology of how people regulate their thinking so as not to feel moral scruples about harming others.

Figure 1 shows the points in the process of moral control at which the disengagement can occur. Disengagement may center on redefining the conduct itself to avoid recognizing it as immoral; it may center on the agency of action so that the perpetrators can minimize their role in causing harm; and it may center on perceiving the victims of maltreatment not as fellow human beings but as responsible for what is being done to them.

Justifying Harmful Behavior

One set of disengagement practices operates on the cognitive reconstruction of the behavior itself. People do not ordinarily engage in harmful conduct until they have justified to themselves the morality of their actions. In this process of moral justification, pernicious conduct is made personally and socially acceptable by portraying it as serving socially worthy or moral purposes. People then can act on a moral imperative. Through moral justification of violent means, they see themselves as protecting their cherished values, fighting ruthless oppressors, preserving peace, saving humanity from subjugation or honoring their commitments. Voltaire put it well when he said, “Those who can make you believe absurdities can make you commit atrocities.” Over the centuries, much destructive conduct has been perpetrated by ordinary, decent people in the name of righteous ideologies, religious principles and nationalistic imperatives (Kramer, 1990; Rapoport and Alexander, 1982; Reich, 1990).

Language shapes thought patterns on which actions are based. Activities can take on very different appearances


Page 416

Figure 1

depending on what they are called. Not surprisingly, euphemistic language is widely used to make destructive conduct respectable and to reduce personal responsibility for it (Bolinger, 1982). Disengagement of self-sanctions through euphemistic labeling takes a variety of forms. One form relies on sanitizing language. By camouflaging pernicious activities in innocuous or sanitizing parlance the activities lose much of their repugnancy.

An agentless passive style of expression serves as another linguistic tool for creating the appearance that reprehensible acts are the work of nameless forces rather than people. It is as though people are moved mechanically but are not really the agents of their own acts. The specialized jargon of a legitimate enterprise is also misused to lend respectability to an illegitimate one.

How behavior is viewed is colored by what it is compared against. By exploiting the contrast principle, destructive acts can be made righteous. Advantageous comparison with actual or conjured up threats by one’s adversaries affirms that one’s injurious actions will prevent more human suffering than they cause. The more flagrant the contrasting inhumanities, the more likely it is that one’s own destructive conduct will appear benevolent.

Cognitive restructuring of harmful conduct through moral justifications, sanitizing language, and exonerating comparisons is the most effective set of psychological mechanisms for disengaging moral control. Investing harmful conduct with high moral purpose not only eliminates self-censure. It engages self-approval in the service of destructive exploits as well. What was once morally condemnable, becomes a source of self valuation. Functionaries work hard to become proficient at them and take pride in their destructive accomplishments.

Minimizing One’s Harmful Role

Moral control operates most strongly when people acknowledge that they are


Page 417

contributors to harmful outcomes. The second set of disengagement practices operates by obscuring or minimizing the agentive role in the harm one causes. People will behave in ways they normally repudiate if a legitimate authority accepts responsibility for the effects of their conduct. Under displacement of responsibility, they view their actions as stemming from the dictates of authorities rather than their being personally responsible for them. Because they do not regard themselves as the actual agent of their actions, they are spared self-condemning reactions.

The exercise of moral control is also weakened when personal agency is obscured by diffusing responsibility for harmful conduct (Bandura, 1991; Kelman and Hamilton, 1989). Responsibility can be diffused by subdividing destructive enterprises into subfunctions. Attention is thus shifted from the meaning of what one is doing to the details and efficiency of the specific job. Group decision-making is another common practice that enables otherwise considerate people to behave inhumanely. Where everyone is responsible, no one really feels responsible.

Additional ways of weakening moral control operate by disregarding or distorting the effects of action. When people pursue activities harmful to others they avoid facing the harm they cause or they minimize it. If minimization does not work, the evidence of harm can be discredited. As long as the destructive results of one’s conduct are ignored, minimized, distorted or disbelieved there is little reason for self-censure to be activated.

Dehumanizing and Blaming the Victims

The final set of disengagement practices operates on the victims of detrimental acts (Bandura, 1991). The strength of moral self-sanctions partly depends on how the perpetrators regard the people they mistreat. To perceive another as human activates empathic and vicarious emotional reactions through perceived similarity. It is, therefore, difficult to mistreat humanized persons without risking personal distress and self-censure. Self-sanctions against cruel conduct can be disengaged or blunted by degrading people to the level of subhuman objects. If dispossessing victims of humanness does not disengage self-censure, it can be eliminated by attributing demonic or bestial qualities to them. While dehumanization can bring out the worst in people, humanization is a powerful force for counteracting human cruelty. The affirmation of common humanity can bring out the best in others.

Blaming one’s victims or situational forces is still another expedient that can serve self-exonerative purposes. In this process, people view themselves as faultless operators driven to injurious conduct by forcible provocation. Their destructive conduct thus becomes a justifiable defensive reaction to belligerent provocations. Victims get blamed for bringing suffering on themselves. Self-exoneration is also achievable by viewing one’s harmful conduct as forced by compelling circumstances rather than as a personal decision. By fixing the blame on others or on circumstances, not only are one’s cruel deeds excusable but one can even feel self-righteous in the process.

Disengagement as Personal and Social Process

Disengagement practices will not instantly transform considerate persons into cruel ones. Rather, the change is achieved by gradual disengagement of moral self-censure. Initially perpetrators perform lower levels of inhumanities that they can tolerate with some discomfort. After their self-reproof has been diminished through repeated enactments, the acts become more and more reprehensible until eventually acts originally regarded as abhorrent can be performed routinely without personal anguish or


Page 418

self-censure. Inhuman practices become thoughtlessly routinized.

The self-regulation of morality is not entirely an intrapsychic matter. People do not operate as autonomous moral agents impervious to the social realities in which they are immersed. Moral actions are the products of the reciprocal interplay of personal and socio-structural influences. For example, some of the disengagement practices, such as diffusion and displacement of responsibility, are rooted in the organizational and authority structures of societal systems. The ideological orientations of societies shape the form of moral justifications, support particular types of detrimental practices and influence which members of society are cast into devalued groups. Cultural hatreds produce low thresholds for disengagement of moral self-sanctions. These socio-structural practices create conditions conducive to moral disengagement.

The massive threats to human welfare stem mainly from deliberate acts of ideology rather than from unrestrained acts of impulse. As C. P. Snow insightfully observed, “More hideous crimes have been committed in the name of obedience than in the name of rebellion.” Given the many psychological devices for disengaging moral control, societies cannot rely entirely on individuals, however righteous their moral standards, to provide safeguards against human cruelty. Civilized life requires, in addition to humane personal codes, social systems that uphold compassionate behavior and renounce cruelty. Monolithic political systems that exercise tight control over institutional and communications systems can more easily generate moral disengagement than pluralistic systems that represent diverse perspectives, interests and concerns. Political diversity and tolerance of dissent allow challenges to suspect moral appeals. Healthy skepticism toward moral pretensions puts a further check on the misuse of morality for inhumane purposes. To function humanely, societies must establish effective social safeguards against the abuse of institutional power for exploitive and destructive purposes. It should be made difficult for people to remove humanity from their conduct.

—Albert Bandura

References and Recommended Reading

Bandura, Albert (1991). Social cognitive theory of moral thought and action. In Kurtines, William M., and Gewirtz, Jacob L. (Eds.), Handbook of Moral Behavior and Development: Theory, Research and Application. Volume 1. Theory. Hillsdale, NJ: Erlbaum, pp. 71–129.

Bolinger, Dwight (1982). Language, the Loaded Weapon: The Use and Abuse of Language Today. London: Longman.

Kelman, Herbert C., and Hamilton, V. Lee (1989). Crimes of Obedience: Toward a Social Psychology of Authority and Responsibility. New Haven, CT: Yale University Press.

Kramer, M. (1990). The moral logic of Hizballah. In Reich, Walter. (Ed.), Origins of Terrorism: Psychologies, Ideologies, Theologies, States of Mind. Cambridge: Cambridge University Press, pp. 131–157.

Rapoport, David C., and Alexander, Yonah (Eds.) (1982). The Morality of Terrorism: Religious and Secular Justification. Elmsford, NY: Pergamon Press.

Reich, Walter (Ed.) (1990). Origins of Terrorism: Psychologies, Ideologies, Theologies, States of Mind. Cambridge: Cambridge University Press.

MORGENTHAU, AMBASSADOR HENRY, SR.

Henry Morgenthau (1856–1946) was United States ambassador to the Ottoman Empire during the Armenian Genocide. A naturalized American from a German Jewish family, Morgenthau was a successful lawyer active in Democratic Party politics. With the election of President Woodrow Wilson, he was appointed United States Ambassador to the Sublime Porte in 1913. In Constantinople he established personal contact with the Young Turk leaders of the Ottoman Empire, especially the Minister of the Interior, Talaat, with whom he unsuccessfully intervened to alleviate the plight of the Armenian population when


Page 419

The Story behind Ambassador Morgenthau’s Story

Heath Lowry has made a career out of denial of the Armenian Genocide. In an essay some years ago, Lowry argued that Hitler never uttered the question attributed to him: “Who, after all, speaks today of the annihilation of the Armenians?” When he turns to Ambassador Morgenthau’s Story, it is a work that he thinks is the single most important source among the public for the “belief that the Young Turks Government of the Ottoman Empire perpetrated a premeditated massacre of its Armenian minority under cover of World War I,” and he tries to call into question the reliability of Morgenthau as a source for the history of the period.

For Lowry, the key to all the “discrepancies” is that Ambassador Morgenthau’s Story was written as wartime propaganda, intended to mobilize support in America for the war against Germany. In certain respects, Lowry does help us understand Morgenthau’s story. If he distorts the context, at least he calls our attention to the circumstances under which the book was written. Morgenthau dictated the book daily to the journalist Burton Hendrick, officials in the State Department went over the drafts suggesting deletions and at least one addition, and the final version was written by Hendrick. The direct quotations from Talaat, Enver, and the German ambassador are not found in the “Diary,” letters, or cables, though Lowry concedes they may well be accurate. More troublesome, on several occasions Morgenthau states that “Talaat told me,” when the source (possibly true and believed to be so by Morgenthau) is indirect, sometimes third hand. Lowry sees this as a journalistic convention used by Hendrick to make the story more believable and immediate, but he is unable to contest the truth of the statements reported.

Lowry’s conclusions are that Morgethau is a liar and his book is nothing more than wartime propaganda; as an historical source it is to be rejected. My own conclusion is that Lowry, a hostile critic in the extreme, was able to find only minor flaws in Morgenthau’s book. One is astonished by Lowry’s conclusions that what Talaat had in mind for the Armenians was not destruction but “segregation,” that the fate of the Armenians was to be that of American blacks in the South in 1915!

—Roger Smith

beginning in April 1915 news of the deportations and massacres began to reach the Embassy. The US consulates in the interior of the Ottoman Empire relayed a stream of alarming reports detailing the extent of the measures taken against the Armenians. Despite the difficulties of communication during the war, Oscar H. Heizer in Trebizond, Leslie A. Davis in Mamuret-el-Aziz or Harput (Kharpert in Armenian), and especially Jesse B. Jackson in Aleppo regularly posted the Embassy with their own eyewitness accounts of the treatment of the Armenians. On June 5, 1915, Jackson shared his views about the persecutions with the ambassador and concluded that they constituted “a carefully planned scheme to thoroughly extinguish the Armenian race.” Morgenthau forwarded all the reports to Washington, DC. The accumulating evidence also led Morgenthau to cable the Department of State on July 16, 1915 with his own dispatch that “a campaign of race extermination is in progress.” Drained by his failure to avert this disaster, Morgenthau returned to the United States in 1916 and for the remainder


Page 420

of the war years dedicated himself to raising funds for the surviving Armenians. In 1918 he published Ambassador Morgenthau’s Story, a memoir of his years in Turkey, in which he stressed the German influence and role in the Ottoman Empire. He titled the chapter on the Armenians, “The Murder of a Nation.” He described the deportations and the atrocities as a “cold-blooded, calculating state policy.” He avowed at the time: “I am confident that the whole history of the human race contains no such horrible episode as this.” Morgenthau was the father of Henry Morgenthau Jr., Secretary of the Treasury during the administration of US President Franklin Delano Roosevelt.

—Rouben Paul Adalian

References and Recommended Reading

Morgenthau, Henry (1918). Ambassador Morgenthau’s Story. New York: Doubleday, Page and Co.

Morgenthau, Henry, III (1991). Mostly Morgenthaus: A Family History. New York: Ticknor and Fields.

MOZAMBIQUE: GENOCIDE IN THE COURSE OF CIVIL AND REGIONAL WAR

In 1973 reports began appearing in the Western press that the colonial Portuguese military in the East African country of Mozambique were “carrying out a policy of systematic genocide of African villagers rivalling that of My Lai in Vietnam.” UPI and Reuter reported on 10 July that British Opposition leader Harold Wilson had characterized the reported events as having “no parallel in genocide since the Nazi massacres.” In an article written by a Roman Catholic priest based on reports received from Spanish missionaries working in Mozambique, the London Times reported: “Faced with the growth of guerrilla activity, the Portuguese forces have grown ever more brutal, carrying out the systematic genocidal massacre of people in villages thought to have helped Frelimo (Front for the Liberation of Mozambique) guerrillas”; and in an editorial commenting on a reported massacre, the London Times said there was “little doubt of the substantial accuracy of the report.”

The guerrilla war between the national liberation movement, Frelimo, and the Portuguese authorities—during which these atrocities occurred—ended when independence came to Mozambique in 1975. But the country did not experience a day of peace as first Ian Smith’s Rhodesia and then South Africa set out to destabilize the nominally Marxist Frelimo government and indiscriminately murder and terrorize the poor African population by unleashing against them gangs of fellow-African killers named Renamo or Mozambique National Resistance (MNR)

Renamo forces were proxies for elements in the South African defense forces. South Africa directly and indirectly enjoyed the support of the United States, Portugal, Britain, West Germany, Israel and France in the framework of the Cold War and commercial interests. Allied half-heartedly with Frelimo were Russia, East Germany and Cuba. The cost in innocent Mozambican lives caught between the warring powers was horrendous. The Agence France-Presse News Agency reported one woman’s account of an MNR atrocity: “Ten MNR men came to our village and left with all our food. They returned that night, handcuffed our husbands and made them lie on the ground. They crushed their heads with millet grinders. The women and children were forced to watch the killings. Nineteen men were killed. We were not allowed to bury the dead.” Game rangers in the Kruger Park reported that “fleeing Mozambicans were turning lions into man-eaters with the refugees as their victims.”

In 1984, South Africa and Mozambique signed a non-aggression pact in


Page 421

Nkomati whereby Mozambique agreed to stop the African National Congress operating against South Africa from its territory. But South Africa immediately and cynically disregarded the pact and intensified its support for Renamo. According to the South African Council of Churches, in May 1986, a human flood of 260,000 refugees, fleeing atrocities by Renamo, had streamed into South Africa in the previous 18 months. The South Africans deported the “illegals,” essentially a voiceless people, back to Mozambique; these refugees were so politically naive that they sought refuge in the territory of their oppressors. Other countries where hundreds of thousands of refugees sought a safe haven were neighboring Zimbabwe and Malawi which bore the burden of providing for these displaced persons until the 1990s. Added to undeniable Mozambican inefficiency in health services and a prolonged drought in the 1980s, the Renamo campaign of destabilization turned the countryside into an unproductive wasteland; the widespread planting of anti-personnel mines made any sort of farming practically impossible. Mozambique, which was already facing food shortages, went over the brink to famine.

In effect, the extensive mass murders that took place in the course of civil and regional wars constitute genocide, directly through murderous surrogates, and indirectly through starvation. Tens of thousands of infants perished of deficiency and other diseases aggravated by the war situation. (Famine in Angola, another South African/US sideshow, also preoccupied the international aid agencies at this time.) No one knows exactly how many perished in Mozambique. In Zimbabwe, which faced the same period of drought, albeit in otherwise peaceful conditions, it was estimated that some 36,000 children, most of them under five, died of malnutrition and related diseases each year. Anyone trying to assess the extent of the Mozambican tragedy would have to extrapolate from such data.

Real change for the better only occurred in Mozambique with the change in regime in South Africa in 1994 and with the change in US administrations and policy after the disintegration of the Soviet Union, but not before at least half a million non-combatant Mozambicans had lost their lives. One Reuter report, dated 19 October 1991, put the number of lives lost at one million.

—Alec Israel

MULTIPLE GENOCIDE

Multiple genocide refers to the targeting of more than one victim group in the course of a genocide. A key example is the Holocaust in which, besides the Jews, there were many other victims among Gypsies, homosexuals, non-Jewish Slavs, Soviet prisoners of war, and political opponents of the Nazis who were systematically captured and slaughtered in Nazi concentration and death camps. In the Cambodian genocide of 1975–78, the Khmer Rouge killers murdered ethnic Cambodians, members of such minority groups as the Cham and Vietnamese, Buddhist monks and, eventually, members of their own movement who were suspected of disloyalty. In the Rwanda genocide of 1994, the predominantly Hutu killers killed not only members of the Tutsi tribe, but also Hutu moderates, intellectuals and politicians. During the colonial periods in North and South America, Australia, and New Zealand, many indigenous tribes and peoples were decimated and in some cases completely destroyed by the colonizers.

Staff of the human rights organization, International Alert, have discerned three common categories of victims in a number of cases of multiple genocide: the “earmarked scapegoats,” that is, the designated target groups, members of whom are dehumanized by the killers and their


Page 422

accomplices; “the opposition,” that tries to politically resist the genocidal policy; and, finally, the artists, musicians, and writers who “represent the voice of the people.”

Multiple genocide reflects the fact that once a psychological and social threshold has been crossed, and the decision to destroy a particular group has been made, there appears to be a momentum created whereby additional groups are targeted for destruction.

—Eric Markusen, with assistance from the Staff of International Alert, London

MUSA DAGH

Musa Dagh (Musa Ler in Armenian) was the site of a famed resistance of the Armenians during the Armenian Genocide. Of the hundreds of villages, towns, and cities across the Ottoman Empire whose Armenian population was ordered removed to the Syrian desert, Musa Dagh was one of only four sites where Armenians organized a defense of their community against the deportation edicts issued by the Young Turk regime beginning in April 1915. By the time the Armenians of the six villages at the base of Musa Dagh were instructed to evict their homes, the inhabitants had grown suspicious of the government’s ultimate intentions and chose instead to retreat up the mountain and to defy the evacuation order. Musa Dagh, or the Mountain of Moses, stood on the Mediterranean Sea south of the coastal town of Alexandretta (modern-day Iskenderun) and west of ancient Antioch.

With a few hundred rifles and the entire store of provisions from their villages, the Armenians on Musa Dagh put up a fierce resistance against a number of attempts by the regular Turkish army to flush them out. Outnumbered and outgunned, the Armenians had little expectations of surviving the siege of the mountain when food stocks were depleted after a month. Their only hope was a chance rescue by an Allied vessel that might be patrolling the Mediterranean coast. When two large banners hoisted by the Armenians were sighted by a passing French warship, swimmers went out to meet it. Eventually five Allied ships moved in to transport the entire population of men, women, and children, more than four thousand in all. The Armenians of Musa Dagh had endured for fifty three days from July 21 to September 12, 1915. They were disembarked at Port Said in Egypt and remained in Allied refugee camps until the end of World War I when they returned to their homes. As part of the district of Alexandretta, or Hatay, Musa Dagh remained under French Mandate until 1939. The Musa Dagh Armenians abandoned their villages for a second, and final, time when the area was annexed by Turkey.

In the face of the complete decimation of the Armenian communities of the Ottoman Empire, Musa Dagh became a symbol of the Armenian will to survive. Of the three other sites where Armenians defied the deportation orders, Shabin Karahissar, Urfa, and Van, only the Armenians of Van were rescued when the siege of their city was lifted by an advancing Russian army. The Armenians of Urfa and Shabin Karahissar were either massacred or deported. Musa Dagh stood as the sole instance where the Western Allies at war with the Ottomans averted the death of a community during the Armenian Genocide.

That story inspired the Prague-born Austrian writer, Franz Werfel, to write a novelized version of the events as The Forty Days of Musa Dagh. Published in 1933, the book became an instant bestseller, but with the rise of Hitler, Werfel, himself a Jew, fled Vienna that same year. The Forty Days of Musa Dagh was eventually


Page 423

translated into eighteen languages, while Metro-Goldwyn-Mayer, the Hollywood film company, announced plans for the production of a movie version of the novel. The Turkish ambassador’s protestations to the Department of State resulted in the intervention of the United States government in the matter. In response to a veiled threat to ban American-made films from Turkey, MGM studios permanently shelved plans to produce the movie.

In Eastern Europe many Jews read Werfel’s The Forty Days of Musa Dagh as a warning about their fate. During the Holocaust years, copies of the novel are reported to have been circulated as a source of inspiration and a call to arms in some of the ghettos to which the Nazis confined the Jews.

—Rouben Paul Adalian

References and Recommended Reading

Kloian, Richard D. (1980). The Armenian Genocide, News Accounts from the American Press: 1915–1922. Richmond, CA: Anto Printing. Distributed by the Armenian Genocide Resource Center.

Werfel, Franz (1983). The Forty Days of Musa Dagh. New York: Carroll and Graf. [By arrangement with Viking Penguin. Copyright 1933. Original publication, Berlin: Paul Zsolnay Verlag A.G.; published by Viking Press, 1934, 1962] [See also reprint edition: New York: Carroll and Graf, 1990]

MUSEUMS AND MEMORIALS OF GENOCIDE

Museums and memorials of genocide are not built in a political or geographical vacuum; they therefore reflect divergent national ideals and myths as well as the changing demands of diverse cultural, political or religious constituencies. The variety of styles and contents in several hundred memorials and museums about the Holocaust erected in five different continents and regions (Europe, North America, Asia, Australia, and the Near East) reflect national differences in postwar politics and history. And yet they share certain common features apart from the subject.

“I Saw the Face of a Relative”: Tuol Sleng Interrogation Center Museum

Nhem Ein was chief photographer at Phnom Penh’s infamous Tuol Sleng torture center during the rule of the Khmer Rouge, which caused the deaths of two million Cambodians in fewer than four years. Some 20,000 people passed through Tuol Sleng’s bloody chambers before being trucked to the Choeung Ek killing field 15 kilometers outside the capital and bludgeoned to death. A number of the photographer’s estimated 10,000 grim black-and-white mug shots are displayed on the walls of Tuol Sleng, which was turned into a genocide museum when Vietnam drove out the Khmer Rouge in 1979.

At Tuol Sleng, officially known as the S-21 interrogation center, alleged traitors to the Khmer Rouge were tortured into confessions. Typically, these were disenchanted rank-and-file revolutionaries being forced to say they had spied for foreign governments. “They used many ways, such as taking a clamp to pull out a nail, or using an electric shock on the tongue to force confessions,” Nhem Ein said. The cries and screams were constant. Nhem Ein recalls seeing face after face filled with fear. Only seven of the 20,000 prisoners are known to have survived.

“One day, I saw the face of a close relative through my camera,” he recalls. “I kept silent even after he was taken to be interrogated and then killed.”

—Press Reports


Page 424

Honoring the Architects of the Armenian Genocide in Turkey

During World War II the remains of Talaat were transferred to Turkey from Nazi Germany and were reburied with official ceremonies. Enver Pasha, who was directly responsible for the deaths of millions of Ottoman citizens, be they Armenian, Turks, or Kurds, was likewise brought to Turkey from Central Asia and reburied.

Upon his return to Turkey from a conference in Auschwitz on the three genocides of the twentieth century—the Armenian, Jewish and Tutsi—Ragip Zarakolu, a member of the Turkish Human Rights Association, published a long article in the Turkish newspaper Ülkede Gündem, entitled “To Know How to Learn from History.” Zarakolu wondered whether it is conceivable to accord similar treatment to Hitler, Göring or Goebbels.

—Press Reports

There are two basic types of Holocaust memorial: unintentional and intentional. The unintentional memorials usually originated from archeological ruins or remnants of former concentration camps (and also the Terezin ghetto). These comprise the core of more than one hundred memorials with attached museums in Austria, the Czech Republic, France, Germany, Italy, the Netherlands, and Poland. The ruins of former Nazi concentration camps, numbering in the thousands, usually include barbed wire, guard towers, empty stone or wooden barracks, crematoria ruins, stone quarries, jail cells, rusty railroad tracks, broken cemetery headstones and mass graves. Despite the ravages of time, neglect and even deliberate destruction, these sites remain as tenuous reminders of the Nazi era and the Holocaust. The preservation of these former concentration camps, even without additional historical museums or monuments, is an act of memorialization. Since there are thousands of former concentration camps, killing fields, and “euthanasia” killing centers dotting the German and European countryside, the very selection of former camp sites for preservation is often filled with conflict. Thus, the French have built a memorial and museum at Natzweiler-Struthof because it was the only concentration camp built by the Germans on French soil, whereas they have neglected the internment and transit camps built and run by the French at Gurs, Les Milles, and Rivesaltes, since the latter raise uncomfortable questions about French collaboration and xenophobia.

Moreover, the environmental power of the surviving original structures at Auschwitz and Mauthausen contrast dramatically with the empty, bucolic landscapes at Bergen-Belsen (near Celle, Germany), Chelmno (near Lodz, Poland), or Gurs (near Pau, France). These pastoral landscapes make the Nazi past seem remote, inaccessible, and elusive. The haunting sense of pastoral beauty, “overgrown with grass” (in Jean Améry’s phrase) at many European Holocaust sites, seem incongruous for the tragic historical settings of genocidal history. Only San Sabba in Trieste was situated inside the confines of an urban site.

At locations where no substantial ruins remain, for example, the Warsaw Ghetto or the Treblinka killing center, intentional memorials were built. There, the role of the sculptor or landscape architect is essential for the symbolic representation of mass murder. The Warsaw Ghetto memorial built in the late 1940s


Page 425

Inherent Tension between “the Beautiful”—the Traditional Province of Museums—and “the Ugly”—Genocide

The presentation of objects in showcases—indeed the interior layouts of Holocaust museums in general—poses other questions in relation to the efficacy of museums as repositories of Holocaust memory. There is an inherent tension between “the beautiful”—the traditional province of museums—and “the ugly,” which is the Holocaust. The feared result is that Holocaust museums “beautify” the Holocaust to make it palatable for its visitors. Alternatively, in a deliberate attempt not to beautify, some museums attempt to recreate the horrors of the Holocaust in their displays and, since this is clearly impossible, the results are branded—and quite rightly so—as trivialization of the Holocaust. The problem goes deeper than that. Philosopher and sociologist Theodor Adorno said, “No monuments after Auschwitz,” in case the unspeakable suffering of the victims be—not trivialized—but, frankly, estheticized. If you locate it in a gallery in the first place, or if you arrange it in a showcase, or if you put a frame around it, then there are those who will argue that you have created a work of art.

Museums also operate as tourist sites and it has been argued that there is genuine conflict between the needs of tourist facilities and the needs of Holocaust memorials. Part of that conflict lies in the “beautification” of the Holocaust just discussed, but other issues are also relevant. In most instances tourist facilities have to show a profit and that is a function of the numbers coming through the doors. The facility has to be enticing for tourists; once in the door, they have to have bathrooms, cafeteria facilities, souvenir shops. Making a Holocaust memorial tourist venue, it has been argued, automatically trivializes the Holocaust.

Nonetheless, Holocaust museums, with all their flaws, have their place in memorialization of the Holocaust, but alongside other methods. Telling a story with three-dimensional objects has its own intrinsic value which no other experience can replace. The nature of a museum visit still offers the visitor a very special interpretation of the Holocaust—albeit predigested, as James Young bemoans. Whatever the method of memorialization, future generations will learn about the Holocaust from Holocaust memorials and, in this way, Holocaust museums play their part in shaping future memory. The intrinsic message for those of us in the business of keeping repositories of Holocaust memories are: integrity in our professionalism, scrupulousness in our research, honesty to our public, sensitivity to the issues and—above all—respect for the victims.

—Sylvia Rosenbaum, Consultant Curator, Sydney Jewish Museum

and the Treblinka memorial built in the 1960s show different architectural solutions to the absence of archeological remains. Intentional memorials also include museums in Israel (Yad Vashem, Lochamei Hagetaot, Yad Mordechai, etc.), in the United States (the United States Holocaust Memorial Museum, Museum of Jewish Heritage, Simon Wiesenthal Center, etc.), and in Australia (Sydney, Melbourne).

The absence of commonly accepted definitions of the Holocaust and the lack of consensus about appropriate public rituals and symbols for its victims have also provided fertile ground for volatile


Page 426

political confrontations between survivors and governments. Thus, in Israel, the Holocaust is seen as part of a continuum of antisemitic persecution and provides moral justification for the creation of the state. The memorials and museums built in Israel, Australia, Asia, and the United States are intentional monuments, built at distant localities not directly involved in the original events.

Despite certain common elements, most sites do not reflect the fate of all victims of the Holocaust at a particular locality, nor do their public monuments show sensitivity to all aspects of the subject. The common denominator of all Holocaust memorials—irrespective of location—is a universal willingness to commemorate suffering experienced rather than suffering caused. As chronological and geographical distance from the Holocaust increases, the problems of memory are magnified, and perhaps more so through the growing public familiarity with literal images of the Holocaust distributed through the media of photography, film, and television.

The changes since 1990 altering the configurations of power in the former Soviet bloc are still incomplete and their long-term implications for Holocaust memorials still unknown. Nevertheless, it is clear that changes will at best transform and at worst diminish the status of most Holocaust memorials. Many new regimes have insisted that so-called anti-Stalinist monuments and exhibitions be erected in many memorials alongside those commemorating the Holocaust. Moreover, growing popular resentment against Jews and “Gypsies” (Roma), hatred of outsiders, and the reemergence of skinhead and local fascist groups bode ill for the future of many Holocaust memorials. European memorials to the Holocaust in the last decade of the twentieth century reflect the changing balances between memory and amnesia.

Memorials and museums about the Holocaust cannot easily be compared to memorials about other genocidal events. Comparisons of political iconography and public art should not be simplistic or relativize the specificity of distinct national styles of memory or of different genocidal events. Thus, the Hiroshima memorial does not involve a specific persecuted target group since, unlike the Holocaust, nuclear mass murder was not selective and did not intentionally destroy a designated ethnic, racial, or religious group; it killed everything and everybody within a given geographical distance. Furthermore, the memorials dedicated to “peace” at Hiroshima and Nagasaki venerate Japanese victimhood in August 1945, but do not deal with the other side of the Japanese experience of committing atrocities, such as in the Nanking massacre, the use of slave labor, crimes against enemy prisoners of war, and medical experimentation or the slave labor camps for Chinese prisoners that were located in both cities. Newer museums in Japan, built after 1988, such as the Okunojima toxic gas museum, or the Osaka and Kyoto war museums reflect a more candid approach to the Japanese war of aggression.

The Armenian Genocide during World War I is commemorated in a national memorial at Yerevan built in the 1960s and also in smaller communal memorials abroad, where Armenians settled, such as the memorial in Montebello, CA. The first Cambodian memorial has been founded at the S-21 prison in Phnom Penh, now known as the Tuol Sleng Museum of Genocide. More recent events in Rwanda and Bosnia since 1994 are not yet represented in memorials.

—Sybil Milton

References and Recommended Reading

Buruma, Ian (1994). The Wages of Guilt: Memories of War in Germany and Japan. New York: Farrar, Straus, Giroux.


Page 427

Lutz, Thomas (Ed.) (1995). Memorial Museum to the Victims of the Nazi Regime: A Comprehensive Guide [Gedenkstätten-Rundbrief, special edition]. Berlin: Stiftung Topographie des Terrors.

Milton, Sybil (1991). The memorialization of the Holocaust: Museums, memorials and centers. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 299–320.

Milton, Sybil, and Nowinski, Ira (photographer) (1991). In Fitting Memory: The Art and Politics of Holocaust Memorials. Detroit, MI: Wayne State University Press.


Page 428

This page intentionally left blank


Page 429

N

NAGASAKI

Nagasaki is the second city on which an atomic bomb was dropped by the US military during World War II. The bomb was dropped at 11:02 a.m. on August 9, 1945. It destroyed much of the city and killed some 35,000–40,000 people immediately. By the end of 1945, approximately 70,000 persons died as a result of the bombing. Survivors of the atomic bombing, known as hibakusha, have continued to suffer from the radiation effects of the bomb.

The bomb dropped on Nagasaki, “Fat Man,” was a plutonium implosion device developed by scientists in the secret US

Mushroom cloud of the atom bomb rising over Nagasaki, as seen from Kawanami shipyard on Koyagi Island. (Photographed by Hiromichi Matsuda, © Nagasaki Atomic Bomb Museum)


Page 430

Ruins of Urakami Cathedral after the atomic bomb was dropped on Nagasaki. (Photographed by Torahiko Ogawa, © Nagasaki Atomic Bomb Museum)

nuclear project, the Manhattan Engineering Project. The bomb had a yield of approximately 20 kilotons (equivalent to 20,000 tons of TNT).

The primary target of the bomb was the Japanese city of Kokura, but due to heavy cloud cover this city was spared. Nagasaki, the secondary target, also had cloud cover, but an opening in the clouds allowed the crew to drop the bomb there, although not at the center of the city as planned. The off-target bombing accounted for the fact that, although the Nagasaki bomb was more powerful, it caused less loss of life than at Hiroshima.

There has been much criticism of the bombing of Nagasaki only three days after bombing Hiroshima. Critics have argued that the Japanese were not allowed an adequate amount of time to assess the damage at Hiroshima before the second bomb was dropped at Nagasaki. US officials justified the Nagasaki bombing as being necessary to further shock the Japanese into surrender. This argument, however, does not take into account that US officials were aware that Japan was attempting to negotiate terms of surrender even prior to the bombing of Hiroshima. On July 18, 1945 President Truman had written in his personal journal, “Stalin had told P.M. [Churchill] of telegram from Jap Emperor asking for peace.”

Nuclear weapons have not been used again in warfare since the bombings of Hiroshima and Nagasaki. However, the five long-time declared nuclear weapons states (United States, Russia, United Kingdom, France, and China) continue to possess and deploy nuclear weapons, and to base their national security on the threat to use these weapons. India and Pakistan, previously understood to be


Page 431

threshold nuclear states, openly and defiantly tested nuclear weapons in 1998, reminding the world of the dangers of nuclear proliferation. One threshold nuclear state, Israel, which is known or believed to possess nuclear weapons, also relies upon nuclear weapons for security. Without leadership toward nuclear disarmament by the nuclear weapons states, declared and undeclared, there is concern that other states will follow their example.

—David Krieger

References and Recommended Reading

Giovannitti, Len, and Freed, Fred (1965). The Decision to Drop the Bomb: A Political History. New York: Coward-McCann.

Sekimori, Gaynor (Translator) (1986). Hibakusha: Survivors of Hiroshima and Nagasaki. Introduction by Naomi Shohno. Foreword by George Marshall. Tokyo: Kosei Publishing.

NATIVE AMERICANS, GENOCIDE OF

GENOCIDE OF NATIVE POPULATIONS IN CANADA

By and large, the history of interaction between settlers and Indians in Canada lacks the military dimension so evident in the United States. Aside from the Beothuks, outright physical extermination has not been the means by which the genocide of Canadian Indians has been accomplished. Instead, reliance was placed upon treaties which allotted each native village or band only a miniscule parcel of land on which to maintain itself. All other land was purportedly “surrendered,” first to the British Crown, now to the governments of Canada and/or its various provinces.

Although village/band groups were assured they would retain hunting, fishing and related rights outside their “reserves,” such promises have usually been ignored. The result has been an incremental obliteration of indigenous economies, a matter rendering formerly self-sufficient Indians utterly dependent upon Canada for subsistence. At present, some 85 percent of all Canadian Indians live at or below the country’s official poverty line, a matter amply reflected in their health and longevity statistics. Assignment of a multitude of tiny village/band reserves rather than larger blocks of land upon which such groups might socially cohere has also served to fragment indigenous peoples as cultural/political entities. From the 1880s onward, this policy-driven erosion of native cultural integrity was strongly reinforced by imposition of a residential school system expressly intended to “educate the Indian out of” the 70-odd percent of all native children compelled to attend. The schooling process has itself been coupled to various initiatives designed to “assimilate” graduates into settler society, thus “wiping out the whole Indian establishment” once and for all. In essence, this meant systematically dumping thousands of deculturated natives into urban areas where they might serve as a pool of cheap labor. More often, they ended up permanently unemployed, destitute and bereft of alternatives. About half the Indians in Canada now find themselves in this situation. As this deliberate emulsification of indigenous societies progressed during the twentieth century, despair became an endemic condition of native life. One consequence has been dramatic increases in the rates of alcoholism and suicide. On reserves such as Grassy Narrows in Ontario and Alkali Lake in British Columbia, alcoholism was 100 percent among adults by the 1970s. The figure among urban Indians currently exceeds 80 percent. Fetal Alcohol Syndrome


Page 432

among the offspring of alcoholics, a permanently degenerative affliction, has reached epidemic proportions in many native communities.

Most recently, “economic development” has been used as a rationale in attacking the relatively few healthy enclaves of indigenous people remaining in Canada. This is occurring primarily in the far north and west, areas where treaty-based land cessions often do not apply. The method employed is to simply eradicate the habitat upon which the survival of traditional cultures depends. Prominent examples include the recent opening of what is expected to be the world’s largest nickel mine in the unceded Innu territory of Labrador; permanent flooding of an area the size of West Germany behind the dams of the James Bay Hydroelectric Project in the Cree territory of northern Quebec; periodic submersion of the traditional territory of the Cross Lake Ojibwe in Manitoba; the Daishowa Corporation’s clearcutting of Lubicon Cree territory in Alberta; extensive uranium mining in the Wolleston Lake area of Saskatchewan; and wholesale logging of unceded native territories in British Columbia.

—Ward Churchill

References and Recommended Reading

Churchill, Ward (1998). Struggle for the Land: Native North American Resistance to Genocide, Ecocide and Colonization. Winnipeg: Arbiter Ring.

Davis, Robert; and Zannis, Mark (1973). The Genocide Machine in Canada: The Pacification of the North. Montreal: Black Rose Books.

Miller, J.R. (1991). Sweet Promises: A Reader on Indian-White Relations in Canada. Toronto: University of Toronto Press.

GENOCIDE OF NATIVE POPULATIONS IN MEXICO, CENTRAL AMERICA, AND THE CARIBBEAN BASIN

The genocide of peoples native to the Caribbean began with Columbus’s first voyage in 1492, when the “Great Discoverer” took with him a batch of captives upon his return to Spain. With his appointment as Governor of the Caribbean and consequent second voyage a year later, Columbus established a regime on the island of Española that devolved upon wholesale enslavement of the local Tainos. While the starting population of Española is uncertain—recent estimates have placed it as high as eight million—only about 100,000 remained alive when Columbus departed for good in 1500. Forty-two years later, his successors recorded the number of surviving Tainos as being barely 200. Thereafter, they, along with at least seven million other indigenous inhabitants of the Caribbean Basin, were declared extinct. Much of this spectacular population collapse of course resulted from the Spaniards’ unwitting introduction of pathogens to which the natives had no immunity. In resulting “virgin soil epidemics” the latter died like flies. The Indians’ extreme susceptibility to disease was, however, undoubtedly exacerbated significantly by the conditions of chattel slavery imposed upon them. Additionally, untold thousands were routinely tortured to death or massacred for “sport” by Spain’s hidalgos. Meanwhile, invasion of the American mainland had begun. In 1519, after an extended siege, the conquistador Hernán Cortés was able to take the Aztec capital of Tenochtitlán (now Mexico City), the then third largest city in the world. In the aftermath, the Spaniards systematically slaughtered an estimated 350,000 captives and initiated a sustained attempt to erase all aspects of Aztec culture.

By 1525, having secured their base in central Mexico, Cortés’s lieutenants began to fan out in pursuit of new conquests. One of them, Pedro de Alvardo,


Page 433

moved south against the Mayan peoples of the Yucatan, Belize and Guatemala, eventually forcing his way through western Honduras, Nicaragua and Panama as well. Everywhere, Alvardo’s troops “advanced killing, ravaging, burning and destroying all the country” as they went. Northward, Nuño Beltrán de Guzmán decimated the Tarascans and other peoples. He was soon followed by Alvar Nuñez Cabez de Vaca, Francisco de Coronado, Francisco de Ibarra and others who employed a combination of “disease, depradation, enslavement, and outright massacres to extinguish entire Indian cultures in Mexico’s northwest.” In each locale, Spanish conquest was followed by duplication of Columbus’s “encomiendo” or slave system. Whole peoples, formally designated as subhumans, were worked to death in the mines of the north and the plantations of the south. Still others were shipped en masse to the Caribbean in a futile effort to replenish that region’s rapidly depleted supply of slave labor.

Current estimates hold that the overall native population of the area stretching from Panama to the Río Grande numbered well over thirty million. By 1595, official census figures showed only about 1.3 million surviving Indians identified (or identifiable) as such. Real population declines in the ninty-seventh percentile or higher were not uncommon throughout Mexico, New Spain and other mainland colonies. Today, the genocidal legacy of Spanish conquest and colonization in Mexico and Central America can be most clearly discerned in the campaign of extermination and dislocation conducted by Guatemala against upland Mayas during the 1970s and 1980s. The purpose, as always, was to clear the Indians from their land so as to facilitate creation of an “economic development zone.”

—Ward Churchill

References and Recommended Reading

Floyd, Troy S. (1973). The Columbus Dynasty in the Caribbean, 1492–1526. Albuquerque, NM: University of New Mexico Press.

Sale, Kirkpatrick (1990). The Conquest of Paradise: Christopher Columbus and the Columbian Legacy. New York: Knopf.

Stannard, David E. (1992). American Holocaust: Columbus and the Conquest of the New World. New York: Oxford University Press.

Todorov, Tzvetan (1984). The Conquest of America: The Question of the Other. New York: Harper and Row.

GENOCIDE OF NATIVE POPULATIONS IN SOUTH AMERICA

The genocide of South America’s indigenous peoples commenced with Pizarro’s conquest and colonization of the Incas in Peru during the early 1530s. The conquistadors quickly established a regime in which the Indians, already weakened by an earlier smallpox epidemic, were reduced to chattel slavery and worked to death in mines such as that at Potosí (Bolivia) or on Spain’s rapidly-expanding plantation system. Others were simply slaughtered or hunted with dogs for “sport.” The regional native population, which had numbered as many as 14 million in 1500, was diminished to fewer than a half-million by 1650.

On the Atlantic coast, the process began in 1549 with the landing of Portugal’s Pedro Alvar Cabral in what is now Brazil. Over the next decade, Alvar systematically eradicated the Tupi, Tapuya and other coastal peoples, enslaving the survivors. By 1570, a pattern was set wherein the colonists, working from secure bases along the coast, encroached bit by bit into the vast and heavily-jungled Amazon interior, destroying each native society encountered along the way. All told, it is estimated that less than 10 percent of Brazil’s original 2.5 million indigenous inhabitants survived into the 1600s. Currently, the process is in its culminating


Page 434

phases as the remnants of Brazil’s rain forest are liquidated along with indigenous peoples such as the Jivaro and Yanomami.

Across the continent, the situation is much the same. Approximately 85 percent of Paraguay’s remaining native population, mostly Achés, were quite literally butchered with machetes during the 1960s and 1970s to “make way for [the] progress” embodied in timbering, mining, ranching and large-scale agriculture. In Colombia, the Cuibas and other peoples were similarly slaughtered by combined military and “private” action during the same period to create conditions “favorable for oil exploration and development” and to “open up new areas to ranching and farming enterprises.”

Both Uruguay and Argentina claim to be essentially “Indian free,” the latter since Gen. Julio Roca’s 1879 drive to exterminate the Araucaños of the Patagonian pampas. In neighboring Chile, the Mapuches, usually referred to as “peasants,” are being forcibly amalgamated with the country’s “broader” population through a series of “reducciones.” Similar programs, enforced by death squads, afflict the Minka’a and other peoples in Bolivia. According to the United Nations Commission on Human Rights, comparable “pressures in Ecuador, Venezuela, Guyana, and Surinam have, likewise, driven the indigenous population from their traditional lands” into locales where they simply “disappear.”

Everywhere in South America, the term “Indio” is considered degrading. Those Indians who continue to survive and identify themselves as such are by definition consigned to live in the most squalid conditions, on the bare margins of subsistence, without anything resembling adequate health care, clothing or housing. Predictably, their life expectancy averages less than half that of the continent’s settler population and their rate of live births has declined steadily throughout the twentieth century. Under such circumstances, their final extinction cannot be far distant.

—Ward Churchill

References and Recommended Reading

Arens, Richard (Ed.) (1976). Genocide in Paraguay. Philadelphia, PA: Temple University Press.

Heming, John (1987). Amazon Frontier: The Defeat of the Brazilian Indians. Cambridge, MA: Harvard University Press.

Russell Tribunal (1980). Report of the Fourth Russell Tribunal on the Rights of the Indians of the Americas. London: Bertrand Russell Foundation.

Stannard, David E. (1992), American Holocaust: Columbus and the Conquest of the New World. New York: Oxford University Press.

GENOCIDE OF NATIVE POPULATIONS IN THE UNITED STATES

The genocide of peoples indigenous to the US portion of North America proceeded along different tracks, each defined by the policies of the colonial power pursuing it. It was also an extremely protracted process, given the limited technologies available to the perpetrators and frequently their relatively small numbers. The colonization began in 1607 when England’s Jamestown colonists arrived in present-day Virginia with instructions to “settle” the already heavily populated coastal area. By 1700, the local Powhattan Confederation, which had numbered 200,000 at the outset, had been reduced through a series of “total wars” to about 3,000. At that point, similar initiatives were also under way against the Catawbas, Yamasees and other peoples in what became the Carolinas and Georgia. Northward, the Plymouth Bay and Massachussets colonists waged a war of extermination against the Pequots in 1637. So complete was this


Page 435

“extirpation” that even the word “Pequot” was officially abolished. Destruction of the Wampanoags, Narragansetts and other coastal peoples followed by century’s end, and the “New Englanders” were already moving inland to dispense with the Abenakis, Mohegans and Niantics.

Although the mercantile nature of French colonialism differed greatly from the English “clear and settle” model, that country also mounted outright exterminatory campaigns on several occasions. Notably, these included the slaughters of the Natchez in 1729 and the Fox a year later. The main impact of France, however, resided in its cynical expenditure of native surrogates in seemingly endless wars for primacy against the English (the “French and Indian Wars”). The most spectacular result was the near-total obliteration of the Hurons in 1649.

Spanish colonialism differed yet again, devolving as it did upon the wholesale and compulsory conversion of natives to Christianity (a form of cultural genocide). Actually, such proselytizing was the mantle behind which Indians were “missionized,” that is, concentrated by the military around churches (“missions”), enslaved, and then systematically worked/starved to death. Death rates from lowered resistance to disease induced by the absysmal conditions under which the slaves were kept were also catastrophic.

All told, the mission system existed from 1690 to 1845 and extended across the southern US from Florida to California. The number of Indians who perished therein is indicated by an indigenous population decline of more than 90 percent in the areas of Spanish/Mexican rule. A complicating factor in fixing the total is that the missions’ strictly enforced segregation of the sexes precipitated a dramatic drop in birth rates.

The Dutch, despite the brevity of their North American adventure, found time to eradicate the Raritans, Wappingers and several other peoples in what is now New York. Probably their most effective tactic emerged when Governor Willem Kieft proclaimed in 1641 that a bounty would henceforth be paid for the scalps of Indians—any Indians. The practice was quickly adopted by the English, who had earlier employed a variation against the Irish and Scots.

Genocide of the Indians

Already after only a few decades after the discovery of America by Columbus, the Indian population of the entire area of the Caribbean Sea was destroyed. And then hand in hand with the progress of the conquest of the American continent—mainly by the Spanish—this wave of destruction continued and spanned the entire continent. Although so much has been written about the discovery of the “New World,” the facts are that the discoverers brought with them their fundamental cruelty, lack of humanity, and joy of murder of the “Old World” in the process—including the Inquisition, which was the pioneer force and model that led towards the later “final solution.”

The Indians can look back on five hundred years of persecution. What is described in educational books as “embracing of the Indians into the bosom of Christianity” was not at all conversion to Christianity. The Indians were in no way convinced to embrace the religion of Jesus. They were tortured and murdered in every possible way, and their culture was wiped out. This was genocide, and it continued across hundreds of years. In our days too, Indians are still exposed day after day to persecution.

—Simon Wiesenthal


Page 436

“I Saw a Lot of Women Crying”

“While I was lying on my back, I looked down the ravine and saw a lot of women coming up crying. When I saw these women, girls, and little boys coming up, I saw soldiers on both sides of the ravine shoot at them until they had killed every one of them.” A report of a holocaust survivor? Yes, but of another holocaust: a witness to the massacre by the United States Army of Sioux Indians at Wounded Knee. “By 1890 . . . 80 percent of the natives of California who had been alive when California became a state, had been wiped out by an official policy of genocide.”

—David Stannard, in the International Network on Holocaust and Genocide

In its most refined form, the English bounty system offered a graduated scale of incentives. The highest price was paid for the scalps of adult male Indians, a lesser sum for those of adult females, and, under the premise that “nits make lice,” a still appreciable amount for those of children under 12. By the late 1600s, professional scalp hunters were not uncommon. Official “ranger” units were also raised for the purpose of finding, killing and scalping Indians.

After its War of Independence, the United States retained the English bounty system, which made its appearance in every US state and territory on the continent. In Texas, it was maintained until there were “no Indians left to kill.” In California, it was underwritten by wealthy “private parties” even after it had officially expired. Indeed, the payment of such bounties, in combination with the citizens’ delight in massacring Indians for “sport,” is credibly estimated to have been a major cause of the collapse of California’s native population (over 300,000 in 1850; less than 30,000 in 1885).

Another means of extermination pioneered by the English and continued by the Americans was biological warfare. In 1763, Lord Jeffrey Amherst instructed a subordinate to distribute items infected by smallpox among the Ottawas in order, he wrote, to “extirpate this execrable race.” At least 100,000 Indians died in the ensuing epidemic along the Ohio River. The process was repeated by the US against the Mandans of the upper Missouri in 1836, causing another 100,000 or more fatalities. Similar incidents occurred in California and elsewhere, albeit with smaller death tolls.

Meanwhile, beginning in 1830, the US undertook a policy of “removing” all native people from the area east of the Mississippi River. In the series of internments and thousand-mile forced marches which followed, entire peoples were decimated. The Cherokees, for instance, suffered 50 percent fatalities during their “Trail of Tears”; the Choctaws, Chickasaws, Seminoles and Creeks, 25 to 35 percent apiece. Subsequent forced relocations in the West, such as the 1864 “Long Walk” of the Navajos, yielded similar results.

Nor can the impact of the 40-odd “Indian Wars” waged by the United States, many of them pursuing extermination as their express objective, be overstated. Aside from numerous large-scale massacres—e.g., Horseshoe Bend (1814), Bad Axe River (1833), Bear River (1863), Sand Creek (1864), Washita River (1868), Marias River (1870)—almost continuous piecemeal attrition accounted for untold thousands of native dead. Moreover, the types of economic warfare utilized to pacify and dispossess indigenous peoples—destruction of the buffalo, for example—left them utterly


Page 437

Trail of Tears March

The Trail of Tears was a forced march to Oklahoma of 16,000 Indians. Beginning in Spring 1837 and continuing through Fall 1838, the Cherokees were corralled into a dozen stockades and transported from their lands on an 1,800-mile journey through nine states. On the Journey of almost 200 days, an estimated 4,000 died of exposure to torrential rains and ice storms, malnutrition, disease and broken spirits. The Cherokees were forced on as a result of a national policy that purportedly aimed to remove “friction” with the ever-increasing number of white settlers. James G. Martin, a former Governor of North Carolina, said: “The Trail of Tears serves as a monument to man’s inhumanity to man. It will live forever as a dark spot in American history.”

—Press Report

destitute and dependent in the aftermath. In many cases, death rates among Indians actually rose once they’d been concentrated on reservations.

The size of the aggregate native North American population in 1500 is currently estimated at about 15 million. By 1890 it had been reduced by some 97.5 percent, to less than a quarter-million. That year, it was announced that “aboriginal landholdings” amounted to only 2.5 percent of US territory. Anglo-America’s professed “manifest destiny” to acquire “living space” by liquidating the “inferior” peoples who owned it had been fulfilled.

Since then the US practice of genocide against American Indians has been more cultural than physical, as with the prohibition of indigenous spiritual practices during the first half of the twentieth century, the sustained and compulsory transfer of native children into boarding schools designed to first “deculturate” then “assimilate” them into non-Indian society, and the systematic imposition of Anglo forms of governance in reservation settings. Still, indigenous people in the US are relegated to conditions of such dire poverty that their average life expectancy is less than two-thirds that of the general citizenry. This mode of population control has been augmented by an involuntary sterilization program affecting more than a third of all native women of childbearing age as recently as the early 1970s.

—Ward Churchill

References and Recommended Reading

Drinnon, Richard (1980). Facing West: The Metaphysics of Indian Hating and Empire Building. Minneapolis, MN: University of Minnesota Press.

Horsman, Reginald (1981). Race and Manifest Destiny: The Origins of American Racial Anglo-Saxonism. Cambridge, MA: Harvard University Press.

Jennings, Francis (1975). The Invasion of America: Indians, Colonialism and the Cant of Conquest. Chapel Hill, NC: University of North Carolina Press.

Thornton, Russell (1987). American Indian Holocaust and Survival: A Population History Since 1492. Norman, OK: University of Oklahoma Press.

THE NAZI GENOCIDE STATE

The Murder of 21 Million

By means of genocide, retaliatory raids, the murder of hostages, “euthanasia,” forced labor, exposure to severe weather conditions, starvation, indiscriminant terror bombing, medical experiments, and the concentration and death camps, the Nazis killed approximately between 15,000,000 to 31,600,000 people with the probable number closer to 21,000,000 men, women, elderly, handicapped, sick, forced laborers, prisoners of war, homosexuals, camp inmates, critics of the state, Jews, Serbs, Slavs, Italians, Czechs, Frenchmen, Poles, Romas (Gypsies), Ukrainians, and many other nationalities. One million children under the age of eighteen are also included in this figure.

Civilians were killed for many different reasons. One was for actively or passively opposing the Nazi regime, its aggression against other nations, or the occupation of the country by Nazi troops. This type of opposition was one reason for Hitler’s ordering of the assassination of hundreds of the top members of the Nazi SA (Storm Troop) in 1934. From June to July the SA under the command of Ernst Roehm was proving to be a strong competitor to the SS (Defense Corps), and Hitler wanted to eliminate it as an alternative center of power. It was also the reason for the murder of as many as 5,000 Germans after the ill-fated attempt to assassinate Hitler in 1944, and for the execution, disappearance, or slow death in concentration camps of critics, pacifists, conscientious objectors, campus rebels, dissidents, and others throughout the thirteen-year history of the Nazi regime in Germany. Nearly 290,000 Germans were likely killed in this manner, not counting Jews, some homosexuals, and those forcefully “euthanized.” If these latter groups are included, at least some 500,000 Germans were killed, with the possible figure approaching nearly 760,000. This was approximately one person out of every hundred Germans. If we include the 5,200,000 German civilians and military killed in Hitler’s aggression against other nations, then the chances of an average German surviving the regime was slightly better than eleven to one—amazingly low odds for a life.

Although the cost was obviously high for the Germans, it was considerably higher for other countries invaded and occupied by Nazis forces, particularly in Eastern Europe. Even though critics and opponents were eliminated as a matter of course, all serious potential opposition was stopped by exterminating the top leaders, intellectuals, and professionals. Aside from Jews, the Germans killed nearly 2,400,000 Poles, 3,000,000 Ukrainians, 1,600,000 Russians, and 1,400,000 Belorussians. Many of these were considered the best and the brightest men and women within these nationalities. Including Jews, nearly one out of every six Poles or Soviet citizens was murdered under Nazi rule.

Aside from actual or potential critics and opponents, throughout occupied Europe the Nazis employed terror and reprisal to maintain control and to prevent attacks on Germans. If a German soldier was killed, collective punishment would be used through the roundup and execution of all the men in a nearby village, the village’s total destruction, and the deportation of all the women and children to concentration camps. Dozens and perhaps hundreds of hostages would be shot in retaliation for sabotage. In some occupied areas where well organized and active guerrilla units existed to oppose Nazi forces, the Nazis applied a simple rule: 100 nearby civilians would be massacred for every German soldier killed; 50 for every one wounded. In most cases, this was a minimum that might be doubled or tripled. This was the means by which innocent peasants and townsfolk were thus killed. Hundreds of thousands were slaughtered in Yugoslavia, Czechoslovakia, Greece, and France. Millions were slaughtered in Poland and the Soviet Union. People were machine-gunned in batches, shot point-blank in the head at the edge of trenches, set on fire alive while crowded into churches, gassed in vans or fake shower rooms, starved or frozen to death, worked to death in camps, or simply beaten or tortured to death because of their race, religion, handicap, or sexual preference.

Mobile killing squads of the Einsatzgruppen eventually murdered over one million people whose only guilt was their religious affiliation; another 350,000 were probably murdered by the army, antipartisan units, higher SS and police, in Ghettos, or while fleeing for their lives. This figure does not even take into account the trainloads of mostly Jews, but also sometimes of Gypsies and other “undesirables” murdered in Nazi death camps.


Page 438

so on. Among them were 1 million children under eighteen years of age.

These people were murdered for several different reasons. One was for hindering or actually or potentially opposing the Nazi regime, its aggression against other countries, or the occupation of the country by Nazi forces. Such was the reason for Hitler’s assassination of hundreds of the top members of the Nazi SA (Storm Troop) in June to July 1934, which under Ernst Roehm was becoming a strong competitor to the SS (Defense Corps). It was also the reason for the execution of perhaps 5,000 Germans after the attempted assassination of Hitler in 1944, and for the execution, disappearance, or slow death by concentration camp of critics, pacifists, conscientious objectors, campus rebels, dissidents, and others throughout the thirteen-year history of the regime in Germany. Almost 290,000 Germans probably were thus killed, not counting Jews, some homosexuals, and those forcefully “euthanized.” If these latter are included, at least some 500,000 Germans were murdered, probably about 760,000. This was nearly one out of every hundred Germans. If we include the 5,200,000 German civilians and military killed in Hitler’s aggression against other countries, then the chances of an average German surviving the regime was slightly better than eleven to one—awfully low odds for a life.

As high as this cost was for the Germans, it was generally far higher for other countries invaded and occupied by the Nazis, particularly in Eastern Europe. Not only were critics and opponents eliminated as a matter of course, but any serious potential opposition was prevented by simply exterminating the top leaders, intellectuals, and professionals. Aside from Jews, the Germans murdered nearly 2,400,000 Poles, 3,000,000 Ukrainians, 1,600,000 Russians, and 1,400,000 Belorussians, many of these the best and the brightest men and women. Including Jews, nearly one out of every six Poles or Soviet citizens under Nazi rule was killed by them in cold blood.

Aside from actual or potential critics and opponents, throughout occupied Europe, the Nazis used terror and reprisal to maintain control and to prevent attacks on Germans. The clandestine killing of a German soldier could mean the roundup and execution of all the men in a nearby village, the village’s total destruction, and the deportation of all the women and children to a concentration camp. Dozens and even hundreds of hostages would be shot in retaliation for sabotage. In some occupied areas in which the Nazis had to contend with well-organized and active guerrilla units, they applied a simple rule: 100 nearby civilians would be massacred for every German soldier killed; 50 for every one wounded. Often this was a minimum that might be doubled or tripled. Vast numbers of innocent peasants and townsfolk were thus killed. Hundreds of thousands were slaughtered in Yugoslavia, Czechoslovakia, Greece, and France. Millions were slaughtered in Poland and the Soviet Union. Above all, people were machine-gunned in batches, shot in the head at the edge of trenches, burned alive while crowded into churches, gassed in vans or fake shower rooms, starved or frozen to death, worked to death in camps, or simply beaten or tortured to death because of their race, religion, handicap, or sexual preference.

Mobile killing squads of the Einsatzgruppen eventually murdered over one million people guilty of nothing more than their religion; another 350,000 were probably killed by the army, antipartisan units, higher SS and police, in ghettos, or while fleeing. This does not even take into account the trainloads of mainly Jews, but also sometimes of Gypsies and other “undesirables” murdered in Nazi death camps.


Page 439

The major death camp was Auschwitz located in Poland [see CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST]. After arriving by cattle car, Jews and others passed individually in front of camp doctors who would decide on the spot those healthy enough to work—basically, in seconds one’s fate was determined. The doctor’s motioning to the right meant work and life, at least temporarily, even for those selected for medical experiments; to the left meant death within the same day. Concentration camp prisoners were unaware of their fate, and those sent left first had their baggage taken away and then were segregated by sex. They were led to their extermination unknowingly, sometimes even "entertained" by a symphony orchestra of prisoners.

When they arrived at the gas chambers they saw signs reading “Wash and Disinfection Room.” Inside they were forced to strip and instructed to take showers. Their valuables and clothes were collected, for which they received receipts. Using health as an excuse, women had their hair cut off. Finally, under the strict orders of guards, all were crowded into the “shower room.” Those inmates who became suspicious and hesitated were forced inside with whips and rods. The doors were closed and locked. Once trapped inside, most victims understood that death was minutes away. The deceptive shower facilities did not work, and the gas chamber lights were all turned off via an outside switch. The powerful poison gas (zyklon B, or hydrogen cyanide) was transported to the gas chamber by a Red Cross truck, and an SS man wearing a gas mask carried the gas containers to the building, lifted a glass shutter over a latticed entrance, and emptied the contents into the chamber. Near the facility, the political chief of the camp started his stopwatch. In some camps, such as at Belzec, that had much smaller gas chambers and used carbon monoxide, so many victims might be forced into the chamber that there was no room to move. Once the gassing started, it took up to three hours to die.

With so many victims gassed per day, and so many cremated per hour, the Nazi concentration camps were a stopwatch system utilizing the best technology, knowledge, and efficiency, and carried out by what was considered in the 1930’s to be one of the most civilized, educated, and developed countries in the world. At Auschwitz alone, around 1,250,000 innocent people, mainly Jewish men, women, and children, may have perished on the human-to-ashes conveyer belt. Quite possibly 2 million people were likewise massacred in other death camps like Majdanek and Treblinka—with the figure probably closer to 1,500,000.

As these descriptions show, the Nazi leaders were absolute racists; they believed utterly in the superiority of their Aryan race. They had no doubt that they were the pinnacle of racial evolution, that eugenically they were the best.

The Nazi state could not allow the master race to be weakened. Therefore, the Jews and Gypsies had to be targeted for extermination. Homosexuals and handicapped had to be dealt with similarly. The Slavs were also destined to be exterminated, not only because of their biological inferiority but also to make room for the superior race to expand and grow. However, the Nazi program ran into the problem of numbers. Exterminating millions of Jews and Gypsies had been difficult enough, but the Slavs numbered in the tens of millions. The Nazis envisioned a two-phase approach: Reduce the number of Slavs by execution, starvation, and disease, and after the war, the victorious Nazis would deport the remaining 30 or 40 million to Siberia.

These Nazi genocides likely cost the lives of about 16,300,000 people: nearly 5,300,000 Jews, 260,000 Gypsies, 10,500,000 Slavs, and 220,000 homosexuals as well as another 10,000 handicapped Germans [see THE HOLOCAUST, NON-JEWISH VICTIMS IN]. Through the repression, terrorism, reprisals, and other cold-blooded killings


Page 440

employed to impose and maintain their rule, the Nazis murdered millions more Frenchmen, Dutch, Serbs, Slovenes, Czechs, and others. The total figure of those murdered by the Nazi regime numbers close to 21 million human beings.

In reality, the Nazis murdered six to seven people out of every hundred in occupied Europe. The odds of a European surviving under Nazi occupation was about fifteen to one. This is even less than half the odds of an American surviving nine of the worst diseases, specifically stroke, heart disease, diabetes, chronic obstructive lung disease, lung cancer, breast cancer, cervical cancer, colorectal cancer and liver disease.

—R. J. Rummel

Revised October 2002 for the Encyclopedia of Genocide.

References and Recommended Reading

Noakes, Jeremy, and Pridham, Geoffrey (1983–1998). Nazism, 1919–1945: A Documentary Reader. Exeter, Devon: University of Exeter.

Rummel, R. J. (1991). Democide: Nazi Genocide and Mass Murder. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. (1994). Death by Government. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. (1999). Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.

[See also Rummel, R.J. (1999). Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.]

NEAR EAST RELIEF AND THE ARMENIAN GENOCIDE

Near East Relief was the name of the American charity specifically organized in response to the Armenian Genocide. At the urging of Ambassador Henry Morgenthau Sr. to prevent the complete destruction of the Armenian population, the US government took a number of steps. Among them was the effort to send humanitarian relief. The Department of State quietly turned to the American Board of Commissioners of Foreign Missions to begin an emergency drive for the collection of funds. Under the leadership of James L. Barton and Cleveland H. Dodge, the American Committee for Armenian and Syrian Relief was founded in 1915. The Committee enjoyed the ardent support of President Woodrow Wilson. Through public rallies, church collections, and with the assistance of charitable organizations and foundations, the Committee raised millions in its campaigns to save “the starving Armenians.” The Committee was able to deliver funds through the American Embassy in Constantinople which relied upon the missionaries and its consuls to distribute the aid. While the US entry into war against Germany and Turkey in April 1917 disrupted this critical lifeline, the Committee widened its scope of activities at the end of the war also to include Russian Armenia where hundreds of thousands had taken refuge. Renamed the American Committee for Relief in the Near East in 1918, it was incorporated by an act of Congress in 1919 as Near East Relief (NER). Between 1915 and 1930, when it ended operations, NER administered $117,000,000 of assistance. It delivered food, clothing, and materials for shelter by the shipload from America. It set up refugee camps, clinics, hospitals, orphanages, and centers for vocational training. NER is credited with having cared for 132,000 Armenian orphans scattered across the region from Tbilisi and Yerevan to Constantinople, Beirut, Damascus, and Jerusalem. Near East Relief was an act of philanthropy, which in the words of the American historian, Howard M. Sachar, “quite literally kept an entire nation alive.”

—Rouben Paul Adalian

References and Recommended Reading

Barton, James L. (1930). The Story of Near East Relief, 1915–1930. New York: Macmillan.

NUCLEAR GENOCIDE

Nuclear weapons were created in a secret wartime project by the United States during World War II. The US spent over 2 billion in 1945 dollars on the project out of concern that the Germans might succeed in developing a similar weapon. It turned out, however, that the Germans did not seriously pursue development


Page 441

“All of Humanity Is at Risk”

We cannot delude ourselves that the massacre of any group will not affect the whole of civilization. We cannot wish for the extermination of one people without placing all of humanity at risk. The Final Solution, aimed at the Jewish people, was an outline for the death of all peoples. Auschwitz was perhaps a warning. To refuse to see it as such is to run a supreme risk; to deny the lesson of the ’40s is to minimize the nuclear threat.

—Elie Wiesel

of a nuclear weapon during World War II.

The US succeeded in conducting the first test explosion of a nuclear weapon on July 16, 1945 at Alamogordo, New Mexico. By that time the war in Europe had already ended, but the war in the Pacific was continuing. With authorization from President Harry Truman, the first nuclear weapon was dropped by the US military over the Japanese city of Hiroshima on August 6, 1945, and a second nuclear weapon was dropped over Nagasaki three days later on August 9, 1945.

There is no accurate account of how many persons died in the atomic bombings of the two Japanese cities. However, it is generally acknowledged that some 90,000–100,000 persons died immediately in Hiroshima and some 35,000–40,000 died immediately in Nagasaki. By the end of 1945, some 140,000 persons in Hiroshima had died as a result of the bombing, and some 70,000 persons died in the same time period in Nagasaki. The bombs inflicted massive casualties as a result of blast, heat, fire and radiation. Several hundred thousand survivors of the atomic bombings of these cities, known as hibakusha, have continued to suffer from disfiguration, radiation induced illnesses, and genetic damage that will affect future generations.

If causing the deaths of large numbers of people with a single weapon with the intent to kill these people is a reasonable definition of a genocidal weapon, then nuclear weapons are clearly genocidal. The definition of genocide in Article II of the Genocide Convention, however, is more specific. It states: “In the present Convention, genocide means any of the following acts committed with intent to destroy, in whole or in part, a national, ethnical, racial or religious group, as such: (a) Killing members of the group; (b) Causing serious bodily or mental harm to members of the group; (c) Deliberately inflicting on the group conditions of life calculated to bring about its physical destruction in whole or in part; (d) Imposing measures intended to prevent births within the group; (e) Forcibly transferring children of the group to another group.” This definition contains an intent requirement “to destroy, in whole or in part, a national, ethnical, racial or religious group, as such. . . .” It is likely, however, that any intentional use of nuclear weapons would meet the minimum criteria to destroy a national group, at least “in part.”

The weapons that destroyed Hiroshima and Nagasaki were small by comparison with the nuclear weapons subsequently developed. The weapon that destroyed Hiroshima, with a core of Uranium 235, had a power of approximately 15 kilotons, or 15,000 tons of dynamite (TNT). The weapon that destroyed Nagasaki had a power of approximately 20 kilotons, or 20,000 tons of TNT.

Nuclear weapons developed in the 50 years following World War II have a destructive power thousands of times greater than those used at Hiroshima and Nagasaki. The world’s arsenal of nuclear weapons, primarily in the hands of the United States and Russia, is considered


Page 442

The Planetary Danger of Nuclear Weapons

The destructive power of today’s nuclear weapons is far greater than the weapons used in Hiroshima and Nagasaki. The use of nuclear weapons today could have devastating consequences for humanity and the environment, not only in the country attacked, but in neutral countries and in an attacking country as well.

In order to illustrate how catastrophic the use of nuclear weapons can be, the following example is based on the use of just one small nuclear bomb by terrorists. A rudimentary nuclear bomb would have a destructive power equivalent to 1,000 tons (1 kiloton or 1kt) of conventional high explosives. According to the Center of Defense Information, “if [such] a nuclear weapon had been available to the bombers of the World Trade Center, most of Manhattan, Brooklyn, and Staten Island would have been leveled.” Terrorists truck bombs using conventional explosives have a destructive force equal to 5 to 10 tons of dynamite.

If central New York City were leveled, besides injuring and killing millions of people, the exploding bomb would destroy the following institutions, creating economic and social chaos in the world:

  • United Nations Headquarters
  • Major communication centers: NBC, CBS, ABC, etc.
  • New York Stock Exchange
  • World banking centers where billions of dollars are transferred daily
  • Transportation centers within New York City and connecting New York City with other areas

One standard nuclear warhead on a US or British Trident submarine has an explosive force equal to 100,000 tons (100kt) of conventional high explosives. This is a force 100 times more powerful than the terrorist bomb discussed above.

The use of one thousand nuclear warheads the same size (100 kilotons) as the one described above would produce an explosive force equal to 100,000,000 tons of dynamite (100 megatons).

Carl Sagan and his colleagues in their studies found that a war in which 100 megatons were exploded in low-yield air-bursts over cities could ignite thousands of fires. The smoke from those fires would be enough to generate a Nuclear Winter, darkening and chilling the earth and reducing world food crops.

The continuous pounding of the earth’s crust with a thousand nuclear explosions might greatly increase earthquake and volcanic activities. In the early 1980s, the world had its greatest volcanic activity in 70 years, with the eruption of volcanoes in the US, Mexico and Indonesia. At this time, many nuclear tests were being carried out by the US and USSR. The explosion of Mount St. Helen’s in 1980 was the first volcanic eruption in the continental US in 60 years.

In 1978 an earthquake killed 25,000 persons in Tabas, Iran. Thirty-six hours before the earthquake, Russia had tested a large nuclear bomb at Semipalatinsk, about 1,500 miles away. The Iranian quake was shallow like the Russian test. The Tabas quake differed from most natural earthquakes in that there were no apparent after-shocks.

In summary, it can be seen that if a nuclear explosive force of 100 megatons was used it could destroy civilization. It could turn our world into a dark, cold, radioactively polluted planet with few survivors.

—Dean Babst and David Krieger


Page 443

Selected Reports of Nuclear Dangers

1940s

Fifty years ago, the US Government directed various experiments that exposed thousands of human subjects to potentially harmful levels of radiation without their knowledge or consent. . . . The individuals affected have scattered, disappeared or died. The officials who ordered the tests are long since retired or dead. The victims are gone, and so are the perpetrators. . . . It took 50 years to bring this to light because the documents that would have revealed it were classified and locked up, purportedly to keep dangerous knowledge from the nation’s enemies. But the secrets, as is so often the case, were really being kept from the American people, not from the Russians, who were probably conducting their own twisted tests with radioactivity. . . . Americans presume that the government would not do anything as unethical, inhumane and treacherous as exposing people to dangerous material without their knowledge for scientific study. (One of the declassified documents warned the Atomic Energy Commission that the tests weren’t much different from the atrocious human medical experiments conducted by the Nazis.) [From an Editorial in The Charleston, West Virginia Gazette]

1944–1947

One of every 20 residents of 10 counties surrounding the Hanford nuclear weapons plant in the State of Washington absorbed “significant” amounts of radiation in three years ending December 1947, a panel of radiation and health experts said in a report on the amount of radiation absorbed by residents of the Pacific Northwest from secret Hanford emissions during and after World War II. Some independent radiation specialists said the levels of radiation described in the report would lead to additional diseases and deaths among the exposed population. The report and a brief statement about it were released by the US Energy Secretary in 1990 and were the first acknowledgment from the United States Government that it had released enough radiation to cause illness to residents from beyond the 560-square-miles area of the plant itself.

1957

An Air Force B-36 bomber flying over Albuquerque accidentally dropped a hydrogen bomb hundreds of times more powerful than the one used in the attack over Hiroshima, scattering debris and carving a 25-foot crater, according to documents obtained by the Albuquerque Journal. Non-nuclear explosives went off when a 42,000-pound hydrogen bomb hit vacant land after falling 1,700 feet, but did not trigger the nuclear explosives.

1965

The Pentagon has admitted that in 1965 a hydrogen bomb loaded on the US Navy aircraft carrier, Ticonderoga, fell into the Pacific Ocean about 129 km from Japan’s Ryukyu Islands. A pilot died and an A4e-Skyhawk strike aircraft was lost in the incident. US authorities say that the bomb does not pose a threat because such weapons were designed not to react during storage or transportation.

continues


Page 444

continued

1986

A federal health expert said that residents within 18 miles of the ruined Chernobyl nuclear plant in the Soviet Union could have more than three times the normal number of thyroid cancers because of excess radiation from the April 26 accident. Two Western nuclear experts said that 24,000 people would probably die of cancer in the Soviet Union over the next 70 years from radiation released in the Chernobyl nuclear plant disaster, and there have been reports that even more have in fact died.

1988

A nuclear accident was averted with only minutes to spare aboard a British submarine in Scotland in January. A meltdown could have released radioactivity contaminating 2,000 square miles.

1990

A study of the world’s nuclear navies by Greenpeace and the Institute for Policy Studies shows that the world’s navies have experienced at least 1,200 major accidents, which have resulted in dozens of ship sinkings, hundreds of explosions and fires, costly repairs and loss of life. They have left an astounding by-product: 50 nuclear warheads and nine nuclear reactors lying on the ocean floor. The study says the four decades of near-disasters at sea underscores the length that nuclear navies will go to deceive both allies and domestic polities and raises significant questions about the public trust.

1991

The stricken nuclear reactor in Chernobyl buried in a sarcophagus of reinforced concrete is leaking. Because of the formidable elephantine structure that contains it, one tends to forget that the nuclear core is still melting down. This is what scientists wryly refer to as the “China Syndrome,” a term coined by American nuclear physicists to describe a theoretical situation in which a melting nuclear core would burn its way through the earth and come out on the other side—in the case of an American core, in China. This, of course, would not actually happen because sooner or later that molten, radioactive core would reach either a deep underground water source or a layer of molten metal in the core of the earth, and would probably produce either a build-up of radioactive steam or a vapor of molten metal molecules, all radioactive. In late April 1991, as the leaks became more pronounced and more cracks appeared in the containment, the Soviets decided to drop 20,000 tons of wet concrete from helicopters in order to close the main vents. If the vapors that seem to be building up in this containment should escape, estimates are that it would contaminate a 300–500 kilometer area around the site. The amount of radioactive material released could be as much as twice or three times that released in the original accident.

Conclusion: There is a growing volume of literature that suggests that the risk of unintended nuclear war, particularly during any future time of crisis, is likely to increase significantly. According to a Lancaster University study, a nuclear war triggered by computer fault or operator error is today the most likely cause of

continues


Page 445

continued

global destruction. Deliberate nuclear war is now a secondary risk according to Dr. Paul Smoker. “We are not talking about the dropping of one bomb by accident,” but rather of the “unintended but coordinated launch of thousands of missiles.” Reasons for this include the decrease in decision time associated with the modern nuclear weapons technology, the increasing role of computers in the command and control systems, also drug abuse, stress, psychological disorders and human error.

—Press Reports and Bulletins of the Nuclear Age Peace Foundation, Santa Barbara, CA

by experts to be sufficient in power to destroy most life on Earth. This destructive capability led philosopher John Somerville to coin the word “omnicide,” the simultaneous destruction of many peoples, ultimately perhaps all, to describe the destructive capability of nuclear weapons.

The nuclear arms race between the US and former USSR ended with the end of the Cold War and the breakup of the USSR at the beginning of the 1990s. Since then, steps have been taken to dismantle many nuclear weapons. However, as of the beginning of 1998 there were still some 35,000 nuclear weapons in the arsenals of the nuclear weapons states. The US and Russia have agreed, under the terms of the Strategic Arms Reduction Agreement (START II), to reduce the number of their deployed strategic weapons to some 3,000 to 3,500 each by the year 2003. This date was set back five years to December 31, 2007 by agreement of Presidents Yeltsin and Clinton. Given the omnicidal potential of these weapons, many critics believe that this commitment does not go far enough.

There are at present seven declared nuclear weapons states—US, UK, France, Russia, China, India and Pakistan. India and Pakistan both conducted nuclear tests in May 1998. Israel is also widely understood to possess a nuclear weapons arsenal. South Africa developed a small nuclear arsenal, but chose to dismantle it. Japan has sufficient plutonium, ostensibly for its nuclear industry, to become a major nuclear weapons power virtually overnight. Other states known to be interested in becoming nuclear weapons states include North Korea, Iraq, Iran and Libya.

In 1995 the Non-Proliferation Treaty (NPT) was extended indefinitely. The Treaty, which now has 186 states parties, calls in Article VI for “good faith negotiations for a cessation of the nuclear arms race at an early date and to nuclear disarmament, and on a treaty on general and complete disarmament under strict and effective international control.”

At the NPT Review and Extension Conference in 1995, when that treaty was extended indefinitely, the parties to the treaty also made the following nonbinding commitments:

  1. The completion by the Conference on Disarmament of the negotiations on a universal and internationally and effectively verifiable Comprehensive Nuclear-Test-Ban Treaty no later than 1996 . . .
  2. The immediate commencement and early conclusion of negotiations on a non-discriminatory and universally applicable convention banning the production


Page 446
Chemical and Biological Tools of Mass Destruction: “The Poor Man’s Atom Bomb”
Selected Chronology of Chemical Warfare
1925 | Geneva Protocol bans chemical weapons
1925 | Spain drops surplus World War I chemical bombs on rebels in Morocco
1930s | Japan launches more than 800 gas attacks in its conquest of Manchuria
1930s | Italian army repeatedly gasses Ethiopians
1933–1945 | Japanese Army Unit 731, commanded by General Shiro Ishii conducted extensive germ warfare experiments on living human beings—Chinese, Russians and Koreans, including cholera, dysentery, plague, leprosy and typhoid. The human guinea pigs, said one of those who carried out experiments, were “treated as objects that ceased to exist from the earth”; they were called “maruta,” logs of wood.
1960s | Egypt is believed to have used World War II British chemicals in North Yemen
1970s | Persistent but unsubstantiated reports of Vietnamese use of chemical weapons against Hmong tribesmen in Laos, and of Iraqi use against Kurds
1982–1988 | Iraq and Iran repeatedly use poison gas according to UN inspectors. Both deny using gas but accuse each other of doing so.
1988 | At the conclusion of Iraq-Iran war, Iraq uses gas against the Kurds and kills 5,000 people
1992 | A 39-nation conference agreed on the final draft of a treaty to ban chemical weapons after 24 years of talks
Chemical and biological weapons have been described as “the poor man’s atom bomb.” Often odorless and invisible, they spread silently on the wind and may linger for days. Some kill by burning the skin and lungs, some by causing convulsions and paralysis, and some simply by putting the victim to sleep. They can be used by freelance terrorists as well as by armies. And they can bring death down the most innocent pathways, making no distinction between military and civilian.
Any laboratory equipped to make vaccines can easily churn out deadly biological material. “A UN inspector may think everything is fine if he is visiting on the day you’re producing vaccines,” one US Army expert said, “and a week later you can be producing biological warfare agents.”
UN inspectors have established that Iraq produced some 8,000 liters of anthrax spores during the 1980s—enough, by some estimates, to kill every person in the world. Saddam’s forces also manufactured 20,000 liters of botulinum toxin, a deadly bacterial poison, and packed much of it into warheads. Intelligence experts believe that 16 countries, including China, Libya and North Korea, maintain biological-warfare programs. Use by terrorists is also possible. Aum Shinrikyo, the Japanese cult whose 1995 nerve-gas attack killed a dozen people on a Tokyo subway, was reportedly stockpiling anthrax and botulin toxin—two of the deadliest known agents.
continues


Page 447

continued

Some Chemical and Biological Weapons

Anthrax. Black postules, vomiting, fever and suffocation in 2 to 4 days. Can lie dormant for decades.

Botox. Attacks nervous system. Causes respiratory failure in 2 to 12 hours.

VX. Paralysis, involuntary muscles eventually strangle vital organs. 100 times more deadly than sarin.

Smallpox. Smallpox was eradicated in the late 1970s. Officially, there are only two samples of the virus left on the planet (one in the United States and one in Russia). But intelligence officials suspect that several governments may be cultivating it as a weapon. An airborne agent that one could easily spray into a crowded public space, it kills a third of its victims. When European settlers brought smallpox to the indigenous peoples of the American continent in the sixteenth century, tens of millions died. Contemporary civilization is as vulnerable as they were.

—Press Reports

  1. of fissile material for nuclear weapons or other nuclear explosive devices . . .
  1. The determined pursuit by the nuclear-weapon States of systematic and progressive efforts to reduce nuclear weapons globally, with the ultimate goal of eliminating those weapons, and by all States of general and complete disarmament under strict and effective international control.

On July 8, 1996, the International Court of Justice ruled on the legality of the threat or use of nuclear weapons. The Court found that “the threat or use of nuclear weapons would generally be contrary to the rules of international law applicable in armed conflict, particularly those of the principles and rules of international humanitarian law, as well as with specific obligations under treaties and other undertakings which expressly deal with nuclear weapons.” As the word “generally” implies, the Court was not able to reach the conclusion that nuclear weapons were illegal in all circumstances. The Court did not define an exception to illegality of threat or use of nuclear weapons, but it indicated that “in view of the current state of international law, and of the elements of fact at its disposal, the Court cannot conclude definitively whether the threat or use of nuclear weapons would be lawful or unlawful in an extreme circumstance of self-defense, in which the very survival of a State would be at stake.”

The Court’s ruling leaves open no possible legal use of nuclear weapons short of a situation of self-defense “in which the very survival of a State would be at stake.” Under the ruling, any threat of use to intimidate or use short of “survival of a State” would be clearly illegal, and under the Nuremberg Principles and the UN Genocide Convention would also be a crime under international law. Any individual who was a party to threatening or using nuclear weapons in any situation other than “extreme circumstances of self-defense, in which the very survival of a State would


Page 448

Halabja Still Poisoned in Body and Spirit

A statue in the road at the entrance to Halabja of a father who died trying to shield his twin sons from the attack is not a traditional statue of someone standing proud and erect, captured in stone or bronze to represent man triumphant and successful, but of a man prostrate and agonized, dying in the act of trying to protect his children.

On March 16, 1988, an Iraqi military strike subjected Halabja, a Kurdish town of 45,000 in northern Iraq, to bombardment with the greatest attack of chemical weapons ever used against a civilian population. The chemical agents used were a “cocktail” of mustard gas (which affects skin, eyes and the membranes of the nose, throat and lungs), and the nerve agents arin, tabun and VX. Many people simply fell dead where they were, immediate casualties of the attack. Estimates put these deaths at about 5,000.

Last year I went to learn and to help. This was perhaps the first time that a terrible mixture of chemical weapons had been used against a large civilian population. I wanted to see the nature and scale of the problems these people faced, and was concerned that in the 10 years since the attack no one, including the major aid agencies, had visited Halabja to determine exactly what the effects of these weapons had been.

What I found was far worse than anything I had suspected. These chemicals seriously affected people’s eyes and respiratory and neurological systems. Many became blind. Skin disorders which involve severe scarring are frequent, and many progress to skin cancer. Working in conjunction with the doctors in the area, I compared the frequency of conditions such as infertility, congenital malformations and cancers (including skin, head, neck, respiratory system, gastrointestinal tract, breast and childhood cancers) in those who were in Halabja at the time with an unexposed population from a city in the same region. We found that the frequencies in Halabja are at least three to four times greater, even 10 years after the attack. An increasing number of children are dying each year of leukemias and lymphomas. The cancers tend to occur in much younger people in Halabja than elsewhere, and many people have aggressive tumors, so that mortality rates are high.

Not only do those who survived have to cope with memories of their relatives suddenly dying in their arms, they have to try to come to terms with their own painful diseases and those of their surviving friends and relatives. We have to realize that there is very little medical or scientific knowledge about how to treat the victims of a chemical weapons attack like this effectively. We need to listen, think and evaluate with skill, since many of these people have had exposures to strange combinations of toxic gases. They have conditions that have not been seen or reported before.

—Christine Gosden (Professor of Medical Genetics, University of Liverpool)


Page 449

be at stake” would be acting illegally and would be committing a crime under international law subject to punishment under the law established by the International Military Tribunal at Nuremberg and the Genocide Convention. And even under these “extreme circumstances,” the Court did not indicate that threat or use of nuclear weapons would be legal. It did indicate, however, that any threat or use of nuclear weapons that violated international humanitarian law, even in such “extreme circumstances,” would be illegal.

Finally, the Court stated that, “There exists an obligation to pursue in good faith and bring to a conclusion negotiations leading to nuclear disarmament in all its aspects under strict and effective international control.” The Court has made a clear statement that international law generally prohibits the threat or use of nuclear weapons, and that all nuclear weapons states are under obligation not only to negotiate nuclear disarmament “in all its aspects,” but to bring these negotiations to a conclusion.

—David Krieger

References and Recommended Reading

Burroughs, John (1997). The Legality of Threat or Use of Nuclear Weapons: A Guide to the Historic Opinion of the International Court of Justice. Munster: Lit Verlag.

Nanda, Ved P., and Krieger, David (1998). Nuclear Weapons and the World Court. New York: Transnational Publishers.

Roche, Douglas (1997). The Ultimate Evil: The Fight to Ban Nuclear Weapons. Toronto: James Lorimer.


Page 450

This page intentionally left blank


Page 451

O

OMNICIDE

The concept of “omnicide” was coined by philosopher John Somerville in 1979 in order to convey the new dimension of mass killing inherent in nuclear weapons. He argued that the term “nuclear omnicide” (which he derived from the Latin word omni, meaning “all,” and the Greek word cide, meaning “to kill”) was preferable to the expressions “nuclear war” and “genocide,” because neither conveyed the unprecedented degree of death and destruction that modern nuclear weapons would cause [Somerville, John. (1979) Nuclear omnicide: It is now everyone’s responsibility to prevent the holocaust. The Churchman, 113(9)]. In a later publication, Somerville (1985) stressed that, “To continue to use the word ‘war’ misleads people into thinking that the same ethical, legal, political, economic, or other judgments and attitudes they may have arrived at concerning war must essentially apply to the new activity [the nuclear arms race], only perhaps in some quantitatively bigger way.” The “most distinctive feature of omnicide,” note philosophers Avner Cohen and Steven Lee, is “the utter arbitrariness involved in the annihilation of an entire human population.”

—Eric Markusen

References and Recommended Reading

Cohen, Avner, and Lee, Steven (Eds.) (1986). Nuclear Weapons and the Future of Humanity: The Fundamental Questions. Totowa, NJ: Rowman and Allanheld.

Somerville, John (1985). Nuclear ‘war’ is omnicide. In Fox, Michael Allen, and Groarke, Leo (Eds.), Nuclear War: Philosophical Perspectives: An Anthology. New York: Peter Lang, pp. 3–9.

“ORDINARY PEOPLE” AS PERPETRATORS OF GENOCIDE

The knowledge that plain “normal,” “everyday” people were the perpetrators of the Holocaust was advanced fairly early after the Holocaust by a variety of observers.

First came evidences that the known perpetrators were not “insane” or “abnormal,” whether psychologically or sociologically. Thus, American psychologist, G. M. Gilbert, studied major Nazi war criminals at the Nuremberg Trial and concluded that one could not see the principal Nazi personalities as abnormal. He added that “without the support of ‘normal and respectable’ leaders in that society, without a considerable following among the masses of the people . . . it would hardly have been possible for the Nazi leaders to precipitate as great a social catastrophe as they did” [Gilbert, G. M. (1950). The Psychology of Dictatorship: Based on an Examination of the Leaders of Nazi Germany. New York: Ronald, p. 287]. American psychiatrist, D. M. Kelley, also studied the Nazis on trial at Nuremberg and concluded that: “They simply had three quite unremarkable


Page 452

characteristics in common—and the opportunity to seize power. These three characteristics were: overweening ambition, low ethical standards, [and] a strongly developed nationalism which justified anything . . .” [Kelley, Douglas M. (1961). 22 Cells in Nuremberg. New York: McFadden, p. 171 (original publication, 1947)].

American psychiatrist, Frederic Wertham, presented blistering indictments of well-known psychiatrists and pediatricians in Germany who were responsible for the so-called “euthanasia program” (“T-4”) or the mass killings of mental patients. Israeli psychiatrist-psychologist team, Drs. Shlomo and Shoshanna Kulcsar in Israel examined the master killer-organizer of the Nazis, Adolf Eichmann, and came up with a picture of an emotionally pale bore who was slavishly committed to order and organization. The late Father Thomas Merton commented powerfully: “One of the most disturbing facts that came out in the Eichmann trial was that a psychiatrist examined him and pronounced him perfectly sane. I do not doubt it at all, and that is precisely why I find it disturbing” (p. 21). English psychiatrist, Henry Dicks, went back to Europe to examine Nazi mass killers who were still in jails serving their sentences for war crimes and found that they were mostly examples of ego-emotionally deprived individuals who were dominated by conformity and no questioning of obedience, but they were not different from thousands and millions of other people. Psychologist, Hans Askenasay, translated the emergent findings into a cry of a serious question for all human beings by entitling his book, Are We All Nazis? [Secaucus, NJ: Lyle Stuart, 1978].

Another source of information which converged on all the observations of actual killers in the Holocaust was, of course, the sterling research of Stanley Milgram who proved in his famous experiments that the potential for being a destructive human being was latent in a majority of everyday human beings. As is well known, Milgram ran a brilliant series of experiments in which he instructed people to give what seemed like very damaging and even lethal electric shocks to subjects in simple psychological learning experiments, and the overall rate of people who complied with the instructions of the experimenter was 65 percent. Milgram concluded that given the instructions of an authority, a majority of people from all socioeconomic levels are capable of doing serious, perhaps even lethal, harm to fellow human beings.

It Is Not True that Only a Particular People Is Capable of Genocide

We must avoid surrendering to the comforting rationalization that only a particular people is capable of committing genocide. This was the prevailing view shortly after the shocking exposure of the death camps and the mass murders organized by the Nazi government. Such naivete is no longer excusable. If we are to avoid future Holocausts, it is imperative that we study and understand the multiplicity of causes.

—Eric H. Boehm

Returning to the Holocaust, over the years, additional study has developed not only of the well-known leaders of the killing in the Holocaust but of the rank and file participants in the executions, and it is here that the concept of “ordinary people” has come to the fore. This is the concept Christopher Browning contributed in his outstanding work in which he showed that the typical participant, hence the majority, in a German army police batallion which executed many


Page 453

Jews were everyday people who went about completing the tasks assigned them with considerable indifference.

Some time after Browning’s work, another scholar, Daniel Goldhagen, authored a book [Hitler’s Willing Executioners: Ordinary Germans and the Holocaust, New York: Knopf, 1996] which not only presented the same findings as Browning but transformed them into a biting accusation of the German people’s longstanding commitment to “eliminationist antisemitism.” Goldhagen’s not-unjustified accusation of the deep culpability of the German people so catalyzed emotional responses to the book that it became a best-seller, but at the same time, paradoxically, by its intense accusation of the Germans—and essentially only the Germans—as murderers on the basis of their committed antisemitism, the book obscured the very information that it was reporting that the perpetrators were everyday ordinary people, and also that many other peoples were actively perpetrators of the Holocaust. A great majority of scholars of the Holocaust and genocide who have reviewed this book are critical of its monocausal emphasis—without questioning the truth of antisemitism as a powerful cultural force in Germany, and the fact that Goldhagen has himself obscured the very crucial point that he was ostensibly reporting, namely that ordinary people committed the Holocaust.

Herbert Hirsch of Virginia Commonwealth University has commented, “Not only is this not a particularly startling thesis . . . it is an oversimplification. It is not that Goldhagen has come up with a new interpretation; nor has he discredited, at least not successfully, older interpretations. What he does is construct, or reconstruct the previous theoretical arguments in such a fashion as to render them unrecognizable. Goldhagen has created his own version of what previous scholars attempted to say.” Richard Tidyman of Macquarie University in Australia, for another example, criticizes Goldhagen’s thesis not only because it is a “monocausal answer to the Holocaust” but also because of Goldhagen’s claim that his thesis is “totally new.” Tidyman adds the other serious criticism that, “if antisemitism is the motivating force, then how do we account for the other victims of the National Socialists such as Gypsies, Russian POW’s, Jehovah’s Witnesses . . . the Romani (Gypsies) . . . mentally ill people in Germany in the so-called ‘euthanasia’ (T-4) campaign . . . and countless others.”

In an exhibition of the history of the Wermacht that was created by the Institute for Social Research in Hamburg, Germany, which has enjoyed prominent display in a variety of cities in Germany and Austria over some years, there are many photographs taken as souvenirs by the German soldiers themselves with their personal amateur cameras—often to show off to their friends and families—and it is impossible not to understand that the killers included everyday German soldiers, and not only specialists from the death squads of the German SS, a myth that prevailed in respect of the Holocaust for many years. The creator of the exhibition, Hans Herr, says, “The Wehrmacht was a huge body that included 20 million soldiers, of whom 12 million fought in the Eastern front. This was not a small select group of SS, or physicians who executed experiments on prisoners. This means that in every family in Germany of today there was a grandfather, father or husband soldier, and therefore confronting the Holocaust becomes a personal matter for every one of us. This is very difficult.”

In my own writings [see especially, How Can We Commit the Unthinkable?: Genocide, the Human Cancer. Boulder, CO: Westview Press, 1982], I summarized the data reported earlier of studies of major killers in the Holocaust, and concluded


Page 454

that we need a basic theory of psychology in which all of us, “normal human beings,” must confront a universal potential for genocidal destructiveness, on one or another level of perpetrator, accomplice, or bystander, and that it is incumbent on all of us to confront this potential. In more recent years, I have also engaged in a series of empirical studies of the potential for doing harm to others, including studies with Daphna Fromer of Israeli students in the helping professions—psychology, medicine and social work, and a study of people who came to view Claude Lanzmann’s epic film on the Holocaust, Shoah, and were asked to give their opinion of the brutal murders of 49 unarmed civilian Arabs who had innocently violated a curfew. The results of all these studies showed that a third of the subjects identified themselves as ready to participate in or to approve the executions of unarmed civilians.

—Israel W. Charny

References and Recommended Reading

Browning, Christopher (1993). Ordinary Men: Reserve Police Battalion 101 and the Final Solution in Poland. New York: HarperCollins.

Merton, Thomas N. (1967). A devout meditation in memory of Adolf Eichmann. Reflections [Merck, Sharp and Dohme], 2(3), 21–23.

Milgram, Stanley (1974). Obedience to Authority: An Experimental View. New York: Harper and Row.

ORGANIZATIONS FOR THE STUDY AND PREVENTION OF GENOCIDE

Since the end of World War II, and particularly since the early 1970s, there has been a proliferation of organizations whose primary focus is the Holocaust. These organizations have been founded by both religious as well as secular groups. There are literally hundreds of such organizations located across the globe. The primary focus of most of them is remembrance and education, while a smaller number focus on research.

It has only been fairly recently (since the early 1980s) that various organizations across the globe have begun to focus their attention on the specific issue of genocide. This is not surprising in that the field of genocide studies is relatively new. Among the most active organizations working in the field today are: Gesellschaft für Bedrohte Volker (Society for Threatened Peoples) (Goettingen, Germany); the Cambodian Documentation Commission (New York City); the Institute on the Holocaust and Genocide (Jerusalem); the Institute for the Study of Genocide (New York City); International Alert (London); the Centre for Comparative Genocide Studies (Sydney, New South Wales, Australia); and the Montreal Institute for Genocide Studies.

Two of these organizations—International Alert and Gesellschaft für Bedrohte Volker—are more activist (versus research oriented) than the others in that they have programs that reach out to conflicting parties in an attempt to mediate problem(s). As International Alert readily notes, it can more easily point to successful “interventions” in simmering conflicts rather than prevention of genocide.

Of special note are the focus and efforts of the Cambodian Documentation Commission (CDC) which was established in 1982. CDC’s focus has been four-fold: to document the genocide in Cambodia, seek accountability (either through an international or domestic tribunal) for those responsible for planning and carrying out the genocide, prevent the Khmer Rouge from returning to power, and to promote human rights in Cambodia. CDC also has worked for and supported the strongest anti-genocide and pro–human rights provisions in United Nation’s resolutions on the Cambodian conflict and the Cambodia Peace Treaty. While CDC was successful in encouraging several states that are party to the UN Convention on Genocide to seriously


Page 455

consider lodging complaints to the International Court under Article 9 of the Genocide Convention against the Khmer Rouge, not a single state chose to issue the complaint.

The first organization to bring together scholars from various disciplines to focus on the problem of genocide was the Institute on the Holocaust and Genocide in Jerusalem. The conference was held in Tel Aviv in 1982. It is worthy of note that the organizers were pressured by the Turkish government—through the collaboration of the Israeli government—to close the conference down because some lectures were devoted to the Armenian Genocide.

More recently, the Association of Genocide Scholars (AGS) has been established. AGS is an academic association that meets every other year to consider “comparative research and analyses, important new works, case studies, the links between genocide and gross violations of life-integrity, and prevention and punishment of genocide.” The establishment of this organization is a boon for genocide studies as its conferences provide, for the first time, an opportunity for both independent scholars, heads of various organizations concerned about genocide, and others to meet under a single roof and discuss a wide range of genocide-related issues.

All of the aforementioned organizations are involved at least to some extent in the promotion and dissemination of scholarship on various aspects of genocide. This involves an eclectic range of activities and products, including but not limited to: research on historical and contemporary aspects of genocide, including the causes, consequences and prevention of genocide; education, including sponsoring courses on genocide, the compilation of instructional syllabi on genocide, and/or the development of materials for use by educators in teaching about genocide; publishing activities, including newsletters, monographs, papers, books and collections of essays; the development of software on genocide; hosting conferences; the monitoring of gross violations of human rights that may result in genocide; and initial work on the development of genocide prediction and/or early warning systems.

While certain organizations have made significant contributions to humanity’s understanding of various aspects of genocide through their theoretical and research efforts and are making headway in regard to promoting the notion that genocide is a scourge of humanity that needs to be the concern of all humanity, their efforts to develop effective means for intervening and/or preventing genocide are only at an incipient stage. Numerous ideas for an early warning system have been developed, but there has not been a concerted effort to bring the ideas together, evaluate them, and fashion them into a working system.

Two major impediments continuously faced by organizations concerned with genocide are cynical geopolitics (or realpolitik) and a lack of adequate funding. Other limitations are the United Nations’ historic lack of political will to be a consistently effective force; the lack of widespread popular concern by the masses about the issue of genocide and other major human rights deprivations of peoples far removed from them; the difficulty in dealing with the bureaucracy of governments; and the actual difficulties of implementation of solutions which are obvious and necessary to save lives.

Scholars in the field also need to take a more proactive approach in encouraging members of the legal profession across the globe to become more involved with the issue. Their talents and skills could prove extremely valuable in a wide array of areas: documenting those situations that seem to be leading toward possible genocide as well as actual genocidal


Page 456

acts in progress; examining the potential value of imposing economic and/or other types of sanctions; providing assistance in strengthening the legal machinery concerning the intervention and prevention of genocide; and, bringing to trial and prosecuting perpetrators of genocide.

The following are key organizations concerned with the study and prevention of genocide:

  • Cambodia Documentation Commission, 251 W. 87th Street, Apartment 74, New York, NY 10024, USA
  • Centre for Comparative Genocide Studies [see entry], School of History, Philosophy and Politics, Macquarie University, North Ryde, New South Wales 2109, Australia. Fax: 61-2-9850-8892
  • Cultural Survival, 53A Church Street, Cambridge, MA 02138, USA. Fax: 1-617-495-1396
  • Gesellschaft fur Bedrohte Volker (Society for Threatened Peoples), Duestere Strasse 20A, P.O. Box 2024, D-3400 Goettingen, Germany. Fax: 49-551-58028
  • Institute for the Study of Genocide [see entry], John Jay College of Criminal Justice (City University of New York), 899 10th Avenue, Room 623, New York, NY 10019, USA
  • Institute on the Holocaust and Genocide [see entry], P.O. Box 10311, 91102 Jerusalem, Israel. Fax: 972-2-672-0424
  • International Alert [see entry]—Standing International Forum on Ethnic Conflict, Genocide, and Human Rights (IA), 1 Glyn Street, London SE11 5HT, United Kingdom. Fax: 44-171-793-7975
  • International Work Group for Indigenous Affairs (IWGIA), 10 Fiolstraede, DK-1171 Copenhagen K., Denmark. Fax: 45-33-147749
  • Montreal Institute for Genocide Studies, Concordia University, 1455 De Maisonneuve Blvd., West Montreal, Quebec, Canada H3G IM8. Fax: 1-514-848-3494
  • PIOOM—Interdisciplinary Research Program on Root Causes of Human Rights Violations, Leiden University, Wassenaarseweg 52, 2333 AK Leiden, The Netherlands. Fax: 31-71-527-3788
  • Survival International [see entry], 11 Emerald Street, London WC1N 3QL, England. Tel: 44-171-242-1441; Fax: 44-171-242-1771

—Samuel Totten

References and Recommended Reading

Totten, Samuel (1994). Nongovernmental organizations working on the issue of genocide. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 325–357.

OTTOMAN EMPIRE AND THE ARMENIAN GENOCIDE

The Ottoman Empire was the state responsible for the Armenian Genocide. The Ottoman Empire was in existence from 1300 to 1923. It was ruled by Muslim Turks headed by the sultanate of the Osmanli/Ottoman dynasty. The Ottoman state, variously called Turkey or the Turkish Empire, was governed according to Islamic law which relegated non-Muslims to second class status by denying them basic civil rights and requiring them to pay extra taxes. This discriminatory system was institutionalized through the so-called millet system which permitted the Armenians communal autonomy as a religious minority, much as the Greeks and Jews, while depriving them from all forms of political participation.

Since the conquest of Armenia and Cilicia in the early part of the sixteenth century, the larger portion of the Armenian population of the Middle East was absorbed into Ottoman Turkey. The great size of the empire created economic


Page 457

opportunity for the Armenians. Their presence grew noticeably in the capital city of Constantinople and other important urban centers where they specialized in a variety of commercial and manufacturing enterprises and established themselves as intermediaries of the European trade with the East. Turkish administration in the more remote provinces of Armenia, however, ranged from the exploitative to the oppressive. In the competition for land, official licensing of the Kurds in eastern Anatolia encouraged the unlawful transfer of property, the dispossession of the rural Armenian population and their emigration from their homeland. Misrule in Armenia prompted the Great Powers to obligate Sultan Abdul-Hamid (Abdulhamit) II to reform provincial administration according to the terms of the 1878 Treaty of Berlin. The abrogation of the Ottoman Constitution, however, foretold of official reluctance to extend equality and security. The ensuing repression prompted Armenian revolutionary activity as the Ottomans reneged on their treaty obligations and resisted international pressure to introduce meaningful reform. Hamidian autocracy also fostered the clandestine Young Turk movement dedicated to the cause of overthrowing the despotic sultan.

The decline of Turkish power and the steady territorial losses in the face of Balkan revolts and Russian military advances isolated the Armenians in a precarious situation. To firmly secure and perpetuate Turkish rule in the remaining territories of the Ottoman state, Abdul-Hamid initiated a program of demographic and political consolidation through the mass slaughter of vast numbers of Armenians beginning in 1894. By so doing he also restricted the economic role of the Armenians, a program which enjoyed popular support among the Turks. In the face of international condemnation, and despite changes in government, the Hamidian policies were applied with regularity over the course of the next thirty years. In a series of genocidal massacres repeated in 1895–1896, 1909, 1915–1918, and 1920–1922, the Armenian population of Turkey was annihilated. The Armenian, also called Hamidian, massacres of 1894–1896 affected all of historic Armenia and Constantinople. The 1909 or Adana massacre devastated Cilicia. The combined deportations and massacres during World War I acquired the dimensions of total genocide and was implemented by the Young Turks who had removed Abdul-Hamid from the throne in 1909. The atrocities between 1920–1922 were committed by the Nationalist Turks who seized power in the Anatolian hinterland in the final years of the Ottoman Empire and created the Turkish Republic.

Most of these massacres were carried out with impunity and the majority of criminal offenders escaped prosecution. Only in the aftermath of its defeat in World War I did the Ottoman government indict the Young Turk leaders responsible for the Armenian Genocide. Through a series of military tribunals and parliamentary investigations convened between 1919 and 1921 in Constantinople, the covert planning, secret organization, and brutal implementation of policies designed to destroy the Armenian population of the Ottoman Empire were uncovered. The evidence was presented in courts-martial and guilty verdicts handed down, confirming the mass scale state-sponsored policy of extermination. The postwar government, however, balked at carrying out the sentences and the tribunals were closed under pressure from the nationalists.

In 1915 Armenians lived in all the major cities of the Ottoman Empire, Van, Bitlis, Erzerum, Kharpert, Sivas, Trebizond, Konya, Kayseri, Adana, Izmir, Bursa, Edirne, and many others. By 1923 the Armenian population of Turkey had


Page 458

been reduced to those living in Constantinople. Armenians had participated in all aspects of Ottoman life and had made major contributions to Turkish commerce, industry, architecture, and even music. Yet, in the final analysis, the centuries of Turkish rule resulted in the utter ruin of historic Armenia, the expulsion of the Armenians from Asiatic Turkey and the permanent exile of surviving Armenians. The net effect of the Ottoman era was a violent transformation of historic Armenia into Turkey.

—Rouben Paul Adalian

References and Recommended Reading

Somakian, Manoug J. (1995). Empires in Conflict: Armenia and the Great Powers, 1895–1920. London and New York: I. B. Tauris Publishers.


Page 459

P

PERPETRATORS OF GENOCIDE

SEE ATATURK, MUSTAFA KEMAL

BARBIE, KLAUS

BOKASSA

CEAUSESCU, NICOLAE

EICHMANN, ADOLF

ENVER, ISMAIL

GENGHIS KHAN

GOEBBELS, PAUL JOSEF

HIMMLER, HEINRICH

HITLER, ADOLF

IDI AMIN

JEMAL, AHMED

MAO TSE-TUNG

PINOCHET, AUGUSTO

POL POT

SADDAM HUSSEIN

STALIN, JOSEPH

TALAAT, MEHMET

TOUVIER, PAUL

PHILOSOPHY AND GENOCIDE

From Hiroshima to Bosnia and from Cambodia to Rwanda, twentieth-century civilizations have engaged in barbarism—in genocides, politicides, and ecocides that have taken the lives of well over 100 million people. With the advent of nuclear weapons and other weapons of mass destruction, the specter of our species’ self-destruction has been raised. Increasingly, philosophers have written passionately about the meaning and roots of violence and war, including actual and possible genocides. And many have written with passion on the need to take social responsibility and avoid genocide, “multiple genocide” or even “omnicide.”

Beginning with Albert Camus, a growing number of philosophers have regarded a response to nuclear and other genocidal threats to be an obligatory professional activity. In response to the prospect that nuclear weapons could destroy humanity and all other sentient life, John Somerville and Ronald Santoni persistently warned of the immorality of all actions that could lead to what they termed “omnicide.” Related concerns about possible human extinction in nuclear war were raised earlier by Bertrand Russell and Albert Schweitzer, and received classic contemporary expression in Jonathan Schell’s The Fate of the Earth. Beyond this argument, Santoni argues that nuclear policies are genocidal in intention and appeals to the Nuremberg tradition and UN resolutions against genocide to condemn both the possession and use of nuclear weapons.

In opposing nuclear threats, philosophers have argued against political realism (realpolitik) and against much of the theory of “just war.” And in probing the metaphysical foundations of the contemporary disposition to mass violence, philosophers have pointed to the West’s worship of technology and the domination of its patriarchal forms of thinking. By having us reexamine our self-understanding and our perception of the rest of the world, they have helped diagnose our plight as would-be controllers and potential destroyers of the earth. They


Page 460

have also nurtured a radical rethinking of both our modes of thinking and the political arrangements of our world.

In the post–Cold War setting, philosophers have continued to focus on these concerns. William Gay has worked closely with Russian philosophers in an effort to help them better understand democratic politics and resist the totalitarian, sometimes genocidal, tendencies that have scarred Russia’s history. Within professional associations, both International Philosophers for the Prevention of Nuclear Omnicide and Concerned Philosophers for Peace have made the study and prevention of violence, genocide, and war a central concern of their inquiry and discipline. Philosophers of social concern are hardly content with mere analysis and interpretation of the world. They seek also to change the world for the better by directing humanity away from the dehumanizing and senseless destruction of genocide and toward a global justice and positive peace that secures freedom, human rights, and economic well-being for all humanity.

—William C. Gay and Ronald E. Santoni

References and Recommended Reading

Gay, William C., and Santoni, Ronald E. (1988). Philosophy and the contemporary faces of genocide: Multiple genocide and nuclear destruction. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts on File, pp. 172–190.

Concerned Philosophers for Peace Newsletter (1987– ; semiannual). Dayton, OH: Concerned Philosophers for Peace [ISSN 1062–9114].

PINOCHET, AUGUSTO, AND A NEW LEGAL PRECEDENT TOWARD EXTRADITION ON CHARGES OF GENOCIDE

In October 1998, General Augusto Pinochet, former dictator of Chile (1973–1990), was arrested in London on charges of “crimes of genocide and terrorism that include murder.” The acts of terrorism included torture and the “disappearances” of over 1,000 people during his 17-year rule. His arrest, cited by many human rights scholars and activists as “historic” and an advance in human rights law, was instigated by an international warrant issued by a Spanish judge, Baltasar Garzón. The initial warrant, which demanded Pinochet’s extradition to Spain, was for the 1976 kidnapping and disappearance of a Chilean leftist leader, Edgardo Henriquez. An additional 78 other people of various nationalities who were kidnapped in Chile and sent to Argentina where they disappeared between 1976 and 1983 were later added to the warrant. During Pinochet’s reign of terror, which began immediately after the assassination of Salvatore Allende, a leftist who was elected president by Chileans in a democratic election, an estimated 3,000 people were murdered and “disappeared.” As part of the brutal repression under Pinochet, the Chilean military carried out “Operation Condor,” whose express purpose was to seize and murder dozens of exiles living in Argentina and other countries. Orlando Letelier, a Chilean Ambassador under the Allende Government, and his American colleague Ronni Moffitt, were among those murdered. Spanish citizens were also murdered. It is the seizure and murder of exiles that is under investigation by the Spanish judge.

The Condor Plan also involved the military juntas of various South American countries who allegedly collaborated to eliminate their enemies. Because of that, Judge Garzón has also demanded the extradition of various former Argentina junta rulers, but Argentina refused to acknowledge the legitimacy of the warrants.

On October 28, 1999, just twelve days after Pinochet’s arrest, the British High Court overturned the Spanish arrest warrant on which the British police had acted. The court ruled that Pinochet


Page 461

could not be prosecuted for crimes committed during his rule, and that British courts do not have jurisdiction to arrest a non-British citizen for crimes committed in another nation, but at the same time the judges ordered Pinochet to remain in custody until prosecutors appealed the ruling. In late March 1999, the Law Lords, a seven-member panel in Britain’s House of Lords, concluded that Pinochet “does not enjoy immunity from prosecution for human rights crimes committed under his regime.” In their 6–1 decision, the Law Lords did concur with Pinochet’s lawyers that the former dictator could not be prosecuted for crimes allegedly committed prior to 1988 when Britain signed the International Convention against Torture, but concluded that Pinochet could be tried for those allegedly committed after that date. Most of the charges against the former dictator stem from cases of torture, extrajudicial execution and “disappearance” in Chile during the 1970s and early 1980s, but some allegations date from 1988–1990, Pinochet’s last two years as president. The upshot of the Law Lords’ decision is that while Pinochet, as a former chief of state, “is immune from prosecution for the thousands of terrible abuses he allegedly directed before Britain signed the international treaty against torture in 1988, he still can be prosecuted under that treaty in any signatory county” for abuses perpetrated after that date. Spain is a signatory, but the final decision whether to extradite or not is now to be decided by the head British law enforcement officer. As of mid-1999, Pinochet remains under house arrest in London.

The issuance of the warrant and the subsequent debate over jurisdiction in the case has resulted in a heated international debate on the issue of accountability for such crimes. The debate that grew out of Pinochet’s arrest centers around the issue of “locating the responsibility for bringing heads of state to account for crimes which they are not prosecuted in their own countries.” Some argue that it is a universal responsibility and can and should be carried out by any government that discovers a perpetrator on its soil, a position that was recommended for crimes of genocide by the United Nations Whitaker Commission in 1985 [see entry]. Others argue that the responsibility for bringing the perpetrator to trial is that of the perpetrator’s own country, and that it is up to the latter to decide if it is to be for the purpose of justice or reconciliation.

In fact, the Chilean Government claims that the nation where the human rights violations occurred is the proper body to decide the fate of past perpetrators. In support of that position, it is pointed out that in the early 1990s a Government Truth Commission was conducted in Chile during which it documented the deaths and disappearances of an estimated 2,000 people, and at least the truth was brought out in the open. However, at the same time, Chile agreed to allow Pinochet to continue to serve as the commander of the armed forces and his taking on the mantle of elder statesman in a role of senator for life, and the latter position provides legal immunity under a constitution that Pinochet devised while in power. In early 1998, Pinochet finally stepped down as commander of the armed forces, but retained his senatorial position.

Some nations have largely avoided comment on the matter, and the United States is one such nation. When questioned about the arrest, President Clinton’s spokesman asserted that it was an internal matter between the British and Spanish governments. Some claim that the US is more than hesitant to comment because of its own role in the military coup that put Pinochet in power. [In 1999, the US government released formal evidence confirming what has long been


Page 462

known, that the CIA also played a direct role in Pinochet’s acts of torture and murder.—Ed.] Some also claim that the United States does not wish to see Pinochet’s crimes brought to light because of the Central Intelligence Agency’s (CIA) support of Pinochet’s secret police during the period when it was torturing, murdering and “disappearing” people. Still others assert that the US Government is concerned that the brouhaha over Pinochet could destabilize Chile. Still others have claimed the US State Department’s lukewarm response to Spain’s desire for extradition of Pinochet is directly related to the US Government’s broad support of dictators across the globe who have committed vast human rights violations.

Those who argue in favor of universal responsibility assert that Pinochet’s arrest could serve as both a precedent and a model for “extending accountability internationally.” They assert that no matter the outcome, the ensuing legal debate could have broad ramifications for the prosecution of perpetrators of genocide and other major human rights violators under international law. In the judgments of some genocide scholars, the process of extradition of Pinochet, beginning with the issuance of a warrant by a judge in a country far removed from his, and continuing with the legal ruling in Britain, may become a major turning point in genocide law.

—Samuel Totten

POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST

POETRY OF THE ARMENIAN GENOCIDE: POETRY OF LOSS AND OUTRAGE

On the evening of April 24, 1915, about 250 Armenian writers, intellectuals, and civic leaders were arrested in Constantinople by the Turkish government. They were deported to the interior of Turkey where they were all tortured and murdered. This event commenced the Armenian Genocide of 1915 when about 1.5 million Armenians were systematically exterminated by the Turkish government. Among this group were eighty-two writers, which may be the largest group of writers to be genocidally murdered at a single time by a government in modern history. Thus, the Turkish government succeeded in wiping out a whole generation of Armenian writers and Western Armenian literature which was blossoming at that moment into its most dynamic and creative phase.

Some poets of the period survived, and others who were killed had already written gripping poetry about the Armenian massacres of 1909 in Adana and the 1894–1896 massacres during which time about 250,000 Armenians were slaughtered throughout the Ottoman Empire. The bishop, Krikoris Balakian (1873–1934), was one of the 250 intellectuals arrested on April 24, but he managed to escape, and after the genocide, while he was living in Manchester, England and later Marseilles, France, he wrote his memoir, Armenian Golgotha, which chronicles the genocide. Several chapters are devoted to the writers who were executed. Armenian Golgotha was published in 1921 in Armenian and later translated into French.

Most Armenian poets writing in the decades after the genocide have expressed


Page 463

“The Dance” (Poem Excerpt)

“Dance,” they raved,
“dance till you die, infidel beauties.
With your flapping tits, dance!
Smile for us. You’re abandoned now,
you’re naked slaves,
so dance like a bunch of fuckin’ sluts.
We’re hot for your dead bodies.”
Twenty grateful brides collapsed.
“Get up,” the crowd screamed,
brandishing their swords.

Then someone brought a jug of kerosene.
Human justice, I spit in your face.
The brides were anointed.
“Dance,” they thundered—
here’s a fragrance you can’t get in Arabia.”

With a torch, they set
the naked brides on fire.
And the charred bodies rolled
and tumbled to their deaths. . . .

I slammed the shutters,
sat next to my dead girl
and asked: “How can I dig out my eyes?”

—Siamanto

loss, grief and outrage in some of their poems, and unfortunately most of those poems have not been translated into English. The following are some Armenian poets whose works have been translated into English.

Vahan Tekeyan, a leading poet of his generation, had the good fortune of being in Cairo when the genocide commenced, and so escaped execution. His selected poems, Sacred Wrath [New York: Ashod Press, 1983, trans. Der Hovanessian and Margossian] includes a number of finely controlled and often elliptically transformed poems of loss, exile, and grief: “On a Sonata by Beethoven,” is one of the great poems ever written about exile. “We Shall Say to God,” “ We Shall Forget,” “There are Boys,” “To God,” “Scutari,” are among his most powerful poems dealing with the trauma of genocide.

Siamanto (Adom Yarjanian, b. 1878 in Akn, Ottoman Empire), wrote what may be the most intense cycle of genocide-witness poems of the century. His Bloody News from My Friend was published in Constantinople in 1909 in Armenian and translated into English by Peter Balakian and Nevart Yaghlian [1996]. These poems depict the atrocities of the 1909 massacre of the Armenians when the Turks killed about 30,000 Armenians living in Adana, a prologue to the later genocide. The historian, Vahakn Dadrian, described this massacre as the greatest bloodbath in history. “The Dance,” “Grief,” “The Mulberry Tree,” “The Dagger,” are some of the most graphic, yet controlled poems about torture and violence. In preceding the British trench poets of World War I, and in refusing to be ornamental, generic, or metaphysical, Siamanto is a groundbreaking poet.

Eghishe Charents (1897–1937), a major Armenian poet, was also spared execution because he lived in Russian Armenia. His poem “Dantesque Legend” deals with his experience of the genocide as a Russian Armenian who joined a resistance movement in order to help the Armenians living in northeastern Turkey. “Dantesque Legend” is in Land of Fire: Selected Poems of Eghishe Charents [Ann Arbor, MI: Ardis, 1986, trans. Der Hovanessian and Margossian]. Many of Charents’s other poems bear the imprint of the genocide.

In the diaspora the genocide has haunted Armenian poets wherever they live. The poems of the post-genocide era reveal the intensity of the transmission of trauma across generations. In the United States a group of fine poets has emerged in the past three decades. Diana Der Hovanessian’s Selected Poems


Page 464

[Riverdale, NY: Sheep Meadow Press, 1994] and The Circle Dancers [Riverdale, NY: Sheep Meadow Press, 1997] contain a number of poems that remember ancestors and relive events of the genocide. Among the most powerful are: “The Baker’s Apprentice,” “This is for Zarif,” “Songs of Bread,” “Postcard from Daniel Varoujan,” and “Two Armenians Walking on Sunday.”

Peter Balakian’s Sad Days of Light (1983, reissued as a Carnegie-Mellon Contemporary Classic, 1993) is a book-length cycle of poems dealing with family history and the genocide. One of the most remarkable poems of the collection is a collage-like poem, “The Claim,” which makes use of Balakian’s maternal grandmother’s suit against the Turkish government for its crime of genocide and the losses of her family and property. The book was widely reviewed and praised in the New York Times and the London Times Literary Supplement. Balakian’s Reply from Wilderness Island contains a small cycle of flower poems that evoke the genocide, and his Dyer’s Thistle [1996] contains poems that deal with the transmission of trauma across generations, and a poem, “The Oriental Rug,” is a five-part meditation on art, history, and genocide.

Balakian’s memoir, Black Dog of Fate (1997) has been internationally acclaimed. The book deals with growing up Armenian-American in the baby-boom suburbs of the 1950s and 1960s, and the complex and encoded ways the genocide was slowly revealed to him by his family, especially his survivor grandmother. Balakian also writes about being a poet and how the process of becoming a poet also led him into history. Balakian’s essay, “Arshile Gorky and the Armenian Genocide” [Art in America, 84, February 1996] is a major essay dealing with the impact of genocide trauma on the work of the major abstract expressionist painter.

Gregory Djanikian’s “The Journey,” in his first book The Man in the Middle [Pittsburgh, PA: Carnegie-Mellon, 1984] is a powerful poem of remembering the genocide. Other younger American poets such as Nancy Kricorian, Albert Kapikian, Caroline Hemphill, and Alysa Harpootian have written poems which bear the imprint of the genocide. These poems appear in various issues of the literary magazine, Graham House Review [Colgate University Press, ed. Balakian and Bruce Smith].

—Peter Balakian

References and Recommended Reading

Balakian, Peter (1993). Sad Days of Light. Pittsburgh, PA.: Carnegie Mellon University Press.

Balakian, Peter (1996). Dyer’s Thistle: Poems. Pittsburgh, PA: Carnegie Mellon University Press.

Balakian, Peter (1997). Black Dog of Fate: A Memoir. New York: Basic Books. Paperback edition (1998). New York: Broadway Books.

Siamanto (1996). Bloody News from My Friend. Translated by Peter Balakian and Nevart Yaghlian. Detroit, MI: Wayne State University Press.

POETRY OF THE HOLOCAUST: “TO WHAT SHALL I COMPARE THEE THAT I MIGHT COMFORT THEE?”

Dan Pagis’s “Written in Pencil in the Sealed Freight Car” is, arguably, an artifact. That is, we are invited to read it naively as a document scratched frantically on the walls of a boxcar and interrupted by the sudden, brutal death of the author “en route” to a concentration camp. And the traces of that naive reading remain in the direct address that transforms every reader of this poem into a “witness” to an interrupted sentence: the speaker is calling on each listener to complete the unvoiced message (“tell him that I . . .”), marshalling a potentially


Page 465

“Written in Pencil in the Sealed Freight Car”

Here, in this carload, I, Eve with my son, Abel. If you see my older boy, Cain, the son of Adam, tell him that I

—Dan Pagis, translated from the Hebrew by T. Carmi

[In the sealed freight car, moving toward the concentration camp, the poetess, Eve, mother of all human life, is cut off after the tell-tale word signifying life, “I” . . . —Ed.]

infinite number of resolutions. These few lines, in their terseness, in their ambiguous and overlapping historical and mytho-poetic references, in their redefinition of the compact between speaker and reader, in the unresolved tension between silence and speech, encapsulate the challenge of all poetry written “nach Auschwitz”—after or vis-à-vis Auschwitz.

In the generic identity of the speaker and in the “public” address to an unspecified audience are echoes of a poetic tradition that first emerged in the noise of a public forum. The image of Jeremiah facing the ruins of Jerusalem provides the original pretext for all acts of poetic consolation: “To what shall I compare thee that I may comfort thee?” [Lamentations, 2:13]. The prophet in his role as poet acknowledges the peculiar power of metaphor to offer comfort through commensuration. Precedent, analogue, simile, metaphor assure the sufferer (in this case, “Jerusalem” or “Zion” figured as an abandoned, aggrieved, woman) that she is not alone. That, against all the evidence, the shattered world can be made, once again, familiar.

In the traditions generated by biblical and liturgical literature, the voices of poet and prophet merge and congregants find little mandate for differentiating between the two voices in Judaism’s ongoing culture of memory. Even in contemporary Israel, the ceremonial rhetoric serves the remembering community’s need for consolation for the kind of prophetic authority that can re-create civilization out of the ashes of ancestral sites. It continues to be a mobilizing force even as poets desperately seek to retreat to the refuge of private memory.

It is this redemptive power of poetry, the comfort of a perfectly formed metaphor, of a world made subject to reassuring comparisons, that stands at the center of the poetic anxiety of all heirs to the Hebraic poetic tradition. “To what shall I compare thee . . . that I may comfort thee?” invites the hollow response in our day that there is nothing comparable, and no consolation. Where human beings were herded like cattle into boxcars, incarcerated and then incinerated, even the traditional tropes of Jewish sacrifice such as the binding of Isaac can hardly be invoked, except ironically. Where people were transformed into smoke, metamorphosis threatens to replace metaphor as a ruling principle. Words threaten to become not alternative poetic spaces but artifacts of a destroyed world, remnants of a mutilated history. In another poem by Dan Pagis, “Footprints,” the metaphor of consolation from the memorial service (“May his soul be bound up in the bonds of life”) is violated by a terrible historicity:

. . . It’s true, I was a mistake, I was forgotten
in the sealed car, my body tied up
in the sack of life . . .

The literalized metaphors in Pagis’s poems seem to exemplify the impulses of an exhausted mind collecting the detritus of past forms of life. The act of metaphor-making, which at some fundamental level is a mimetic affirmation of the organic nature of the created world, seems


Page 466

to compete with the resistance of the very matter of memory to forms of poetic reconstitution. Pagis’s poems are “invaded” by clusters of images reflecting the rescued artifacts of a story that has lost its integrity; they are the replacement for a narrative no longer intact but sending “random” signals like a dead star in outer space. The sheer pleasure in the exercise of the imagination and the status of metaphor as its building block are being interrogated, transformed by the most dazzling acts of necromancy or black magic.

Paul Celan, Pagis’s compatriot from the Bukovina region of Romania, responds in a different and in some respects more traditional mode. For Celan, writing in German in exile in postwar France, the perfectly-formed metaphor is the only home to which the refugee can return. If the temptation of the post-Holocaust imagination represented by a poet like Pagis is to reground by literalizing that which had become abstracted out of existence, Celan is one of those who continues to struggle with that temptation by maintaining the supreme value of metaphor over metamorphosis. His images can be seen in themselves as a plea for the poetic imagination; the mandate to speak overcomes the petrified stance of the dumbstruck and speech creates the mobility that makes poetry possible. It is not that the historical account is absent in the poetry, but that it is embedded in an imagination that can reconstitute and dismantle worlds as brazenly as any human act of creation or destruction can transform the staccato of gunfire into the rhythm and music of a tango or fugue without lessening the horror, as in “Forced March”:

Black milk of daybreak we drink it at evening
we drink it at midday and morning we drink it at night
we drink and we drink
we shovel a grave in the air there you won’t lie too
cramped . . .

The metaphoric, the poetic and the artifactual compete, then, in the imaginative representation of unspeakable events and in the attempt to recollect and reconstruct life after those events. Often the most poetically daring poems are converted into artifacts by readings that privilege the circumstances of the life or death of the poet; biography or history becomes the arbiter of a kind of material representation that resists any form of imaginative reconstitution or of consolation through commensuration. The very notion of metaphor-making would seem, by these lights, to be a violation of the premise that the shattered world can only be represented in its thingness.

Avraham Sutzkever, writing from the Vilna Ghetto, transforms the bullet wounds in his mother’s chest into roses, his own blood in a limestone pit into a riot of colors. The tragic irony of such an act never completely defeats the wonder of it. And yet his poems, written in the ghetto, are often read more for their historical testimony than for their enactment of poetic freedom. Celan’s striking images, the bridge he so painstakingly created between himself and death, are detonated by readers who view his ultimate suicide as a truer judgment on his life. The magnificent Hebrew poems of David Fogel or the Hungarian poems of Miklos Radnoti are iconicized by their deaths, even as their poetry is the very validation of the human imagination. After wandering among the centers of Hebrew culture in eastern and central Europe, Fogel was caught by the fate that awaited all his people. Yet, he writes in one of his last poems, “The winds of devastation will blow through the world/And I was here for one more moment” (Fogel). Radnoti died at the age of thirty-three


Page 467

in the long forced march at war’s end; his last lines were discovered in his trenchcoat pocket when his body was exhumed from its mass grave after liberation. Everything in these blood-stained verses, including their classical form and use of metaphor and memory, is a protest against his absurd fate:

Crazy. He stumbles, flops, gets up, and trudges on again.
He moves his ankles and his knees like one wandering pain,
then sallies forth, as if a wing lifted him where he went,
and when the ditch invites him in, he dare not give consent,
and if you were to ask why not? perhaps his answer is
a woman waits, a death more wise, more beautiful than this.

A death more wise and beautiful. That is the poet’s answer to the historian, the poem’s defiance of history. The wings answer the summons of the ditch. The metaphor, tentative, diaphanous, weighted down by the burden of a hideous history and the temptation to become artifact, manages to hover just above the ruins of the material universe and to stand as its most enduring rebuke.

—Sidra DeKoven Ezrahi

References and Recommended Reading

Ezrahi, Sidra DeKoven (1996). Representing Auschwitz. History and Memory, 7(2), 121–154.

Striar, Marguerite M. (Ed.) (1998). Beyond Lament: Poets of the World Bearing Witness to the Holocaust. Evanston, IL: Northwestern University Press.

POGROMS

Pogrom is the Russian word for massacre, usually accompanied by destruction of property, loss and brutalization of life, with either the active or passive complicity of governmental, military, and/or police forces. The word itself was taken over directly into Yiddish and internationally as well, where it has come to mean specifically the wanton destruction of Russian-Jewish life and property during the years 1881 and 1921, and more generally is available as a word for massacre of any minority group, although it is not often used.

Within the above time frame, we see three dramatic periods of progrom activities: 1881–1884; 1903–1906; and 1917–1921, the last coinciding with the Russian Revolution. During the first period, activities were restricted primarily to property destruction mainly in the Ukraine with few deaths. During the second, the antisemitism of the peasants flared up once again in the Ukraine and spilled over into Bessarabia; this time, however, elements of far-right political organizations, with the acknowledged support of governmental officials, also gave vent to their hatred of Jews. The most notorious pogrom during this period was in 1903 in Kishinev. The estimated loss of Jewish life during this second period is between 800 and 1,000. Among the aftereffects of this second wave of antisemitic activity was an increasing Zionist consciousness on the part of Russian Jewry, with an accompanying exodus to Palestine and the growing realization of the need for self-defense-style organizations to defend those who remained.

It was, however, the third wave of progroms coinciding with the Russian Revolution which saw the most dramatic loss of Jewish life. Estimates run as high as 60,000 dead, hundreds of thousands of Jews wounded, hundreds of Jewish communities either partially devastated or totally destroyed. Once again, Jews sought a way out of this nightmare of death and destruction through increasing


Page 468

immigration not only to Palestine but to the United States and other countries as well. As the Communists succeeded in taking control of Russia, many Jews who remained joined the Soviet forces as a way of defending their own communities since those who were primarily responsible for the progroms were White Russians fighting the communists, as well as peasants and former serfs who traditionally saw the Jews as their enemies. Such historical massacres of Jews certainly provided a model later to be emulated by the Nazis in their drive to the East in both Poland and Russia immediately after the outbreak of World War II in September of 1939.

— Steven L. Jacobs

References and Recommended Reading

Baron, Salo Witmayer (1964). The Russian Jew under Czars and Soviets. New York: Macmillan.

POL POT

Pol Pot, as he is most well-known, especially in the West, was born Saloth Sar in the Kompong Thom province of Cambodia on May 19, 1928. Active in the anti-French movement in Cambodia together with Ho Chi Minh of Viet Nam, he studied in Paris from 1949–1953 and later taught school in Phnom Penh. Later, he joined the Chinese Communist Party and quickly became the leader of the rebel forces opposed to the militarily repressive government of Lon Nol. In 1975, together with his Khmer Rouge forces, he defeated Lon Nol and installed himself as Prime Minister of Cambodia, now called Kampuchea.

For the next three years, he attempted to turn the entire country into one vast agrarian commune, becoming responsible in the process of the murders of between three and four million of his own countrymen due to disease, starvation, overwork, torture and execution in the process of his failed vision. In 1979, Kampuchea was invaded by the Republic of Viet Nam and a puppet government was installed, forcing Pol Pot and those members of the Khmer Rouge still loyal to him to flee to the hill country bordering Thailand. In 1982, he formed a coalition government-in-exile with those opposed to the regime, officially retiring in 1985. For many years, he was believed by everyone knowledgeable about Kampuchea to continue to remain as the dominant opposition political personage, exercising major control of the Khmer Rouge policies including engineering the boycott of the United Nations–sponsored Kampuchean elections in 1993. In April, 1998 he was reported to have died and his body was burned reportedly in the presence of Thai officials.

—Steven L. Jacobs

References and Recommended Reading

Chirot, Daniel (1994). Modern Tyrants: The Prevalence of Evil in Our Age. Princeton, NJ: Princeton University Press.

DePaul, Kim (Ed.) (1997). Children of Cambodia’s Killing Fields: Memoirs by Survivors. New Haven, CT: Yale University Press.

Kiernan, Ben (1996). The Pol Pot Regime: Race, Power, and Genocide in Cambodia Under the Khmer Rouge, 1975–79. New Haven, CT: Yale University Press.

PREVENTION OF GENOCIDE

The prevention of genocide must be related to its underlying causes and a choice made as to the level of prevention and timing of response. Using a public health analogy, primary prevention implies eliminating underlying causes and secondary prevention means addressing the symptoms at its outbreak. We may ask: who is responsible for prevention? Both citizens within the country affected and actors outside are responsible for prevention, but since there are so many linkages today between national and external actors—nongovernmental organizations, intergovernmental organizations, diplomatic representation, international communications, multinational corporations—this is not an either/or choice.


Page 469

An underlying precondition of genocide is exclusion of the other from the universe of obligation of the perpetrator. Ideologies which do this today include antisemitism, exclusive nationalism, racism, some expressions of religious fundamentalism, and other ideologies which dehumanize and demonize groups. This is a necessary but not a sufficient condition for genocide. People of good will should work to discredit such ideologies wherever they are found.

Genocides are most apt to occur in states ruled by totalitarian governments; Nazism and state socialism have been the leading examples of this is the twentieth century. Primary prevention would imply preventing their reestablishment wherever possible and maintaining strong oversight to prevent genocide and gross violations of human rights in states with these political systems.

Ethnic stratification, systems of governance in which rights and participation are based on ethnicity rather than common citizenship is another leading underlying cause of genocide. Such states (and state-ruled lands), based on ethnic exclusion, are liable to provoke rebellions by the dominated, which often incites the state to use genocide, massacre, and other means of repression in retaliation. Nonviolent strategies of conflict resolution to negotiate integration with equality or separation are ways to avoid this scenario. Such resolutions commenced with the transfer of power to the African majority in South Africa in free elections (1994) after years of negotiation. The Oslo Agreement between Israel and the Palestine Liberation Organization in 1993 is expected by many to lead to separation. Many people believe that appropriate conflict-resolution strategies between ethnic groups in the early stages of conflict could deter escalation.

Another precipant of genocide is the development of unsettled lands by states (often with multinational mining, timber, and extractive industries) creating conflict between the indigenous inhabitants—often outside the political process—and the settlers, members of the dominant group. Such expansion provides incentives to states to destroy indigenous peoples directly and indirectly, by malign neglect making them liable to disease and by undermining the economic bases of group survival. The role of intergovernmental organizations, such as the World Bank, in promoting third-world development opens up new possibilities for preventing such destructive development. Such prevention could be reinforced by institutionalizing Human Rights Impact reports (similar to Environmental Impact reports) prior to project approval.

Preventing war is integral to preventing genocide, for war is often the trigger, mask, rationalization, and precedent of future genocide, making intervention more necessary but less possible. War and genocide both generate great flows of refugees, which in 1995 included over fifteen million people who had fled to other states for fear of persecution and twenty million others who were internally displaced.

The proximate signs of impending genocide today often include the mobilization of hate propaganda by radio and other mass media and the organization and arming of paramilitaries trained to kill. Both states and international organizations could stop the mobilization of such propaganda and its transmission across international borders. However, different states have different constitutional and legislative provisions regarding protection of free speech (almost absolute in the US Constitution) and enforcement of international law: “Any advocacy of national, racial, or religious hatred that constitutes incitement to discrimination, hostility, or violence shall be prohibited by law” (Article 20, 2, International


Page 470

Covenant on Civil and Political Rights, 1966); “Direct and public incitement to commit genocide” is a punishable act (Article III, Convention on the Prevention and Punishment of the Crime of Genocide, 1951).

International organizations and patrons (allies and economic or military aid providers) could deter potentially genocidal states by a) pressing them to agree to nonviolent solutions to resolve conflicts, b) coordinating the promises of donors with regard to withdrawing aid and making further aid contingent on observing life-integrity rights (i.e., not tolerating massacres, extrajudicial executions, “disappearances” or torture), c) isolating and suppressing extremist parties which use violence and d) warning the instigators that genocide will not pay.

Humanitarian intervention in cases of genocide and the international organization of forces has been much discussed. It is generally agreed now that genocide does not fit within the acceptable domain of state sovereignty. Such intervention must be prompt and have a clear goal and strategy to be effective. The intervenor might seek to remove the victims (through enabling them to find refuge outside or safe havens within the state), to enable the victims to resist the perpetrators (by arming them), to remove the perpetrators (replacing the government committing genocide) or to change their behavior (by incentives, sanctions or threat of intervention). However, most interventions which ended genocide have not fit the criteria of humanitarian intervention, that is, activated by non-self-interested motives and internationally-sanctioned. The intervention of India in East Pakistan (1972), Vietnam in Cambodia (1979) and Tanzania in Uganda (1979), as well as that of the Rwandan Patriotic Front and France in Rwanda in 1994 were clearly influenced by national and group self-interest. Several people have suggested forming an International Rapid Response Force under the aegis of the United Nations but so far great-power support has been lacking [see discussion of AN INTERNATIONAL PEACE ARMY in section YUGOSLAVIA, GENOCIDE IN].

Punishment may be viewed as another means of prevention. Although the primary purpose of national and international trials [see TRIALS FOR GENOCIDE AND WAR CRIMES] is to establish personal culpability and dispense justice, breaking the cycle of vengeance based on imputed collective responsibility, it could serve as prevention if it can prove to future perpetrators that genocide will not pay. Since one of the critical factors making genocide possible is the perpetrators’ belief that it has paid off in the past and will pay off for them, this is one way to change their “calculus of genocide.” The much-discussed establishment of an international criminal court by the United Nations may promote punishment [see INTERNATIONAL CRIMINAL COURT FOR GENOCIDE AND MAJOR HUMAN RIGHTS VIOLATIONS].

—Helen Fein

References and Recommended Reading

Fein, Helen (Ed.) (1994). The Prevention of Genocide: Rwanda and Yugoslavia Reconsidered. New York: Institute for the Study of Genocide.

Kuper, Leo (1985). The Prevention of Genocide. New Haven, CN: Yale University Press.

PROFESSIONALS AND GENOCIDE

“Professionals” have special knowledge in a particular field obtained through a demanding course of study regulated by senior members. They also have a high degree of autonomy and self-control in their jobs, tend to be regulated by codes of ethics, generally enjoy high social prestige, and have an ideology of serving the needs of the public.

However, ethics and ideals have not prevented professionals from playing important roles in the Holocaust and other genocides of the twentieth century.


Page 471

Psychiatrist, Robert Jay Lifton, noted that “Genocidal projects require the active participation of educated professionals—physicians, scientists, military leaders, lawyers, clergy, university professors and other teachers—who combine to create not only the technology of genocide but much of its ideological rationale, moral climate, and organizational process.”

Involvement in a genocide can assume many forms and degrees of complicity, ranging from failure to protest or resist through active participation in killing the victims. Following are some examples of how professionals tacitly or actively contributed to the Holocaust as bystanders, accomplices, and perpetrators.

Many German professionals were bystanders during the Holocaust. The proportion of Jews in most professions was greater than in the general population. As a result, non-Jewish professionals were especially likely to witness the persecution of their Jewish colleagues. Many academics and other professionals—although neither publicly advocating nor directly contributing to the genocide—nonetheless served it by their silence, demonstrating to the planners and perpetrators that Hitler’s murderous vision would encounter no meaningful resistance. In this way, bystanders—particularly professionals who occupied positions of high prestige—played important roles in creating what Lifton called the “moral climate” conducive to genocide.

Beyond the tacit support of bystanders, genocidal projects require the participation of many accomplices, who never “get their hands dirty” or even witness the actual killing, but who nonetheless make indispensable contributions. For example, the German academic community played an integral role in the ideological rationalization of anti-Jewish measures during all stages of the Holocaust. Among specific academic disciplines, anthropologists played a particularly important role in promulgating the “scientific racism” that asserted that Jews were genetically inferior, and even dangerous, to the “Aryan” Germans. Eugenicists, likewise, contributed to the public acceptance of measures designed to segregate Jews from contact with non-Jewish Germans. Educators served as important accomplices to the Nazi ideological campaign against the Jews. Many university professors, through their lectures and publications, lent direct support to Hitler’s unbridled racism and to the Nazi movement. The schools became important propaganda instruments, relentlessly inculcating students of all ages with the Nazi ideological principles of unquestioning obedience to authority and antisemitism. German doctors lent their prestige and expertise both to racist Nazi ideology and to policies designed to guarantee “racial purity.” Throughout the Nazi regime, the members of the legal profession drafted law after law that robbed the Jews of their jobs, their business, and their homes. Similarly, the German business community served as an important accomplice by taking over enterprises that Jews were forced, by law, to relinquish. Architects drafted the detailed blueprints for the huge gas chamber-crematoria complexes at the Auschwitz-Birkenau death camp.

Finally, the perpetrators of genocide are those involved in the actual killing process. Between 1939 and 1941, German physicians played key roles in the so-called “Euthanasia Program,” in which as many as 100,000 mentally ill and retarded patients in German hospitals were murdered. Physicians who developed expertise in mass killing in the “Euthanasia Program” were utilized to set up the death camps where Jews and others were exterminated. Many officers of the Einsatzgruppen—the paramilitary “special duty groups” that followed the German Army into the Soviet Union in 1941 and 1942 and slaughtered nearly


Page 472

two million Jews—came from professional backgrounds. According to Hilberg, “The great majority of the officers of the Einsatzgruppen were professional men. They included a physician (Weinmann), a professional opera singer (Klinglehoeffer), and a large number of lawyers. These men were in no sense hoodlums, delinquents, common criminals, or sex maniacs. Most were intellectuals.”

This entry has focused on ways in which professionals have contributed to genocidal projects. But it is important to note that professionals have often been targets of genocide, when the perpetrators attempt to reduce resistance by destroying the intelligensia of the victim group. Also, professionals have formed groups and organizations dedicated to resisting and preventing genocide and other massive violations of human rights.

—Eric Markusen

References and Recommended Reading

Hilberg, Raul (1985). The Destruction of the European Jews. Three Volumes. Revised and Definitive Edition. New York: Holmes and Meier.

Lifton, Robert Jay (1986). The Nazi Doctors: Medical Killing and the Psychology of Genocide. New York: Basic Books.

Markusen, Eric (1991). Professions, professionals, and genocide. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. Volume 2. London: Mansell Publishing; and New York: Facts on File, pp. 264–298.

PROPAGANDA AND PRODUCED REALITY IN THE HOLOCAUST

One so-called “documentary” film—Der Ewige Jude (The Eternal Jew) from 1939–40—had a major impact on Hitler’s final decision to launch the genocide because of its “reality-like” character. The film, which was produced in close cooperation between Joseph Goebbels and the Fuehrer himself, together with the feature film, Jud Süss, was used to legitimize the annihilation of European Jewry to the German public.

Der Ewige Jude is probably one of the most manipulated films ever made. Apart from being a shocking example of Nazi paranoia toward the Jews, it is also one of the best illustrations of how distorted “reality” can be used as a means of creating hate and genocidal mentality. There are even strong reasons to believe that it was this ability of the audio-visual media to “(re)produce reality” that brought the decision-makers, Goebbels and Hitler themselves, across what Robert Jay Lifton once called “the threshold of genocide”—and that the release of the film can be seen as the promulgation of Hitler’s decision to launch the Holocaust.

Although Der Ewige Jude was produced almost 60 years ago, the German government still considers it to be so dangerous that it is forbidden to show it in public with the exception of teachers who are allowed to use it as part of their teaching. Nevertheless, many video copies of Der Ewige Jude are in circulation among neo-Nazi and antisemitic groups all over the world, and for them it is a “cult film.”

Based on W. I. Thomas’s famous theorem that if people define situations as real, they are real in their consequences, sociologists have defined the social construction of reality as what people define as real because of their background assumptions and life experiences.

Propaganda can be seen as a way of creating and presenting a socially constructed reality with a clear political intention. Visual representation has always been a vital part of the social construction of reality. However, although there does exist a long tradition of media studies, the importance of visual communication has been widely neglected in historical research due to the strong scholarly tradition based on written sources and literature. Today the study of pictorial propaganda is being taken increasingly seriously along with the development of


Page 473

A still from the Nazi propaganda film The Eternal Jew, 1940. The film contained a comparison between Jews and rats so appalling that it has become one of the most commonly used illustrations of Nazi antisemitism in television programs on the Third Reich. The film narration said, “Wherever rats appear they bring ruin, by destroying mankind’s goods and foodstuffs. They spread disease and plague such as leprosy, typhoid fever, cholera, and dysentery. They are cunning, cowardly, and cruel, and are found mostly in large packs. They represent craftiness and subterranean destruction—just like the Jews among other human beings.” (Courtesy of Stig Hornshøj-Møller)

mass media which are increasingly able to present a combination of visual and sound communication close to reality.

Propaganda and produced reality are very relevant to the discipline of genocide studies where it is commonly accepted that the dehumanization of the enemy is a necessary condition for moral justification by the decision makers to instigate a genocide, as well as for the individual perpetrators to commit a genocide and for the bystanders to silently accept it.

The process of dehumanization is very complex, interrelated with traditional cultural codes and myths, and passed on through socialization as well as personal experiences which can be structured through political propaganda. During the twentieth century the mass media have played a crucial role in fostering dehumanization. The features of propaganda have become increasingly emotional because the growing and visual dynamic pictorial presentation of the enemy made the viewers believe that they saw the actual “truth” with their own eyes. The more this visual construction of reality resembled the existing social construction of reality to the individual person, the stronger it reinforced the world view of the person in question.

The role of organized imagery in producing “reality” is illustrated by the role of film within the decision-making process to launch the “Final Solution.” Both Adolf Hitler and Joseph Goebbels considered themselves to be experts on


Page 474

film propaganda which they saw as a most powerful means to influence people. The Fuehrer Myth was built up through the film Triumph des Willens (Triumph of the Will) by Leni Riefenstahl. Goebbels did not make a film on the negativity of the Jews until 1938, but earlier he employed other kinds of propaganda media such as an exhibition called Der Ewige Jude (Munich, 1937).

After the Pogrom of the Reichskristallnacht (November 9–10, 1938) had shown that the majority of the German people did not fully accept the wild persecution of the Jews, Goebbels finally ordered antisemitic films to be produced as a legitimization of Nazi ideology. The two films noted here had a decisive influence on the final decision-making process of the Holocaust and were used as a deliberate means to both justify and promulgate this historic decision to the Geman public.

Another film, Jud Süss, tells the story of a “Court Jew” of the eighteenth century and illustrates the Nazi concept of how a Jew symbolically dons the “mask of civilization” in order to dupe the credulous German people. He is finally convicted of having raped an Aryan girl and is hanged in a cage before the film closes with a statement, which was written by Goebbels himself. The film arouses antisemitism through creating negative emotions regarding Jews. Heinrich Himmler ordered all members of the SS and the police to see the film, and it was shown repeatedly in areas just before deportation of Jews started.

As a “documentary,” the concept of Der Ewige Jude was different and had a different target group, namely already convinced antisemites. It derives from the exhibition with the same name and can be characterized as a filmic version of Hitler’s antisemitism as outlined in Mein Kampf. Seeing rushes with ritual Jewish slaughtering, which were made to show cruelty to animals, and intended as an emotional climax, Goebbels wrote in his diary for the first time on October 16, 1939: “This Jewry must be annihilated.” Several versions were, however, turned down by Hitler personally before he approved the final version. In the final version these scenes were presented as proof of Jewish “inhumanity” just before a sequence containing Hitler’s notorious prophecy of January 30, 1939 that the consequence of a new war would be the annihilation of the Jewish race in Europe. After the film had been shown all over Germany, in a radio-transmitted speech on January 30, 1941, Hitler recalled his prophecy in order to conjure up the pictures of Der Ewige Jude as his confirmation of the notion that the Jews of Europe were to blame for the war and had to be annihilated if Germany were going to survive. Hitler would later, again and again, refer to this prophecy in private conversations as well as in his public speeches—linking the designated destiny of the Jews with the emotional power of this film and thus making the Germans associate this film with legitimation of the Holocaust.

Der Ewige Jude was made by Goebbels, but the Fuehrer himself had demanded exactly this kind of propaganda strategy the very evening after the Reichskristallnacht, when he asked the press to “elucidate” certain problems to the public in order to make it—all by its own—call for violent solutions of these problems. The film can thus be viewed as a mirror of both Hitler’s ultimate decision-making process and of Nazi genocidal mentality.

—Stig Hornshøj-Møller

References and Recommended Reading

Hollstein, Dorothea (1983). “Jud Süss” und die Deutschen: Antisemitische Voruteile im Nationalsozialistischen Spielfilm (“Jud Süss” and the Germans: Antisemitic Prejudices in National Socialist Movies). Frankfurt am Main: Ullstein.

Hornshøj-Møller, Stig (1995). Der Ewige Jude: Quellenkritische Analyse eines Antisemitischen Propaganda Films (The Eternal Jew: Critical


Page 475

Analysis of the Sources of Antisemitic Propaganda Films). Göttingen: Institut für den Wissenschaftlichen Film.

Welch, David (1983). Propaganda and the German Cinema 1933–1945. Oxford: Clarendon.

PROSECUTION AND PUNISHMENT OF PERPETRATORS OF GENOCIDE

Article VII of the Genocide Convention contemplates prosecutions under national legal systems and under an international criminal court, if such an entity exists, and only with respect to states which have accepted its jurisdiction, but it does not require that one be established.

As for national prosecution, Article VII states that persons charged with the crime “shall be tried by a competent tribunal of the state in the territory in which the act was committed.” This formulation refers only to the territorial theory of criminal jurisdiction and not to other theories. Among these other theories are those which allow a state to exercise its criminal jurisdiction for acts not committed in its territory when the victim or the perpetrator are nationals of the presenting state. The Convention does not however refer to these theories. Article VII is an unduly restrictive jurisdictional formulation probably dictated by the political exigencies of that time and the realities of the nascent cold war.

The Convention also does not establish a duty to provide legal assistance to states willing to prosecute and in need of the assistance of other states to secure the necessary evidence.

Since 1948, however, genocide has been considered part of jus cogens [peremptory norms of international law], a concept under international law which makes the crime part of the higher law of humankind and mandatory upon all states and all persons without exception. As a consequence, genocide is subject to universal jurisdiction. That means that any state or international criminal court in existence can prosecute an offender irrespective of where the crime was committed. Also, because genocide is a jus cogens crime, no statute of limitations can apply. This means that whenever states have a law that precludes prosecution of certain crimes after a given period of time, this limitation cannot apply to genocide. The concept of jus cogens transcends the limited formulation of Article VII.

Few states, mostly Europeans, have passed national legislation to prosecute genocide. Germany is among them, and has conducted national prosecutions after World War II. Some states have prosecuted for crimes against humanity and war crimes arising out of that conflict, for example, Canada, France and Israel. Others have prosecuted for war crimes whether committed during World War II or subsequently.

Since World War II, there have been over 250 regional and internal conflicts and tyrannical regime victimization which have produced an estimated 170 million deaths. Several of these conflicts included genocide. But for many years there were no national or international prosecutions of genocide for these occurrences until in 1993, and in 1994, when the UN Security Council established two international tribunals in connection with the conflicts in the Former Yugoslavia and Rwanda. Both Statutes provide for prosecution of genocide and crimes against humanity [see TRIALS FOR GENOCIDE AND WAR CRIMES].

The Genocide Convention was never amended to reinforce its provisions on jurisdiction and, by the same token, to provide other provisions that would render more effective the duty to prosecute or extradite, and the duty to provide legal assistance. It should also be noted that the Genocide Convention was drafted with the experiences of World War II in mind, and its definition needs to be


Page 476

amended to encompass the practices that have developed since then. The Genocide Convention has one significant gap that needs to be filled, namely, it does not cover social and political groups as part of the protected groups. Also, the fact that the Convention requires a specific intent to “destroy in whole or in part” makes it more difficult to prove because it is a “specific intent” requirement.

In 1996, the United Nations General Assembly established a Preparatory Committee to draft a statute for the establishment of a permanent International Criminal Court, and in 1998 the court was established at a diplomatic conference held in Rome [see entry].

—M. Cherif Bassiouni

References and Recommended Reading

Bassiouni, M. Cherif (1992). Crimes against Humanity in International Law. Dordrecht, The Netherlands: Martinus Nijhoff Publishers.

Bassiouni, M. Cherif, with the collaboration of Peter Manikas (1996). The Law of the International Criminal Tribunal for the Former Yugoslavia. Irving-on-Hudson, NY: Transnational Publishers.

Bassiouni, M. Cherif (1998). The “Nuremberg legacy”: Historical assessment fifty years later. In Cooper, Belinda (Ed.), War Crimes: The Legacy of Nuremberg. New York: TV Books.

PROXMIRE, WILLIAM

Born November 11, 1915, William Proxmire served in the United States Senate from 1957 to 1989. He was initially elected in a special election to fill the chair vacated by the death of Joseph McCarthy, the notorious anti-Communist senator from Wisconsin. During his tenure as a US Senator, William Proxmire reportedly gave 3,211 speeches on the floor of the Senate calling for the Senate’s ratification of the United Nations Convention on Genocide. His first such speech was given on January 11, 1967, and his last in early 1986. Each speech was unique, variously focusing on the treaty’s provisions, its negotiating history, the historical context that led to the drafting of the treaty, and contemporaneous events germane to the treaty.

It was the late Bruno Bitker, a US-based expert on human rights law, who initiated Proxmire’s interest in and concern about the fact that the US had not ratified the Genocide Convention. In 1966 Bitker, a resident of Milwaukee, Wisconsin, first suggested to Proxmire the need for the US to ratify the Genocide Convention. Proxmire reported that he “was amazed to learn” that the US had not ratified the Genocide Convention “on which we had taken the lead.”

Many senators informed him that prior to hearing his speeches they were uninformed about the Genocide Convention. Following the Senate ratification of the Convention on February 19, 1986 by a vote of 86–11, Proxmire surmised that “without constant prodding he doubted that the Senate would have ever turned to the Genocide Convention.”

While acknowledging that the treaty “has tremendous symbolic import,” the main reason he supported it was his “belief that it can be both practical and effective.”

—Samuel Totten


Page 477

PSYCHOLOGY OF GENOCIDE

THE PSYCHOLOGY OF GENOCIDAL DESTRUCTIVENESS

At this point in the history of human thought and science, we can have only a remote sense of the possibilities of translating understanding of the sources of human destructiveness into meaningful application and tools for actual prevention of genocidal killing. However, based on our faith in the process of scholarship and science, one can expect that models of the sources of humankind’s destructiveness in time will point the way to possible structures and interventions, and “treatments” that can be expected to reduce human violence.

Not many years ago social scientists seemed to offer nothing more than two highly simplistic, extreme and basically unusable models for the explication of man’s proclivity to destroy. On the one hand, the Freudian psychoanalytic paradigm stated that in man’s true self, at the level of his basic nature in the underlying or unconscious realm of the structure of the personality, there raged diabolical forces that sought to create death, essentially in fulfillment of a primordial drive toward reconciliation with or completion of the inevitable process of death that awaited each living creature. The alternative and seemingly progressive interpretation offered by social scientists focusing on the interactional processes between man and his environment, was that destructiveness is the ultimate of aggression responses that come as responses to frustration: given economic privation, sociological pressures such as discrimination, ecological limitations such as overcrowding, and psychological deprivations and aggravations such as an absence of love or a lack of support for one’s dignity and self-confidence, man responds with the machinery available to him in nature: to attack and fight. This interpretation became known as the frustration-aggression hypothesis. The former or instinctual position on the face of it implied a near-absolute hopelessness about man, that for all our pseudocivilization we would never be able to restrain the destructive forces that are ultimately in the essence of our beings. The latter social interpretation, that humans could live in peace given nonfrustrating conditions and structures, nonetheless also failed in the face of the reality that there is no possibility whatsoever that human beings and societies can be spared all serious frustrations.

Another theory “in-nature” is that homo sapiens are perhaps an aberrant species. Ethologist Konrad Lorenz (1966) argued that virtually all species in the animal world restricted their killings and destroying to extraspecific aggression, that is, wars against other species, and almost universally refrained from intraspecific aggression, that is, destructive wars against their own species—except in cases of territorial overcrowding, but man as a species represents an aberrant mutation in nature. However this may be, what Lorenz did not take into account was the fact that humans utilize their powerful capacities to conceptualize and symbolize in order to achieve a redefinition of a victim species as not being of their own kind. The target people are, characteristically, the object of long-term processes of dehumanization; by the time the policy of destruction is set in motion, perceptions of the victim people are polarized to a point where the “kikes” or “gooks” or “vermin” are essentially not human—they are subhuman, as if not of our species, therefore not deserving of the protections that presumably are owed people of our own


Page 478

Replika IV, production on stage and film by Polish artist Joseph Szajna, 1973. (Courtesy of Joseph Szajna, with the kind assistance of Stephen C. Feinstein)


Page 479

The Joys of Killing

[One member of the Encyclopedia editorial staff objected to publication of this feature on the grounds that all commandos, in all armies, are supposed to be professionally trained military personnel, and they should not be called “killers” alongside of or in the same vein as “the brutal, maniacal or bureaucratic genocidal killers that are the recurrent subjects of the Encyclopedia.” The point that is illustrated here is intended to go to the heart of the psychology of genocidal destructiveness: even when for a defined military role, in the service of the self-defense of a people, killing becomes addictive, and as is typical of addiction, destroys parts of the perpetrator’s humanity or better nature.—Ed.]

[Describing his first killing:] I remember I felt very good. I was actually elated. I went up to the roof of our base with the other guys, and we knocked off some beers. In the debriefing I earned a lot of praises. Later, the unit commander of the rescue squad came over to me and asked me if I was feeling OK. Excellent, I answered. He looked at me quietly and said, “If you want to talk, come over to me.” I think he was the only one in all my military service who understood that something happens to a soldier who shoots and kills at close distance. He was the only one who ever offered to listen to me.

As time passed I felt better and better. I fell in love with the idea. I felt like a king. Strong. The best. This was the phase in which a covert competition began in our unit of “who kills more.” Then there also began the period of people idolizing me, especially the younger soldiers. After I was discharged I realized that I actually needed all of this tension. From the time I was 16 years old I was away from my family, without any caring or attention from my family, and suddenly I was king.

Two things began to penetrate my soul that weren’t in me before my military service. First of all, I started to lie. Until this day I can’t stop lying. The additional impact was on my behavior which turned violent. Before military service I wouldn’t raise a hand to a person, and my service made violence my second nature.

—Press Report on commando killers when discharged from army

kind. The paradoxically hopeful implication of this understanding, that the killing—even if instinctual—is made possible by a certain kind of symbolization, is that there is still reason to hope that human society can find ways to counter and inhibit such dehumanizing actions.

In any case, one must also acknowledge that there is an animal-legacy competition for survival in human life; and that the evidence is overwhelming that there are any number of people in our species who delight in cruelty and come to the task of destroying masses of other people with unrestrained passion. Ambitiousness, self-serving, primitive competitiveness over the resources of life, untroubled acceptance of the right to execute those who stand in one’s way or even arouse a sense of threat, as well as indifferent exercises of power for the intrinsic purpose of feeling powerful—all are sources, seemingly in nature, of varying measures of human destruction. In fact, there is now considerable evidence that failure to accept to some degree the natural forces of aggression and power and self-serving in us all in itself can trigger an even greater readiness to be cruel and uncontrollably destructive. Studies have shown that failure to acknowledge and be responsible for aggresive feelings


Page 480

US Holocaust Memorial Museum: Studying the Holocaust Is Studying All Human Behavior

Understanding the critical events of the past is always, in some manner, prologue, as we look at our history to see ourselves.

The Holocaust was a pivotal event in history not only because it changed so much in the world; but also because it strikingly revealed how much had not changed. Studying the Holocaust compels us to confront the entire range of human behavior in all its complexity; to contemplate the moral dimensions of science and technology in our society; and to reconsider the concept of the state and the consequences of our methods of political and social organization.

We study the Holocaust to learn more about who we are and who we can be. The findings are not always pleasant; but we ignore them at our peril, for the past is not just prologue, the past is present.

The Museum’s mandate is to encourage and support serious, thoughtful reflection on the Holocaust and its implications for our lives today—reflection that teaches us that the Holocaust is both timeless and timely.

—US Holocaust Memorial Museum

can predispose some people to “go all the way” toward overt violence and killing. Another sizable group of people to begin with are overly impulsive and agitated and they explode into aggression uncontrollably. In effect, overcontrol and undercontrol of aggressive impulses are both dangerous.

The psychology of man’s natural aggression seems closely linked to two other natural mechanisms: the perception of danger, and the seemingly endless need to differentiate ourselves as a group from other groups and to perceive any number of these groups as dangerous and enemies. Human beings differentiate others because they are strangers, look different, speak a different language, act differently, live on the north or south of the border, engage in a different way of being in the world or style of life, pray to different gods and icons, and so on. We are afraid of differences, often blindly so, tend to hate those who are different from us, and assign them dehumanized identities. There is realistic reason for such fear and hatred in that for a fact many other people are living out the aforementioned program of nature to hunt and attack other people—us. Moreover, it is not easy to be objective in assessing the dangerousness of others, and people generally exaggerate considerably their judgments that the other is out to attack them and thereby trigger their basic instinct for self-defense prematurely. Perhaps this is so in evolution because so much is at stake: a wrong perception risks being caught unprepared. On the other hand, the very fact that one people perceives the other as intending to destroy it sets off interactions with other people that increase the likelihood of destructive acts. Each people’s perceptions feed the other, and these result in processes of escalation and self-fulfilling prophecies that move the probabilities of violence toward ever increasing certainties. These perceptions of danger then fuse with the blind processes of dehumanization of others. The spinning vortex of positioning oneself as superior to the stranger, and as protecting oneself from the dangers of these strangers who in the reality of nature often are potentially real threats of our destruction carries


Page 481

Women as Victimizers

Women victimizers are an important and sobering category. It prevents one from writing a pseudo-feminist morality play that suggests simplistically that the Final Solution and the Third Reich were exclusively an all-male enterprise. Thus, if one must (and should) pay scholarly attention to women as victims, then to maintain a balanced view, one must pay attention to women as victimizers. Not to do so is to abuse the scholarly integrity of women studies and to introduce into the drama of genocide (evil inflicted against the innocent) an unintended but disruptive pseudo-morality play, casting women (the victims) against men (the victimizers).

In the Holocaust, there were notorious women camp guards. We have all seen the photographs of their cruel, grim faces. Indistinguishable from the male guards, women guards administered brutality against helpless men and women alike. They possessed the same power over life and death as the male guards. They murdered as easily as their male counterparts. Their sadism was no less. They felt no compassion for “fellow” women prisoners. Their antisemitism and/or devotion to their superiors blinded them as it did the men engaged in genocide. They killed with impunity; there are no recollections by survivors of SS women guards being “soft” or more “lenient” than their male colleagues.

The lesson is an obvious one that women are like men. They face the same choices and temptations. Women and men in the grip of racist hatred, once given the opportunity, will commit genocide under the right circumstances. This is far more significant to remember than the secondary knowledge gained from particularizing women as victims. In some respects looking at women as “different” diminishes their experiences alongside their fellow men victims. Their humanity was equally demeaned.

—Henry R. Huttenbach

people through the ages blindly in ever-repeated historical dramas of mistrust, war and genocide. Tragically, civilization has not yet been able to curb these processes.

A remarkable thesis that has entered into serious candidacy as a further explicatory tool for understanding the sources of much human destruction is that there are a variety of other characteristics of human nature which innocently lead human beings into more and more extreme positions, without their having intended at all to engage in the violent behaviors that are a consequence of that position.

Among the everyday banal processes which underlay murderous aggression are conformity to what others do, and the stupidity of doing what one is told to do, especially if mandated by an authority, for example, people who follow the senseless instructions of authorities (as in the Milgram experiments in which a professor tells experimental subjects to administer potentially lethal electric shocks to other subjects who have done nothing more than give the wrong answer to a routine learning experiment). Most people are ready to abandon and blend themselves into a mass movement that is the popular form of belief in their era. Under group pressure, human beings can be duped easily into saying that the shorter of two lines is longer. They can be hypnotized into giving their approval to quacks and strong men with charismatic powers and go off on murderous safaris against whomever


Page 482

the leader designates (as in the case of the Manson group, and can even be induced to kill themselves along with others as in the bizarre story of several hundred murder-suicide deaths in Jonestown). In short, most people follow orders and adopt the prevailing norms of their immediate society, no matter how totalitarian and destructive it is. Given these qualities, we understand more fully the considerable significance of leaders, and especially powerful leaders in a totalitarian government. However, it is very important to realize that the powers assigned to the leader not only are inherent in the structures of government and military and secret-police powers, but derive from the complex of qualities of people and societies previously described: conformity, obedience, suggestibility, surrender of self to collective experiences, and so on.

Another banal process that supports the possibilities of leaders and governments and societal momentums toward mass destruction is the fact that most people will stand by passively while their neighbors, or a stranger group that has been the object of dehumanization, is subject to torture, forced migration, incarceration in concentration camps, or execution. Not only is there a crass practical decision not to endanger oneself, but a considerable body of social research of the “bystander phenomenon” has shown that even when there are no direct costs or risk, people tend to slough off responsibility for the victim to others.

We also know about people’s needs to order things about them, even to turn human beings into objects to be ordered at any cost, and how, everywhere in the world, bureaucratic structures systematically shape people to fit into the existing scheme of things. People are the things which bureaucracy orders (organizes), and the conformists, who are also things (non-sentient and amoral), do the bidding of the bureaucracy.

Not to be forgotten are various structural laws of dynamics of behavior, such as the tendency of people to test going “all the way” with their energy, and needs for power and intoxication with power to which people succumb so easily. We know furthermore how the structuring of situations and institutions can bring out the power-crazed need of otherwise sane and sincere human beings by entrusting them with too much power over one another. Moreover, we now know a great deal about the contagion of violence and genocide. We also understand how forces of madness can inflame a whole society, demanding release in great collective orgies. Elie Wiesel depicts this phenomenon in his allegorical book, The Oath, the story of a twentieth-century blood-libel (a recurring antisemitic rumor throughout the ages which is used to inflame violence against Jews by falsely accusing them of killing and abusing Christians) pogrom in a small town.

Once having turned to torturing and taking the lives of other human beings, the executing human beings or organizations are driven by an equally banal series of laws of human nature such as perverse, intoxicating pleasure with their triumphant power in their status as dispensers of life and death; self-identification with their own behavior; and an inherent rigidity against being able to be self-critical and correcting of the actions with which they have become identified. Granted even the fervor and passion which many of the executioners now display as they stay committed to their evil tasks of destroying others (for example, how the guillotining French Revolution became devoted to the pageantry of its executions, and how the Nazi death machinery continued even after Hitler’s fall was assured and the end of the war was in sight), the key to the continuing activity of some perpetrators still may not be a motivation and passion to destroy, but rather that they are carried along blindly


Page 483

by the lawfulness of chains or sequences of human behaviors that are beyond their control—incredible as it sounds.

Ironically, it may be that the banality of natural psychological processes explaining much of how many people and societies delude themselves into not being aware that they are killing fellow human beings offers some explanation of man’s disgusting record of murder on a basis other than an inherent availability to cruelty, sadism, or even an indifferent competitiveness that simply wipes out creatures that stand in one’s way in the competition for life and its resources.

Ultimately, the actual choices of goals people make are the central issue. Many people in our various societies are exposed to powerful institutional processes that adopt violence and genocide as their purposes. Once persons succumb to such indoctrination, it no longer matters what would have been the outcome of their own unfolding personal psychology of use of their aggression-energy; they are corrupted by joining the ideologies and machineries of destruction. In addition, the knowledge of how to correlate the choices of means and ends with one another further defines the ways in which people use their energies for or against life. A mistaken belief that the ends justify the means leads over and over again in history to situations where in the pursuit of life, liberty, justice or religious values, human beings kill, in the name of their values and gods, anyone and everyone who seems to stand in their way.

Probing the inner psychology of genocidal killing more deeply leads to a further important dimension of psychological thought that a major key to the readiness to destroy human life may be human beings’ bitter fears and flight from their own mortality. Psychiatrist Robert Jay Lifton has conceptualized a series of paradigms or models through which people seek to overcome mortality and achieve the illusion of immortality. Certainly becoming a persecutor can be a compelling commitment and an animating experience that makes one feel alive. I have elaborated this theme in my concept of sacrificing: the genocider assigns other people the fate of death he fears for himself. By sacrificing the other to that fate, the killer seeks to be spared that outcome, just as in the many-centuried history of infant sacrifices. Sacrificing others is an effort to escape one’s own death, let alone that becoming a persecuter is, typically, a compelling commitment and experience that makes one feel alive.

—Israel W. Charny

References and Recommended Reading

Charny, Israel W. (1982). Sacrificing others to the death we fear ouselves: The ultimate illusion of self-defense. In How Can We Commit the Unthinkable?: Genocide, the Human Cancer. Boulder, Co: Westview Press, pp. 185–211.

Charny, Israel W. (1997). A personality disorder of excessive power strivings. Israel Journal of Psychiatry, 34(1), 1–15.

Lifton, Robert Jay (1979). The Broken Connection: On Death and the Continuity of Life. New York: Simon and Schuster.


Page 484

THE PSYCHOLOGY OF IMMORTALITY: ROBERT JAY LIFTON’S PERSPECTIVE ON THE PSYCHOLOGY OF IMMORTALITY AND ITS RELEVANCE FOR GENOCIDAL KILLING

In his Pulitzer Prize–winning volume, The Denial of Death, Ernest Becker wrote that the fear of death “is the basic fear that influences all others, a fear from which no one is immune. . . .” The human capacity for symbolization, and the formulation of symbols into images that give meaning to death and therefore to life are fundamental human needs.

The confrontation with death is a central element of Robert Jay Lifton’s extensive work on the psychology of genocide, which grew out of his study of the survivors of the atomic bombings in Japan. In 1964, he wrote of the human need to develop a psychological sense of immortality, which he called “symbolic immortality,” as a reaction to the knowledge of biological death [Lifton, Robert Jay (1964). On death and death symbolism. Psychiatry, 27, 191–210]. Lifton identified several modes by which the sense of immortality may be symbolically experienced: biological—living on through one’s children and descendants; theological—through belief in some form of life after death; natural—the perception that the natural world survives our individual deaths; and creative—the knowledge that one’s works and accomplishments will continue to have influence. In a later work, The Broken Connection, he added a fifth mode: experiential transcendence, which is created by a psychic state “so intense and all-encompassing that time and death disappear.” This mode can be experienced in a number of ways, ranging from mind-altering drugs to sex to athletics to meditation.

Symbolic immortality is experienced not only on an individual level, but also collectively. When groups or cultures share similar modes, the sense of immortality can be especially potent.

Human beings, both as individuals and as members of groups, respond with great anxiety to ideas and events that call into question the cherished meaning-structures that provide them with a symbolic defense against feared mortality. Mass disasters, whether “man-made” in the form of war or genocide, or whether “natural” as in typhoons or floods, are potent threats to symbolic immortality.

The key to Lifton’s model of genocidal killing involves ways in which individuals and groups respond to threats to symbolic immortality. For both individuals and entire societies, killing and other forms of violence is seen as a means of attempting to restore a lost or threatened belief system that protects against death-anxiety.

Lifton’s emphasis on the importance of symbolization at both the individual and collective levels of existence is the foundation for his concept of psychohistorical dislocation, which refers to periods in history in which rapid social change, particularly of a traumatic nature, leads to pervasive insecurity, confusion, and anger both on individual and collective levels—as a precondition for genocidal killing. Such dislocation involves the “breakdown of symbolizations around family, religion, authority in general, and the rites de passage of the life cycle. The old symbolizations remain, as do the institutional arrangements for promulgating them, but both image and institution are experienced as psychic burdens rather than as sources of vitality.”

Psychohistorical dislocation creates a collective need for anything that will cure the fear, insecurity, and malaise. Lifton suggests that the first step toward a cure is the adoption of a new system of symbols, that is, an ideology that promises to restore the sense of integrity


Page 485

and security that was destroyed or threatened. Since by its very nature the dislocation posed an extreme threat to very important meaning-structures, the curative ideology tends also to be extreme or, in Lifton’s terms, totalistic, which refers to a tendency toward rigid thinking according to absolute categories and with little or no tolerance of nuance or ambiguity [Lifton, Robert Jay (1968). Revolutionary Immortality: Mao Tse-tung and the Chinese Cultural Revolution. New York: Random House]. The embrace of such ideologies can “create forms of experiential transcendence that extend into much of existence” and by doing so assuage the painful death anxiety that is rampant during periods of cultural and social crisis.

The same dislocation that may drive people to embrace totalistic ideologies can lead them to victimize others as a means of reducing death anxiety. Put another way, people kill others as a way of staving off fears of their own death.

The search for victims can develop a momentum that leads to escalating violence. In his study of the Nazi doctors, Lifton observed: “There can readily follow a vicious circle in which one kills, needs to go on killing in order to maintain one’s cure, and seeks a continuous process of murderous, deathless, therapeutic survival.” The genocidal regime, which is legitimated partly by its willingness to identify and eradicate “enemies” who threaten its immortalizing meaning-structures, may need a steady flow of new victims in order to justify its continued power and authority. In the event that the killing provokes resistance, the fear of losing power and the risk of having their totalistic ideology rejected may drive the killers to expand the categories of designated victims.

—Eric Markusen

References and Recommended Reading

Becker, Ernest (1973). The Denial of Death. New York: Free Press.

Lifton, Robert Jay (1967). Death in Life: Survivors of Hiroshima. New York: Random House.

Lifton, Robert Jay (1979). The Broken Connection: On Death and the Continuity of Life. New York: Simon and Schuster.

Lifton, Robert Jay (1986). The Nazi Doctors: Medical Killing and the Psychology of Genocide. New York: Basic Books.

THE PSYCHOLOGY OF SACRIFICING

The ancient practice of sacrificing dates from the dawn of human civilization, and among other places, is duly noted and recorded in the Bible where a major transition is undertaken to move from the sacrifice of human beings which is defined as an abomination to ritual sacrifice of animals to placate and celebrate the gods. Many legendary cultures were associated with extensive rituals of sacrifice, often but not always singling out children as the tender sacrificial lambs offered as gifts to the deities whose favor humans were courting. Many observations have been made that even with the ending of formal sacrifices of human beings, the essential mechanism of sacrificing has continued to be played out over and over again in the relentless and ruthless extermination of many human beings: in wars in general; in the obliteration of unarmed civilian populations of an enemy; and certainly in genocidal mass murders of innocent victims selected on the basis of some categorizing principle.

The archetypal, unconscious drive in sacrificing human beings is to impose on others the fate of death that man so seeks to avoid, and/or to draw power from spilling the vital life energies of the other, and/or as if to win at the magical statistical game that if others die first, the probability of one’s own death is reduced.


Page 486

Aztec Human Sacrifices

The urban Aztecs brought the custom of human sacrifice to its greatest excess. Dedicating their Great Temple in 1487, they sacrificed between 10,600 and 80,400 people, depending on different sources. The ritual killings continued without pause, four at a time, from sunup to sundown for four days. The whole city stank.

—National Geograhic

Philosopher Ernest Becker wrote, “The victim who is sacrificed becomes a holy offering to the gods, to nature, or to fate . . .” Becker refers further to the early psychoanalytic great, Otto Rank, “No one explained this dynamic more elegantly than Rank: ‘The death fear of the ego is lessened by the killing, the Sacrifice, of the other; through the death of the other one buys oneself free from the penalty of dying, of being killed.’” Psychiatrist Robert Jay Lifton has emphasized the relentless drive of man for ostensible immortality and in effect has given us an in-depth picture of the dynamics of the energy which feed the sacrificial process. Psychologist Israel Charny has proposed that sacrificing is the single most powerful psychological motive in the readiness of seemingly “normal” and “ordinary” human beings to consign other human beings to death in genocides, and that in most cases the purpose is not only or necessarily a sadistic intention toward the other so much as it is in service of the ultimate imperative of all life which is to prolong one’s own life. There is a dangerous combination of destructiveness rooted in a constraint of self-defense, fueled by an illusion of immortality, as well as what is apparently powerful joy in rendering others helpless that propels much of human genocidal activity.

In genocide, the psychology of sacrificing others is not necessarily a conscious one as much as it is when exemplified in actual rituals of sacrifice, but it is nonetheless a powerful organizing metaphor in enabling genocide to take place and in reinforcing the pleasures and rewards of mass murderers. There are ample evidences that genociders experience power, joy, relief, superiority, indeed transcendence in executing mass murders. In the moment of activating the other person’s death, it is as if the murderer is saying, “You die, not I! I have the power to decide your death, and given this god-like power I confirm my ability to insure my own survival.”

Sacrificing can include escape not only from the threat of death, but from a more primitive substrate in the mind of a threat of lifelessness in oneself. This threat of death to one’s person can also be projected onto the other, that the other is trying to kill my sense of aliveness; and then this source of persecution is transformed into the victim convincing himself that in order to destroy the threat of being made lifeless, he must attack the other; let alone that the process of attacking also gives one the feeling of staying alive through hate and murderous action toward the other.

Only a collective movement of human beings toward a spiritual conception of what Lifton and Markusen have called “species consciousness,” others have termed “a planetary community,” or what most religions define as “the sanctity of life of all of God’s creatures” can provide a basis for further evolutionary steps toward overcoming the ancient sacrificial mode of behavior.

—Israel W. Charny

References and Recommended Reading

Becker, Ernest (1975). Escape from Evil. New York: Free Press.


Page 487

Charny, Israel W. (1982). Sacrificing others to the death we fear ourselves: The ultimate illusion of self-defense. In How Can We Commit the Unthinkable?: Genocide, The Human Cancer. Boulder, CO: Westview Press, pp. 185–211.

Lifton, Robert Jay (1979). The Broken Connection: On Death and the Continuity of Life. New York: Simon and Schuster.

PUBLICATIONS ABOUT GENOCIDE

As the field of Holocaust and genocide studies develops, a beginning array of publications is emerging. There is, of course, a larger number of excellent periodical publications devoted to the study and memorial of specific instances of genocide such as the Holocaust, for example, Dimensions [see entry]; Bulletin of the Auschwitz Fondation [Foundation], published in Brussels; Journal of Holocaust Education, formerly the British Journal of Holocaust Education; The Armenian Review; the newsletters of institutions such as the Simon Wiesenthal Center in Los Angeles [see entry]; or the Armenian Genocide (e.g., newsletters of the Armenian Assembly of America in Washington, DC; and of the National Association for Armenian Studies and Research, and the Zoryan Institute, both in Boston). Inevitably, beyond their important contributions to their own subjects, these publications also contain some measure of comparative and even substantive references to other genocides. There are also many human rights publications which provide considerable coverage to issues of genocide, for example, the major abstracting service since 1980, Human Rights Internet Reporter, and associated publications by Human Rights Internet, Ottawa, Ontario, Canada; and the Newsletter of PIOOM—Interdisciplinary Research Program on Root Causes of Human Rights Violations, published in English by the University of Leiden in Holland.

The main purpose of this brief entry is to direct the reader specifically to some periodical publications intentionally committed to the broad study of genocide of all peoples.

Newsletters

  • Internet on the Holocaust and Genocide [see entries on the publication and on the Institute]. This was probably the first publication to be committed to genocide studies. It was published between 1985–1995 by the Institute on the Holocaust and Genocide in Jerusalem with a focus on news of events of genocide around the world and news of the new field of genocide studies. Since 1995 it is continuing, with a broadened focus on the Pacific and Asia, and a change in format moving toward more extensive scientific articles, as the International Network on Holocaust and Genocide.
  • International Network on Holocaust and Genocide [see entries on the publication and on the Center], published by the Centre for Comparative Genocide Studies, Macquarie University, Sydney, Australia.
  • Newsletter of the Institute for the Study of Genocide, New York [see entry on the Institute].
  • The Genocide Forum: A Platform for Post-Holocaust Commentary, published since 1994 by the Center for the Study of Ethnonationalism, Department of History, City College of the City University of New York has been providing a forum for opinions, often hard-hitting, especially about the Holocaust and implications of the Holocaust for understanding other genocides. The founder-editor of The Genocide Forum, Professor Henry R. Huttenbach,


Page 488
  • has now announced publication of a new Journal of Genocide Research (see next section).
  • Cultural Survival, published by Survival International [see entry] provides information on the conditions of indigenous peoples around the world, frequently including genocidal threats and events.

As new centers on Holocaust and genocide develop, for example, at the University of Nevada, Reno, the University of Minnesota, and a decision early in 1999 by the Danish Parliament to found a center in Copenhagen, additional publications are being issued and more can be expected.

Journals

  • Holocaust and Genocide Studies [see entry], currently published by Oxford University Press in cooperation with the US Holocaust Memorial Museum, was originally published in 1986 by Pergamon Press, then owned by the late Robert Maxwell, a Holocaust survivor, in cooperation with Yad Vashem in Jerusalem. It was the first peer-reviewed formal journal in the field. However, it has been criticized for its predominant emphasis on Holocaust studies and a quality of lip service to the broader field of genocide studies.
  • Journal of Genocide Research began publication in the Spring of 1999. It is published by Carfax Publishing in the UK, under the editorship of Professor Henry Huttenbach who has been the founder-editor of the newsletter, The Genocide Forum (see above). In its initial announcement, the Journal states that it is devoted to systematic, scholarly investigation of all aspects of genocide, with an emphasis on “comparison as a primary way of clarifying problems of genocide . . . the tendency to examine genocides in isolation is still too much prevalent.”

Thus far, these are the only journals that are committed in title to genocide studies. Additionally, a wide variety of studies on genocide will be found scattered in the journals of virtually every discipline—political science, law, psychology and psychiatry, education, etc.

Periodic Papers Series

  • Montreal Institute for Genocide Studies [see ORGANIZATIONS FOR THE STUDY AND PREVENTION OF GENOCIDE] has issued over the years important papers on the study of a wide variety of genocides.
  • Minority Rights Group in London publishes an extraordinary series of pamphlets on different minority groups around the world, including considerable information on genocidal events and threats, including back in 1961 publication of the pathbreaking pamphlet, International Action against Genocide, by Leo Kuper [see entry].

Book Series

  • Genocide: A Critical Bibliographic Review [see BIBLIOGRAPHIES ON THE HOLOCAUST AND GENOCIDE] has produced four volumes to date in 1988, 1991, 1994 and 1997.
  • Genocide Perspectives, by the Centre for Comparative Genocide Studies at Macquarie University in Sydney, Australia [see entry] has produced to date one volume in 1997.

Computerized Bibliographic Database

  • Holocaust and Genocide Bibliographic Database [see entry] provides a database of approximately 10,000 items, in easy-to-use IBM


Page 489
  • diskettes, but at this time extends only into the early 1990s.

Books

This brief entry has not covered books about genocide—which are presented throughout the Encyclopedia in the selected References. But one should observe that since the early 1980s, and especially since 1990, there has been a dramatic growth in books devoted to genocide studies, including major works by Chalk and Jonassohn, Charny, Churchill, Dadrian, Dobkowski and Wallimann, Fein, Hirsch, Horowitz, Kuper, Lifton, Lifton and Markusen, Markusen and Kopf, Rummel, Staub, Ternon (in French) and Totten. One senses that the small number of periodical publications to date will also increase significantly in the coming years.

—Israel W. Charny


Page 490

This page intentionally left blank


Page 491

R

RAPE AS A TOOL OF GENOCIDE

The role of systematic rape and sexual assault in the destruction of a group has remained at the periphery of much scholarly analysis of genocide, despite its centrality to women’s experiences of genocidal violence. Rape has been used as a tool of destruction in all genocides, as well as in and of itself being a form of destruction of an individual.

Although there are instances of men being raped during genocide, the vast majority of rape is perpetrated against women. The gender specificity of rape in the context of genocide can be understood as a strategy that targets women’s biological role in reproduction of a group, as well as the centrality of women’s socially constructed role as the primary socializers of children and thus the key teachers of ethnic identity to successive generations.

A group can be destroyed through a number of means as illustrated in the Genocide Convention. When committed “with intent to destroy, in whole or in part, a national, ethnical, racial or religious group,” rape as a weapon of genocide results in killing members of the group, causing serious bodily and mental harm to members of the group, imposing measures intended to prevent births within the group, as well as deliberately inflicting on the group conditions of life calculated to bring about its physical destruction in whole or in part; all acts which constitute genocide as defined in the Genocide Convention. Enforced impregnation as a result of rape, when a woman is detained beyond the stage where a safe abortion can be carried out, jeopardizes the future procreation and thus survival of the group.

There is evidence of detention centers established for the purpose of systematic sexual abuse of women during the conflict in the Former Yugoslavia, May 1992–1994. These “rape camps” were established with the intent of destruction of Bosnian Muslims as a group through the systematic rape and impregnation of Bosnian Muslim women It was an integral part of what was termed “ethnic cleansing.” The International Court of Justice case brought by the Republic of Bosnia-Herzegovina includes rape as a charge against the Federal Republic of Yugoslavia. The International Criminal Tribunal for the Former Yugoslavia has included charges of rape and sexual assault in almost half of all indictments brought.

On September 2, 1998 the International Criminal Tribunal for Rwanda found former mayor, Jean-Paul Akayesu, guilty of nine out of fifteen counts of genocide, and crimes against humanity including rape. The Chamber found that the acts of rape and sexual violence constituted acts of genocide, particularly under Article 2 (2)(a), (b) and (d) of the Statute (parallel to the Genocide Convention):


Page 492

“The Chamber wishes to underscore the fact that in its opinion, they [acts of rape and sexual violence: paragraphs 12 (A) and 12 (B) of the Indictment] constitute genocide in the same way as any other act as long as they were committed with the specific intent to destroy, in whole or in part, a particular group, targeted as such . . .. Rape and sexual violence constitute infliction of serious bodily and mental harm on the victims and are even, according to the Chamber, one of the worst ways of inflicting harm on the victim as he or she suffers both bodily and mental harm . . .. Sexual violence was an integral part of the process of destruction, specifically targeting Tutsi women and specifically contributing to their destruction and to the destruction of the Tutsi group as a whole . . .. In most cases the rapes of Tutsi women in Taba were accompanied with the intent to kill those women.”

This was the first time that rape was found to be an act of genocide to destroy a group. “Rape is a serious war crime like any other,” said the executive director of Human Rights Watch’s Women’s Rights Division. “That’s always been true on paper, but now international courts are finally acting on it.” According to Human Rights Watch, during the Rwandan genocide, hundreds of thousands of women were targeted by Hutu militia and soldiers of the former government Armed Forces of Rwanda on their genocidal rampage. Tutsi women were individually raped, gang-raped, raped with objects such as sharp sticks or gun barrels, held in sexual slavery or sexually mutilated. These crimes were frequently part of a pattern in which Tutsi women were subjected to sexual violence after they had witnessed the torture and killings of their relatives and the looting and destruction of their homes.

When perpetrated as part of a widespread or systematic attack directed against any civilian population with knowledge of the attack, rape, sexual slavery, enforced prostitution, forced pregnancy, enforced sterilization, or any other form of sexual violence of comparable gravity are all crimes against humanity, as defined within the Statute of the International Criminal Court [Part 2, Article 7.1 (g)]. Such actions also constitute war crimes, “constituting a grave breach of the Geneva Conventions” [Part 2, Article 8.2 (a) (xxii)], as does the act of committing outrages upon personal dignity, in particular humiliating and degrading treatment [Section 2 (a) (xxi)]. Forced pregnancy is defined in the Statute [Part 2, Article 7. 2 (f)] to mean the unlawful confinement of a woman forcibly made pregnant, with the intent of affecting the ethnic composition of any population or carrying out other grave violations of international law. The inclusion of rape as a crime against humanity and a war crime in international criminal law constitutes at last the matching of legal description with the reality of this kind of harm perpetrated during conflicts. The noninclusion of specific mention of rape in the Genocide Convention was a failure; however, the acts defined as genocide in the Convention must be read in the light of the use of rape as a weapon of genocide.

—Jennifer Balint

References and Recommended Reading

Goldstein, Anne Tierney (1993). Recognizing Forced Impregnation as a War Crime under International Law. New York: Center for Reproductive Law and Policy.

Rittner, Carol, and Roth, John K. (Eds.) (1993). Different Voices: Women and the Holocaust. New York: Paragon House.

Stiglmayer, Alexandra (Ed.) (1994). Mass Rape: The War Against Women in Bosnia-Herzegovina. Lincoln, NE: University of Nebraska Press.

REFUGEES AND DISPLACED PERSONS

Refugee, as defined in the 1951 UN Convention Relating to the Status of Refugees, and its 1967 Protocol, is a person with a


Page 493

well-founded fear of persecution on account of race, religion, nationality, membership in a particular social group, or political opinion, who is outside the country of his or her nationality and is unable or unwilling to return. The lack of protection from one’s own government is a key element in the refugee concept. A refugee has been denied the rights associated with citizenship, and may fear persecution at the hands of his own government. Denied rights due them as citizens, refugees become a uniquely human rights concern, as they are forced to seek protection from outside their homeland.

In the developing world, the Refugee Convention and Protocol’s definition was often seen as not adequately encompassing the many reasons people flee their homelands to seek protection elsewhere. In 1969, the Organization of African Unity (OAU) adopted a wider refugee definition, extending it to include as refugees persons compelled to leave their places of habitual residence because of external aggression, occupation, foreign domination, or events seriously disturbing public order. Similarly, representatives of Central American states in 1984 issued the Cartagena Declaration, which includes as refugees persons fleeing generalized violence, international conflicts, and serious disturbances of public peace.

The most fundamental principle in international refugee law is the concept of non-refoulement, the prohibition on the forced return of a refugee. This principle is enshrined in Article 33 of the Refugee Convention, which says that no state “shall expel or return (‘refouler’) a refugee in any manner whatsoever to the frontiers of territories where his life or freedom would be threatened on account of his race, religion, nationality, membership of a particular social group or political opinion.”

Although the logic of refugee status dictates some form of asylum, a place where the refugee can exist outside the home country where he or she has lost the protection of his or her government, in fact international law is decidedly weak on the right to asylum. Although the nonbinding Universal Declaration of Human Rights states, “Everyone has the right to seek and to enjoy in other countries asylum from persecution,” the meaning of “to enjoy” is rather vague. Governments grant asylum; individuals “enjoy” it. The refugee’s right to enjoy asylum is therefore limited by the willingness of the government to proffer it. So, although states are prohibited under international law from returning refugees to persecution, they are not required to take them in. A UN conference convened in 1977 to draft a Convention on Territorial Asylum that would require states to provide asylum to refugees failed. Instead, it came up with a relatively weak declaration that States “shall endeavor” to grant asylum on their territory to eligible persons.

The office of the United Nations High Commissioner for Refugees (UNHCR) was created in 1950 to assist and protect refugees. Falling outside its mandate, however, were internally displaced persons, people who flee for the same reasons as refugees, but who do not cross an international border. In genocidal situations, persecutors often prevent the persecuted from leaving their country. Often in hiding, internally displaced persons are frequently more vulnerable than the refugees outside their homelands who are the beneficiaries of international protection and assistance.

Broad-scale nationality and ethnicity-based persecution has become an increasingly common cause of refugee flight in the post–Cold War era. In 1992–1993, ethnic and religious persecution in the Former Yugoslavia forced more than three million refugees from their homes in Bosnia and Croatia. To an unprecedented degree, the war in the


Page 494

Former Yugoslavia stretched UNHCR’s mandate. The UN Secretary General charged UNHCR with the task of providing humanitarian assistance to besieged communities still within Bosnia. Traditionally, UNHCR has remained outside a country’s borders protecting and assisting refugees who, after all, are defined as being outside their country of origin. But in the post–Cold War era, first in northern Iraq with Kurdish refugees displaced in the aftermath of the Gulf War, and then in Bosnia, UNHCR crossed the line of state sovereignty to intervene on behalf of vulnerable groups before they actually became refugees.

Some see this development as a historic advance and challenge to the presumption of refugee protection from the earliest times: that a refugee is to be protected only after he or she has gone into exile. This view sees the starting point of protection as the persecution or threat of persecution that causes a person to flee. Stopping the persecution, according to this view, would prevent the refugee problem from occurring at all.

Others doubt that the international community is able or willing actually to redress the massive human rights abuses and violence that cause major refugee flows. They argue that outside governments are less concerned with ameliorating the root causes of refugee flows than with simply stopping the flows and preventing refugees from crossing borders and entering their own countries. Those who take this view are much more cautious about using UNHCR and other humanitarian organizations inside countries where war and other massive human rights violations are occurring, for fear that the humanitarians’ presence will provide the excuse for governments to argue that would-be refugees are safe inside their own country, and can therefore be denied asylum in other countries. In the major “safe havens” created in the mid-1990s—in Bosnia, Northern Iraq, and Rwanda—the presence of international humanitarian organizations did not mean that vulnerable people were adequately protected; armed elements continued to operate, civilian lives remained in danger, root causes of displacement remained unresolved, and, in many cases, asylum in neighboring countries was denied.

—Bill Frelick

References and Recommended Reading

Frelick, Bill (1989). Refugees: A barometer of genocide. In World Refugee Survey—1988 in Review. Washington, DC: American Council for Nationalities Service, pp. 13–17.

Frelick, Bill (1997). Unsafe havens: Reassessing security in refugee crises. Harvard International Review, 40–69.

Mendiluce, José-Maria (1994). War and disaster in the former Yugoslavia: The limits of humanitarian action. In World Refugee Survey—1994. Washington, DC: Immigration and Refugee Services of America, pp. 10–19.

RELIGION AND GENOCIDE

Asked about possible connections between religion and genocide, most people would probably reply that religions teach that killing anyone is the worst of sins. Unfortunately, though, that’s not the entire answer. It is true that most religions warn against killing other people—but not necessarily all other people. For the harsh fact is that, whether we are thinking of the familiar “world religions” or those of so-called tribal peoples, most religions distinguish all too clearly between the home group and outsiders, the faithful and nonbelievers, those whom the deities protect and those whom they despise.

Despite the steady expansion of Christianity and Islam into most parts of the world, many people still worship their own local spiritual beings and practice their own rituals. Their religions are “localized,” in the sense that their sacred spaces, sacred times, and sacred beings are meaningful only in one locality. Religions of this kind are by their very nature ethnocentric. Their rituals affirm and celebrate


Page 495

community identity, and they support people’s faith that the local deities love and protect the community. But it is strictly their own people whom they love, not humanity in general, and certainly not those whom their people define as enemies. In times of warfare everyone expects that the gods or ancestral spirits will bless the home community with a bloody victory. After all, why shouldn’t they be pleased by the destruction of those who worship strange gods?

Small communities with localized religions obviously don’t engage in warfare comparing in scale or duration with what we mean by that term. Most often they undertake periodic raids with what may be called “proto-genocidal” intent. Typically the goal in such a raid is to destroy an entire settlement, killing nearly everyone, perhaps carrying off young women and children for incorporation into the home group. This kind of assault is becoming less frequent now, but it was characteristic of life in some parts of the world well into this century.

We can only speculate about the origins of proto-genocidal behavior, but there is good reason to think that ethnocentrism and readiness to attack people defined as alien or “other,” as well as belief that one’s own deities approve of and support such attacks, have been part of the human condition since the emergence of our species some fifty thousand or more years ago. Members of the earliest human societies were products of a process of natural selection favoring intelligence, loyalty to kin and companions, and capacity for coordinated social action. An obvious correlate of these traits was readiness not only to defend the group against its enemies but also to undertake expeditions of conquest to gain fresh territory and resources—all with indispensable support from the local deities.

We know, of course, that we cannot attribute such behavior only to our distant ancestors or to followers of localized religions. Turning our attention to the “great” religions, we may begin by asking whether the God whose commandments included “Thou shalt not kill” intended that to apply to everyone. The record of the conquest of Canaan by the Hebrews suggests not. The Book of Joshua records a number of typically protogenocidal assaults on Canaanite communities, all conducted with the Lord’s approval and assistance. Christianity was self-defined as a superior replacement for Judaism, but its adherents demonstrated fully the same capacity for violence against outsiders. Although the earliest Christians were themselves martyred by Romans because they refused to honor the gods, their descendants have slaughtered Jews, Muslims, heretics and “heathens” in the name of the true faith.

Christianity and Islam are sometimes called “universalist” religions, because they claim to have originated in revelations that transcended all historical and geographical boundaries. Belief in these religions leads to a paradox: on the one hand, ethnic identity presumably doesn’t matter, since the universal truths of the religion override worldly categories; on the other hand, one must try to convert other people, even though that may mean severely disrupting their societies and cultures—and may even lead to their individual deaths. The European conquest of what we now call the Third World was supposed to bring Christian salvation to the “natives,” but of course it also brought cultural destruction, massive exploitation, and in some cases demographic decline of genocidal proportions.

The Nazi assault on the Jews of Europe, now known as the Holocaust, provided perhaps an unprecedented opportunity for religious leaders to defend the lives of people outside of their own doctrinally defined communities. There too, however, one sees only the familiar pattern: while a few brave individuals spoke


Page 496

out in the name of Christian morality, the overwhelming majority of Protestant and Catholic clergy, not only in Germany but throughout Europe and the Americas, said nothing whatsoever in opposition to the persecution and eventual massacre of millions of European Jews.

Religious leaders, whether they be shamans, priests, ministers, mullahs or rabbis are human beings with the familiar human failings, including most particularly ethnocentrism. In the final analysis, therefore, we can depend neither on them nor on any of our religions, intimately tied as they are to particular forms of culture and identity, for answers to the most terrifying question posed by human history. To date, religions cannot liberate humanity from genocide; for they are part of the problem.

—Leonard B. Glick

References and Recommended Reading

Glick, Leonard B. (1994). Religion and genocide. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 43–74.

Kuper, Leo (1990). Theological warrants for genocide: Judaism, Islam, and Christianity. Terrorism and Political Violence, 2 (3), 351–379.

RESCUERS OF JEWS IN NAZI EUROPE

In the midst of the catastrophic World War II genocidal event of the Holocaust in which three-fourths of European Jewry perished, a small number of non-Jews risked their lives to help Jews survive. They constituted but a fraction of the population that might have helped—even by the most generous estimates less than one-half of one percent of the total population under Nazi occupation—but their importance transcends their numbers. As perpetrators remind us of the human potential for evil, and bystanders inform us of human potential for passivity in the face of evil, rescuers reassure us of the human potential for courage and virtue.

How did rescuers manage to transcend the tyranny and antisemitic social climate of those times and retain their humanity? If we knew the answer to this question, we might well be able to abort genocide before it begins. For this reason, scholars have studied rescuers. The following is a description of who rescuers were and what they did.

Rescuers existed in all countries under Nazi occupation and they came from all walks of life: rich and poor, religious and not at all religious, Catholics and Protestants, women and men, young and old, noneducated and educated. A few individuals, such as Oskar Schindler and Raoul Wallenberg, have received widespread public attention. But most remain unknown to the larger public, although several thousand have been honored by Israel’s Yad Vashem Memorial in Jerusalem and/or by their own countries. They were ordinary people who nonetheless performed extraordinary deeds. And consistent with their quiet heroism, many fail to see what they did as anything more than the ordinary and decent thing to have done.

What did rescuers do? As Jews were progressively stripped of the rights, segregated and isolated from the rest of the community, rescuers sustained them materially and emotionally. As Jews were incarcerated in ghettos and camps, rescuers conspired to extricate them and smuggle them out of the country. As it became clearer that Jews were marked for extermination, rescuers helped them maintain an underground existence, most often sheltering them within their own homes for at least part of the time.

All of the above activities merited death according to the legal codes imposed by the victorious Nazis. In addition to this very real threat, rescuers carried other burdens. Forced to keep their activities secret, deception dominated their lives. Some helped manufacture new identities for the victims; obtaining or


Page 497

A small boat of the type used by Danes in the successful secret transport of Danish Jews to neutral Sweden before the Nazis in occupied Denmark could round them up. On display at the United States Holocaust Memorial Museum, Washington, DC. (United States Holocaust Memorial Museum, Washington, DC)

forging false identification papers and coaching them to play their new “Aryan” roles appropriately. Finding and building hiding places as well as food taxed their ingenuity and resources. Many deprived themselves of the routine intimacies of families and friends so as to avoid revealing secrets accidentally. They often enlisted their older children in their illicit activities and sometimes deceived the younger ones who might talk about the strangers living with them. In the atmosphere of the day, no one could be fully trusted and they had to be constantly on guard.

The rescuers we are talking about received no money for their activities; they performed their activities voluntarily and at a very high potential cost not only to themselves but also to their families. In addition, they often acted in an environment which was at best ambivalent about Jews and at worst virulently antisemitic; betrayal by neighbors and acquaintances was all too common. So they could expect little in the way of external approval even if they had dared share their secrets. Their rewards came later, years after the war ended, not only in terms of external recognition, as well as in respect from their own children who admired them for their war-time activities. But they could not know these things in advance.

Why then did they take such extraordinary risks? Was it a matter of external circumstances, that is just being in the right place at the right time? For example, did rescuers observe more atrocities toward Jews, or did they have information which nonrescuers did not have? Were the risks they faced smaller, perhaps because of where they lived or who they knew? Did they have more financial


Page 498

A Visit with One of the Rescuers

Warsaw—“Are you going to the death camps?” That was the chilling question everyone in Israel asked me when I told them I was taking a trip to Poland. It was a strange and chilling question, but one that in many ways reflects the attitude of Israelis in particular and Jews in general to the country where the Nazis killed 3 million Jews during World War II. There are many death camps to choose from in Poland—e.g., Auschwitz-Birkenau, Majdanek, Belzec, Chelmno, Sobibor and Treblinka. They’re all accessible and in the guidebooks. Companies can arrange a tour, coach or deluxe, to any number of camps.

A rabbi who has been working for several years to revive the small Jewish community in Poland proposed an alternative itinerary: a visit to the home of a rescuer, one of the thousands of quiet heroes of the Holocaust who risked everything to save the life of a Jew.

I met one of them, an 89-year-old widow named Genowefa Mazurkiewicz, on a cold and rainy November day in the Polish city of Kielce after a two-and-a-half-hour train ride from Warsaw. Kielce is as unlikely as any place in Poland to be the home of a rescuer, for the city is known for one of the ugliest acts of postwar antisemitism. After the Nazi defeat in 1945, thousands of surviving Polish Jews returned, battered and bereaved, to their homes. In Kielce, the survivors were welcomed back with a bloody pogrom that took 42 lives. The date was July 4, 1946. Within months some 100,000 Jews had fled the country.

We eventually made our way to the neat but drafty two-room cottage where Mrs. Mazurkiewicz lives. For Rabbi Schudrich, who works in Poland for the Ronald S. Lauder Foundation, this was a second visit. He first came here in 1993 to reunite Mrs. Mazurkiewicz with Monique Bronstein, who was 10 years old and alone in the world when, in 1941, Mrs. Mazurkiewicz opened her door to let the girl in. The child had seen her father, mother and brother shot to death by Nazis rounding up Jews. Monique lived like a member of the family until after the war, when she made her way to Paris and was reunited with distant relatives.

Like many other rescuers, Mrs. Mazurkiewicz did not see her actions as anything out of the ordinary. When I asked her why she had risked her life for the youngster, she said simply, “It was the right thing to do.” Her daughter, Maria, who sat close by and held her mother’s hand, said, “My mother always taught us, if you share bread with a stranger, you’ll never go hungry.”

—Ari L. Goldman

resources, or live in larger homes where they could shelter people more easily? Did they live closer to relatives who might have helped them?

Rescuers did not differ from nonrescuers with respect to any of the above. They did not differ from nonrescuers with respect to knowledge, risk or resources. But rescuers as compared with nonrescuers were asked for help more often, sometimes by the victims themselves and more often by family, friends or others they respected. We are led to the question, would more nonrescuers have helped had they too been asked? Of course, we also have a further puzzling question: why were they not asked?


Page 499

External circumstances may have facilitated rescue, but character made the critical difference. Rescuers differed significantly from nonrescuers in terms of their values and those of their parents, and their personality characteristics.

Rescuers had a more extensive orientation toward others. They formed stronger attachments with other people generally; their own family relationships were closer and they were more egalitarian in their views, focusing on the similarities they shared with diverse other people, including Jews, rather than their differences. Their parents valued helping others and modeled such behaviors themselves. Parental discipline tended toward leniency and physical punishment was rare. Simultaneously their parents had high expectations of them, particularly with respect to caring for others. Parents were more accepting of people different from themselves; they were less inclined toward stereotyping others and more inclined to say positive things about them. More securely rooted in their family relationships, rescuers as compared with nonrescuers felt more trust toward others, and trusting themselves, were more ready to accept risks.

These characteristics predisposed them toward altruistic behavior generally—that is generosity toward others without concern for reciprocity and external rewards. But a predisposition was not enough. What often aroused them to actually rescue Jews was a strong sense of empathy for people in pain, the values of the groups who were important to them, for example, parents, friends, and religious groups, and also their own independent evaluation of what they had to do.

Rescuers—like helpers generally—largely learned to behave altruistically. This conclusion merits some optimism, for it suggests that we can teach people to care for and feel obligations toward others. Rescuers’ lives provide some important clues about how this might be done. What we need to do as individuals and as a society is to provide conditions which promote this sense of caring for and obligations toward all people.

—Samuel P. Oliner and Pearl M. Oliner

References and Recommended Reading

Hallie, Philip (1979). Lest Innocent Blood be Shed: The Story of the Village of Le Chambon and How Goodness Happened There. New York: Harper and Row.

Oliner, Pearl M; Oliner, Samuel P.; Baron, Lawrence; Blum, Lawrence A.; Krebs, Dennis L.; Smolenska, M. Zuzanna (Eds.) (1991). Embracing the Other: Philosophical, Psychological, and Historical Perspectives on Altruism. New York: New York University Press.

Oliner, Samuel P., and Oliner, Pearl M. (1988). The Altruistic Personality: Rescuers of Jews in Nazi Europe. New York: Free Press.

Tec, Nechama (1986). When Light Pierced the Darkness: Christian Rescue of Jews in Nazi Occupied Poland. New York: Oxford University Press.

REVOLUTION, WAR, AND GENOCIDE

Like all human acts and public policies, genocide is a product both of intentions and circumstances. Much of the literature on genocide has focused on the intentions of the perpetrators as these are elaborated in their ideologies or worldviews. This entry shifts the focus to the circumstances of genocide, especially those of revolution and war.

No doubt the intentions of the killers are essential for an understanding of the causes of genocide. Indeed, how could we begin to understand the Holocaust without an analysis of Nazism or the Armenian Genocide without Pan Turkism? However, in any society, including liberal peaceful democracies, there are people who harbor murderous thoughts against national, ethnic, religious, racial, and other groups, but since they do not have the power to act on their intentions their murderous projects are mostly still-born. The question, therefore arises: What are the circumstances under which genocidal


Page 500

killers might be able to gain power in order to act on their intentions? In some important cases the circumstances of revolution and war made it possible for genocidal killers to come to power and to implement their policies.

This is not to suggest that all revolutions lead to genocide, nor that all genocides are the products of revolution. Indeed, the British and the American revolutions did not lead to genocide; moreover, invasions, colonialism, and religious revivals are among some other circumstances that can promote genocide.

The Nazis came to power in 1933 after the destruction of the old regime of Imperial Germany and the collapse of the Weimar Repubic. They put into effect their “Final Solution,” under the circumstances of the Second World War. The Young Turks came to power in a disintegrating Ottoman Empire in 1908. They tried to implement radical changes, and started the deportations of the Armenians under the circumstances of the First World War. Similarly, the Khmer Rouge came to power on April 17, 1975, after years of struggling first against the Sihanouk and then the Lon Nol regimes under the circumstances of the wider war for the former Indochina. Having seized power, the revolutionaries destroyed the Khmer upper classes, and committed genocide against the Chams and the Vietnamese.

In these three instances, all of which are culturally and historically independent of each other, the revolutionary regime was governed by an ideology that identified certain groups as the enemies of society, it was at war with foreign and domestic enemies—some of them of its own making—and, under those circumstances, it sought to destroy what it called “the enemies of the revolution.”

Why do some revolutions lead to genocide? When revolutionary vanguards come to power in a situation where most institutions have been undermined and the identity of the political community is in question, they need to reconstruct society, revitalize support for the state by way of a new system of legitimation, and forge new identities. Under revolutionary cirumstances they will redefine the identity of a subset of the political community as “the people,” “the nation,” “the race,” “the religion,” or “the class.” These are the group or groups that are celebrated by the ideology of the revolutionaries and from whom they hope to draw their support. However, groups that are not included and are singled out as racial, national, religious, or class enemies, run the danger of being defined as “the enemies of the revolution and the people.” And it is such groups that may become the victims of repression or genocide.

At its founding, a revolutionary regime seeks not only to reshape the domestic social structure and redefine the identity of its people, it also aims to alter the state’s international situation. Indeed, for many revolutionaries it was their country’s relative weakness in the international arena that prompted them to challenge the old regime in the first place. Thus revolutions are often the products of war and lead to further war. It is under the circumstances of revolution that leads to war that genocide is most likely to be committed.

There are three ways in which revolutionary war is closely linked to genocide: First, it gives rise to feelings of vulnerability and to paranoid fears that link supposed domestic “enemies” to external aggressors. The victims of all of the major genocides were said to be in league in a nefarious plot with the enemies of the revolutionary state. Second, war increases the autonomy of the state from internal social forces, including public opinion, public opposition and its moral constraints. Third, war closes off other policy options of dealing with “internal


Page 501

enemies.” The expulsion of “internal enemies” may not be possible, while their assimilation and/or segregation may take too long and may not be feasible in a wartime situation. Thus it is that revolutions, and especially revolutions that lead to wars, can provide the circumstances for genocide.

—Robert Melson

References and Recommended Reading

Melson, Robert (1992). Revolution and Genocide: On the Origins of the Armenian Genocide and the Holocaust. Chicago, IL: University of Chicago Press.

Skocpol, Theda (1979). States and Social Revolutions: A Comparative Analysis of France, Russia, and China. Cambridge: Cambridge University Press.

ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST

Roma, commonly but inaccurately called Gypsies, were the only other population besides the Jews who were targeted for extermination on racial grounds in the Final Solution. They arrived in Europe about the year 1300 from India which they had left nearly three centuries before as a military population of mixed, non-Aryan origin assembled to fight the invading Muslims. Their entry into Europe, via the Byzantine Empire, was also the direct result of Islamic expansion.

As a non-Christian, non-white, Asian people possessing no territory in Europe, Roma were outsiders in everybody’s country. Romani culture also ensured—as it still does—that a social distance be kept between Roma and gadjé (non-Roma), and thus their separateness was further reinforced.

Romani people in Germany call themselves Sinti, while Zigeuner is the German equivalent of “Gypsy.” When the Nazis came to power in 1933, German laws against them had already been in effect for hundreds of years. The persecution of the Romani people began almost as soon as the first Roma arrived in German-speaking lands, because as outsiders they were breaking many of the Hanseatic

“Uniqueness, Gypsies and Jews”

In a play by Sydney Schiffer, The Far Side of Enough, the representative of a fictitious international Gypsy organization offers to give a talk on the Romani Holocaust at an equally fictitious Jewish Holocaust memorial center, but is told that while such a talk would be possible, even welcome, the wording would first need to be changed.

The rabbi explains that “we believe the Nazis singled us out for extermination in a way that justifies our applying the term ‘The Holocaust’ to us and us alone . . .. I would feel honored to have you speak, if you would only agree to substitute the term ‘Genocide.’”

The Gypsy becomes angry, and the discussion after his departure centers on how any trouble he could make might be “neutralized.” Someone else says, “Let the Gypsy speak. We’ll ask our friends in the media to bury it—so deep no one will notice.” We are left wondering at the end of the play whether the address is ever given.

While insistence on the uniqueness of the Jewish tragedy has taught the world that the racial persecution of the Jews was a destructive and vile disease, has it really learned that racial hatred against all humanity is equally destructive and vile? Is society really sensitized to the dangers of its happening again, but to another people next time?

[From “Uniqueness, Gypsies and Jews,” presented at the conference Remembering the Future, London, 1988.]

—Ian Hancock


Page 502

Jews and Gypsies: Genocide of Non-Jewish Victims in the Holocaust as Seen by a Survivor of the Holocaust

Not only have some Poles forgotten that Poles were incarcerated in the Nazi extermination camps alongside Jews, but some Jews have forgotten that they are the survivors of a disaster that also befell another people to a scarcely lesser extent, a people to this day they view with prejudice—the Gypsies. The whole world knows of the murder of six million Jews, the whole world speaks about the tragedy of the Jewish people—but hardly anybody knows that an estimated half a million Gypsies likewise perished. The Nazis would just as soon have gassed six million Gypsies, had there been that many. In their misfortune Gypsies were on virtually the same footing as Jews.

The Nuremberg Laws, known as the “laws for the protection of German blood,” referred equally to Gypsies and Jews. Sexual intercourse with a Gypsy, too, was “racial defilement,” and mixed marriages between Gypsies and non-Gypsies were equally prohibited. After 1936, on the model of the offices for registration of Jews, there was also one for the registration of Gypsies. Its records served Himmler in 1938 as the basis of his so-called “Gypsy Decree,” in which he ruled that all Gypsies living on German Reich territory (hence also in Austria) were to be deported to the east. For the sole purpose of extermination.

To each Jewish transport going east, Eichmann’s deputy, Hauptsturmführer Rolf Gunther, in agreement with Alois Brunner, attached one goods truck filled with Gypsies. There was an agreement between the chief of the Reich crime police, Nebe, and Eichmann to the effect that the Gypsy problem was to be solved in unison with the Jewish problem by a Hauptsturmführer called Braune. The transports initially terminated in the ghettos (Warsaw, Lublin and Kielce); later there was a special Gypsy camp at Auschwitz. There Mengele performed the same ghoulish experiments on Gypsy children, especially on twins, as he practiced on Jewish children.

Ella Lingens, who was at the women’s camp of Auschwitz-Birkenau and lived close to the Gypsy camp, remembers how the Gypsies were sent to the gas chambers, block by block, just like the Jews. That is about all we know of the fate of the Gypsies. We hardly know how they were rounded up; we hardly know what happened to their possessions; we hardly have any records of individual tragedies.

In West Germany, the Nazi records relating to the “racial assessment” of the Gypsies, which provided the basis for their deportation to the extermination camps, were after the war being administered at the University of Tübingen by the same Professor Sophie Ehrhardt who in 1942 had helped to compile them. (Following repeated suggestions by me, the files were transferred to the Federal Archives in Koblenz in 1981.)

No attempt was ever made after the war to make a systematic record of statements by Gypsy survivors. What little literature exists on the subject is incomplete, and rarely comes from Gypsies but usually from Jewish fellow prisoners or historians. As for myself, it was not until the early 1960s that I began to interest myself more closely in the tragedy of the Gypsies. I had been detained alongside Gypsies in various camps and therefore knew about their fate, but naturally the fate of my own people was initially of greater concern to me. Only later did I begin deliberately

continues


Page 503

continued

to collect Third Reich documents relating to Gypsies. Thus, on one occasion, I got hold of a whole bundle of papers dating back to 1938 dealing with questions of identification and registration of Gypsies. In 1965, when a limitation on prosecutions was imminent for the first time, I sent everything I possessed to the Central Office for the Investigation of Nazi Crimes in Ludwigsburg, and that same year I was notified that the relevant proceedings were being prepared in Berlin against members of the Reich Security Directorate. In my book, The Murderers among Us, I tried to outline the Gypsies’ fate in a special chapter, and my documents were also published in a number of important papers, such as the New York Times. In Holland a special research project was set up under my friend, Professor Ben Sijes.

The tragedy of the Gypsies, however, has never really sunk into public awareness. This was probably largely due to the fact that these dark-skinned people, who came to Europe from the depths of India, continued to be the object of old prejudices and discrimination even after the war. Administrative and police authorities, especially in West Germany, continued to view them as “chicken thieves,” so that it seemed quite natural for Hitler to have them locked up. They were never, as the Jews were, regarded as racially persecuted, but as a particular kind of “asocial element” who, in the Third Reich, had simply been accommodated in concentration camps instead of workhouses.

Because of this attitude the Gypsies had initially been refused any kind of restitution. It took years before at least some of them were put on an equal footing with other victims. Many of them did not live to see this. The main problem was that the Gypsies were mostly unaware that they had any claims to compensation. There was no organization to draw their attention to their entitlements or to assist them in the fight against bureaucratic chicanery. Only much later was an Association of Sinti and Romani (the two biggest Gypsy tribes affected) established, which eventually also held world congresses—but mostly they rated no more than a few newspaper articles.

In 1981 the German chapter of the Society for Threatened Peoples helped with the organization of the third World Congress of Sinti and Roma in Gottingen; this was attended by 300 delegates from thirty countries. Mrs. Miriam Novitch of the Kibbutz of Ghetto Fighters in Israel presented a twenty-five-page documentary report on the tragedy of the Gypsies, and I gave a paper on the juridical consequences of this genocide. To that end I had collected information on all criminal proceedings in Austria and Germany connected with the persecution of the Gypsies, and tried to discover what had emerged from these trials. It was unbelievably little. In many criminal cases the murder of Sinti and Romani was treated, as it were, in a package together with the murder of the Jews. In most of the more specific proceedings there were too few witnesses, so many cases were dropped. For decades there had been no organization to collect or record the evidence of such witnesses.

Unfortunately, however, we Jews, including Jewish survivors of the Holocaust, have by no means shown the Gypsies the understanding or sympathy to which, as brothers in misfortune, they are entitled. It was typical not only that no one bothered about “compensation” for Gypsies, but that they were disadvantaged even where legal provisions existed for making some payments to them. In Austria, for instance,

continues


Page 504

continued

there was a large fund which drew its resources from so-called “ownerless assets.” These were assets of which no one admitted ownership after the war but which were obviously stolen property and which should, in consequence, benefit the victims. Ella Lingens told me how she had in vain fought to have the Gypsies receive something from that source. Most of the officials of the Jewish community, however, took the view that ultimately only Jewish property had been confiscated—the Gypsies hadn’t owned anything anyway. This may almost be true—if one looks only at absolute values. But to a Gypsy the horse-drawn cart he had lost was surely worth just as much, and was just as vital to his livelihood, as his lost business was to a Jewish merchant. But Gypsies remained second-class citizens.

In speeches made at concentration camps or on anniversaries no mention at all was made of the Gypsies for decades; more recently a few sentences have been devoted to them. When the Central Council of Jews in Germany held a memorial ceremony in 1985 to mark the liberation of the Bergen-Belsen camp, the Central Council of Sinti and Romani asked to be given the opportunity to speak as well, seeing that their people had lost their lives in that camp too. This was rejected by the Central Council of Jews. I thereupon telephoned the president of the Central Council requesting him to grant the Sinti and Romani representative at least a few minutes. That too was refused. As I knew that Federal Chancellor Kohl would make a speech at the ceremony, I telephoned him and asked him to make at least some mention in his address of the tragedy of the Gypsies. Helmut Kohl did this readily, and in a moving way.

I have thus been able, here and there, to help the Sinti and Romani at least on the sidelines. On one occasion one of their convoys was held up at the Dutch frontier, and I succeeded, by a telegram to Queen Beatrix, in having it permitted to move on. On another occasion I was able, as an expert witness in a trial, to make a West German court realize the tragedy of the Gypsies. At the Simon Wiesenthal Center for Holocaust Studies in Los Angeles we have deliberately staged a number of events to commemorate the tragedy of the Gypsies as well as that of the Armenians, in order thereby to demonstrate our close links with all victims of genocide.

Far more important for the Sinti and Romani, however, is political representation. In 1979, the US Holocaust Memorial Council was established, whose task it is to ensure, by means of a variety of events, that the tragedy of the victims of the Nazi regime is not forgotten. On this Council sat voting representatives not only of the Jews but also of Poles, Russians and Ukrainians—but not Gypsies. Efforts in that connection by the International Association of the Romani were in vain. Only after some years did the Board invite a Gypsy representative, Professor Ian Hancock (who also represented the Roma in the United Nations), on to the Council.

I believe that the disappointment of many Sinti and Romani about the behavior of those who suffered alongside them in the concentration camps is understandable and justified—especially their disappointment with the Jews. And yet we share so many experiences: the Sinti and Romani are like us dispersed among other nations, they are like us surrounded by a thousand deep-rooted prejudices

continues


Page 505

continued

and, like us, are not yet at the end of their sufferings. Auschwitz is branded into their history as it is into ours.

Modern interpretations of the concept of “nation” list “common destiny” as one of the most essential criteria. In that regard I feel bound to every Gypsy who has gone through the horrors of Auschwitz.

—Simon Wiesenthal

References and Recommended Reading

Wiesenthal, Simon (1967). The Murderers among Us: The Simon Wiesenthal Memoirs. New York: McGraw-Hill.

Wiesenthal, Simon (1989). Justice Not Vengeance. London: Weidenfeld and Nicolson.

laws which made it a punishable offense not to have a permanent home or job, and not to be on the taxpayer’s register. They were also accused of being spies for the Muslims whom few Germans had ever met but about whom they had heard many frightening stories. The dark complexions and non-Christian behavior and appearance of the Roma simply added to the prejudice which was steadily growing. In 1721 Emperor Karl VI ordered the extermination of all Roma everywhere; it was not illegal to murder a Rom, and there were sometimes “Gypsy hunts” in which Roma were tracked down and killed like wild animals. Forests were set on fire to drive out any Roma who might have been hiding there.

By the nineteenth century scholars in Germany and elsewhere in Europe were writing about Roma and Jews as being inferior beings and “the excrement of humanity.” This crystallized into specifically racist attitudes in the writing of Knox, Tetzner, Gobineau and others. By the 1880s, Chancellor von Bismarck reinforced some of the discriminatory laws, stating that Roma were to be dealt with “especially severely” if apprehended. In or around 1890, a conference on “The Gypsy Scum” was held in Swabia at which the military was empowered to keep Roma on the move. In 1899, Houston Chamberlain’s work, The Foundations of the 19th Century, was published which argued for the building of a “newly shaped . . . and . . . especially deserving Aryan race.” It was used to justify the promotion of ideas about German racial superiority and for any oppressive action taken against members of “inferior” populations. In the same year the “Gypsy Information Agency” was set up in Munich under the direction of Alfred Dillmann which began cataloguing information on all Roma throughout the German lands. The results of this were published in 1905 in Dillmann’s Zigeuner-Buch which laid the foundations for what was to befall Roma in the Holocaust 35 years later.

The Zigeuner-Buch, nearly 350 pages long, consisted of three parts: first, an introduction stating that Roma were a “plague” and “menace” which the German population had to defend itself against using “ruthless punishments,” and which warned of the dangers of mixing the Romani and German gene pools. The second part was a register of known Roma, giving genealogical details and criminal record if any; and the third part was a collection of photographs of those same people. Dillmann’s “race mixing” later became a central part of the Nuremberg Law in Nazi Germany.

In 1920, Karl Binding and Alfred Hoche published their book, The Eradication of Lives Undeserving of Life,


Page 506

using a phrase first coined by Richard Liebich with specific reference to Roma nearly sixty years earlier. Among the groups they considered “unworthy of life” were the “incurably mentally ill,” and it was to this group that Roma were considered to belong. Perceived Romani “criminality” was seen as a transmitted genetic disease, though no account was taken of the centuries of exclusion of the Roma from German society which made subsistence theft a necessity for survival. A law incorporating the same phrase was put into effect just four months after Hitler became Chancellor of the Third Reich.

During the 1920s, the legal oppression of Roma in Germany intensified considerably despite the egalitarian statutes of the Weimar Republic. In 1920 they were forbidden to enter parks and public baths; in 1925 a conference on “The Gypsy Question” was held which resulted in laws requiring unemployed Roma to be sent to work camps “for reasons of public security,” and for all Roma to be registered with the police. After 1927, all Roma, even children, had to carry identification cards bearing fingerprints and photographs. In 1929 The Central Office for the Fight Against the Gypsies in Germany was established in Munich, and in 1933, just ten days before the Nazis came to power, government officials in Burgenland called for the withdrawal of all civil rights from the Romani people.

In September 1935 Roma became subject to the restrictions of the Nuremberg Law for the Protection of German Blood and Honor, which forbade intermarriage between Germans and “non-Aryans,” specifically Jews, Roma and people of African descent. In 1937 the National Citizenship Law relegated Roma and Jews to the status of second class citizens, depriving them of their civil rights. Also in 1937, Heinrich Himmler issued a decree entitled “The Struggle Against the Gypsy Plague,” which reiterated that Roma of mixed blood were the most likely to engage in criminal activity, and which required that all information on Roma be sent from the regional police departments to the Reich Central Office.

Between June 12 and June 18, 1938, “Gypsy Clean-Up Week” took place throughout Germany which, like Kristallnacht for the Jewish people that same year, marked the beginning of the end. Also in 1938, the first reference to “The Final Solution of the Gypsy Question” appeared in a document signed by Himmler on December 8 of that year.

In January 1940, the first mass genocidal action of the Holocaust took place when 250 Romani children were murdered in Buchenwald, where they were used as guinea pigs to test the efficacy of the zyklon-B crystals, later used in the gas chambers. In June 1940, Hitler ordered the liquidation of “all Jews, Gypsies and communist political functionaries in the entire Soviet Union.”

On July 31, 1941, Heydrich, chief architect of the details of the Final Solution, issued his directive to the Einsatzkommandos to “kill all Jews, Gypsies and mental patients.” A few days later Himmler issued his criteria for biological and racial evaluation which determined that each Rom’s family background was to be investigated going back three generations. On December 16 that same year, Himmler issued the order to have all Roma remaining in Europe deported to Auschwitz-Birkenau for extermination. On December 24, Lohse gave the additional order that, “The Gypsies should be given the same treatment as the Jews.” At a party meeting on September 14, 1942, Justice Minister Otto Thierack announced that, “Jews and Gypsies must be unconditionally exterminated.” On August 1, 1944, four thousand Roma were gassed and cremated in a single action at Auschwitz-Birkenau, in what is remembered as Zigeunernacht.


Page 507

The Fate of the Gypsies, wall hanging by Judith Leiberman, 1990. (Courtesy of Judith Lieberman, with the kind assistance of Stephen C. Feinstein)

Determining the percentage or number of Roma who died in the Holocaust (called the Porrajmos, “paw-RYE-mos” in Romani, a word which means “the devouring”) is not easy. Much of the Nazi documentation still remains to be analyzed, and many murders were not recorded, since they took place in the fields and forests where Roma were apprehended. There are not accurate figures either for the prewar Romani population in Europe, though the Nazi Party’s official census of 1939 estimated it to be about two million, certainly an underrepresentation. The latest (1997) figure from the US Holocaust Memorial Museum Research Institute in Washington puts the number of Romani lives lost by 1945 at “between a half and one-and-a-half million.”

Since the end of the Second World War, Germany’s record regarding the Romani people has been less than exemplary. Nobody was called to testify on behalf of the Romani victims at the Nuremberg Trials, and no war crimes reparations have ever been paid to Roma as a people. Today, neo-Nazi activity in Germany makes the Roma a prime target of racial violence.

The United States too did nothing to assist Roma during or following the Holocaust. Only 10 percent of the hundreds of millions of dollars made available by the United Nations for the survivors, and which the US Government was given the responsibility of disbursing, was set aside for non-Jews, and none of that found its way to the Romani survivors who number today about 5,000. Roma were not mentioned anywhere in the documentation of the US War Refugee Board, which was able to save the


Page 508

lives of over 200,000 Jews. When the US Holocaust Memorial Council was established in 1980, no Roma were invited to participate, and it only has one Romani member today. Roma are barely a part of its national Museum even now, being located in a corner on the third floor set aside for “other victims.”

—Ian Hancock

References and Recommended Reading

Hancock, Ian (1991). Gypsy history in Germany and neighboring lands: A chronology leading to the Holocaust and beyond. In Crowe, David, and Kolsti, John (Eds.), The Gypsies of Eastern Europe. Armonk, NY: M. E. Sharpe, pp. 11–30.

Kenrick, Donald, and Puxon, Grattan (1972). The Destiny of Europe’s Gypsies. London: Sussex University Press.

RWANDA AND BURUNDI, GENOCIDE IN

Since 1994 Rwanda has become a synonym for one of the worst genocides of the twentieth century. Out of a population of approximately 7.5 million, an estimated one million died at the hands of the Hutu militias (locally known as interhamwe), with “auxiliary support” from the army, party activists, communal authorities and ordinary citizens who felt they had no other choice but to kill their neighbors in order to save their own lives. Of these the vast majority belonged to the Tutsi minority, accounting at the time for approximately 10 percent of the population; but thousands of Hutu from the south, identified with opposition parties, also perished under the blows of the death squads (Table 1).

As much as the appalling scale of the carnage, it is the element of planned annihilation that gives the Rwanda killings their genocidal quality. Although there is an obvious connection with the threats posed to the Rwanda state by the invasion of Tutsi “refugee-warriors” from Uganda, the agonies of Rwanda are not those of civil war, but of an organized butchery orchestrated by a relatively small group of Hutu hardliners closely identified with the family of the late President Juvenal Habyalimana. Anyone whose physical appearance, ethnic identity or political affiliation offered grounds of presumed sympathy for the invaders and their politico-military organization, the Tutsi-dominated Rwandese Patriotic Front (RPF), was fair game for the killers.

Ironically, the horrors of the Rwanda genocide have all but overshadowed in public attention another gruesome massacre—the 1972 genocide in Burundi. From May to October 1972, anywhere from 100,000 to 200,000 Hutu were killed by the all-Tutsi army in retaliation for a Hutu-led localized rebellion that resulted in the deaths of hundreds (some say thousands) of Tutsi civilians. Although the scale of the Burundi genocide is of a lesser magnitude, its moral and political significance cannot be ignored, any more than its historical relationship to the Rwanda genocide.

The False Twins

It is not without reason that Rwanda and Burundi—once part of German East Africa, and until their independence in 1962 jointly administered by Belgium, first as a League of Nations Mandate, and after World War II as a UN Trust Territory—were sometimes described by Belgian commentators as “the false twins” (“les faux jumeaux”). Although they form distinctive polities, whose roots in the Great Lakes region are traceable to the emergence of archaic kingdoms in the sixteenth and seventeenth centuries, their ethnic maps, though not identical, are remarkably similar. Both are vertically structured societies, in which power and wealth tended to gravitate in the hands of a small ethnic minority, the Tutsi in Rwanda, and the Tutsi and “princes” (or ganwa) in Burundi, while the Hutu masses stood at the bottom of the heap, only slightly above the pygmoid Twa, the


Page 509

latter representing about one percent of the population. Burundi society was more complex, however, and made for greater upward mobility and intermarriage between Hutu and Tutsi. In Rwanda, by contrast, Hutu-Tutsi relations were far more polarized, thus paving the ground for the so-called “social revolution” of 1959–1962: with the overthrow of the Tutsi monarchy and the seizure of power by Hutu elites, Rwanda became a Hutu-dominated republic. On the eve of the 1972 genocide, Burundi had become the mirror image of Rwanda, with the Tutsi minority firmly entrenched within the army, the government and the civil service, and the Hutu occupying only minor positions in each sector.

In Rwanda in 1994 as in Burundi in 1972, the threats to their ruling ethnocracies (Hutu in Rwanda, Tutsi in Burundi) came from small groups of armed opponents; the retaliatory strikes, on the other hand, were clearly genocidal in character, wiping out over 100,000 Hutu in Burundi, and as many as a million Tutsi (and Hutu moderates) in Rwanda. In both cases the perpetrators came from specific ethno-regional groups—Tutsi-Hima in Burundi, and northern (or Kiga) Hutu in Rwanda. And in both instances the killings have been accompanied by a massive exodus of displaced persons and refugees.

Historical Backdrop

The 1994 genocide in Rwanda has remote and proximate roots, but the two are intimately related. The watershed event was the 1959–1962 Hutu revolution. With substantial backing from the Catholic Church and the Belgian Trusteeship authorities, a radical shift of power took place in Rwanda in the year immediately preceding independence resulting in the overthrow of the monarchy, the proclamation of a republican form of government, and the flight into exile of an estimated 200,000 Tutsi men, women and children, with the majority finding asylum in Uganda and Burundi. With the Tutsi minority effectively excluded from participating in the political life of the country, the new Rwanda Republic was in fact if not in name a Hutu Republic.

The Hutu revolution found its nemesis some thirty years later when, on October 1, 1990, the RPF refugee-warriors proceeded to fight their way back into Rwanda. Most of them were sons of Uganda-based Tutsi refugees of the 1959 revolution, including the leading figure of the RPF, and Vice-President and Minister


Page 510

of Defence of the Rwanda Republic, Major Paul Kagame.

By then the Burundi genocide of 1972 had emerged as a major reference point for a number of Hutu politicians in Rwanda. Memories of the massive killings of Hutu by Tutsi in Burundi fused with anticipation of similar atrocities if the RPF came to power. The really critical event, however, which seemed to confirm the worst fears of the Hutu community in Rwanda, was the assassination of the newly elected Hutu President of Burundi, Melchior Ndadaye, on October 21, 1993, by elements of the all-Tutsi Burundi army. The news of his death had the effect of a bombshell in Rwanda. As ethnic violence swept across Burundi, causing some three hundred panic-stricken Hutu to seek refuge in Rwanda, the message that came across could be summed up in four words: “Never trust the Tutsi!” Ndadaye’s assassination virtually destroyed all chances of compromise between Hutu and Tutsi in both states. In Rwanda it drove the final nail into the coffin of the Arusha agreements, which provided a compromise of sorts between the Habyalimana government and the RPF; in Burundi it precipitated a massive outburst of anti-Tutsi violence in the rural areas, followed by a savage repression, and the emergence of a major split within the predominantly Hutu Front Démocratique du Burundi (Frodebu) between moderates and radicals.

Burundi: The 1972 Genocide and Its Aftermath

The key to an understanding of the 1972 genocide lies in the more or less systematic exclusion of Hutu elements from all positions of political responsibility in the Burundi government. Exclusion was all the more bitterly resented that the 1965 legislative elections had given the Hutu full control over the National Assembly. The Hutu-instigated uprising on April 29, 1972 in the southern localities of Nyanza-Lac and Rumonge was no surprise, but the ferocity of the ensuing repression by the army was beyond the imagination. Week after week, month after month, thousands of educated Hutu, including schoolchildren and university students, were massacred. Exactly how many died between May and October is impossible to say. Conservative estimates put the number of victims somewhere between 100,000 and 150,000.

For the next twenty years the Tutsi minority was able to exercise unfettered control of the army, the government, the civil service, the provincial administration and the economy. Only a handful of Hutu were allowed to make their mark as civil servants, largely for cosmetic reasons. When it suddenly became apparent, after the 1993 elections, that the Hutu would gain by electoral means what recourse to force had failed to deliver, there were many Tutsi in the army and the government who simply refused to contemplate a transfer of power to representatives of the majority. The killing of President Ndadaye was inscribed, as it were, in the long period of unadulterated Tutsi hegemony ushered in by the 1972 genocide.

By killing Ndadaye and several other key people in the government, as well as the President and Vice-President of the National Assembly, the authors of the coup unleashed a wave of anti-Tutsi violence which they had probably not anticipated. An estimated 20,000 Tutsi were killed by Hutu in October and November 1993 in an uncontrolled outburst of ethnic anger, in turn prompting an equally brutal retaliation causing the deaths of as many Hutu and the flight to Rwanda of some 300,000.

Rwanda: The 1994 Holocaust. Where the circumstances of the Rwanda genocide differ from those in Burundi is not just that the “rebels” were of Tutsi origins, but children of Tutsi refugees who grew up in Uganda; at a critical moment


Page 511

they made the most of their considerable battlefield experience, while deriving massive external support from President Museveni of Uganda. But perhaps the most intriguing difference lies elsewhere: in Burundi the Hutu uprising that triggered the genocide derived its motivation from the absence of multiparty democracy; in Rwanda it was the advent of multiparty democracy that paved the way for the holocaust.

The RPF invasion was a major factor behind Habyalimana’s decision to accept the existence of opposition parties. Consistently accused by the RPF of behaving like a dictator, he had no other option than to open up the country to electoral democracy. Ready to challenge the ruling Mouvement Républicain National pour la Démocratie et le Dévelopement (MRNDD) stood the ethnically mixed Parti Libéral (PL), the Parti Social Démocrate (PSD), and the Mouvement Démocratique Républicain (MDR), the latter two with substantial roots in the south/central regions. All three parties, at any rate, could conceivably be seen as potential allies of the RPF. To counter these threats the MRNDD proceeded to recruit and train thousands of Hutu militias, most of them drawn from the unemployed youth of the capital. These so-called interhamwe (“those who stand together”) numbered fifty thousand by the end of 1993. By then another party had appeared on the scene, the rabidly anti-Tutsi, violence-prone Coalition pour la Défense de la République (CDR), which soon joined hands with the MRNDD. No other party has played a more decisive role in driving a wedge between Hutu hard-liners and moderates, and in preparing the ground—through propaganda, political manipulation and the selective use of political assassination—for the genocide.

As is now well established, months before it came to pass, the genocide of the Tutsi population was already part of the strategy elaborated by certain key members of Habyalimana’s entourage (the so-called akazu) to block the implementation of the Arusha accords and strengthen the hand of the hard-liners in dealing with the RPF.

The shooting down of Habyalimana’s plane on April 6, 1994, on a return flight from Dar es Salaam, seems consistent with the strategy of MNRDD/CDR extremists. Despite the lack of conclusive evidence in support of an akazu-sponsored plot, it is easy to grasp the logic behind this action. Not only did it remove once and for all the specter of Arusha while physically eliminating their principal supporter (Habyalimana), but by blaming the attack on the FPR the same extremists could now point to their dastardly crime as justification for the genocide.

In Kigali the killing of opposition figures—Hutu and Tutsi—began moments after the crash. In a matter of hours scores of politicians suspected of RPF sympathies were butchered. Doing away with hundreds of thousands of Tutsi civilians, and not a few Hutu, proved far more difficult. After setting up roadblocks and checkpoints, the interhamwe sprang into action. Some twenty thousand people were killed in Kigali in the three weeks following the crash. The bloodletting quickly spread from the capital city to the countryside. For days and weeks, in one locality after another, hundreds and thousands of Tutsi civilians (and civilians who looked like Tutsi), men, women and children, were shot, speared, clubbed or hacked to pieces in church compounds and courtyards.

That a carnage of this magnitude could have been going on day after day, week after week, without interference from the international community speaks volumes for the lack of resolve to deal with massive human rights violations. As we now realize, although the UN Peacekeeping Department, then


Page 512

headed by Kofi Annan, was informed by Major General Romeo Dallaire, head of UN Assistance Mission in Rwanda (UNAMIR), of a plan to annihilate all Tutsi, along with some of the Belgian soldiers in UNAMIR, UN headquarters instructed Dallaire to pass on the information to President Habyalimana, with copies to the French, Belgian and US Embassies. Exactly where the responsibility lies for not responding more forcefully to Dallaire’s cable remains unclear. Nonetheless, it is difficult to avoid the conclusion that, in Annan’s words, a lack of political will, rather than a lack of information, was the principal obstacle in the way of a swift and effective response of the international community.

The Regional Fallout

Just as the Rwanda genocide has tended to obscure the 1972 carnage in Burundi, it has all but eclipsed the genocidal killings of Hutu refugees in eastern Congo in 1996–1997, and the continuing violence unleashed against the civilian communities of both Rwanda and Burundi by Hutu guerrillas. Although precise figures are nowhere to be found, it is estimated that some 200,000 Barundi, both Hutu and Tutsi, have died in Burundi since Ndadaye’s assassination, in what has become a full-fledged civil war; Rwanda seems headed in much the same direction, with the entire northwest region in the grip of a seemingly endless cycle of terrorism and counterterrorism.

The crisis in the Great Lakes is not reducible to any single factor, but if there is any thread to guide our steps through the regional labyrinth it must be found in the massive outpouring of Hutu refugees into eastern Congo in the days immediately following the capture of power by the RPF in July 1994. As 1994 drew to a close, an estimated 1.1 million Rwanda refugees found asylum in North and South Kivu; by March 1995 they were joined by as many as 300,000 Hutu refugees from Burundi, most of them concentrated in and around Uvira in South Kivu. Just as the Tutsi refugees of the 1959 Hutu revolution had once used external sanctuaries in the Congo to organize armed expeditions into Rwanda, it was now the turn of the Hutu extremists to use the camps as launching pads for cross-border raids into Rwanda and Burundi. By October 1996, in the face of the “clear and present danger” posed by the interhamwe in exile, and given the unwillingness of the international community to disarm them, Kagame launched a series of deadly search-and-destroy operations, resulting in the destruction of the camps and untold casualties, followed by the return of several hundred thousand Rwandan refugees to their homeland. Although official estimates put the number of “returnees” at 700,000, the figures available from NGOs suggest that no more than 400,000 did trek back into Rwanda. If so, more than half a million remain unaccounted for. While it is reasonable to assume that as many as half may have died of starvation, disease and sheer exhaustion in the course of their long march through the Congo, there can be little doubt that tens of thousands, if not more, were killed by units of the Rwanda Patriotic Army (RPA).

Despite sustained efforts by the UN to investigate the killings, the continuing obstruction of the Kinshasa authorities made it virtually impossible for the Secretary General’s Investigative Team (SGIT) to conduct its investigation. By April 1998 Kofi Annan decided to withdraw his team. Thus ended the UN’s effort to shed light on the Congo atrocities and seek an end to impunity.

The fate that befell the SGIT is a commentary on the rising influence of Rwanda in the Great Lakes region, but it also tells us a great deal about the way in which the concept of genocide is being manipulated by the Rwanda authorities to protect their image and defend their


Page 513

interests. There is more at stake in Kabila’s stonewalling than “a grave setback in the UN’s battle against impunity,” to quote from UN High Commissioner for Human Rights, Mary Robinson. What is involved here is a systematic, calculated effort to deny the reality of the genocide committed by the RPA. Nowhere has the term “genocide” undergone a more spectacular inflation than in the Great Lakes Region; nowhere has it been used more arbitrarily, to cast discredit upon one community and exculpate the other. Not until the “truth” has been established about who organized and participated in the killings, about the identity of both victims and perpetrators, will the term again become a meaningful point of entry into the horrors of ethnic violence throughout the Great Lakes; not until then will reconciliation enter the realm of the feasible.

—René Lemarchand

References and Recommended Reading

Destexhe, Alain (1995). Rwanda and Genocide in the Twentieth Century. Translated by Alison Marschner. New York: New York University Press.

Lemarchand, René (1970). Rwanda and Burundi. London: Paul Mall Publishers.

Lemarchand, René (1995). Burundi: Ethnic Conflict and Genocide. Cambridge: Cambridge University Press.

Prunier, Gerard (1995). The Rwanda Crisis: History of a Genocide. New York: Columbia University Press.


Page 514

This page intentionally left blank


Page 515

S

SADDAM HUSSEIN

The President of Iraq was born in 1937 to an impoverished, illiterate family in the village of Tikrit. At age 20 he joined the Arab Ba’ath Socialist Party, and two years later was sentenced to death for his part in the plot to assassinate President Kassem, but escaped to Egypt. In 1968, he joined his cousin Ahmad Hasan al-Bakr and others in the successful overthrow of the regime and became Vice-President of the ruling Revolutionary Command Council in 1969. He succeeded al-Bakr in 1979, becoming both President and Prime Minister. Even today, his ruling clique as well as the Council itself is composed predominately of members of his own extended family.

Once in power, Saddam brutally suppressed any opposition whatsoever. Most notorious were his genocidal massacres of the Kurdish population of Northern Iraq between 1987 and 1989, where it is estimated nearly 75 percent of their villages were destroyed and thousands upon thousands of Kurds, primarily old men, women, and children were murdered including by means of chemical warfare agents. After his unsuccessful attempt to take over the sovereign country of Kuwait in 1991, an invasion which was rebuffed by a combined military force composed of United Nations, Arab and Western troops in “Operation Desert Storm,” he again suppressed the Kurds, again with chemical agents, at the same time suppressing dissident Shiites south of Baghdad.

Saddam Hussein Murders Whomever

  • Saddam Hussein was 20 years old when he committed his first murder.
  • Saddam shot his Minister of Health in the mouth in the middle of a meeting of his government after the Minister had hinted that Saddam’s resignation would help the Iraqi people.
  • In 1972 Saddam, then Vice-President of Iraq, ordered the execution of all the players of a soccer team after they had lost too many games.
  • In one day, 23,000 people were executed in Iraq in a “cleanup” following the Gulf War.
  • At a birthday party for the daughter of a childhood friend of Saddam, his son, Udai, beat the host to death in the presence of the guests.

—Press Report

Despite the tragic losses of thousands of his own troops in the above war, Saddam’s apparent popularity remains high,


Page 516

perhaps in part because of his ongoing attempts at economic modernization and his strong public desire to be the dominant voice in contemporary Arab politics, and perhaps because of his “successful” resistance to the “corrupting influences of Western imperialism,” but certainly also because no opposition is allowed in Iraq where, throughout his rule, Saddam has been reported to murder brutally any possible opponents.

Daniel Chirot has written of him: “Saddam himself is an extremely brutal, vain, and utterly ruthless man, characteristics that have served him well in the violent world of Iraqi revolutionary politics, marked by purges and killings since the monarchy’s overthrow in 1958. He is also capable of breaking into sentimental tears as he sentences former friends and relatives to death.”

—Steven L. Jacobs

References and Recommended Reading

Chirot, Daniel (1994). Modern Tyrants: The Power and Prevalence of Evil in Our Age. Princeton, NJ: Princeton University Press.

SIKHS, GENOCIDE OF

The departure of the British as a colonial power and the partition of India into India and Pakistan, both in 1947, precipitated massive collective violence among the 300,000,000 Hindus, the 100,000,000 Muslims, and millions more in the other ethnic and religious groups that lived in the region. The latter included the Sikhs, whose religion was originally composed of both Hindu and Muslim elements and whose primary alliance during the colonial period had been with the Hindu majority.

While communal violence erupted in many regions of the vast land, it was particularly intense in the region of Punjab, the homeland of the Sikhs, located in the northern part of eastern India bordered by the newly established nation of Pakistan. Even before partition, in 1946, angry mobs of Muslims had rampaged through villages and cities slaughtering Sikh and Hindu people and destroying their homes, shops, and religious buildings. Torture, rape, and mutilation were common. The violence was by no means one-sided: bands of Sikhs conducted similar depredations against Muslims across the countryside of Punjab. These reciprocal genocidal massacres resulted in tens of thousands of deaths.

Genocidal violence erupted again in the Punjab during the 1980s, after several decades during which Sikhs had complained about Hindu domination and had striven, unsuccessfully, for greater autonomy. During the 1970s, thousands of Sikhs had been imprisoned for opposing the Hindu Indian prime minister, Indira Gandhi. Early in 1984, a charismatic young Sikh nationalist named Bhindranwale and his armed followers occupied the Sikh’s holiest place, the Golden Temple in the Punjab city of Amritsar, vowing not to leave until Punjab was granted complete independence from India. Prime Minister Gandhi imposed martial law and sent Indian troops to reclaim the Golden Temple. The city of Amritsar became a combat zone for two days and nights in early June, after which thousands of Sikhs lay dead on the temple grounds and the irreplaceable library of Sikh scripture had been reduced to ashes.

In October 1984, Mrs. Gandhi was assassinated by two of her Sikh security guards, provoking mass riots in north India in which Hindus killed thousands of Sikhs. The Indian government sent 125,000 paramilitary troops to the Punjab, and the ensuing clashes claimed additional thousands of lives.

The anti-Sikh violence was not confined to the Punjab. In Delhi, local leaders of the ruling Congress Party incited people to avenge the assassination, providing trucks and state buses to bring them to Delhi from surrounding villages and providing them weapons—including


Page 517

oil, kerosene, and other flammable materials—to facilitate the destruction of Sikh houses and other property. Male Sikhs between 20 and 50 years of age were targetted for death. In less than a week, as many as 4,000 Sikhs were killed in Delhi alone.

—David Kopf and Anders Hansen

References and Recommended Reading

Kapur, Rajiv A. (1986). Sikh Separatism: The Politics of Faith. Oxford: Oxford University Press.

Nayar, Kuldip (1984). Tragedy of Punjab: Operation Bluestar and After. New Delhi: Vision Books.

SLAVERY AS GENOCIDE

Slavery was generally regarded by the enslavers as a substitution of social death in exchange for an individual’s physical survival. Throughout human history, spared or purchased captives, criminals, and individuals otherwise exposed to death were the fundamental sources of slaves. Sometimes enslavement was only a death briefly postponed for sacrificial purposes. Even in such cases the captors culled their victims from a larger population, a reservoir whose existence was necessary for the continuation of the practice.

Enslavement was not usually an attempt to annihilate an entire population group as defined by kinship or culture. Captives who might pose a threat to their captors (leaders and warriors) were killed or sold into distant captivity. In antiquity, conquered rebellious tribes or enemy cities might be punished by putting the entire male population to death and enslaving the women and children. These combined actions might be regarded as genocidal in their effects, since the conquered could no longer reproduce themselves as a distinct community or culture.

In historical terms, the most extended linkage between slavery, mass death, and dispersion occurred in the African slave trades. Unlike most twentieth-century cases of premeditated mass killing, the African slave trade was not undertaken by a single political force or military entity during the course of a few months or years. One branch of the African trade, moving its victims across the Sahara, the Mediterranean, and the Indian Ocean endured for more than 1,000 years until the twentieth century. The other, the transatlantic slave trade, lasted for 400 years, from the 1450s to the 1860s. Both trades were a series of exchanges of captives reaching from the interior of sub-Saharan Africa to final purchasers in southern Europe, the Americas, the Middle East, and Asia. Ethnically, the slave merchants included Arabs, Berbers, scores of African ethnic groups, Portuguese, Spaniards, Dutch, British, French, Danes, Germans, Belgians, Swedes, East Indians, Native Americans, white Americans and even Americans of African descent. No major religious group condemned participation, and slaving attracted tens of thousands of participants over the centuries, including Catholics, Protestants, Muslims, Jews and pagans.

It has been estimated that in the Atlantic slave trade, up to 12 million Africans were loaded and transported across the ocean in dreadful conditions. A roughly equal number of victims were traded northward and eastward. Between 1500 and 1900, the human cost of both trades within Africa alone was at least four million lives. About two million more victims died on the Atlantic voyage (the dreaded “Middle Passage”), and in the first year (“seasoning”) in the Americas. Most plantation systems in the Americas required continuous replenishments of African slaves to compensate for an annual excess of slave deaths over births.

Although the entire process depended upon the slavers’ ability to profit by the delivery of captives from one continent to another, a degree of “acceptable” mass


Page 518

death was built into the system. For slave traders, the level of acceptable mortality was determined by the limits of economic costs of slave deaths to the slavers. Within Africa itself, while some societies were barely affected by the slave trade, some small tribes were completely destroyed. Others energetically pursued the trade at the expense of their neighbors. No major religious or political institution prohibited its believers or subjects from slaving. Not until the Congress of Vienna in 1815 was there an international resolution condemning the slave trade.

By the early twentieth century the Atlantic slave trade had been ended and the old world branch was in decline. However, just as slavery seemed to be on the verge of disappearing, it was revived in a new and murderous form on the continent of Europe itself. During the period when Nazi Germany dominated most of Europe, Jews and Gypsies were designated for destruction and other nationalities selected for coerced labor. During this period, slavery again fulfilled a traditional function as a brief reprieve from death, extending the lives of some captives by a few weeks or months. At the peak of their slave system in 1945 there were as many coerced laborers working and dying in Nazi-controlled Europe than there had been at any moment in New World slavery. The defeat of the Nazi system in 1945 was followed by the Nuremberg trials, the first international attempt to prosecute and punish its principal leaders for their mass murders and their murderous captivity. Shortly thereafter both slavery and genocide were made violations of universal human rights.

— Seymour Drescher

References and Recommended Reading

Drescher, Seymour (1996). The Atlantic slave trade and the Holocaust: A comparative analysis. In Rosenbaum, Alan S. (Ed.), Is the Holocaust Unique?: Perspectives on Comparative Genocide. Boulder, CO: Westview Press, pp. 65–85.

Inikori, Joseph E., and Engerman, Stanley L. (Eds.) (1992). The Atlantic Slave Trade: Effects on Economics, Societies and Peoples in Africa, the Americas and Europe. Durham, NC: Duke University Press.

Miller, Joseph C. (1988). Way of Death: Merchant Capitalism and the Angolan Slave Trade 1730–1830. Madison, WI: University of Wisconsin Press.

Patterson, Orlando. (1982). Slavery and Social Death: A Comparative Study. Cambridge, MA: Harvard University Press.

THE SOCIOLOGY OF GENOCIDE

Attempts to eliminate entire groups of people have probably been a part of human conflicts for the past 10,000 years. However, it is only since the 1944 publication of Raphael Lemkin’s book, Axis Rule in Occupied Europe, and the passing of the resolution by the General Assembly of the United Nations on December 11, 1946 that such massacres have been defined as crimes. Lemkin realized that such a dramatic redefinition required a new label; he coined the new word genocide, not to imply that this new word described a new phenomenon, but rather that this old phenomenon is hence to be considered a crime in international law.

The definition of this new crime, as incorporated into the United Nations Convention on the Prevention and Punishment of the Crime of Genocide (9 December 1948), was the result of a political compromise. Many social scientists did not find the resulting definition adequate for the purposes of research and therefore several changes have been proposed. One such change suggests that “Genocide is a form of one-sided mass killing in which a state or other authority intends to destroy a group, as that group and membership in it are defined by the perpetrator” (Chalk and Jonassohn, 1990, p. 23).

To deal with the several distinct types of genocide that have been observed throughout recorded history, social scientists have developed several typologies


Page 519

of which the simplest one is the dichotomy of utilitarian versus ideological genocides.

It seems reasonably certain that the first genocides were the result of inconclusive warfare—inconclusive in the sense that the losers did not accept the superiority of the winners and often retreated to train and equip another army. The result was that the losers would return to fight again in the hope of avenging an earlier defeat. In order to avoid this cycle of repetitive warfare, the victors sometimes resorted to the killing of not only the defeated soldiers, but of all members of that group. Such conclusive victories eventually led to the establishment and consolidation of empires which rapidly found that genocide was a most effective method for dealing with real or potential threats, for terrorizing real or potential enemies, or for acquiring nonmovable economic wealth.

It is these three motives, present in varying proportions, that are usually subsumed under the notion of utilitarian genocide. This type of genocide is characterized by the perpetrators succeeding in achieving their aims, the victimized groups being located outside the perpetrator society, and by its contribution to the building and maintaining of empires. Many of the early empires were very labor-intensive cultures; they often practiced irrigation agriculture, built new palaces when the ruler or the chief priest changed, or required separate temples for a pantheon of gods. It eventually occurred to someone that conquered peoples were much more valuable as slaves than as bodies. In consequence of this “discovery,” which has been reported at least three times in different parts of the world, the frequency of genocide declined and the frequency of slavery increased—until the abolition of slavery.

Simultaneously, the beginnings of a new type of genocide began to make their appearance. Ideological genocide is the generally accepted label for those mass killings that are performed in order to enforce adherence to a belief, an ideology or a theory. Since in ideological genocides it may be difficult to identify the victims, the Inquisition and the persecution of the witches (neither of which qualify for this writer as genocides) were crucial intervening events; they developed and established the methods of torture and extraction of confessions that have been used ever since.

The full development of ideological genocides did not occur until the twentieth century and was associated with the dismantling of established empires and the founding of a large number of new nation states. These events have been paralleled by the spread of nationalist ideologies that posited the homogeneous ethno-nation as an ideal. The path to this ideal involves conflicts among groups differentiated by history, language, religion, etc., which may lead to a great variety of violations of human rights—the extreme of which is genocide. However, these genocides are dramatically different from the utilitarian genocides discussed above. Ideological genocides never achieve the ends for which they were performed; they victimize members of the perpetrator society, and they are performed at tremendous costs to that society—costs whose effects may last for centuries.

Finally, it is important to notice that the carrying out of an ideological genocide requires a quite different set of methods from those employed in utilitarian genocides. Since the victims are members of the perpetrator society, a first step is that these victims have to be not only identified, but they also have to be labeled as being criminal, deviant, subhuman, and unworthy of membership in the community of equals. This requires a propaganda machine that is able to convince the majority that these victims have been undermining the nation’s collective


Page 520

future. Because the victims are dispersed within the larger society, the next step usually is that they have to be segregated and transported to locations where the killings can be carried out.

In the case of the Nazi genocide, the killings were carried out with a high degree of technological sophistication and an elaborate bureaucratic apparatus. In some of the resulting literature, these have become the modal requirements for a large-scale killing operation. Subsequent events in several other countries have made it obvious that these requirements are not intrinsic. Large scale killing operations can be and have been carried out in poor countries with low-level technology and minimal bureaucracy.

In spite of efforts by the United Nations, many human rights groups, and dozens of humanitarian aid organizations, the number of genocides and the number of refugees from genocides has been increasing. While all of these well-meant efforts should have their place in a well-coordinated campaign, a decline in genocides will happen only when the international community will have accepted the criminalization of such actions, and when the conscience of large populations is raised to the level where they will not allow such crimes to go unpunished.

—Kurt Jonassohn

References and Recommended Reading

Chalk, Frank; and Jonassohn, Kurt (1990). The History and Sociology of Genocide: Analyses and Case Studies. New Haven, CT: Yale University Press.

Kuper, Leo (1981). Genocide: Its Political Use in the Twentieth Century. London: Penguin Books; and New Haven, CT: Yale University Press (1982).

Lemkin, Raphael (1944). Axis Rule in Occupied Europe: Laws of Occupation, Analysis of Government, Proposals for Redress. Washington, DC: Carnegie Endowment for International Peace.

SOVIET UNION, GENOCIDE IN

THE SOVIET GULAG STATE

The Murder of 62 Million

An estimated 61,911,000 people, nearly 54,769,000 of them citizens, were murdered by the Communist Party—the government—of the Soviet Union under Joesph Stalin. Old and young, healthy and sick, men and women, even infants and the infirm, were killed in cold blood. They were neither combatants in civil war or rebellions nor were they criminals. Indeed, nearly all were innocent.

Some were from the wrong class—bourgeoisie, landowners, aristocrats, kulaks. Some were from the wrong nation or race—Ukrainians, Black Sea Greeks, Kalmyks, Volga Germans. Some were from the wrong political faction—Trotskyites, Mensheviks, Social Revolutionaries.Some were killed simply because they were the sons and daughters, wives and husbands, or mothers and fathers of these unfortunate groups. And some were in lands occupied by the Red Army—Balts, Germans, Poles, Hungarians, Rumanians. Others were merely in the way of social progress, like the masses of peasants or religious believers. And still some were eliminated because of their potential opposition, such as writers, teachers, churchmen; or the military high command; or even high and low Communist Party members themselves.

In fact, we have witnessed in the Soviet Union a true egalitarian social cleansing: no group or class escaped, for everyone was suspect of having counterrevolutionary ancestors, class lineage, counterrevolutionary ideas or thoughts—or at least a susceptibility to having such thoughts and motives. And thus, almost anyone was arrested, interrogated, tortured, forced to confess to fabricated plots (blowing up the Kremlin, or some such), and often shot or sentenced


Page 521

to the “dry guillotine”—slow death by exposure, malnutrition, or overwork in a forced labor camp.

Part of this mass killing was genocide in the sense of targeting intentionally defined victims, illustrated in the wholesale murder of hundreds of thousands of Don Cossacks in 1919. Around 1900, the Don region had a population of about 1,000,000 Cossacks. The suppression of the Don Cossack revolt of 1919 took the form of genocide. One historian has estimated that approximately 70 percent were physically eliminated. Thus too, the intentional starvation to death of about five million Ukrainian peasants in 1932–1933; or the deportation to mass death of 50,000 to 60,000 Estonians in 1949.

Part was mass murder [see DEMOCIDE for definitions used by this author.—Ed.], as in the wholesale extermination of perhaps 6,500,000 “kulaks”, the better–off peasants and those resisting collectivization, from 1930–1937; the execution of perhaps a million Party members in the Great Terror of 1937–1938; and the massacre of all Trotskyites in forced labor camps.

Part of the killing was so random and idiosyncratic that journalists and social scientists have no concept for it, as in hundreds of thousands of people being executed according to preset government quotas. Vladimir Petrov was a Soviet spy who defected in 1954. He said about his work during the years 1936–1938:

I handled hundreds of signals to all parts of the Soviet Union which were couched in the following form:

“To N.K.V.D., Frunze. You are charged with the task of exterminating 10,000 enemies of the people. Report results by signal.—Yezhov.”

And in due course the reply would come back:

“In reply to yours of such-and-such date, the following enemies of the Soviet people have been shot.”

We lack a concept for murder by quotas because we—including the journalist, historian, and political scientist—have never before confronted the fact that a government can and has killed its own people for apparently no reason.

In sum, the Soviets committed a democide of 61,911,000 people, 7,142,000 of whom were foreigners. This staggering total is beyond belief. But, this number is the most prudent tally in a range from an unlikely low figure of around 28,326,000 (4,263,000 foreigners); and an equally unlikely high of nearly 126,891,000 (12,134,000 foreigners).

—R. J. Rummel

Revised October 2002 for the Encyclopedia of Genocide.

See Also

Rummel, R.J. (1991), The Death Toll of Marxism in the Soviet Union, Internet on the Holocaust and Genocide, Double Issue Thirty/Thirty–One, February, 9–12

References and Recommended Reading

Rummel, R. J. (1990). Lethal Politics: Soviet Genocide and Mass Murder Since 1917. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. (1994). Death by Government. New Brunswick, NJ: Transaction Publishers.

Rummel, R. J. (1999). Statistics of Democide: Genocide and Mass Murder since 1900. New Brunswick, NJ: Transaction Publishers.

SOVIET DEPORTATION OF WHOLE NATIONS

The German invasion of the Soviet Union began in June 1941, and proceeded rapidly through the Ukraine and beyond. By the following June, Hitler’s forces had advanced as far as the Crimea. The initial military setbacks for the Soviet Union occasioned the adoption by Stalin’s government of potentialy genocidal measures aimed at certain nationality groups. Those communities singled out by the new policy were subjected to forcible resettlement, a procedure carried out


Page 522

with the utmost brutality and disregard for human life.

The first ethnic community to feel the effect of the resettlement policy was the long-established Volga German Autonomous Region and its ethnic German population. Already in August 1941, the Presidium of the Supreme Soviet decreed the deportation of the Volga Germans on the pretext that thousands of “diversionists and spies” were awaiting a signal from the German invader to commit acts of sabotage. Ethnic Germans residing in the Crimea and north Caucasus were subjected to similar measures, all concerned being removed to Central Asia and Siberia where they remained in highly restrictive circumstances for over fourteen years.

Whereas the deportation of ethnic Germans was a preventive move, no actual treason or disloyal conduct having been charged, the ensuing deportations were justified by the imputation of treasonous activity by members of the affected groups. Seven additional nationality groups were deported in their entirety: Balkars, Chechens, Crimean Tatars, Ingushi, Karachai, Kalmyks, and Meskhetians. The removals, which began in 1943 and extended through 1944, were accomplished in a singularly inhumane manner. The targeted groups were given minimal notice of their impending departure and had minimal opportunity to retain their belongings. Like the Ethnic Germans, these groups were dispersed to remote regions to work in mines, labor camps, factories and farms. Accounts of the conditions under which they were transported remind one of the conditions of the trains bound to Auschwitz, and the conditions awaiting them at their destination resemble those of a Gulag, the Soviet penal system. (The Meskhetians form a partial exception in that they were not charged with disloyalty and were not so rigidly supervised in their exile, but they had the same difficulty as the others in regaining their homeland and their possessions.) Estimates of loss of life are not very exact, but in the worst case, that of Crimean Tatars, mortality reportedly approached fifty percent. And in the vacated areas, homes and belongings were seized by neighbors or newcomers, the latter including many Russians encouraged to move into the vacuum left by the removals.

The justification for this draconian program was quite specious. Although there were instances of disloyalty and even sabotage by members of the groups to be deported, that was equally true for other nationalities and for the Russian population itself. Yet, despite the arbitrariness of Stalin’s choices for deportation, corrective measures were slow in coming.

The Supreme Soviet issued an amnesty decree in 1955 that accomplished little more than easing some of the restrictions still in force for the deported people. The Twentieth Party Congress, held in February of the next year, featured Khrushchev’s famous speech denouncing Stalin’s cult of personality and including the deportations among Stalin’s crimes. This paved the way for corrective action by the Party Central Committee in the form of a decree, “On the Restoration of the National Autonomy of the Kalmyk, Karachai, Balkar, Chechen, and Ingush peoples.” While failing to provide restitution or atonement for losses and suffering, the new policy allowed for gradual depatriation for the peoples named. Strangely missing from the list, however, were the Volga Germans, the Crimean Tatars, and the Meskhetians. Of these, the Crimean Tatars case is the most dramatic, for it became a major element in the dissident movement of the 1970s and the 1980s, giving rise to serious discussions of the genocidal implications of the deportation program. Finally, late in 1989, an official declaration acknowledged that the


Page 523

deportations had been unlawful and criminal, cold comfort for peoples whose suffering had begun more than four decades earlier.

It seems clear that the deportation program was genocidal in the sense that an indefinite continuation of the exile and resettlement would have effectively destroyed any basis for preservation of the nationality groups concerned. The fact that policy was reversed, however belatedly and however inadequately, may lead to ambiguity, for some scholars with respect to the definition of genocide. [Many scholars argue that major mass killing of a people, even if not intentionally aimed at total and permanent destruction of the people, is genocidal. See entries on DEFINITIONS OF GENOCIDE and CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES.—Ed.] For several of the targeted groups, repatriation and restoration of autonomy have allowed the foundations of community and national consciousness to be reinstated. It could even be argued that victimization has been a spur in some cases to the revival of national consciousness. But in other cases, it may well be that destruction went so far, or that redress came so late, that the integrity of the national group cannot be restored. Partly just because of the intensity of their attachment to a particular homeland, the Crimean Tatars come closest to qualifying as a full genocide, strictly speaking. The Meskhetian case is somewhat ambiguous because of divisions of identity within the ethnic group. The ethnic Germans appeared to accommodate better than most to their dispersal, and many of them emigrated subsequently to Germany. Even the Crimean Tatar case is uncertain in the sense that the movement for repatriation has kept their identity alive. No one can say for sure how long the conditions inflicted on the Soviet nationalities must continue before national destruction, and thus a genocide, is complete. But there can be no doubt that the deportation program was at least genocidal.

—Lyman H. Legters

References and Recommended Reading

Conquest, Robert (1970). The Nation Killers: The Soviet Deportation of Nationalities. New York: Macmillan.

Legters, Lyman H. (1997). Soviet deportation of whole nations: A genocidal process. In Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.), Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing, pp. 113–135.

Nekrich, Aleksander M. (1978). The Punished People: The Deportation and Fate of Soviet Minorities at the End of the Second World War. New York: W. W. Norton.

SPECIES CONSCIOUSNESS

The concept of species consciousness was discussed by Robert Jay Lifton and Eric Markusen in their book, The Genocidal Mentality. They defined it as “an expansion of collective awareness, an altered sense of self, that embraces our reality as members of a single species and thereby opens up new psychological, ethical, and political terrain.” This new perspective on self and the world recognizes the common endangerment of all humans by the nuclear threat and other massive dangers. It can also stimulate efforts to understand and prevent such threats. It includes our sense of belonging to family, ethnic group, race, religion, and other identifications, but it overarches them all with a deep recognition of common qualities and shared fate. As such, it is both antithetical to and an antidote to the genocidal mentality.

—Eric Markusen

References and Recommended Reading

Lifton, Robert Jay, and Markusen, Eric (1990). The Genocidal Mentality: Nazi Holocaust and Nuclear Threat. New York: Basic Books.


Page 524

Médecins sans Frontiers (Doctors without Borders)

Médecins sans Frontieres (Doctors without Borders) has grown into a large efficient world medical relief organization. The group sends 2,000 volunteers a year into the field. It has 70 full-time staff members in Paris and more than 500 professionals on reserve, and is able to instantly dispatch an exploratory team of medical and logistic experts to the scene of a breaking emergency. The organization was spawned by a group of radicals in Paris in the late 1960s when MSF and its two offshoots, Médecins du Monde and Aide Medicale Internationale, forged to create a movement of medical volunteers impelled by the duty to speak out against suffering they witness and to go where other groups will not.

—Press Reports

STALIN, JOSEPH

Born Joseph Vissarionovich Djugashvili on December 21, 1879, in Gori, Georgia, he later changed his last name to Stalin (“Man of Steel”) epitomizing to himself and others the hardness and ruthlessness which characterized his absolute leadership of the Soviet Union after the death of Lenin until his own death in 1953.

At age fourteen, Stalin entered the Tiflis Theological Seminary to study for the priesthood at his widowed mother’s insistence, but left five years later without graduating, having already become a full-time radical political organizer. In 1901 he joined the Social Democratic Party and sided with the Bolshevik majority under V. I. Lenin as opposed to the Menshevik minority when they split in 1903. Fiercely loyal, adept at organizational tasks, possessed of a calculating memory rather than intellect, Lenin rewarded him in 1912 by naming him to the Bolshevik Central Committee. From this time on, he ran afoul of the Czarist regime on numerous occasions and was exiled to Siberia, returning in 1917 to actively participate in the Russian Revolution.

After the Revolution, he held a variety of posts, becoming General Secretary of the Party’s Central Committee, responsible for appointments and agendas, a post he retained until his death in 1953. With Lenin’s death in 1924, he solidified his power, quickly and ruthlessly dispatching his opponents, until by 1929 he was absolute ruler of Soviet Russia.

Rejecting global Marxist Socialism in favor of “socialism in one country,” his massive agricultural collectivization beginning in 1928 brought with it the deaths of more than five million kulaks or middle-class farmers. 1928 also saw the implementation of three so-called “Five Year Plans” (1928–1933; 1933–1938; 1938–1943), equally brutal, designed to bring rapid industrialization to the Soviet Union, the last of which was only interrupted by the Second World War. During the period of Stalin’s consolidation of power, millions were murdered, including party officials and professionals in all walks of life. A networked system of concentration camps throughout Russia rivaled those of Nazi Germany in the sadistic brutality of the guards. For many years, death estimates ran as high as twenty to twenty-five million persons, and the more recent research of R. J. Rummel places the number of dead at fifty-four million.

Having originally signed a Non-Aggression Pact with Hitler in 1939, Stalin was later to direct his Army personally after the invasion of the Soviet Union by the German Wehrmacht in June of 1941 (“Operation Barbarossa”). A skilled negotiator, he advanced Soviet territorial expansion during the War at conferences


Page 525

Joseph Stalin in 1918, when he was serving on the Revolutionary Military Council at the Tsaritsyn front in southern Russia during the civil war. (Library of Congress)

with Roosevelt of the United States and Churchill of Great Britain at Teheran, Yalta, and Potsdam, having already annexed Eastern Poland, Finland, Latvia, Estonia, Lithuania, and Bessarabia. It is estimated that more than twenty million Russians lost their lives during the Second World War. Stalin’s drive for territorial consolation was a direct factor in the Cold War between the United States and Russia soon thereafter.

After World War II, Stalin returned to the brutal internal oppression of his earlier years. Scores of former close political


Page 526

associates, professionals in all walks of life, especially doctors—among whom he singled out Jewish doctors whom he accused of trying to poison him (the so-called “Doctors Plot” of 1953)—and political dissidents across the broad spectrum of Russian political opinion met their deaths at the hand of the Secret State Police of Lavrenti Beria and the continuing system of concentration camps. Stalin’s death on March 5, 1953 brought an end to mass internal murder. In 1956, Nikita Kurschchev, his successor, publicly denounced the “excesses” of Stalin’s regime at the Twentieth Party Congress in Moscow. The rehabilitation of his more well-known victims was further continued by Mihail Gorbachev.

—Steven L. Jacobs

References and Recommended Reading

Chirot, Daniel (1994). Modern Tyrants: The Prevalence of Evil in Our Age. Princeton, NJ: Princeton University Press.

Conquest, Robert (1986). The Harvest of Sorrow: Soviet Collectivization and the Terror Famine. New York: Oxford University Press.

Kershaw, Ian, and Lewin, Moshe (1997). Stalinism and Nazism: Dictatorships in Comparison. Cambridge: Cambridge University Press.

Rummel, R. J. (1990). Lethal Politics: Soviet Genocide and Mass Murder Since 1917. New Brunswick, NJ: Transaction Publishers.

SUDAN, GENOCIDE IN

The largest country in Africa, Sudan is also among the most ethnically diverse, with as many as 600 ethnic groups and approximately 400 languages. It is one of the poorest countries in the world. Since 1956, when Sudan attained independence from Great Britain, the Muslim-led government has waged a civil war against non-Muslim (mostly Christian and animist) rebels in the south (with a break between 1972 and 1983) that has killed more than 2,000,000 people from a population of approximately 30,000,000 people. An additional 4,500,000 people have been forced by the war to leave their homes: this is more internally displaced persons than anywhere else in the world. In the late 1990s, as many as 2,000,000 people faced starvation as a result of the conflict.

In its efforts to suppress the opposition, and to impose Islamic beliefs and behavior on the non-Muslim southerners, the government forces have deliberately bombed hospitals and relief distribution sites, abducted women and children as slave laborers, massacred thousands of innocent civilians, and deliberately induced famine by disrupting the distribution of donated food.

Within the overall context of civil war in Sudan, one particular group, the Nuba people who live in a fertile, hilly region in east-central Sudan, have been specifically targeted for genocide by the Khartoum-based government forces. According to African Rights, a human rights organization, “The Sudan government is committing genocide by attrition: it is slowly and methodically grinding down the society and economy of the Nuba to a point where they simply do not exist” (African Rights, 1995, p. 2). Tactics of genocide have included persecution and murder of educated Nuba, shelling and burning of villages, confiscation and destruction of food stocks, seizing of Nuba farmlands, internment of people in brutal concentration camps (cynically referred to by government officials as “peace camps”), conversion of children to Islam, systematic rape of Nuba women, and preventing food relief from reaching starving people.

Similar genocidal practices have been used against the Dinka, a diverse group of three to four million people in the south. The government has also encouraged slavers to abduct Dinka children and women.

Except for efforts by the United Nations and other nongovernmental humanitarian organizations to provide food to the starving and those threatened by war-induced famine, the international


Page 527

community has paid little attention to, nor attempted to halt, the civil war and genocide in Sudan, which continues in 1999, as this Encyclopedia is published.

—Eric Markusen

References and Recommended Reading

African Rights (1995). Facing Genocide: The Nuba of Sudan. London: African Rights. Website: http://www/.oneworld.org/news/africa/nuba.html

Finnegan, William (1995). The invisible war. The New Yorker, January 25, 50–73.

Human Rights Watch (1999). Sudan. In World Report 1999. New York: Human Rights Watch. Website: htpp://www.hrw/org/worldreport99/africa/sudan.html.

SURVIVAL INTERNATIONAL FOR THE RIGHTS OF THREATENED TRIBAL PEOPLE

In 1969 the Sunday Times in London published a long and deeply moving account by the writer Norman Lewis of the atrocities committed against the Indians of South America since the arrival of Europeans in 1498. It was a ghastly catalogue of enslavement, exploitation and of genocide, of whole tribes being destroyed, of bombing with dynamite and starvation. The article led to the founding of Survival International, an independent, voluntarily funded human rights organization working for the rights of threatened tribal peoples throughout the world.

Tribal peoples number some 200 million people—just four percent of the world’s population—and are too often treated as obstacles to progress, objects of study, the exotic showpieces of tourism or potential converts to another religion. They are, in fact, members of complex and viable societies with a sense of purpose, fulfillment and community.

Through their intimate relationship with their environment, their dependence upon its resources and their identification with it, they are the best custodians of the natural world. For example, only two percent of Amazonia can sustain long-term agriculture, yet unrelenting colonization of the tropical forest continues at an alarming rate and the Indians are the principal victims. Less than six percent of the Indian population has survived the “discovery” of Amazonia by the “civilized” world. In Australia, Aboriginal peoples have been expelled from their ancestral lands to make way for nuclear tests. In Bangladesh, the army dismisses its genocidal attacks on tribal peoples by stating, “We want the land but not the people.”

The destruction of these peoples stems from our contempt for ways of living which we do not understand. Underlying this contempt is prejudice, cultural arrogance, racism, political and economic expediency, and a total disregard of the human cost. Ultimately, we are responsible for the destruction of these societies and the resulting impoverishment of humanity as a whole.

Survival International is a leading international organization working for the rights of threatened tribal peoples. Tribal peoples cannot survive unless they retain communal ownership of their lands. They must have education and medical systems which meet their real needs and which are under their own control, freedom from exploitation, recognition of their own spokespeople and protection from newly introduced diseases.

Survival International has helped many tribal peoples to fund projects which give them a greater degree of independence when their ways of life are under threat. Whenever possible, these projects are designed and administered by the people themselves and cover aspects of agriculture, marketing, education and health, as well as legal support to assert tribal peoples’ title to their lands.

Survival International campaigns for changes which are urgently needed, changes in attitude and changes in unfair laws. Urgent Action Bulletins are distributed


Page 528

to a growing network worldwide, and linked to press campaigns.

Survival International is a registered charity in Britain, has National Sections in France, Spain, and the United States and supporters in over fifty countries worldwide. It has consultative status as a nongovernment organization at the UN and the EEC.

For further information, contact Survival International, 11 Emerald Street, London WC1N 3QL, England, tel: 44-171-242-1441; fax: 44-171-242-1171; e-mail: survival@gn.apc.org.; website: www.survival.org.uk.

SURVIVORS OF THE SHOAH VISUAL HISTORY FOUNDATION

Established in 1994 by American filmmaker Steven Spielberg, the Survivors of the Shoah Visual History Foundation has moved with considerable speed toward realizing the vision of a video-based, interactive archive of tens of thousands of survivor testimonies, an irrefutable record that will transform our understanding of Holocaust history and influence the way in which all history and the social sciences are taught and learned. By 1998 the Shoah Foundation had:

  • located 1,500 videographers and trained more than 4,000 interviewers worldwide;
  • interviewed 40,000 Holocaust survivors in 30 languages and in 49 countries;
  • developed an indexing system—a Holocaust thesaurus—to make survivor testimonies fully accessible through keywords, geographical locations and biographical information; and
  • designed and began implementing the technology that will provide electronic viewing capacity, at locations around the world, of testimonies in the massive Shoah Foundation collection.

By the close of the year 2001, the Shoah Foundation plans to have collected and catalogued 50,000 Holocaust survivor testimonies as the basis of a comprehensive archive for research and education.

This archive will become a people’s history of the event, allowing access to the experience of being in the Holocaust through the testimony of survivors and liberators, rescuers and resistance fighters as well as government officials and bystanders. On the other hand, a major weakness in the video interviewing is the absence of a serious sample of the perpetrators who are reluctant to be interviewed.

In 1998, as remaining interviews are being collected, the Foundation is focusing its energies on the mechanisms of access and dissemination of this invaluable historical information.

The Shoah Foundation’s multimedia archive of 50,000 eyewitness testimonies of the Holocaust will be the world’s largest interview archive ever assembled of a single event. When completed, it would take over eleven uninterrupted years to watch all the testimonies from start to finish. How will a high school teacher in Des Moines, or a historian in Paris, or a child at a museum in Moscow, or a survivor in Buenos Aires still searching for clues about his lost relatives enter into this monumental resource of digitized information?

The key can be a single word or person’s name. An end-user will type these words at a computer interface at any one of the Shoah Foundation’s repository sites at museums and educational institutions around the world—words like “lullaby,” “Auschwitz” or “liberator.” These key words will call up relevant sections of all the catalogued testimonies in the archive that touch upon this theme. Researchers will be able to search within individual testimonies as well as across the entire collection with the touch of a finger.


Page 529

There are already more than 6,500 words and phrases compiled by the Shoah Foundation in its keyword authority list, a massive electronic thesaurus. A team of historians, archivists, and information technologists developed the Foundation’s English-language keyword authority list as well as the digital technology and custom-designed software that support it and make the accessing process easy. (This process will be adapted for use with new history-gathering efforts by the Shoah Foundation and by other organizations in the years to come.) The index will be supplemented by tens of thousands of additional personal and place names once all information provided by survivors, rescuers, liberators, and other witnesses interviewed has been entered in the archive database.

The need to reach 50,000 aging survivors before they pass away has compelled the staff at the Shoah Foundation, as well as thousands of volunteers around the globe, to achieve a testimony-gathering goal many thought unattainable. Once an interview is completed, it is catalogued for it is only through painstaking attention to geographic, historic, and linguistic detail—and the indexing of thousands of words in each testimony—that cross-referencing consistency will be maintained throughout the archive and end-users will get answers to the questions they ask of Holocaust survivors about intolerance, incomprehensible cruelty, unexpected kindness, spiritual strength, and human potential.

While the outline of Holocaust history is well known, human stories, the stories from which we can perhaps learn the most, are now coming to light through the Shoah Foundation’s and other projects’ efforts. Many of the testimonies in the Foundation’s archive contain information previously unknown to historians and the world at large. The purpose of the Shoah Foundation is to gather interviews, catalogue them, disseminate them to named repositories—five initial repositories include Yad Vashem in Jerusalem, the United States Holocaust Memorial Museum in Washington, DC, New York’s Museum of Jewish Heritage, the Fortunoff Video Archive for Holocaust Testimonies at Yale University and the Simon Wiesenthal Center in Los Angeles with other repositories to be brought on line later—and then to make this material available for educators, scholars, historians and filmmakers to learn the story of the Holocaust and to teach tolerance in classrooms around the world.

As envisioned, the Shoah Foundation will encourage other groups to avail themselves of its experience in conducting oral histories of other communities and other experiences.

For further information, contact Survivors of the Shoah Visual History Foundation, P.O. Box 3168, Los Angeles, CA 90078-3168, tel: 1-818-777-7802; fax: 1-818-866-0312, website: http://www.vhf.org.

—Michael Berenbaum


Page 530

This page intentionally left blank


Page 531

T

TALAAT, MEHMET

Mehmet Talaat Pasha (1874–1921) (also known as Talaat Bey) was the principal architect of the Armenian Genocide. Born in Edirne (Adrianople), Talaat became a telegrapher at a young age. He was active in the Young Turk movement seeking to overthrow Sultan Abdul Hamid (Abdulhamit) II. He joined the Committee of Union and Progress (CUP) and quickly emerged a leader in the secret organization. His profession gave him access to the principal means of communication in his era and his assignment as Chief Secretary of Posts and Telegraphs in Salonika (now Thessaloniki, Greece) placed him at the hub of Turkish revolutionary plotting. After the 1908 Young Turk Revolution, Talaat became one of the most influential politicians of the Ottoman Empire. In 1909 he was appointed Minister of the Interior and then Minister of Posts. By 1912 he was Secretary General of the CUP, which the following year seized complete power in the Ottoman Empire. The 1913 coup saw the rise of the so-called Young Turk triumvirate consisting of Talaat as Minister of the Interior, Enver as Minister of War, and Jemal as Minister of the Marine.

Talaat was one of the main advocates of the Turkification of the Ottoman Empire. As Minister of the Interior, he assumed primary responsibility for planning and implementing the Armenian Genocide. He employed the system of provincial administration subordinate to his direct authority as the main instrument for carrying out the deportations. The 1915 orders for the eviction of the Armenians from their homes carried his signature, much as subsequent orders clarifying the originally disguised intentions of the deportations as annihilation also bear his name. Talaat personally supervised the process, and his ability to operate a telegraph machine enhanced his capacity to carry out the policies of his government through direct and secret communications to other CUP cohorts specifically assigned provincial administrative posts to receive and carry out the orders. This method of operation circumvented the machinery of the central government and permitted a handful of CUP fanatics to subvert the state in order to carry out their criminal conspiracy. The organized and scheduled depopulation of Armenians from one town after another carried out with complete surprise and minimal cost, their systematic liquidation once moved to remote locations, and the methodical plunder of their properties demonstrated Talaat’s capacity for calculated cruelty and only increased his power and prestige in the CUP. Talaat went so far as to expressly order the destruction of young Armenian orphans. In February 1917 Talaat became Grand Vizier, earning him the title Pasha. He resigned his post in October 1918 as the empire neared total defeat.


Page 532

Aware of the consequences he faced because of the declared intentions of the Allied Powers to hold him and his associates responsible for the extermination of the Armenians, Talaat fled to Germany where he lived under an assumed name. During the tribunal convened in Constantinople by the postwar Ottoman government, Talaat was tried in absentia, found guilty of capital crimes including massacre, and was condemned to death. Whereas Germany refused to extradite him, Talaat was identified and gunned down in Berlin in 1921 by Soghomon Tehlirian, an Armenian whose extended family had disappeared from its native town of Erzinjan. Talaat’s assassination caused a furor, and Tehlirian’s trial became a major media event exposing the knowledge of the German government about the Armenian massacres, which had been kept from the German public during the war. The jury, hearing the eyewitness testimony of German officers, acquitted Tehlirian. Talaat’s remains were returned to Istanbul in 1943 by Nazi Germany and given burial with full honors.

—Rouben Paul Adalian

References and Recommended Reading

Dadrian, Vahakn N. (1986). The Naim-Andonian documents on the World War I destruction of Ottoman Armenians: The anatomy of a genocide. International Journal of Middle East Studies, 18(3), 311–360.

Derogy, Jacques (1990). Resistance and Revenge: The Armenian Assassinations of the Turkish Leaders Responsible for the 1915 Massacres and Deportations. Translated from the French by A.M. Berrett. New Brunswick, NJ: Transaction Publishers.

TAMILS OF SRI LANKA, GENOCIDE OF

During its colonization of Ceylon (Sri Lanka), Great Britain brought together two distinct communities, the Sinhalese, who were numerically the majority, and the Tamils. The majority of Sinhalese, who were Buddhist, were not especially nationalistic about their language, religion, or attitude about other ethnic groups on the island. The Tamils, favored by the British, learned English and attended universities and gained employment in the government service at levels disproportionate to their percentage of the population.

Following independence in 1948, the Sinhalese began a campaign to increase opportunities for their group at the expense of the Tamils. Discriminatory laws were passed, including the Official Language Act of 1956, which declared Sinhala the only official language. The Constitutions of 1972 and 1978 further disenfranchised the Tamils and led to a radicalization of the Tamil political leadership and a desire for independence. It was no accident that the Liberation Tigers of Tamil Ealam emerged in 1978 as a guerrilla force of freedom fighters that violently clashed with Sinhalese-dominated government forces. In July 1983, 13 government soldiers were ambushed and killed near Jaffna. This precipitated an outbreak of genocidal violence against Tamils as mobs hunted down Tamil men, women, and children, killing them brutally and burning their homes, shops, and cars. On one weekend, government troops were also reported to arrive at Tamil residences with prepared lists of about 2,000 people who were taken away and executed. In a matter of days, several thousand people were murdered, 18,000 homes were destroyed, and 100,000 people were made homeless.

The violence continued and escalated until 1987, when India sent a peacekeeping force of 15,000 troops, which tripled by the end of the year, to try to disarm the Tamil rebels. By 1990, when the last troops were sent back to India, not only had the operation proved a costly failure, but peace seemed more remote than ever.

—David Kopf

References and Recommended Reading

Piyadasa, L. (1984). Sri Lanka: The Holocaust and After. London: Marram Books.


Page 533

Schwarz, Walter (1986).The Tamils of Sri Lanka. London: Minority Rights Group.

TECHNOLOGY AND GENOCIDE

In the hands of perpetrators, modern technology (and this is not even taking into account conventional weapons systems) has played a unique and insidious role in various genocides perpetrated throughout the twentieth century. From the Turkish-perpetrated Armenian Genocide between 1915 and 1923 through the Rwandan genocide of 1994, genociders have used technology to assist them in the planning and/or implementation of their murderous actions. Indeed, Leo Kuper observed that, “In virtually every modern instance of mass murder, beginning, it appears, with the Armenians, the key element—. . . which has raised the numerical and psychic levels of the deed above the classic terms of massacre—has been the alliance of technology and communications.” What is delineated here is simply an overview of the various types of technology used by various groups of genociders throughout the twentieth century.

During the Armenian Genocide (1915–1919), the Ottoman Turks used their telegraph and railroad systems to carry out their genocide of the Armenians. As Richard Hovannisian notes, “Exploitation of advances in mechanization and communication [was used] to achieve unprecedented means for control, coordination, and thoroughness.” The Turks used the telegraph system to send and receive messages regarding a host of issues, including but not limited to orders to carry out the destruction of the Armenians and plans for the deportation of the Armenians. Cipher telegrams about the latter included information about the place of origin of the deportations, the number of deportees in each, their destination, and the actual fate of the deportees. The railroad system was used, in part, just as the Nazis were to do thirty-odd years later, to deport their victims. While the vast number of victims were forced to depart their homes on foot, many victims in metropolitan districts and the railway zone were loaded onto cattle cars and transported under the most horrific conditions.

As is well known, Germans’ use of technology for mass murder was not only “innovative” but systematic and thorough. Early on before the killing process even began, the Nazis used the modern press to publish despicable lies and propaganda about Jews, including the crude antisemitic tabloid Der Stürmer, which was particularly hateful in its depiction and denigration of Jews. Propaganda films were also produced, including Leni Riefenstahl’s glorification of Hitler in The Triumph of the Will. In 1939 the German government conducted a census using a data-processing device called the Hollerith machine in which the cards of all Jews were marked with a J. While it is not known whether the Hollerith was used to develop deportation lists, the census data was used by the Nazis to keep track of the masses of prisoners entering and leaving concentration camps. The killing process itself advanced from lining victims besides ditches and shooting them to the development of gas vans in order to expedite and facilitate the murder process. Then, dissatisfied with the inefficiency of the gas vans, the Nazis ultimately developed the now infamous gas chambers and crematoria. The railroad system played a major part in transporting victims from all across Europe to the concentration and death camps in the East.

Gourevitch (1998) reports that during the 1972 genocide of the Hutu by the Tutsi in Burundi, government radio broadcasts “encouraged the population to ‘hunt down pythons in the grass,’ an order that was interpreted by Tutsi in the


Page 534

interior as a license to exterminate all educated Hutu, down to the level of secondary, and in some cases, even primary school children.”

During the genocidal actions in Afghanistan by the Soviet-supported Communist regime from 1978 through 1992, many victims were reported buried alive in trenches by bulldozers. The Soviet Union also used the mass media in an intensive campaign to “control and discredit” reports of mass murder that seeped out of Afghanistan. Over and above modern conventional weapons, the Soviet Union reportedly used chemical and biological weapons in Afghanistan, and Soviet mines, whose main purpose was to maim and kill children, were designed in the shape of plastic toy trucks, dolls, and other toys.

From 1987 through 1988, the Iraqi government used chemical weapons to commit genocide against part of its Kurdish population. Toxicology reports of hair, urine, blood, water, stone and bombshells at one site indicated that “at least three war gases were used in combination: mustard gas, an organic phosphate such as tabun or sarin, and cyanide or derivatives.” Trucks, instead of trains, were used at least in one instance in 1988 to transport women and children to an area with bulldozed pits where they were shot to death.

During the Rwandan genocide in 1994, at which time Hutu massacred Tutsi and moderate Hutu, the mass media (print and broadcast) was used to incite the masses against the Tutsi and to begin and sustain the murder process. A Hutu supremacist, Hassan Ngeze, published a newspaper entitled Kangura (“Wake It Up”), which printed lists of prominent Tutsi and Hutu who had allegedly “infiltrated” public institutions, and also called on the government and the masses to implement what he referred to as “self-defense.” His newspaper also published “The Hutu Ten Commandments,” one of which stated: “Hutu must stop having mercy on the Tutsi.” Throughout the genocidal period the state-owned radio stations broadcast propaganda against the Tutsi (which included such statements as “You cockroaches must know you are made of flesh. We won’t let you kill. We will kill you”), and beseeched the Hutu population to kill every last Tutsi in the nation, urging listeners “not to take pity on women and children.”

During the “ethnic cleansing” and genocidal actions against the ethnic Albanians in Kosovo in 1999, the Serbian government made wide use of its control of the media in the Former Yugoslavia to prevent any dissemination of information about the mass killing of the ethnic Albanians and, at one and the same time, to accuse NATO of committing genocide.

Advances in modern technology provide perpetrators of genocide with new and more powerful instruments to carry out their wicked actions. What needs desperately to be done to counter such efforts is for those who abhor genocide to use the most advanced technology to intervene and prevent genocide from being perpetrated in the first place. By itself, technology is neutral; only in the hands of humanity can it be put to evil or honorable uses.

—Samuel Totten

References and Recommended Reading

Bruinessen, Martin van (1994). Genocide of the Kurds. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 165–191.

Gourevitch, Philip (1998). We Wish to Inform You That Tomorrow We Will Be Killed with Our Families: Stories from Rwanda. New York: Farrar Straus and Giroux.

Höss, Annette (1992). The trial of perpetrators by the Turkish military tribunals: The case of Yozgat. In Hovannisian, Richard (Ed.), The Armenian Genocide: History, Politics, Ethics. New York: St. Martin’s Press, pp. 208–221.

Klass, Rosanne (1994). Genocide in Afghanistan. In Charny, Israel W. (Ed.), The Widening Circle of Genocide. Volume 3 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, pp. 129–164.


Page 535

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST AND GENOCIDE

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST

Plays that engage the Holocaust experience began to appear in the 1950s, and since that time the theatre has become one of the most important and complicated sites of discussion and exploration of the Shoah and its aftermath. Three issues of enduring relevance that deserve attention concerning the theatre of the Holocaust are the special nature of the theatre itself as well as the differing styles of theatrical production, the variations in national and historical point of view expressed in Holocaust plays, and the ways in which playwrights and directors use the theatre for their own personal and political objectives.

Playwrights are drawn to the Holocaust for the same reasons as other artists: they wish to grapple with the most profound and urgent human issues in a public forum. Good, evil, justice, injustice, courage, cowardice, faith, hope, despair, betrayal, choice, and responsibility become the focus of the ethical inquiries of Holocaust drama, and audiences confront these issues when they witness stage characters negotiating their existence while living under conditions of maximum duress. Sometimes these characters are historically based (Korczak, Hitler, Rumkowski, Edith Stein, Raoul Wallenberg, Anne Frank); sometimes they are fictional creations developed in the author’s imagination but grounded in research into Holocaust history. In recent years, as the Shoah has receded or has been displaced from contemporary memory, playwrights have been preoccupied with the moral, political and generational legacy of the Holocaust, and pondered its meaning and relevance for audiences a generation after the historical event. For example, Wallace Shawn’s Aunt Dan and Lemon (United States, 1985—dates refer to original productions) explores the easy ways that fascism infiltrates everyday life, and Howard Brenton’s H.I.D.: Hess Is Dead (England, 1989) raises questions about the believability and trustworthiness of historical fact when governments and the media cover up or purposefully distort past events for political reasons.

A simple division of Holocaust stage characters may be made by applying the historian Raul Hilberg’s famous triad of Holocaust participants: perpetrators, victims and bystanders. These simplified categories of “actors” in the Holocaust “drama” describe stage characters in situations of intense conflict, for example when Nazi perpetrators oppress Jewish, Christian or gay victims as in Shimon Wincelberg’s Resort 76 (United States, 1969), Arthur Giron’s Edith Stein (United States, 1988) or Martin Sherman’s Bent (England, 1979). Dramatizing stark “conflicts of opposites” usually results in a kind of melodrama that minimizes the ambiguities inherent in moments of ethical choice. On the other hand, concentrating on the bystander more fully allows for the exploration of conditions of doubt and confusion that attend to human actions in times of crisis, for example, Halder in C. P. Taylor’s Good (England, 1981), Father Fontana in Rolf Hochhuth’s The Deputy (Germany, 1963) or Von Berg in Arthur Miller’s Incident at Vichy (United States, 1964).

Many Holocaust plays attempt to “place” spectators inside the ethical framework of the play and raise the question, “What would you have done in that situation?” Clearly, this inquiry has many dimensions. Asked of a German


Page 536

Ghetto, by Joshua Sobol, 1984 (Three Acts)

Life under the Nazis in the Vilna, Lithuania ghetto, from early 1942 to its liquidation in September 1943 is remembered by an elderly one-armed puppeteer, Srulik, living in Tel Aviv in the 1980s. Sobol dramatizes the deadly clash among the ghetto inhabitants: the ghetto’s Jewish “Boss,” Jacob Gens, who collaborates with the Nazis in order to preserve Jewish lives and stall for time; Kittel, his saxophone-playing, jazz-loving Nazi antagonist; the members of the ghetto theatre company founded by Gens, including Srulik, his “puppet,” and the torch singer, Chaya; the entrepreneur, Weiskopf, who believes he can create a business empire with the Nazis as partners; and the ghetto’s diarist and principled librarian, Kruk. The play, filled with song and dance, examines the controversial question of collaboration/cooperation in the actions of the Jewish leaders of the ghetto during the Holocaust.

audience, the issue raises different concerns than when asked of a French, American or Israeli audience. Joshua Sobol’s Ghetto (Israel, 1983) a play about the moral dilemmas involved in the story of Nazi destruction of the Jews of Vilna in 1943, was received very differently when performed in Tel Aviv than in Vienna because the audiences came to Sobol’s dramatization of the themes of complicity, responsibility, survival and betrayal from very different cultural and political positions.

It is important to note that the nature of a stage production involves many nontextual components that influence how the play will be received by an audience: settings, costumes, lighting, sound effects, gestures and vocal inflections are some of the factors that assist in creating the staged performance of any play. So does the quality of the translation if the production originated in a language not the audience’s own. Most controversial and complicated to determine is how the director and the audience participate in the creation of the meaning and impact of a play when it is realized on stage. As with any work in the performing arts, a play may be staged in ways that differ profoundly from other productions of it, even the original production. Thus, in recent years, under the pressure of contemporary critical preferences and inevitable theatrical experimentation, texts of plays have been either reinterpreted, as when Peter Weiss’s play The Investigation (Germany, 1965) taken from transcripts of the 1960s Auschwitz trials, was restaged in Berlin in 1980 as a cabaret/TV talk show, or conceived without a clear aesthetic or ethical conclusion; or when Hitler’s 20-minute antisemitic, rhetorical onslaught is given no refutation at the end of Christopher Hampton’s adaptation of George Steiner’s The Portage to San Cristobal of A.H. (England, 1982).

In truth, there is no “official” way to dramatize the multitude of Holocaust stories, and no need to search for one. Whether the style of the play is realism, for example, Diane Samuel’s Kindertransport (England, 1993); expressionism, for example, Lillian Atlan’s Mister Fugue or Earth Sick (France, 1967); epic theatre, for example, Harold and Edith Lieberman’s, Throne of Straw (United States, 1978); or uses the form of tragedy, for example, Charlotte Delbo’s Who Will Carry the Word? (France, 1974), comedy,


Page 537

for example, Peter Barnes’s Laughter! (England, 1978), or tragicomedy, for example, George Tabori’s Mein Kampf (Austria, 1987), or any combination of styles and forms, few rules can be established to guide the playwright or audience in the reception of the theatre of the Holocaust.

Nonetheless, it would be a mistake to assume that in an age of critical disputation, historical anxiety, and even Holocaust denial, no standards could be applied to the volatile images found in Holocaust drama. Some ethical guidelines for assessment that might prove useful are: the sense of respect paid to the victims, the responsible treatment of historical fact, the avoidance of simple “answers” to profound moral questions, the rejection of sentimentality or unearned hopefulness, and the avoidance of using the Holocaust experience to advance political or social causes extraneous to it. This last abuse, the exploitation of the Holocaust, can be found in many artistic representations, and must be protested against.

It is true that the Holocaust has shattered many of our deepest philosophical, theological and ethical beliefs. By rejecting the cheap, the easy and the base ways of artistic representation and encouraging the difficult, the unsettling and the painful struggle for clarity and insight, the lessons of the Shoah can be remembered, tested and lived whenever the theatre explores the essential problems of human existence. These lessons, among which are: the capacity for evil in ourselves and others, the importance of an ethical compass at all times but especially in times of terror, the fragility and necessity of hope and goodness, the value of all human life . . . even life that appears distant and different from our own, will continue to be discussed in the dangerous future that awaits us even as they were discussed in ancient times that, more than ever, seem very like our own.

—Robert Skloot

References and Recommended Reading

Skloot, Robert (1988). The Darkness We Carry: The Drama of the Holocaust. Madison, WI: University of Wisconsin Press.

Skloot, Robert (Ed.) (1999). The Theatre of the Holocaust: Four Plays. Second edition. Madison, WI: University of Wisconsin Press (originally published 1982).

Skloot, Robert (Ed.) (1999). The Theatre of the Holocaust. Volume 2. Madison: WI: University of Wisconsin Press.

THEATRICAL REPRESENTATIONS OF OTHER GENOCIDES

Although no substantial body of drama exists seeking to explore the issues that deal with the phenomenon of genocide, a number of playwrights have attempted to show their emotional connection and intellectual concern with it. It is likely that additional plays will appear from time to time, but not in such magnitude as to create an identifiable genre. Several reasons may be advanced for this situation: genocides often occur away from world cultural centers that could be touched by the events; plays are focused generally on individuals rather than groups of people; groups threatened with extinction often comprise cultures that are unknown by and without apparent likeness to the dominant homogenous and conservative “theatre-going” cultures; and those same cultures prefer to avoid issues that are distant from their understanding and depressing in their telling. A playwright who takes up the issue of genocide would need to overcome these obstacles and insist that a connection between the abused and endangered victims and the empowered and satisfied audience is both possible and meaningful.


Page 538

In fact, playwrights who attempt to create this connection—one which is founded on an empathic attachment—can seize upon this broken connection to excellent effect. By using the “otherness” of the groups targeted for destruction, writers can highlight the groups’ similarity to the oppressing culture and their residency within the human community. The dramatist is left with the task of advocating an emotional, ethical or spiritual defense of peoples whose extermination involves the diminishment of the entire human community. That is, writing about genocide begins with the premise that no one and no people is “outside the universe of obligation.”

James W. Nicol’s play Sainte-Marie Among the Hurons (1977) describes the destruction of the indigenous Huron population of Canada in the eighteenth century; Arthur Kopit’s Indians (1968) takes up the decimation of the Native American population during the “settling” of the United States; Christopher Hampton’s Savages (1973) dramatizes the extermination of Brazilian Indians in our generation; and, Thomas Keneally’s Bullie’s House (1980) focuses attention on the elimination of the cultural lives of twentieth-century Australian aboriginal peoples. All four plays are written with historical understanding, and all by white men who have been the “beneficiaries” of their governments’ genocidal behavior. All seek to “make a common cause” with the endangered groups by appealing to the guilt and anger they hope to arouse in their theatre audiences.

To overcome the resistance to this volatile and antagonistic emotional response, the playwrights utilize a number of artistic strategies. Kopit introduces great humor into Indians, producing a highly satirical cartoon to explore the myths of superiority that laid the foundation of America’s genocidal rampage. Hampton embeds his humane concerns inside a political thriller that scrutinizes both the native people marked for death as well as the killing of all people (including “revolutionaries”) who “get in the way” of a government’s ruinous devotion to greed and violence. Nicol extends his story of the destruction of one indigenous people (the Huron) by showing how another native tribe (the Iroquois) is able to exploit the damage done by the empire-seeking French Catholic zealots. And Keneally’s play, by focusing more on ethnocide (destruction of a culture) than genocide—though he is well aware of the latter in Australian history—lightens the tale of physical destruction in order to refocus attention on the anguished intercultural confusions that are the later by-product of mass murder.

Indians, by Arthur Kopit, 1969 (Thirteen Scenes)

At a historic meeting of Sitting Bull and other tribal chiefs in front of a hostile committee of the US Senate, the Indians’ grievances concerning treatment on their reservations are discussed. The American frontier hero, Buffalo Bill Cody, serves as an intermediary. Events from Buffalo Bill’s life and his Wild West Show, imaginary encounters with famous cowboys and gunslingers, and such historic moments as Chief Joseph’s famous surrender are dramatized alongside the meeting, which ends calamitously. Kopit writes a meta-theatrical tragicomic extravaganza that examines the American government’s genocide of the Indians between the end of the Civil War (1865) and the infamous Wounded Knee Massacre on Christmas Day, 1890.

Most importantly, all four plays attempt to exploit the theatricality that is


Page 539

an integral part of the threatened indigenous cultures. By forcing modern audiences to confront episodes in the cultural lives of threatened peoples—admittedly impossible to replicate with accuracy in a theatre—they invite the audience to participate in the lives of the peoples marked for extermination. Thus, Hampton “stages” the Quarup ritual, and Kopit “reenacts” the Indian Sun Dance. The objective is an admirable one, but its effect is ambiguous: audiences may reject these powerful images as nothing more than theatrical tourism or cultural condescension instead of accepting them as evidence of spiritual aspiration and capacious humanity.

One play that seems to have escaped the negative features of the theatre of genocide is Benito Cereno (1964), adapted by the American poet Robert Lowell from the short story of Herman Melville. Set in 1800, this “allegory of modern America” tells the story of an American sailing ship that encounters a wretched, disease-ridden Spanish merchant vessel (the Benito Cereno) off the coast of South America. The American captain, Amasa Delano, is almost wilfully ignorant of the Spanish ship’s true situation: it has been commandeered by the African slaves it has been carrying to sell in the Americas. In a 1996 production by the Milwaukee (Wisconsin) Repertory Theatre, which incorporated African dancing, drumming and phrases of the Yoruba language, as well as a pointedly “up to date” prologue and epilogue, the stark truths of the horrifying physical cost of slavery to the African people and spiritual cost to the American soul were excitingly brought home to a contemporary audience.

Inevitably, a theatre of genocide involves aesthetic and ethical problems that defy easy resolution. One concerns the need to listen to the voices of the “excluded” speaking in their own behalf. An example is Wole Soyinka’s Death and the King’s Horseman (1976), a play about the humanity and spirituality of the Yoruba (Nigerian) culture and how it is tragically misunderstood and dismissed by representatives of the colonizing British who see in the African experience only superstition and ignorance. Soyinka, writing in English and using Western theatrical forms, has written an exceptional play easily accessible to western audiences; Horseman includes Yoruba ritual and folklore as both subject and exciting theatrical component. It is an example of a number of plays in many languages that dramatize the theme of the ethnocidal impact of Western colonialism.

It is historically true that the obstacles to any play preventing savagery or saving lives are nearly insurmountable. No play can restore lives lost nor recapture unleashed genocidal energies, and most will have difficulty escaping the criticism of irrelevance, complicity or worse. But if citizens of the world are to engage continually the important concerns of how to live humanely in a world torn apart by mass murder and wholesale bloodshed, the theatre can have a place in raising the discomfiting truths of jeopardized life and collective death in our times. Playwrights, sometimes singly and in danger, sometimes with others in freedom, will continue to contribute to a theatre of genocide, though they will struggle against the ignorance of audiences and the satisfactions of societies whose artistic preferences and ethical sensibilities seek out less provocative, more entertaining fare. There is little profit and much risk in speaking truth to power. Like Picasso’s painting, Guernica, and Lanzmann’s film, Shoah, all artists will attempt to participate in the philosophical and practical discussion of how to create and disseminate those humane images without which our ethical descent would be yet more precipitous and savage. And we should remember that Western


Page 540

art forms and assumptions may be unknown or irrelevant in places of the world which neither acknowledge or respond to their call. Nonetheless, insofar as we can be reminded honestly (without condescension or nostalgia) of our obligation to peoples in distress and danger, and our connection to them, a theatre of genocide serves a function that may be seen as preventative and, miraculously, humane.

—Robert Skloot

References and Recommended Reading

Skloot, Robert (1990). Theatrical images of genocide. Human Rights Quarterly, 12(2), 185–201.

Skloot, Robert (1998). “Where does it hurt?”: Genocide, the theatre and the human body. Theatre Research International, 23(1), 51–58.

THEOLOGY RESPONDS TO THE HOLOCAUST

Theological issues raised by the Holocaust have loomed large in contemporary Jewish theology. Within three decades, a defined literature emerged after a stunned silence had characterized much of the initial responses to the Holocaust—theological or otherwise.

The Holocaust poses a problem for believing Jews. How can one speak of God’s power, God’s goodness, God’s involvement in history and God’s love in the presence of burning children? The prophets of ancient Israel and the rabbis of the Talmud regarded suffering as divine punishment, retribution for a misdeed, a call for repentance, a test of one’s faith. Still, the enormity of the crime and the innocence of its victims makes it too difficult to portray the Holocaust as divine punishment. The Biblical question of why do the righteous suffer and the wicked prosper is being asked with a new urgency in post-Holocaust Jewish theology.

The first responses to the Holocaust were by deeds, not words. In the displaced persons camps, survivors of the Holocaust rebuilt Jewish life, brought children into the world and raised them as Jews. Their unspoken response to death was life. There was also a political response. In the aftermath of World War I, Jews had sought their rights as a minority culture within dominant majorities. After World War II, the Jewish future was secured with sovereignty and a state, an army and a flag. Zionism overshadowed its ideological alternatives because only it had a plan for a different future.

In Orthodox theology, the Holocaust was seen as a prelude to redemption, a call to inner purification, and as part of a divinely-administered history characterized by disaster at the hands of a hateful world which is to be followed by rebirth. The Holocaust, God’s punishment for abandoning Torah, brought the universe and Israel to the point of precreation chaos. But the Torah survived as the source for Israel’s very existence.

Others spoke of sin and punishment, differing on the nature of the sin, and more importantly on the proportionality of the punishment. A Hassidic rabbi, the Satmar Rebbe, maintained that the sin was Zionism and with it secularization. Followers of Zionist leader, Zev Jabotinksy, argued that it was the sin of remaining in exile and not heeding the Zionist call.

Eliezer Berkovits suggests that the Holocaust is the result of human freedom, the gift of God to permit history. He wrote: “The question as to God’s presence in history is raised on the assumption that the fear of God ought to protect God’s people. The answer is based on a radical redefinition of the concepts of fear and might of God . . . Man can only exist because God renounces the use of power on him. This, of course, means that God cannot be


Page 541

present in history through manifest material power. Such presence would destroy history. History is the area of human responsibility and its product.” Thus, the Holocaust is man’s responsibility, not God’s.

Within the non-Orthodox community, Martin Buber wrote of the eclipse of God. False gods, Buber argued, were placed by humanity between God and the human community, and thus the presence of God was obliterated by idolatry. The absence of God was not of God’s doing, but by the overwhelming presence of falsehood and evil. Emil Fackenheim’s early response was more typical. A survivor of Sachsenhausen who found refuge in Canada, the Canadian Jewish philosopher endeavored for the first 25 years after the Holocaust to prove that no event between Sinai and the arrival of the Messiah can change the content of Jewish faith.

In 1966, Richard Rubenstein articulated yet another more radical option, the rejection of the God of history. After Auschwitz, Rubenstein argued, the belief in a saving God who is active in history and who will redeem humankind from its vicissitudes was no longer tenable. Belief in such a God and an allegiance to the rabbinic theodicy that attempted to justify Him would imply that Hitler was part of a divine plan and that Israel was being punished for her sins. He regarded such an option as simply too “obscene” to accept.

The reception accorded Rubenstein’s work demanded a response, and Emil Fackenheim, who had struggled in vain to situate Judaism outside of history, was the first to respond. In March of 1967, three months before the June 1967 Six Day War, Fackenheim wrote of the 614th commandment: Jews are forbidden to hand Hitler posthumous victories. There are four dimensions to that commandment: Jews are bidden to remember the victims and to survive as Jews, and they are forbidden to despair of God and of the world. Fackenheim touched a raw nerve of anger in the Jewish people and the cry of no posthumous victories echoed deeply within the community; yet his theological response was less an act of religious belief and more a fear of consequences.

The Six Day War took an esoteric theological debate and pushed in to the center of Jewish consciousness. Elie Wiesel then emerged as the embodiment of the Jewish response to the Holocaust. His early writings, including his memoir Night and his early novels, are theological. Just as traditional Jewish theology resorted to Midrash (legends) to speak most profoundly of God, Wiesel adopted the story as his means of articulating the divine-human relationship after the Holocaust. In his first dozen books, he searches for searing images to speak of God and Israel.

Wiesel’s later work mutes his critique of God—he prefers to write and speak of men who believe in God and who challenge God, rather than of God. He provides a theology of protest and defiance, and has become a modern Job. David R. Blumenthal’s Facing the Abusing God takes Wiesel’s early works and transforms them into an articulate theology, complete with prayers and commentary that face the God of the Holocaust and the God who permits other abuses. His bold work does not back away nor seek easy solace.

Irving Greenberg argues that the Holocaust and the rise of the State of Israel have initiated the third great era of Jewish history. The very nature of the divine-human relationship is being transformed before our eyes. Even though the content of that covenant has been altered and the circumstance and interrelationship between God and the Jewish people has been changed, continuity is to be found in the covenant that binds Israel and God and which moves history toward


Page 542

redemption. The divine authority of the covenant was broken in the Holocaust, but the Jewish people, released from its obligations, chose voluntarily to renew it again. “We are in the age of the renewal of the covenant. God is no longer in a position to command, but the Jewish people are so in love with the dream of redemption that it volunteered to carry out the mission.”

Israeli philosopher-theologian, Eliezer Schweid, sees the State of Israel as more than a consolation but as a manifestation of Divine presence in the aftermath of the Holocaust requiring a new and more active understanding of the Jewish people’s role in the encounter between God and Israel. He restates the Zionist critique of exile. After the Holocaust, exile is no longer possible. The Jew must return home.

In his later work, Emil Fackenheim defines the Holocaust as a rupture in civilization—philosophical, political and spiritual—a rupture that was almost complete, yet, because there was mending in isolated moments within the Holocaust itself, the rupture was not complete. In the aftermath of the rupture, the human task is to mend. The great Hassidic master Rabbi Nachman of Bratzlav once said that “nothing is as whole as a heart that has been broken.” And we know that the strongest part of a garment is the part where mending has taken place.

The most creative work in Christian responses to the Holocaust has required the recognition of the role of antisemitism in the Holocaust and the contribution of Christianity to that antisemitism. Vatican II pronouncements on the Jews was a paradigmatic example of this sense of rupture and mending. The role of the Vatican during each phase of the Holocaust from the rise of Adolf Hitler to the postwar flight of Nazi war criminals remains quite controversial among Holocaust scholars, who have also been hampered by a lack of complete access to Vatican archives. However, theologically, much progress has been made by the Vatican to come to terms with the participation of Roman Catholics in the Holocaust and the role of the church in creating a climate that permitted the Holocaust to occur. The pronouncement of Vatican II, initiated by Pope John XXIII, regarding the Jews, Nostra Atatae, respected the ongoing religious life of the Jewish people and exonerated Jews from the crucifixion of Jesus. Changes in Good Friday liturgy that followed meant that the Church was no longer sanctioning anti-Jewish feelings. Under the tenure of Pope John Paul II, Vatican recognition of Israel and the Pope’s personal efforts to combat antisemitism have gone a long way toward improving Catholic-Jewish relations. While not all that the Jewish community would have liked or that Roman-Catholic scholars of the Holocaust and antisemitism would have hoped for, the 1998 Vatican-initiated document acknowledging responsibility for Roman Catholic complicity in the Holocaust firmly established the Church as opposing antisemitism and favoring Holocaust commemoration. Thus, at the turn of the millennia, Jewish-Roman Catholic relations have improved dramatically and despite occasional disputes and irritations, an era of mutual understanding is underway.

In 1994, the Lutheran American Church renounced the teaching of Martin Luther relating to the Jews. The writings of such Protestant theologians as Paul Van Buren, A. Roy and Alice Eckhart, Franklin Littell and John Roth, and such Catholic theologians as John Pawlikowski, Rosemary Ruether, Eugene Fisher and Gregory Baum have gone a long way toward transforming Christian teaching with respect to the Jews by ending the teaching of contempt and deemphasizing, if not ending, the theology


Page 543

which teaches that Christianity has taken the place of Judaism and that there is no ongoing role for the Jewish people in history. Furthermore, there has been an effort to rediscover the Jewish roots of Christianity and recover an understanding of Jesus the Jew, to comprehend sympathetically and respectfully the mother religion and her impact on the daughter religion.

Central to both the Jewish and Christian theological efforts in the United States has been, in the words of Emil Fackenheim, for mending to take place. The rupture must be recognized, and the human task is not to respond to the rupture with despair, but to mend, heal, and rebuild.

—Michael Berenbaum

References and Recommended Reading

Berenbaum, Michael (1994). Elie Wiesel: God, the Holocaust, and the Children of Israel. West Orange, NJ: Behrman House. (Originally published as Vision of the Void: Theological Reflections on the Works of Elie Wiesel. Middletown, CT: Wesleyan University Press, 1979.)

Fackenheim, Emil (1989). To Mend the World: Foundations of Future Jewish Thought. New York: Schocken Books.

Fackenheim, Emil (1997). God’s Presence in History: Jewish Affirmations and Philosophical Reflections. Northvale, NJ: J. Aronson. (Originally published in New York: New York University Press, 1970).

Rubenstein, Richard L. (1992). After Auschwitz: History, Theology and Contemporary Judaism. Second edition. Baltimore, MD: Johns Hopkins University Press.

TIBET, GENOCIDE BY CHINA IN

Despite the facts that Tibet’s history as a civilization goes back 1,300 years and that Tibet had at one time occupied parts of China, the Peoples Republic of China regards Tibet as a part of China and has brutally suppressed Tibetan efforts to gain independence. During the 1950s, China began a campaign of destroying Tibetan monasteries and, when the Tibetans tried to defend them, killing Tibetan monks and civilians. By 1959, the fighting reached the capital city of Llasa, when Chinese communist troops shelled the palace of the Dalai Lama, the leader of Tibet. As warfare between Chinese forces and those of the Dalai Lama spread, thousands of Tibetans were killed, and monasteries, castles, and historic building were destroyed. The Dalai Lama was forced to flee to India with many followers, where they remain to this day. The most objective reports on Tibet since 1959 indicate that China has waged a systematic campaign of ethnocide and genocide against the Tibetan people. In 1960, a year after the Llasa uprising, Chinese radio announced that 87,000 Tibetans were executed in central Tibet alone. During the Chinese Cultural Revolution, between 1966 and 1979, zealous Red Guards invaded the countryside going from village to village to destroy every relic they could find of the old order. Tibetan architectural structures thousands of years old were not only demolished but often dismantled stone by stone. Thousands of Tibetan civilians were massacred.

—David Kopf

References and Recommended Reading

Human Rights Watch (1995). Cutting Off the Serpent’s Head: Tightening Control in Tibet, 1994–1995. London: Human Rights Watch.

Mullin, Chris, and Wangyal, Phuntsog (1983). The Tibetans: Two Perspectives on Tibetan-Chinese Relations. London: Minority Rights Group.

TOTAL WAR AND GENOCIDE

Although the term “total war” was not coined until early in the twentieth century, practices associated with total war, particularly the mass slaughter of noncombatants, characterized warfare throughout most of human history.

The actual term “total war” was invented in 1918 when a French essayist, Leon Daudet, wrote a relatively unimportant polemical book, La Guerre Totale (Total War). Daudet’s book and its title had been inspired by a far more important book by another French writer, Alphonse


Page 544

Seché, published in 1915. Seché’s book, Les Guerres d’Enfer (The Hellish Wars), which has been considered “the first full appreciation of the subject” of total war, outlined a vision of future wars derived from a consideration of the early months of World War I as well as the Napoleonic Wars of the 1790s [Carroll, Berenice A. (1968). Design for Total War: Arms and Economics in the Third Reich. The Hague: Mouton].

Seché maintained that an era of total war had begun in August 1793, with the establishment of mass conscription and the formation of a large national army by the French government. The expanded size of the army increased the extent to which the nation was directly involved in the war. And the increased scale of warfare necessitated extensive mobilization of the economic resources of the warring nation. Moreover, as the economy became integral to the war effort, Seché wrote, the “division of forces into combatants and noncombatants” became “outmoded.” Seché also documented the roles of science and industry in making modern wars increasingly destructive.

More recently, Arthur Marwick and his colleagues included the “‘nation in arms,’ ideological warfare, horrendous battle casualties, and the extermination of civilian populations” among the key characteristics of total war [Marwick, Arthur, et al. (1990). War and Change in Twentieth-Century Europe. Book V. Buckingham, England: Open University Press, p. 13]. The notion of the “nation in arms” refers to the fact, as pointed out by Seché above, that a vast share of the nation’s economic resources must be dedicated to the war effort.

The ideological nature of total war accounts for the widespread use of propaganda to maintain the morale of soldiers and the support of the civilians by demonizing and/or dehumanizing the enemy. Such vilification of the enemy helps justify another feature of total war—the breakdown of psychological and ethical restraints against deliberate slaughter of both enemy soldiers and enemy civilians. By requiring a high degree of centralization and concentration of governmental authority and power that are antithetical to essential features of democracy, engaging in total war tends to narrow and blur the political, military, and moral distinctions between democratic and totalitarian nations.

The key distinguishing feature of total warfare is the assault on civilians, whether as an inadvertent by-product of combat between soldiers (as when distribution of food is disrupted) or as a deliberate policy (as when cities are attacked by incendiary bombs). The proportion of civilians injured and killed in wars of the twentieth century has steadily increased over time: in World War I, only 5 percent of the deaths were civilian; by World War II civilians constituted 66 percent of the deaths; and in wars since the 1970s civilians have accounted for 80 percent or more of the deaths.

The relationship between total war and genocide is very controversial among genocide scholars and others. The late Leo Kuper, widely regarded as the world’s leading scholar of genocide in comparative perspective, steadfastly maintained that certain practices in warfare can also constitute genocide. In his pathbreaking 1981 book, Kuper wrote: “The changing nature of warfare, with a movement toward total warfare, and the technological means for the annihilation of large populations, creates a situation conducive to genocidal conflict. This potential was realized in the Second World War, when Germany employed genocide in its war for domination, but I think the term must also be applied to the atomic bombing of the Japanese cities of Hiroshima and Nagasaki by the USA and to the pattern bombing by the Allies of such cities as Hamburg and Dresden” (p. 46).


Page 545

A diametrically opposed perspective is argued by distinguished genocide scholar Kurt Jonassohn who asserts that: “Nobody has yet shown that our understanding is enriched by comparing such unlike phenomena as wartime casualties and genocides. The fact that both war and genocide produce massive casualties is a terrible commentary on man’s inhumanity to man, but it does not help to understand either phenomenon. We do not believe that there is anything to be gained analytically by comparing cases that have little in common except that they produce large numbers of casualties” (p. 22).

Notwithstanding the controversy, it is indisputable that modern war often creates social and psychological conditions conducive for the outbreak of genocide and genocidal killing. Kuper has noted that “international warfare, whether between ‘tribal’ groups or city states, or other sovereign states and nations, has been a perennial source of genocide.”

Several dimensions of modern war expedite genocide. First, war—particularly on the losing side—produces widespread psychological and social disequilibrium. This creates the potential for preexisting intergroup tensions in a culturally and/or racially diverse society to flare into violence directed by the majority against members of a minority group. The threat and disruption is blamed not only on the external enemy but can be also directed at members of a minority group within the society. The minority group may be accused of collaborating with the enemy and/or be used as a scapegoat for the frustrated aggression of the dominant group, especially when the war begins to go poorly.

Second, governments engaged in total war—both democratic and totalitarian—tend to become more centralized, secret, and powerful. They commonly use official censorship and propaganda to increase support for their belligerent policies. This can take a variety of forms, including vilification of the enemy and coverups of mistakes or atrocities conducted by one’s own forces. The result can be diminished public awareness of, and resistance to, ruthless governmental actions against both external and internal enemies.

Third, the government at war can utilize the military forces—men who have been trained to kill in the service of their nation—for the perpetration of genocide. This has occurred in many cases, including the Armenian Genocide, and the Holocaust.

Fourth, just as conditions of war significantly increase the power of the government, they also tend to increase the vulnerability of the governmentally-targeted victim groups, who become progressively disenfranchised, isolated, and fragmented while being subject to escalating violence.

Finally, modern war creates a climate of moral and psychological numbing or desensitization that increases popular tolerance of cruelty, whether directed against an external or internal enemy.

—Eric Markusen

References and Recommended Reading

Jonassohn, Kurt (1992). What is genocide? In Fein, Helen (Ed.), Genocide Watch. New Haven, CT: Yale University Press, pp. 17–26.

Kuper, Leo (1981). Genocide: Its Political Use in the Twentieth Century. London: Penguin Books; and New Haven, CT: Yale University Press (1982).

Kuper, Leo (1985). The Prevention of Genocide. New Haven, CT: Yale University Press.

Markusen, Eric, and Kopf, David (1995). The Holocaust and Strategic Bombing: Genocide and Total War in the Twentieth Century. Boulder, CO: Westview Press.

TOTALITARIAN STATES AND GENOCIDE

Totalitarian states are responsible for the majority of genocidal deaths, far more than committed by democratic states. The comparative statistics of this conclusion have been developed explicitly by political scientist, R. J. Rummel of the


Page 546

University of Hawaii, who analyzes the sequences of strivings for power and the ever-increasing corruption of power as it extends to the use of violent means to support its expansion far more readily in totalitarian societies than when subject to the checks and balances of the political and justice systems of democratic societies. Although history is replete with instances of benevolent totalitarian leadership of a given nation which may even develop an outstanding record of peacefulness during the reign of a given ruler, the historical case is overwhelming in pointing to the fact that if and when a totalitarian ruler or system enters on a genocidal course, the danger of an ever-expanding wave of destruction of victim peoples over a period of many years is considerable, for by definition there are few structures available to challenge and inhibit these policies in a totalitarian society.

—Israel W. Charny

References and Recommended Reading

Rummel, R. J. (1994). Death by Government. New Brunswick, NJ: Transaction Publishers.

TOUVIER, PAUL

Paul Touvier (1915–1996), known as the “Hangman of Lyon,” was the head of a division of the French military police (the Milice) in Vichy, France, during World War II and the only Frenchman convicted of crimes against humanity on grounds of furthering Germany’s policy of racial persecution. In 1943, he joined the newly formed Milice of the pro-Nazi French Vichy government. A rabid antisemite, he was infamous for hunting down suspects, running protection rackets and extortions and assassinating and torturing Jews and Resistance members.

In the 1940s, Touvier was sentenced twice in absentia for war crimes. Touvier was kept hidden by right-wing elements of the French Catholic Church until 1967. In 1971, he was pardoned by French President Georges Pompidou. Public outrage forced Touvier back into hiding.

In 1989, he was arrested in a Catholic convent in Nice and charged with crimes against humanity. Touvier was ultimately convicted for the execution of seven Jews at a cemetery in Rilleux in June, 1944, a day after the Resistance killed the pro-Nazi Minister Information of Vichy. Touvier personally selected his victims, instructed on how to carry out the killings and gave the final execution orders.

At his trial, Touvier argued that he actually saved lives, since he alleged that he was ordered to kill 30 Jews, but had enough control to lower the number to seven, thereby “saving” the lives of 23 Jews. The defense was unsuccessful. Touvier died in a Paris prison in 1996.

—Michael J. Bazyler

TREATMENT OF SURVIVORS OF GENOCIDE

Mental health professionals were ill-prepared for what they faced upon the liberation of World War II concentration camps. The survivors of unimaginable experiences could not describe the degree of suffering “inside” and be understood by those from the “outside.” The victims had endured chronic, unremitting terror for months or years which differentiates this experience from earlier described conditions, such as “combat fatigue” or “shell-shock.”

While the word “genocide” was coined in response to the Jewish Holocaust, it is not the only mass murder to have occurred in this murderous twentieth century. Genocidal death has afflicted many other peoples such as the Armenians, Gypsies, Cambodians, the peoples of Bosnia, Herzegovina and Croatia as well as the Tutsis and Hutus of Rwanda. Each genocide has left in its wake large populations


Page 547

of traumatized individuals in need of psychosocial care.

The effects of concentration camp internment were first described systematically by Danish researchers in 1949 and 1952 on non-Jewish inmates and subsequently by Norwegian researchers on Jews and non-Jews. The symptom complex labeled the “Concentration Camp Syndrome” was considered at first by European researchers to be based primarily on an organic etiology, while similar findings were interpreted in North America with psychodynamic theory. Neither approach proved adequate. Only a limited number of survivors showed neurological damage; and attempts to interpret the survivor syndrome on purely analytic terms failed because it led to the unacceptable belief that the appearance of symptoms depended on a prewar disposition to neuroses. The fact is that massive trauma was capable of inflicting on all its victims chronic psychologic symptoms as a direct effect, and this led to the eventual inclusion in the American Psychiatric Association’s Diagnostic Statistics Manual (DSM III) of the category Post Traumatic Stress Disorder (PTSD) in 1980.

Initially, Holocaust survivors received psychosocial treatment with emphasis on nourishment, shelter and resettlement. Since the majority could not return home, they emigrated to countries that would accept them. There are significant survivor populations in Israel, the United States, Canada and Australia, as well as the Jewish remnants in European countries, formerly under German occupation.

Adult Survivors and Child Survivors

In the Holocaust, as in other genocidal destruction few of the very young and elderly survived. At war’s end, survivors could be roughly divided into those under 16 whose life paths may have included immigration, adoption by a foster family, a return to school, and frequently the achievement of a profession; while those 17 and over were more likely to live independently after immigration, to find work and to marry.

The treatment implications for these two groups differ considerably. Child survivors had fewer memories of family and tradition, often assumed false identities to hide as Christians and were entirely deprived of a secure and playful childhood with its attendant sustaining memories. Older survivors retained a stronger sense of tradition, memories of family and an early childhood education steeped in Judaism. While child survivors generally have a stronger secular education and fragile identities, adult survivors with the greater knowledge of Judaism and tradition have stronger identities to sustain them. Adult survivors need help in examining their preoccupations with clearly remembered losses against a background of their shattered faith. The therapy of child survivors of necessity requires a rebuilding of identity through the recapture, integration and sequencing of fragments of memory.

The Second Generation

The children of survivors have lived life in the shadow of the Holocaust as witnesses to the life experience of their parents. Although no specific symptom complex explains adequately the special burden borne by children of survivors, most observers agree there are psychologic consequences.

Children born to survivors in displaced persons camps or immediately thereafter became symbolic replacements for lost family members and a focus of very intense attention. Expectations for such children were enormous and many state their lives were lived to fulfil the wishes of their parents. These children lived with overly serious and preoccupied parents, and they did not engage in normal arguments with them so as not to cause them further suffering.


Page 548

While some would argue that the outcome was pathological, others would say that the parental experiences inspired a generation of “healers”: in the second generation there is an over-representation of “helping” professionals.

It follows that the offspring of child survivors and adult survivors vary greatly in age (from teens to midlife) and that second generation individuals have actually lived through very different social, economic, and cultural times. And yet their bond through the parental Holocaust experience seems to be deep and lasting as evidenced in their writings, work and artistry.

Any discussion of treatment of victims of genocide must take into account not only the ages of the victims but the lasting impact on the individual and the victim’s family. Many Holocaust victims sought treatment, most did not. Others came forward for psychiatric examinations to receive compensation. Individual therapy proved difficult. The recapture of memories was useful to some, too painful for others. There was an absence of terminology to guide the therapist and a failure to describe and understand the language of atrocity. Few therapists could listen to such horrors, even fewer were able to devise useful therapeutic interventions. Survivors often lapsed into silence and therapists called this resistance or denial. Not many therapists were aware that the driving force in survivor dynamics was an unexpressed rage at the outrages of the perpetrators. Rather than guilt or neurotic aggression or denial, like other victims of extreme trauma, the survivors are consumed with a rage that seeks justice. (Compensation monies were often small amounts but their receipt demonstrated to the survivor that an injustice had been done. This in itself could be healing.)

Where individual therapy failed, family and group therapy were more successful, particularly when groups of survivors not only attempted personal healing, but “healing of the world.” This they accomplished through constructing memorials in memory of lost families and communities, building Holocaust education centers devoted to teaching about what happened in order to warn future generations against unchecked racism and its ultimate conclusion, and by providing oral and/or audiovisual testimony to leave the story for their children and others.

Mental health professionals usually encourage survivors to commit their experiences to tape or paper, to participate in rites of mourning and remembrance, and where possible, to use their terrifying experiences in the service of education.

The field of PTSD is vast and exceedingly complex but relatively uniform in its ultimate psychologic and physiologic expressions. The Holocaust has focused attention on the lasting influence and consequences of extreme trauma and especially traumas inflicted by human beings on each other.

The problems encountered in delineating treatment approaches to survivors of other torture, or traumas such as chronic physical and sexual abuse, and of genocide can be examined helpfully in the context of the vast medical and psychiatric literature of the Holocaust.

—Robert Krell

References and Recommended Reading

Davidson, Shamai (1992). Holding on to Humanity—The Message of Holocaust Survivors: The Shamai Davidson Papers. Edited by Israel W. Charny. New York: New York University Press.

Dimsdale, Joel E. (Ed.) (1980). Survivors, Victims and Perpetrators: Essays on the Nazi Holocaust. Washington, DC: Hemisphere.

Krell, Robert, and Sherman, Marc I. (Eds.) (1997). Medical and Psychological Effects of Concentration Camps on Holocaust Survivors. Volume 4 in the Series, Genocide: A Critical Bibliographic Review. New Brunswick NJ: Transaction Publishers.

Marcus, Paul, and Rosenberg, Alan (Eds.) (1989). Healing Their Wounds: Psychotherapy with Holocaust Survivors and Their Families. New York: Praeger.


Page 549

TRIALS FOR GENOCIDE AND WAR CRIMES

THE NUREMBERG CHARTER

The Nuremberg Charter, adopted by the London Agreement of August 8, 1945, marked the beginning of modern international efforts to bring war criminals to justice. Pursuant to the Charter, at the end of World War II the Allied powers created a tribunal at Nuremberg, Germany to prosecute high-ranking Nazis for war crimes and other serious human rights violations.

The Nuremberg Charter authorized the prosecutions of three international law crimes: (1) crimes against peace; (2) war crimes; and (3) crimes against humanity. The Charter defined crimes against peace as “planning, preparation, initiation or waging of a war of aggression, or a war in violation of international treaties.” The Charter defined war crimes as violations of the laws and customs of war. Crimes against humanity included mass and systematic inhumane acts committed against civilians, including murder, extermination, enslavement, deportation, political, racial and religious persecution.

The principles of international law contained in the Nuremberg Charter gained widespread acceptance in the years since 1945. On December 11, 1946, the United Nations General Assembly unanimously affirmed the principles of international law recognized by the Nuremberg Charter. Today, those principles have achieved such broad recognition that they are widely viewed as constituting customary international law. The Charter and its principles are the forefathers of, and have provided the inspiration for, later international war crimes tribunals, including the International Tribunal for the Prosecution of Persons Responsible for Serious Violations of International Humanitarian Law Committed in the Territory of the Former Yugoslavia since 1991.

—Michael J. Bazyler

Source Document

THE NUREMBERG PRINCIPLES

The Nuremberg Principles provide us with the most authoritative summary of what was decided at Nuremberg. This summary was fully consistent with the unanimous opinion of the Membership of the United Nations that the Nuremberg Judgment represented a desirable development in international law (see General Assembly Resolution 95[I]). The principles were formulated by the International Law Commission, a specialized body of technical experts, at the request of the General Assembly.

The Nuremberg Principles, 1946

1. Principles of International Law Recognized in the Charter of the Nuremberg Tribunal and in the Judgment of the Tribunal, as formulated by the International Law Commission, June-July 1950.

continues


Page 550

continued

Principle I

Any person who commits an act which constitutes a crime under international law is responsible therefore and liable to punishment.

Principle II

The fact that international law does not impose a penalty for an act which constitutes a crime under international law does not relieve the person who committed the act from responsibility under international law.

Principle III

The fact that a person who committed an act which constitutes a crime under international law acted as Head of State or responsible government official does not relieve him from responsibility under international law.

Principle IV

The fact that a person acted pursuant to order of his Government or of a superior does not relieve him from responsibility under international law, provided a moral choice was in fact possible for him.

Principle V

Any person charged with a crime under international law has the right to a fair trial on the facts and law.

Principle VI

The crimes hereinafter set out are punishable as crimes under international law:

a. Crimes against peace:

(i) Planning, preparation, initiation, or waging of a war of aggression or a war in violation of international treaties, agreement or assurances;

(ii) Participation in a common plan or conspiracy for the accomplishment of any of the acts mentioned under (i).

b. War crimes:

Violation of the laws or customs of war which include, but are not limited to, murder, ill-treatment or deportation to slave-labour or for any other purpose of civilian population of or in occupied territory, murder or ill-treatment of prisoners of war or persons on the seas, killing of hostages, plunder of public or private property, wanton destruction of cities, towns, or villages, or devastation not justified by military necessity.

c. Crimes against humanity:

Murder, extermination, enslavement, deportation and other inhuman acts done against any civilian population. or persecutions on political, racial or religious grounds, when such acts are done or such persecutions are carried on in execution of or in connection with any crime against peace or any war crime.

Principle VII

Complicity in the commission of a crime against peace, a war crime, or a crime against humanity as set forth in Principle VI is a crime under international law.

Source: Falk, Richard A.; Kolko, Gabriel; and Lifton, Robert Jay (1971). Crimes of War: A Legal-Political Documentary, and Psychological Inquiry into the Reponsibility of Leaders, Citizens and Soldiers for Criminal Actions in Wars. New York: Random House.


Page 551

NUREMBERG TRIALS

Based on the authority and principles of the Nuremberg Charter, the International Military Tribunal convened in 1945 to try high-ranking German Nazis suspected of having committed violations of the laws of war, crimes against peace, and crimes against humanity. The Tribunal was composed of judges from each of the four Allied powers: the United States, the United Kingdom, the Soviet Union and France.

In conducting the Nuremberg Trials, the Allied nations recognized the need to provide a sense of justice to the war-ravaged nations of Europe by holding German war criminals internationally accountable for their violations of international law.

The Tribunal indicted 22 Germans on 74 counts. Of these, three were found not guilty, while 12 were sentenced to death by hanging, and seven were sentenced to prison terms ranging from 10 years to life.

At trial, some defendants argued that they should not be held personally responsible for their actions because they were following the orders of a superior officer. Such defense of “superior orders” was rejected by the Tribunal, which held that “crimes against international law are committed by men and not by abstract entities, and only by punishing individuals who commit such crimes can the provisions of international law be enforced.”

The Tribunal also held individuals with command responsibility accountable for the actions of their subordinates. Article 7 of the Nuremberg Charter states that “the official position of defendants, whether as Heads of State or responsible officials in Government Departments, shall not be considered as freeing them from responsibility or mitigating punishment.”

Traditionally, international law focused on the interaction of nation-states and not on individual actors. The Nuremberg trials altered that norm, becoming the foundation for the modern notion of personal accountability in international law. The trials provided the catalyst for both future United Nations conventions defining the modern international law of human rights and for future international tribunals established to enforce those rights.

—Michael J. Bazyler

References and Recommended Reading

Best, Geoffrey (1984). Nuremberg and After: The Continuing History of War Crimes and Crimes Against Humanity. Reading, England: University of Reading.

Marrus, Michael R. (Compiler) (1997). The Nuremberg War Crimes Trial. 1945–46: Documentary History. Boston, MA: Bedford Books.

Norton-Taylor, Richard (Ed.) (1997). Nuremberg: The War Crimes Trial: Transcript. With additional documentary material compiled by Nicolas Kent and Richard Norton-Taylor. London: Nick Hern Books.

NUREMBERG TRIBUNALS AND OTHER POST–WORLD WAR II TRIALS

At the conclusion of the Second World War, the victors decided that it was necessary to punish the losers and to demonstrate to the world that certain actions would not be tolerated by the international community of nations. In pursuit of this goal, thousands of war crimes trials were held following World War II. Trials were conducted by the International Military Tribunal at Nuremberg (IMT), the International Military Tribunal for the Far East (IMTFE) at Tokyo, the United States Military Tribunal at Nuremberg (NMT), the United


Page 552

“Operating Table” for medical experiments at one of the Nazi concentration camps. The wilted flower was left by a visitor in memorial to the victims. (Photographed by Israel W. Charny)


Page 553

States Military Commissions sitting at various places in Europe and Asia, the general Military Government Court and Intermediate Government Court of the American zone in Germany, British military courts sitting in various places in Europe and Asia, the French Permanent Military Tribunal sitting in various places in France, the French Court of Appeal and the General Military Government Tribunal of the French Occupation Zone of Germany, the Australian Military Court sitting at Rabaul, the Canadian Military Court sitting in Germany, the Netherlands Temporary Court-Martial and Special Courts, the Norwegian Court of Appeal, the Supreme Court of Norway, the Chinese War Crimes Court, and the Supreme National Tribunal of Poland (Tutorow, 1986, p. 5).

Before the United Nations War Crimes Commission was phased out, it reported the following number of war crimes trials: American 809, British 524, Austrian 256, French 254, Dutch 30, Polish 24, Norwegian 9, Canadian and Chinese 1.

In addition to the war crimes trials, thousands of denazification proceedings were conducted in Germany. The denazification laws were not designed to “punish Germans who had been Nazis, but to remove them from or keep them out of positions of postwar leadership. The accused were classified as either major offenders, offenders, lesser offenders or followers” (Tutorow, 1986, p. 7). The number of cases under these laws were huge. Thirteen million people in the American zone alone had to register and approximately three million were found subject to classification and over 930,000 defendants were actually tried by denazification tribunals. West German courts also prosecuted 12,982 defendants as war criminals between 1945 and 1963. While records are haphazard, a “German government publication reported on January 7, 1964 that in the American zone alone 1814 people had been sentenced, 450 to death; in the British zone 1085, 240 to death; in the French zone 2107, 104 to death. More than half of those receiving the death sentence were actually executed” (Tutorow, 1986, p. 8). In addition to all this activity, there were numerous trials for which records are difficult to find. Information on trials in Eastern Europe and the former Soviet Union had been virtually impossible to come by, but with the breakup of the Soviet Union may be more available. Carefully staged “show” trials of Nazi leaders were held in Czechoslovakia and Poland and there were a number of trials for acts committed in the concentration and death camps. The major cases involved six camps: Dachau, Mathausen, Flossenburg, Nordhausen, Buchenwald, and Muhldorf.

All told there were close to 88,000 war crimes cases “opened in West Germany between 1945 and 1983 . . .” (Tutorow, 1986, p.8). The most important and well-known were the trials now often referred to as “The Nuremberg Trials.” After the Nuremberg Trials the judgment of the court was incorporated into international law by the General Assembly of the United Nations which adopted resolution 95(1) which made the Nuremberg Principles part of international law. Under this principle, a nation that wages aggressive war is punishable by any nation able to bring that nation’s planners to justice. Its leaders incur criminal responsibility under international law and may be tried and punished. Nuremberg clearly established that an individual can be the subject of international law. The Nuremberg Tribunal specifically rejected the notion that international law covers only the actions of states and cited the case of Ex Parte Quirin (1942, 317US 1,63 S. Ct. 2) in which individuals were charged during the Second World War with landing in the United States for purposes of spying and sabotage. As a result


Page 554

the tribunal concluded that “crimes against international law are committed by men, not by abstract entities, and only by punishing individuals who commit such crimes can the provisions of international law be enforced” (Falk, 1971, p. 101).

The liability of the Nazis was based on the theory that there was a direct relationship between the individual and international law. The defendants claimed that their only duty was to the Nazi state. The tribunal disagreed: “Individuals have international duties which transcend the national obligations of obedience imposed by the individual state [to which they owe allegiance]. He who violates the laws of war cannot obtain immunity while acting in pursuance of the authority of the State if the State in authorizing action moves outside its competence under international law [Slomanson, William R. (1990). Fundamental Perspectives on International Law. St. Paul, MN: West Publishing Co., p. 338].

The Nuremberg Trials were not, however, the only precedent. After the original trials of the high ranking Nazi officials, President Truman turned the remaining war crimes trials over to the Office of Military Government in Germany. Twelve trials were held over a period of three years; 185 defendants were indicted and several were given death sentences, some of which were later commuted, while other received prison terms.

The Nuremberg Military Tribunals were based on a series of laws passed by the Allied Control Council which finally turned over the power to try cases of war crimes to the German judiciary on November 25, 1949.

—Herbert Hirsch

References and Recommended Reading

Falk, Richard A; Kolko, Gabriel; and Lifton, Robert Jay (Eds.) (1971). Crimes of War: A Legal, Political-Documentary, and Psychological Inquiry into the Responsibility of Leaders, Citizens, and Soldiers for Criminal Acts in Wars. New York: Random House.

Hirsch, Herbert (1995). Genocide and the Politics of Memory: Studying Death to Preserve Life. Chapel Hill, NC: University of North Carolina Press.

Taylor, Telford (1992). The Anatomy of the Nuremberg Trials: A Personal Memoir. New York: Knopf.

Tutorow, Norman E. (Ed.) (1986). War Crimes, War Criminals, and War Crime Trials: An Annotated Bibliography and Source Book. New York: Greenwood Press.

TOKYO WAR CRIMES TRIALS

The two most important trials in the Pacific region following World War II were the Trial of General Yamashita in the Philippines and the Tokyo War Crimes Trials that opened on May 3, 1946. These trials, especially the Yamashita Trial, were much more controversial than the Nuremberg Trials.

When the war in Europe ended, the Allies turned their attention to Japan. The Potsdam Declaration of July 26, 1945 declared: “We do not intend that the Japanese shall be enslaved as a race or destroyed as a nation but stern justice shall be meted out to all criminals, including those who have visited cruelties upon our prisoners . . .”

This “stern justice” had already been meted out in the trial of General Yamashita who was convicted of permitting his men to commit atrocities. Yamashita was the commanding general of the Fourteenth Army Group of the Imperial Japanese Army in the Philippine Islands. On September 3, 1945 he surrendered and became a US prisoner of war. He was charged with violating the law of war. On October 8, 1945 he pleaded “not guilty” and was tried before a military commission of five Army officers appointed


Page 555

by order of General Styer. As described on appeal to the United States Supreme Court, Yamashita was specifically charged with permitting “members of his command” to “commit brutal atrocities” including “a series of acts, one hundred and twenty-three in number,” which were considered to be a “deliberate plan and purpose to massacre and exterminate a large part of the civilian population of Batangas Province, and to devastate and destroy public, private and religious property therein, as a result of which 25,000 men, women, and children, all unarmed noncombatant civilians, were brutally mistreated and killed, without cause or trial, and entire settlements were devastated or destroyed wantonly and without necessity.”

The specific charge against Yamashita was that “while commander of armed forces of Japan at war with the United States of America and its allies, unlawfully disregarded and failed to discharge his duty as commander to control the operations of the members of his command, permitting them to commit brutal atrocities and other high crimes against people of the United States and of its allies and dependencies, particularly the Philippines; and he . . . thereby violated the laws of war.” The United States Supreme Court concluded that “the allegations of the charge, tested by any reasonable standard, adequately allege a violation of the law of war and that the commission had authority to try and decide the issue which it raised.” It is obvious why the Yamashita case has fallen into obscurity. Any officer whose men commit any atrocity would be liable under this precedent. It may, in fact, be the only precedent of its kind.

The Tokyo War Crimes Trials which convened on May 3, 1946 were similar to the Nuremberg Trials. There were eleven nations—Australia, Canada, China, France, India, the Netherlands, New Zealand, the Philippines, the Soviet Union, the United Kingdom, and the United States—and eleven justices who tried twenty eight defendants. Many of the defendants had been generals in the Imperial Army or held other high office. There were also civilian defendants and, of course, the former prime minister Tojo Hideki. The defendants were charged as individuals or as members of organizations with crimes against the peace, conventional war crimes, and crimes against humanity.

Since the charges are important as precedents it is necessary to specify them:

“Crimes Against Peace” involve murder and “conspiracy to commit murder” accusing the defendants of conspiring to “kill civilians and members of the armed forces of certain nations by the initiation of unlawful hostilities in violation of the Hague Convention of 1899” (Tutorow, 1986, p. 15).

The charge of “Crimes Against Humanity” accused the defendants of “Conspiracy to permit [italics added] the armed forces of Japan to violate the laws and customs of war and of criminal failure to take adequate steps to secure observance of these laws and customs” (Tutorow, 1986, p. 15).

The prosecution began the case by outlining the structure of the Japanese government so that responsibility could be ascertained. The trial would last two and one half years, and when an opinion was finally rendered on November 4, 1948 the opinion was 1,218 pages long and had taken seven months to prepare. Generally, the verdict was “guilty.” Seven defendants were sentenced to life imprisonment, one to twenty years in prison, and seven years in prison for another. All prisoners were finally released on April 7, 1958.

As with the Nuremberg Trials, the Tokyo Trials were only the most famous. All together there were around “5,700 Japanese tried on conventional war


Page 556

crimes charges and 920 of these men were executed” (Minear, 1971, p. 6). There were a far greater number of defendants tried in other Asian trials. The important fact to keep in mind is that the European and Asian trials constitute a record of applicability and demonstrate that, if the will is there, the precedents exist to hold individuals responsible for violations of the laws of war. There are in fact literally uncounted numbers of documents and records of the various trials. The official record of Nuremberg alone was published in 42 volumes, Trials of War Criminals. For the Nuremberg Trials about 100,000 documents were collected and about 10,000 were used. The word-for-word transcript covers over 17,000 pages. These trials were based upon a common set of precedents and on international law as it existed at the time. That is not, however, to say that there were no critics of the various war crimes trials.

The critics made essentially three broad objections. First, that the neutral and defeated nations should have been included on the various tribunals. Second, some argued that the laws under which defendants were tried were “ex post facto or nonexistant laws, and they argue further that no laws defining war crimes existed until after World War II” (Tutorow, 1986, p.22). Third, some argued that the standards used in the war crimes trials were not as rigorous standards of justice as those used in the domestic law of most nations. In particular, the specific argument was that in most nations a unanimous jury is required for a death sentence, and that in war crimes cases individuals were sentenced to death, in one case at Nuremberg with a vote of 3 to 1, and in Tokyo 6 to 5, with dissents written in the Tokyo trials (Tutorow, 1986, pp. 22–23).

These objections notwithstanding, the precedents have been set, massively documented, and incorporated into international law. After Nuremberg and Tokyo, it is no longer debatable that remedies exist in international law for war crimes.

—Herbert Hirsch

References and Recommended Reading

Baird, Jay W. (Ed.) (1972). From Nuremberg to My Lai. Lexington, MA: D. C. Heath.

Minear, Richard H. (1971). Victor’s Justice: The Tokyo War Crimes Trials. Princeton, NJ: Princeton University Press.

Tutorow, Norman E. (Ed.) (1986). War Crimes, War Criminals, and War Crime Trials: An Annotated Bibliography and Source Book. New York: Greenwood Press.

UNITED NATIONS WAR CRIMES TRIBUNAL FOR THE FORMER YUGOSLAVIA AND RWANDA

United Nations Security Council Resolution 808 established the International Tribunal for the Prosecution of Persons Responsible for Serious Violations of International Humanitarian Law Committed in the Territory of the Former Yugoslavia since 1991. The United Nations later gave the Tribunal jurisdiction to try individuals responsible for genocide and other serious human rights violations committed in Rwanda.

The Tribunal marks a milestone in international law because it is the first international tribunal created since the end of World War II to prosecute individual violators of international human rights norms.

The United Nations Security Council created the Tribunal pursuant to Chapter VII of the United Nations Charter, which authorizes the Security Council to order measures necessary to restore international peace and security when faced with a “threat to the peace,” “breach of the peace,” or an “act of aggression.” United Nations members are


Page 557

thus bound to cooperate with the Tribunal and to enforce its orders to the extent the Security Council has directed them to do so.

The Tribunal’s mandate and functions are contained in its Statute. Articles 2 through 5 of the Statute gives the Tribunal jurisdiction to prosecute (i) “grave breaches of the Geneva Conventions of 1949,” which include, among other crimes, willful killing, torture, wilfully causing great suffering or serious bodily injury, extensive destruction and appropriation of property not justified by military necessity, and taking civilians as hostages; (ii) “violations of the laws or customs of war,” including the use of poisonous weapons or other weapons calculated to cause unnecessary suffering, destruction of cities not justified by military necessity, the attack or bombardment of undefended towns or buildings, seizing or destroying religious, charitable, educational, artistic and scientific institutions, and plunder; (iii) genocide; and (iv) “crimes against humanity,” including murder, extermination, enslavement, deportation, imprisonment, torture, rape, persecutions on political, racial and religious grounds, and “ethnic cleansing.”

The Tribunal also gives the accused basic due process rights. Article 21, for example, provides the accused such basic guarantees as the right to a fair trial, the opportunity to prepare a defense, the right to counsel, and the protection against self-incrimination. Unlike the Nuremberg and Far East Trials at the end of World War II, the accused must be present for the trial; trials in absentia are not allowed. Additionally, unlike for the post–World War II trials, there is a right to appeal adverse rulings and convictions to the Tribunal’s Appellate Chamber, and there is no death penalty.

The Tribunal has issued international arrest warrants for the individuals it has indicted. At this writing, however, the highest-ranking Bosnian Serb indictees are still at large.

—Michael J. Bazyler

References and Recommended Reading

Lawyers Committee for Human Rights (1997). Prosecuting War Crimes in the Former Yugoslavia: The International Tribunal, National Courts and Concurrent Jurisdiction: A Guide to Applicable International Law, National Legislation and its Relation to International Human Rights Standards. New York: Lawyers Committee for Human Rights.

Scharf, Michael P. (1997). Balkan Justice: The Story Behind the First International War Crimes Trial since Nuremberg. Durham, NC: Carolina Academic Press.

TRIALS FOR GENOCIDE IN RWANDA

These are trials established to provide legal redress for the approximately 500,000–800,000 civilians (mainly Tutsis) killed by the Hutu government and their accomplices during April-July 1994. These legal proceedings are being held concurrently; the first convened by the Rwandan government in Rwanda, the second by the United Nations in Arusha, Tanzania.

National Trials in Rwanda

The first trials began on December 27, 1996. They were established by a new law, Organic Law No. 08/96 (August 30, 1996). The trials are held in different provinces throughout Rwanda, they are public, and are broadcast on national radio. There was debate in post-genocide Rwanda as to whether the trials should be conducted by the courts which existed prior to 1994, or whether a new court should be established to deal only with the genocide. The decision was taken to create specialized chambers within the existing structure, namely, chambers which would be established in the Court of First Instance, the court with civil and


Page 558

criminal jurisdiction over the provinces (prefectures) of Rwanda. The specialized chambers would not have jurisdiction over crimes of military personnel and public officials ordinarily subject to the criminal jurisdiction of other tribunals. Military offenders would be tried by a specialized chamber of the military courts. The new legislation is designed to work in conjunction with the Rwandan Penal Code and Code of Criminal Procedure, although it does take precedence. As such, the national trials are a hybrid, born of old and new, specifically developed to address the genocide of 1994.

Organic Law 08/96 was established for “the organisation of prosecutions for offenses constituting the crime of genocide or crimes against humanity committed since 1 October 1990.” Key aspects of Organic Law 08/96 include:

  • Alleged offenders are classified into four categories of participation (Article 2). Category One includes the “planners, organisers, instigators, supervisors and leaders of the crime of genocide or of a crime against humanity,” “persons who acted in positions of authority,” “notorious murderers,” and “persons who committed acts of sexual torture.” Category Two includes “perpetrators, conspirators or accomplices of intentional homicide or serious assault . . . causing death.” Category Three includes “persons . . . guilty of other serious assaults against the person.” Category Four includes “persons who committed offenses against property.”
  • A plea-bargain mechanism through explicit confession, which enables all but those in Category One to a possible reduction in penalty, and purports to “encourage reconciliation” (Articles 5, 6, 9).
  • Victims are entitled to initiate claims for civil damages within the context of the criminal trial, or to pursue this separately through civil jurisdiction (Articles 27–32).
  • Victims can initiate a public criminal trial through written petition to the Public Prosecutor, or initiate a prosecution in their own capacity (Article 29).
  • Limited appeal procedures for those convicted, less than those provided for in the Rwandan Code of Criminal Procedure.

Tension has existed between the national trials, conducted by the Rwandan government, and the International Criminal Tribunal for Rwanda (ICTR), conducted by the United Nations. Both sets of trials are addressing the same event: the 1994 genocide in Rwanda. Although a division of functions between the two sets of trials does exist—the ICTR is targeting the key perpetrators (the main officials), whereas the national criminal trials are targeting the “second rung” perpetrators, there is still somewhat of a strained relationship between them. One key problem has been that of punishment. The Rwandan national trials include the death penalty in punishment for those in Category One, whereas the ICTR, according to international law, does not. The situation thus is that the highest penalty that the key perpetrators (those tried at the ICTR) can receive is life imprisonment, while the highest penalty that the second-rung perpetrators (those tried in Rwandan national trials) can receive is the death penalty. Prosecutor-General, Simeon Rwagasore, commented in January 1998 that in the context of Rwanda, death sentences must be carried out “so that Rwandans understand the life of a person cannot be trampled on. Killers have been pardoned throughout Rwanda’s history. Social and political conflicts have been settled using machetes and this has to change. One can always debate using the death penalty to serve as an example, but Rwanda is a unique case.”


Page 559

The first executions of Rwandans found guilty by the national trials were carried out on May 1, 1998, surrounded by much international protest. Protest has also focused on the fact that there are presently over 130,000 alleged perpetrators being held in Rwandan jails, in overcrowded and unsanitary conditions. Most of those in jail have been held there without charge since the genocide was committed. There is concern too as to the nature of the trials, that they are not being held according to “rule of law” legal procedure (for example, due to the lack of lawyers in Rwanda, it is rare that a suspect has legal representation, either during their interrogation or during their trial), and that the Rwandan legal system is ill-equipped to hold such trials. The central criticism has been that the trials are being used as a political tool by the new Rwandan government, as a tool of consolidation of power and further repression. This is reflected in the fact that there are no Hutu judges presiding over these trials, and that it appears that none of the Tutsi Rwandese Patriotic Front (RPF) members have been brought before the courts for crimes committed. These concerns in particular were raised by an Amnesty International Report, “Rwanda: Unfair Trials—Justice Denied,” to which the government replied through the Ministry of Justice (May 8, 1997). In part it acknowledged these “shortcomings,” and that “Judges and Prosecutors involved in the jurisdictions concerned have been working together to improve the functioning of a system of justice which is being rebuilt from scratch.”

International Trials

The International Criminal Tribunal for Rwanda (ICTR) was established by United Nations Security Council Resolution 955, on November 8, 1994. Its full name is the International Criminal Tribunal for the Prosecution of Persons Responsible for Genocide and Other Serious Violations of International Humanitarian Law Committed in the Territory of Rwanda and Rwandan Citizens Responsible for Genocide and other such Violations Committed in the Territory of Neighbouring States, between 1 January 1994 and 31 December 1994.

The ICTR was originally requested by the new government of Rwanda. It is located in the neighboring country of Tanzania, in the town of Arusha. The trials are public trials; the judges are appointed by the United Nations, from a variety of countries. It is integrally connected to the International Tribunal for the Former Yugoslavia (ICTY), which was established in May 1993. The two Tribunals are integrally linked, legally and politically. Not only do they share a Prosecutor, but without the ICTY, the ICTR would not have come into existence.

The ICTR Statute outlines that the ICTR is mandated to prosecute persons (Rwandan citizens) responsible for the following offenses (serious violations of international humanitarian law), committed in the territory of Rwanda 1 January 1994–31 December 1994: Genocide (Article 2, Statute ICTR); Crimes Against Humanity (Article 3, Statute ICTR); Violations of Article 3 common to the Geneva Conventions and of Additional Protocol II (Article 4, Statute ICTR). The ICTR consists of two Trial Chambers and an Appeals Chamber, the Prosecutor, and the Registry. Article 8 of the ICTR Statute grants the ICTR primacy over any national courts, although it acknowledges concurrent jurisdiction with national courts.

The ICTR has in many ways been seen as the “poor cousin” of the ICTY. Its location in an out-of-the-way place in Africa (contrasted with the ICTY location in the seat of international law, the Hague), has meant that it has experienced many organizational problems, added to the fact that


Page 560

it has had fewer resources allocated to it. It has, however, in contrast to the ICTY, indicted and arrested a large number of suspects, and in that respect so far has a higher “success” rate than the ICTY. The first judgment and sentencing of the ICTR was delivered on 2 and 4 September 1998. Mr. Jean-Paul Akayesu, former mayor of Taba commune, was found guilty on 2 September of 9 out of 15 counts of genocide, crimes against humanity, and violations of common Article 3 of the Geneva Conventions. This case was hailed in much of the world press as the first conviction for genocide by an international court. The former prime minister of Rwanda, Mr. Jean Kambanda, after pleading guilty to six counts of genocide and crimes against humanity, was sentenced on 4 September 1998 to life imprisonment. These were the first convictions for genocide by an international court.

—Jennifer Balint

References and Recommended Reading

Ferstman, Carla J. (1997). Domestic trials for genocide and crimes against humanity: The example of Rwanda. African Journal of International and Comparative Law, 9, 857–877.

Morris, Madeline H. (1997). The trials of concurrent jurisdiction: The case of Rwanda. Duke Journal of Comparative & International Law, 7(2), 349–374.

Schabas, William A. (1996). Justice, democracy, and impunity in post-genocide Rwanda: Searching for solutions to impossible problems. Criminal Law Forum, 7(3), 523–560.

Supplemental References

Gahima, Gerald (Rwandan Ministry of Justice). Rwanda: The Challenge of Justice in the Aftermath of Genocide. Presented at Justice in Cataclysm: Criminal Trials in the Wake of Mass Violence Conference, Brussels, Belgium, July 21, 1996.

Organic Law on the Organization of Prosecutions for Offenses Constituting the Crime of Genocide or Crimes against Humanity, J.O., 1996, Year 35, No. 17, at 14 (Rwanda).

Statement Dated 28 September 1994 on the Question of Refugees and Security in Rwanda, U.N. SCOR, 49th Sess., Annex, at 2, U.N. Doc. S/1994/1115 (1994) (request by Rwanda for International Tribunal).

Statute of the International Criminal Tribunal for Rwanda, adopted at New York, Nov. 8, 1994, S.C. Res. 955, U.N. SCOR, 49th Sess., 3453d mtg., U.N. DOC, S/RES/955 (1994).

TURKEY, REPUBLIC OF, AND THE ARMENIAN GENOCIDE

Turkey is the successor state of the Ottoman Empire, and its official policy on the Armenian Genocide is the denial of its occurrence. Whereas the convening of courts-martial to try the Young Turks for war crimes by the post–World War I Ottoman government amounted to an admission of guilt on the part of the state, the Nationalist government based in Ankara rejected Turkish responsibility for the acts committed against the Armenian population. After gaining military mastery over Turkey, the Nationalists, led by Mustafa Kemal, obtained a series of concessions from France and England which absolved Turkey of any further political or material responsibilities vis-à-vis the surviving Armenians. These concessions were formalized in the 1923 Treaty of Lausanne which extended international recognition to the Turkish Republic.

The Treaty of Lausanne marked a watershed because it legitimized the Turkish Nationalist program of ethnic consolidation by expelling or repressing minorities. It reversed all terms agreed upon by the Ottoman Empire in the 1920 Treaty of Sèvres which had legally obligated the Turkish government to bring accused war criminals to justice. It provided for the transfer of populations between Greece and Turkey thus completing the exodus of the Greeks from Anatolia.

Turkey immediately turned its attention to the suppression of the Kurds, whose language was banned in 1924 and whose ethnic identity was officially denied by the Turkish state until the 1980s. By forcefully promoting Turkism, the Ankara government sought to create an


Page 561

ethnically homogeneous state. In the course of the following decades its treatment of the remnant minorities oscillated from neglect to repression. As it remained neutral during World War II and continued trading with Nazi Germany until nearly the end of the war, Turkey used the occasion of the world crisis to impose extraordinary taxes upon Greeks, Jews and Armenians. The discriminatory exactions economically ruined these small minority communities already confined mostly to Istanbul by the 1940s. In a more violent episode, such as the 1955 rampage in Istanbul, the government encouraged the expulsion of the majority of Greeks remaining in Turkey. Many Jews emigrated to Israel after independence, and the Armenian population dwindled from an estimated 150,000 after World War I to less than half that number by the 1990s.

Soon after its founding, the Turkish Nationalist government adopted a policy of denying the Armenian Genocide and in increasingly strident steps sought to suppress discussion of the Armenian Genocide in international and public forums. In the 1930s it prevented the making of a film version of The Forty Days of Musa Dagh, and successfully stamped out all mention of the Armenian atrocities in any government setting until the 1960s. Since the 1970s Turkey has waged a vociferous campaign to prevent official recognition of the Armenian Genocide or the adoption of commemorative legislation in countries such as the United States and Canada by threatening to cancel business contracts and reduce levels of military cooperation. In view of Turkey’s NATO membership in the context of the Cold War, the threats were taken seriously.

Turkey has also sponsored publications challenging the basic facts of the Armenian Genocide in a well-financed campaign to spread confusion and plant seeds of doubt even among informed circles. Turkey’s overseas embassies have been engaged as its primary instruments for the dissemination of this denial literature. Its ambassadors regularly challenge mention of the Armenian Genocide by the media. Turkey has also pressured governments in an attempt to prevent the convening of international conferences, such as one convened in Israel in 1982, where despite strong pressures to cancel it, the Armenian Genocide was one of the topics presented. This campaign to rewrite history extends to the point of seeking to influence universities worldwide through sophisticated grant-making programs attendant with the expectation of generating scholarship placing Turkey in a better light. These programs constitute part of the overall design to legitimate internationally the viewpoint denying the Armenian Genocide through purportedly disinterested academic production.

Turkey’s policy of denial has had more than an obstructionist character. For example, while Turkey continues to interfere in the construction of memorial monuments by Armenian diaspora communities, it also regularly misinforms its own citizenry by raising a false specter of accusations of atrocities committed by Armenians. Turkey has gone so far as to rehabilitate the Young Turk criminals by according them posthumous honors and reburials. It has repatriated the remains of the masterminds of the Armenian Genocide, Talaat from Nazi Germany in 1943 and Enver from Tajikistan in 1996 after the breakup of the Soviet Union. Indicative of the destructive dimension of denial and the uninterrupted policy of erasing even the record of the once-Armenian presence in Turkey, historical Armenian structures ranging from thousand-year-old churches to entire ancient cities have been subjected to willful vandalism and in numerous instances to complete obliteration. Despite the three-thousand-year existence of the Armenians


Page 562

and their continuous construction of civilization in their historic homeland, no archeological site in Turkey is permitted designation as historically Armenian. While Ottoman Turkey persecuted and sought to destroy the living Armenian population, Republican Turkey has been methodically erasing the physical record of an extinguished civilization with the goal of blotting out even the memory of its existence.

—Rouben Paul Adalian

References and Recommended Reading

Zürcher, Erik J. (1993). Turkey: A Modern History. London and New York: I. B. Taurus.

THE TWENTIETH CENTURY, A CENTURY OF GENOCIDE

Coined in the twentieth century, the word genocide denotes a crime of exceptional gravity, the most extreme violation of the rights of man: denial of the right to live to many people. In order to understand this complex phenomenon, a comparative and multidisciplinary approach is mandatory. Though such a crime be ancient, new characteristics in the recent century have given it its specificity. Perpetrated by the state, the crime consists in the destruction of a community of its own citizens or of those of a country it occupies. Implementation goes unhindered when the state exerts unlimited control over decisions and means of action while wielding exclusive authority in all branches of government, in other words when the state has reached a higher degree of totalitarianism. The motive for genocide is based on a creed which, however absurd, holds sufficient sway to convince and waive any moral inhibitions of those called upon to perpetrate the crime. The creed thus propagated rests on the presumption that one’s very existence is menaced. A fictitious menace, it serves nonetheless as a pretext to genocide, the ultimate means of getting rid of the targeted victims. Contrary to war conditions wherein belligerents have, more or less, the means of reciprocal destruction, the implementation of genocide imposes an overpowering state on a powerless community devoid of the means of self-defense and much less still of inflicting harm, literally speaking an “innocent” community.

The twentieth century has witnessed the emergence of the most basically criminal regime in contemporary history: national-socialism (nazism), built upon hatred, scorn and brute force, rooted in an absurd ideology, the ingredients of which are racism, social-Darwinism and antisemitism. Such “negative dialectics” through a natural though devious process brought about the annihilation of the Jews of Europe during the Second World War, the unsurpassed crime of the twentieth century. Related to it stands the genocide of the Gypsies, less thorough and perhaps based on a less pervasively blind hatred—here the Nazis claimed they sought the elimination of the “drop-outs” of society.

The uniqueness of the genocide of the Jews, with its specific and exclusive characteristics in this century doesn’t, however, preclude the use of the term genocide in qualifying other crimes. One notes perhaps in particular the annihilation by the Union and Progress Party, at the head of the Ottoman government in the years 1915–1916, of the Armenian communities then living in the Ottoman Empire. This genocide was also perpetrated as a “final solution” to a problem which had gone unsolved for 40 years. It was meant to bring about the unification of the Turkish peoples. Other instances of genocide in the twentieth century, of course, include the mass murders of the Soviets. From its very onset the generous concept of communism was side-tracked and under Stalin led to the elimination by famine of part of the Ukrainian peasantry (1932–1933) and to the mass killings of many other peoples. Similarly,


Page 563

later, a product of an aberration mixing Maoism and nationalism, led to the Cambodian “auto-genocide” (1975–1978) whereby one self-defined part of the population eliminated other segments of the same population who were arbitrarily defined as different enough to warrant execution. Both in Asia and in Africa, the end of colonialism brought about numerous genocidal massacres and in 1994 an outright genocide in Rwanda where the Hutu systematically massacred the Tutsi. It was the culmination of a conflict which during 35 years in Rwanda and in neighboring Burundi had opposed two groups, indistinguishable from an ethnic standpoint, yet perceived as ethnically different on account of a racist representation forged by an earlier colonial power (Belgium).

In all of the above cases the UN Convention on Genocide of 1948, according to which genocide is, by law, a distinct criminal category, and which purported to condemn, punish and prevent genocide, has not been applied. Such a failure to prevent and condemn leaves the way wide open to further genocide. It is to be feared that twentieth century genocide may yet lose its specificity as “the century of genocide” and reach in the twenty-first century new culminating criminal expressions of ethnical elimination and purification, especially when deportations and mass displacements of population in themseves will not fulfill the demands of national or religious ideologies as preached by criminal states and they will resort to the ultimate final solutions of genocide.

—Yves Ternon (translated from the French by Alain Landau)

References and Recommended Reading

Ternon, Yves (1996). Les Arméniens: Histoire d’un génocide. Paris: Editions du Seuil (originally published in 1977).

Ternon, Yves (1995). L’État criminel: Les Génocides au XXème siècle [The Criminal State: The Genocides of the 20th Century]. Paris: Editions du Seuil.


Page 564

This page intentionally left blank


Page 565

U

UKRAINIAN GENOCIDE

In 1932–1933 between five and seven million peasants—most of them Ukrainians living in Ukraine and the traditional Cossack territories of the North Caucasus (now the Krasnodar, Stavropol, and Rostov on the Don regions of the Russian Federation)—starved to death because the government of the Soviet Union seized the 1932 crop and foodstuffs from the population.

The question of genocide in the USSR is inevitably connected with the policies of social engineering carried out under the leadership of Joseph Stalin from the late 1920s until his death in 1953. The main transformations of this period include the forced collectivization of agriculture on the basis of the liquidation of the kulaks as a class, rapid industrialization made possible by the lowering of real labor costs through the drastic reduction in the living standards of free workers and the extensive use of forced labor, the absolute standardization of all spheres of intellectual activity and their strict subordination to state priorities, and the integration of a large and varied collection of national and religious groups into a Russocentric political structure. Moreover, a massive blood purge of real and imagined “enemies of the people” took place.

The famine of 1932–1933 poses particular problems from the standpoint of internationally accepted definitions of genocide, since its focus was geographic rather than discriminatory against specific groups within a given area, and it was clearly not an attempt to destroy all members of a given group. Rather, as this writer has argued, its national and ethnic target (i.e., genocidal nature) must be inferred from the clarity in which it was geographically focused against areas containing target populations and from the particularly harsh policies of the Soviet authorities in the national sphere as applied to the main victimized group, the Ukrainians.

With the famine and other policies that have been argued to have been genocidal, the issue of intent is particularly difficult because the Soviet state, including Stalin, decreed a massive denial of everyday reality from the very pinnacle of authority to the lowest level of execution and victimization.

After over half a century of denial, in January 1990 the Communist Party of Ukraine adopted a special resolution admitting that the Ukrainian Famine had indeed occurred, cost millions of lives, had been brought about by official actions, and that Stalin and his associates bore criminal responsibility for those actions.

In 1986, the US Government created a Commission on the Ukraine Famine, under the leadership of James Mace, formerly of Harvard University. The Commission held hearings throughout the nation and heard testimony from 57


Page 566

eyewitnesses to the famine. The Commission’s Report to Congress with appendices and supporting materials was prepared for publication by the Government Printing Office. The Commission also transcribed for publication a supplement of over 200 in-depth interviews with eyewitnesses.

In its concluding report, the Commission stated that Stalin and those around him committed genocide against the Ukrainians in 1932–1933. The Commission adopted the following findings:

  1. There is no doubt that large numbers of inhabitants of the Ukrainian SSR and the North Caucasus Territory starved to death in a man-made famine in 1932–1933, caused by the seizure of the 1932 crop by the authorities.
  2. Victims of the famine numbered in the millions.
  3. Official Soviet allegations of “kulak sabotage,” upon which all “difficulties” were blamed during the famine, are false.
  4. The famine was not, as is often alleged, related to drought.
  5. In 1931–1932, the official Soviet response to a drought-induced grain shortage outside Ukraine was to send aid to the areas affected and to make a series of concessions to the peasantry.
  6. In 1932, following complaints by officials that excessive grain procurements had led to localized outbreaks of famine, Moscow reversed course and took an increasingly hard line.
  7. The inability of Soviet authorities in Ukraine to meet the grain quota forced them to introduce increasingly severe measures to extract the maximum quantity from the peasants.
  8. In the fall of 1932, Stalin used the “procurements crisis” in Ukraine as an excuse to tighten his control and to further intensify grain seizures.
  9. The Ukrainian famine of 1932–1933 was caused by the maximum extraction of agricultural produce.
  10. Officials in charge of grain seizures also lived in fear of punishment.
  11. Stalin knew that people were starving to death in Ukraine by late 1932.
  12. In January 1933, Stalin used the alleged laxity of the Ukrainian authorities in seizing grain to further strengthen his control over the Communist Party of Ukraine and mandated actions which maximized loss of life.
  13. Officials had a dual mandate from Moscow: to intensify grain seizures in Ukraine and to eliminate such national self-assertion as Ukrainians had been allowed.
  14. While famine also took place during the 1932–1933 agricultural year in the Volga Basin and the North Caucasus Territory, Stalin’s interventions in the Ukraine are paralleled only in the ethnically Ukrainian Kuban region of the North Caucasus.
  15. Attempts were made to prevent the starving from traveling to areas where food was more available.
  16. Joseph Stalin and those around him committed genocide against Ukrainians in 1932–1933.
  17. The American government had ample information about the famine but failed to take any steps which might have ameliorated the situation. Instead, the Administration extended diplomatic recognition to the Soviet government in November 1933, immediately after the famine.
  18. During the famine certain members of the American press cooperated with the Soviet government to deny the existence of the Ukrainian famine.


Page 567
  19. Recently, scholarship in both the West, and to a lesser extent, the Soviet Union has made substantial progress in dealing with the famine—although official Soviet historians and spokesmen have never given a fully accurate account.

[This entry was excerpted from the three references cited below, especially from the report in Internet on the Holocaust and Genocide on the work of the Commission, which was chaired by Dr. Mace.]

—James E. Mace

References and Recommended Reading

Mace, James E. (1988). Genocide in the USSR. In Charny, Israel W. (Ed.), Genocide: A Critical Bibliographic Review. London: Mansell Publishing; and New York: Facts On File, pp. 116–136.

Mace, James E. (1997). Soviet man-made famine in Ukraine. In Totten, Samuel; Parsons William S.; and Charny, Israel W. (Eds.), Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland, pp. 78–112.

United States Commission on the Ukraine Famine (1988). Report to Congress. Washington, DC: US Government Printing Office. See US Commission on the Ukraine Famine reports to Congress—Finds Stalin committed genocide. Internet on the Holocaust and Genocide, June, 1988, Issue 16, 1–2.

UNIQUENESS OF A CASE OF GENOCIDE

In order to advance an argument for the uniqueness of any given genocide, a reasonable consensus should be reached among experts about the nature, meaning and the determining boundaries of the discourse concerning genocide. For, if interpreted too broadly, the term genocide will lose its force and value; and, if construed too narrowly, too many cases of mass death will receive no treatment in the justice system of the international community. Beyond its moral significance, the subject will take on real-life legal implications when an international criminal court undertakes to indict, prosecute and punish those who perpetrate genocide and once an operational mechanism can apprehend them for trial. A failure to adequately clarify and justify the standards of genocide will make the criminal classification and criminal justice process unevenly selective, arbitrary or impossible.

Yehuda Bauer: The Armenian Genocide

Anyone dealing with the Holocaust must open their mouths and take a stand about the holocaust of the Armenians.

—Press Report

The term genocide in the words of its originator, Raphael Lemkin, refers to “the criminal intent to destroy or to cripple permanently a human group.” The acts are directed against groups as such, and individuals are selected for destruction only because they belong to these groups. This usage is an elaboration of its Greek etymology: “geno” meaning race or kind, and “cide” meaning killing. These

Tragedies of Other People

It is essential, in demanding the world’s sympathy for our own tragedy, that we openly recognize the tragedy of other peoples, and that we acknowledge that we have not been sole victims of organized mass slaughter in this horrible century in human history. The Armenians preceded us, and the Cambodians followed us. It is important that we rebuff the immoral Turkish demand for our involvement against the commemoration of the Armenian holocaust; a denial of history is intolerable.

—Article in the Jerusalem Post


Page 568

THE UNIQUENESS AND UNIVERSALITY OF THE HOLOCAUST

For more than a decade the debate over the uniqueness and universality of the Holocaust has divided scholars, survivors, and civic leaders on three continents. I have argued against those opposed to the representation of non-Jewish victims in the US Holocaust Memorial Museum who feared that this inclusion diminishes the singularity of Jewish fate. Only by discussing all the Nazis’ victims can the uniqueness of Jewish suffering be convincingly conveyed as a matter of fact rather than a statement of faith.

Yehuda Bauer locates the uniqueness of the Holocaust in the intentionality of the perpetrators. This view is essentially supported by Lucy Dawidowicz, Uriel Tal, George Mosse, and Steven Katz. These scholars emphasize intent and ideology.

By contrast, Raul Hilberg and other historians have focused on results rather than intentions. Hilberg concentrates not on the philosophy that underscored the destruction but on the process of execution. Emil Fackenheim, Lawrence Langer, Hannah Arendt, Richard Rubenstein, and Joseph Borkin concur with this approach. How the terrible crime was committed, as much as its theoretical conception, distinguishes the Holocaust from previous manifestations of evil.

There is no conflict between describing the uniqueness of the Jewish experience during the Holocaust and recognizing other victims of nazism. In fact, the examination of all victims is not only politically desirable but pedagogically mandatory if we are to demonstrate the claim of uniqueness. History should guide the portrayal of victims of nazism—Jews and non-Jews. There are three historical dimensions to the question of uniqueness.

Firstly, the goal of the Holocaust was unprecedented. Never before did a state sponsor a systematic, bureaucratic extermination of an entire people in a quasi-apocalyptic act promising national salvation. Nazi Germany ranked the murder of Jews over the war effort.

In terms of rationalization of processes, the Holocaust was without parallel. Raul Hilberg traces the process of extermination from definition to expropriation to concentration to deportation and to extermination. Each step was a part of a disciplined program borrowing on past policies but breaking new ground, shattering previous boundaries—moral, political, psychological and religious—and overcoming the inertia of an entrenched bureaucracy, civilian as well as military. The end result was the creation of new instruments of destruction; the Nazis created l’universe concentrainaire, which Arendt called a “society of total domination,” where Fackenheim’s musselman (the walking dead) inhabit Wiesel’s “kingdom of night.” Langer speaks of the “death of choice,” and Primo Levi writes about a “new language of atrocity.”

Finally, the results of the Holocaust were six million dead, one million of them children—an entire world destroyed, a culture uprooted, and mankind left with new thresholds of inhumanity.

In order to demonstrate each dimension of the uniqueness, the plight of all the Nazi victims must be understood. Contra Bauer, the inclusion of non-Jews is neither a convenience nor a bow to the realities of pluralistic American life but an intellectual, historical, and pedagogical

continues


Page 569

continued

prerequisite to conveying the truth of what occurred in the Holocaust. Historical accuracy should unite ethnic communities who wish their dead to be remembered with Jewish survivors who appropriately want the Judeo-centric nature of the experience to be told. Particularity need not be sacrificed to false universalism.

Bohdan Wytwytzky, a young philosopher of Ukrainian ancestry from Columbia University, has offered a compelling image for describing the Holocaust. He refers to the many circles of hell in Dante’s Inferno. The Jews occupied the center hell with the concentric rings extending outward to incorporate many other victims much as waves spread outward with diminishing intensity from a stone tossed into a lake. In order to comprehend the Jewish center, we must fully probe the ripple effects as well as the indisputable core.

—Michael Berenbaum

References and Recommended Reading

Berenbaum, Michael (Ed.) (1990). A Mosaic of Victims: Non-Jews Persecuted and Murdered by the Nazis. New York: New York University Press.

meanings, coupled with the Nuremberg Charter and the establishment of the International Military Tribunal for the prosecution of Nazi war criminals, were the foremost influences on the United Nations evolving legal definition in the Convention on the Prevention and Punishment of the Crime of Genocide in 1948.

Since the Holocaust gave the main and final impetus to the international criminalization of genocide, it is not unexpected that the Holocaust would be generally regarded as the “worst case” paradigm of genocide at least in modern history. However, the Holocaust is not the only instance of genocide. On the other hand, not every calamity in history resulting in mass loss of human life is to be subsumed as genocide.

Owing to the sanctity of human life, any loss of human life is tragic; and a premeditated loss of life, especially in great numbers, is even more tragic due in no small measure to the perpetrator’s volition and deliberateness. But the number of victims alone is never a factor determinative of genocide, contrary to the polemical flourishes of some demagogues whose fiery words simply confuse the unwary listener and undervalue the historical significance either of the Holocaust or of any other genocide by stressing the comparative magnitude of casualties relative to their chosen calamity.

To argue for the uniqueness of any one type of genocide, despite persuasive historical arguments for the uniqueness of various aspects of every genocide, has invited an unseemly display of claims and counterclaims asserting the moral primacy of one genocide over another. One example of this spasm of competitive victimization is the attempt by some authorities to downgrade a given genocide by assigning it a lesser category of importance such as a “massacre,” thereby denying its pertinent similarities to known cases of genocide. [The author is not referring to “genocidal massacre” which is a term for genocide but on a smaller scale, but to “massacre” as not-genocide.—Ed.] This is the case where Turkish authorities seek to rewrite or marginalize the Armenian Genocide.

On the other hand, to deny the validity of any comparative assessment of various


Page 570

genocides may be called a vicious egalitarianism because it washes over all genocides and instances of mass deaths and renders them to be of equal moral consideration. The assumption made by expositors of this approach is to discount or dismiss any basic differences among instances of genocide like numbers, causes of deaths, ideology, methodology and intentions of the perpetrators, context and conditions of occurrence, and so on. One unfortunate outcome of this debate is a “politics of genocide” (some of the motives and effects of this debate are alluded to by Israel W. Charny in his Foreword to Rosenbaum, 1996) that, compounded by governments’ pursuit of their own self-interests, frustrates and often derails attempts to create an international criminal court of justice to hear cases involving the prosecution of genociders.

As tragic and unwelcome and as illegal and immoral as the persecution and the cultural and physical extermination of any discernible group or people is, some defensible and enduring distinctions must be made if we are to effectively criminalize, prosecute and punish genociders, which is really the crucial normative endpoint of attempts at classifying genocides. The question whether to attribute a significant uniqueness to a given case of genocide is of value not to diminish or still the voices of other aggrieved groups, but to provide some justifiable standards by which relatively dissimilar cases may be judged on both empirical and analytical grounds as a genocide, and for its perpetrators to be apprehended and prosecuted.

Arguments about the Uniqueness of the Holocaust

If the Holocaust is accepted as a watershed event in history and as a paradigmatic case on the continuum of genocide, it follows that other instances of mass death which are sufficiently similar in their core would count as “genocide” and their perpetrators would be clearly prosecutable for their offenses. Of course, the closer one case of carnage approximates another in its essentials, the less plausible it becomes to claim uniqueness for the one and not for the other, the net result being paradoxical: the cancellation of a claim of significant uniqueness.

There has emerged in the last 15 years a serious debate among some scholars about how the Holocaust ought to be remembered. Since we may assume that no rational and informed person would seriously challenge ascribing uniqueness to other instances in history such as the use of atomic weaponry on the two Japanese cities of Hiroshima and Nagasaki in the final days of World War II, we should ask the following question: Why have claims about the specialness or significant uniqueness of the Holocaust provoked intense and often unreasonable and even nasty responses?

Counterarguments to the uniqueness of the Holocaust assert that the mere attribution of uniqueness itself wrongly diminishes the grievous sufferings of other groups, or that it inaccurately undermines a balanced historical narrative of similar instances of genocide.

An extreme attack on the uniqueness of the Holocaust is that it is only one more barbaric case of “man’s inhumanity to man.” This argument is even continued in some cases to assert that the Holocaust was an unfortunate but essential part of the larger war effort or of the campaign against Bolshevism, and, therefore, this argument concludes, the Holocaust is no worse, historically or morally, than other waves of casualties resulting from other military conflicts. But this extreme relativization of the Holocaust tends to lessen its true significance so unjustly that it is considered by many scholars to constitute a form of denial of the Holocaust.


Page 571

When not exaggerated, and when not directed at minimizing or lessening the significance of other genocides, the arguments about the uniqueness of the Holocaust are not unreasonable. Uniqueness has been construed by some of its proponents as extrahistorical or as ultimately inexpressible because the Holocaust is “simply” unqualifiedly evil, but in most cases arguments for the uniqueness of the Holocaust center conceptually on its being an unprecedented nadir on the continuum of genocide. Scholars who stress the uniqueness of the Holocaust will generally include many of the following factors in framing their arguments: the deliberate intentions of a modern state’s leadership to destroy a target people; the utilizing of centuries-old eliminationist Christian antisemitism; the total religious-like devotion to Nazi ideology; the placing of the entire social machinery at the state’s disposal for purposes of the genocide, from the armed forces, religious organizations and the civil service bureaucracies to the universities and the professions (legal and medical) and business enterprises; and the massive effort to ingather from all occupied territories, as well as from Germany, all Jewish people (along with other declared enemies of the Reich) in a bureaucratized and techno-industrial process designed to enslave and murder the victims and thus create a world without Jews and Judaism.

Arguments for the uniqueness of the Holocaust are not unreasonable so long as they do not block analysis of the unique elements of other genocides, and especially so long as they do not deny the common characteristics of many cases of genocide. The comparative analyses of genocides need to be based on responsible and careful empirical comparisons and analyses among various instances of genocide and mass deaths without acrimonious debate, and with no hint of questionable motives of denying either the Holocaust or any other case of genocide.

—Alan S. Rosenbaum

References and Recommended Reading

Lemkin, Raphael (1947). Genocide as a crime under international law. American Journal of International Law, 41, 146–147.

Rosenbaum, Alan S. (1993). Prosecuting Nazi War Criminals. Boulder, CO: Westview Press.

Rosenbaum, Alan S. (Ed.) (1996). Is the Holocaust Unique? Perspectives on Comparative Genocide. Foreword by Israel W. Charny. Boulder, CO: Westview/HarperCollins.

Source Document

“EVERYONE HAS THE RIGHT TO LIFE, LIBERTY AND SECURITY OF PERSON”

THE UNIVERSAL DECLARATION OF HUMAN RIGHTS

The fiftieth anniversary of the adoption of the Universal Declaration of Human Rights by the United Nations General Assembly occurred in 1998. The declaration is a beautiful document of dignity and hope. It can be said that the declaration signifies the establishment of a global structure of human rights protection, and the codification of human rights within the framework of international law, even as realistically the violations of human rights throughout the world continue to create a grim picture of human beings deprived of their basic rights to life and to a basic quality of life.—Ed.

continues


Page 572

continued

THE UNIVERSAL DECLARATION OF HUMAN RIGHTS

Preamble. Whereas recognition of the inherent dignity and of the equal and inalienable rights of all members of the human family is the foundation of freedom, justice and peace in the world,

Whereas disregard and contempt for human rights have resulted in barbarous acts which have outraged the conscience of mankind and the advent of a world in which human beings shall enjoy freedom of speech and belief and freedom from fear and want has been proclaimed as the highest aspiration of the common people,

Whereas it is essential, if man is not to be compelled to have recourse as a last resort to rebellion against tyranny and oppression, that human rights should be protected by the rule of law,

Whereas the peoples of the United Nations have in the Charter reaffirmed their faith in fundamental human rights, in the dignity and worth of human person and in the equal rights of men and women and have determined to promote social progress and better standards of life in larger freedom,

Whereas Member States have pledged themselves to achieve, in cooperation with the United Nations, the promotion of universal respect for and observance of human rights and fundamental freedoms,

Whereas a common understanding of these rights and freedoms is of the greatest importance for the full realization of this pledge,

Now, therefore, The General Assembly proclaims this Universal Declaration of Human Rights as a common standard of achievement for all peoples and all nations, to the end that every individual and every organ of society, keeping this Declaration constantly in mind, shall strive by teaching and education to promote respect for these rights and freedoms and by progressive measures, national and international, to secure their universal and effective recognition and observance, both among the peoples of Member States themselves and among the peoples of territories under their jurisdiction.

Article 1. All human beings are born free and equal in dignity and rights. They are endowed with reason and conscience and should act towards one another in a spirit of brotherhood.

Article 2. Everyone is entitled to all the rights and freedoms set forth in this Declaration, without distinction of any kind, such as race, colour, sex, language, religion, political or other opinion, national or social origin, property, birth or other status.

Furthermore, no distinction shall be made on the basis of political, jurisdictional or international status of the country or territory to which a person belongs, whether it be independent, trust, non-self-governing or under any other limitation of sovereignty.

Article 3. Everyone has the right to life, liberty and security of person.

Article 4. No one shall be held in slavery or servitude; slavery and the slave trade shall be prohibited in all their forms.

Article 5. No one shall be subjected to torture or to cruel, inhuman or degrading treatment or punishment.

Article 6. Everyone has the right to recognition everywhere as a person before the law.

Article 7. All are equal before the law and are entitled without any discrimination to equal protection of the law. All are entitled to equal protection against any discrimination in violation of this Declaration and against any incitement to such discrimination.

continues


Page 573

continued

Article 8. Everyone has the right to an effective remedy by the competent national tribunals for acts violating the fundamental rights granted him by the constitution or by law.

Article 9. No one shall be subjected to arbitrary arrest, detention or exile.

Article 10. Everyone is entitled in full equality to a fair and public hearing by an independent and impartial tribunal, in the determination of his rights and obligations and of any criminal charge against him.

Article 11. (1) Everyone charged with a penal offence has the right to be presumed innocent until proved guilty according to law in a public trial at which he has had all the guarantees necessary for his defence. (2) No one shall be held guilty of any penal offence on account of any act or omission which did not constitute a penal offence under national or international law, at the time when it was committed. Nor shall a heavier penalty be imposed than the one that was applicable at the time the penal offence was committed.

Article 12. No one shall be subjected to arbitrary interference with his privacy, family, home or correspondence, nor to attacks upon his honour and reputation. Everyone has the right to the protection of the law against such interference or attacks.

Article 13. (1) Everyone has the right to freedom of movement and residence within the borders of each state. (2) Everyone has the right to leave any country, including his own, and to return to his country.

Article 14. (1) Everyone has the right to seek and to enjoy in other countries asylum from persecution. (2) This right may not be invoked in the case of prosecutions genuinely arising from non-political crimes or from acts contrary to the purposes and principles of the United Nations.

Article 15. (1) Everyone has the right to a nationality. (2) No one shall be arbitrarily deprived of his nationality nor denied the right to change his nationality.

Article 16. (1) Men and women of full age, without any limitation due to race, nationality or religion, have the right to marry and to found a family. They are entitled to equal rights as to marriage, during marriage and at its dissolution. (2) Marriage shall be entered into only with the free and full consent of the intending spouses. (3) The family is the natural and fundamental group unit of society and is entitled to protection by society and the State.

Article 17. (1) Everyone has the right to own property alone as well as in association with others. (2) No one shall be arbitrarily deprived of his property.

Article 18. Everyone has the right to freedom of thought, conscience and religion; this right includes freedom to change his religion or belief, and freedom, either alone or in community with others and in pubiic or private, to manifest his religion or belief in teaching, practice, worship and observance.

Article 19. Everyone has the right to freedom of opinion and expression; this right includes freedom to hold opinions without interference and to seek, receive and impart information and ideas through any media and regardless of frontiers.

Article 20. (1) Everyone has the right to freedom of peaceful assembly and association. (2) No one may be compelled to belong to an association.

Article 21. (1) Everyone has the right to take part in the government of his country, directly or through freely chosen representatives. (2) Everyone has the right of equal access to public service in his country. (3) The will of the people shall be the basis of the authority of government; this will shall be expressed in periodic and genuine elections which shall be by universal and equal suffrage and shall be held by secret vote or by equivalent free voting procedures.

continues


Page 574

continued

Article 22. Everyone, as a member of society, has the right to social security and is entitled to realization, through national effort and international cooperation and in accordance with the organization and resources of each State, of the economic, social and cultural rights indispensable to his dignity and the free development of his personality.

Article 23. (1) Everyone has the right to work, to free choice of employment, to just and favourable conditions of work and to protection against unemployment. (2) Everyone, without any discrimination, has the right to equal pay for equal work. (3) Everyone who works has the right to just and favourable remuneration ensuring for himself and his family an existence worthy of human dignity, and supplemented, if necessary, by other means of social protection. (4) Everyone has the right to form and to join trade unions for the protection of his interests.

Article 24. Everyone has the right to rest and leisure, including reasonable limitations of working hours and periodic holidays with pay.

Article 25. (1) Everyone has the right to a standard of living adequate for the health and well-being of himself and of his family, including food, clothing, housing and medical care and necessary social services, and the right to security in the event of unemployment, sickness, disability, widowhood, old age or other lack of livelihood in circumstances beyond his control. (2) Motherhood and childhood are entitled to special care and assistance. All children, whether born in or out of wedlock shall enjoy the same social protection.

Article 26. (1) Everyone has the right to education. Education shall be free at least in the elementary and fundamental stages. Elementary education shall be compulsory. Technical and professional education shall be made generally available and higher education shall be equally accessible to all on the basis of merit. (2) Education shall be directed to the full development of the human personality and to the strengthening of respect for human rights and fundamental freedoms. It shall promote understanding, tolerance and friendship among all nations, racial or religious groups, and shall further the activities of the United Nations for the maintenance of peace. (3) Parents have a prior right to choose the kind of education that shall be given to their children.

Article 27. (1) Everyone has the right freely to participate in the cultural life of the community, to enjoy the arts and to share in scientific advancement and its benefits. (2) Everyone has the right to the protection of the moral and material interests resulting from any scientific, literary or artistic production of which he is the author.

Article 28. Everyone is entitled to a social and international order in which the rights and freedoms set forth in this Declaration can be fully realized.

Article 29. (1) Everyone has duties to the community in which alone the free and full development of his personality is possible. (2) In the exercise of his rights and freedoms, everyone shall be subject only to such limitations as are determined by law solely for the purpose of securing due recognition and respect for the rights and freedoms of others and of meeting the just requirements of morality, public order and the general welfare in a democratic society. (3). These rights and freedoms may in no case be exercised contrary to the purposes and principles of the United Nations.

Article 30. Nothing in this Declaration may be interpreted as implying for any State, group or person any right to engage in any activity or to perform any act aimed at the destruction of any of the rights and freedoms set forth herein.


Page 575

UNITED NATIONS CONVENTION ON GENOCIDE

The international legal instrument which directly addresses the crime of genocide is the United Nations Convention on the Prevention and Punishment of the Crime of Genocide [9 December 1948, U.N. GAOR Res. 96 (11 Dec. 1946) 78 U.N.T.S. 277].

Brief History of the Convention

The Genocide Convention was adopted by the United Nations General Assembly (UN GA) on December 9, 1948, and came into force on January 12, 1951. Its comparatively rapid passage can be attributed to the context within which it arose, namely the horrors and human destruction of World War II. The Charter of the International Military Tribunal at Nuremberg in 1945 included genocide as a crime, under the charge of war crimes, which were incorporated into the category of crimes against humanity.

The United Nations General Assembly, during its first session in 1946, approved two resolutions related to the subject of genocide. The first affirmed the principles of the Charter of the Nuremberg Tribunal. The second (Resolution 96(1)), brought at the request of the delegations of Cuba, India and Panama, affirmed that genocide was a crime under international law and that those guilty of genocide were punishable. Resolution 96(1) invited the Member States of the United Nations to enact the necessary domestic legislation for the prevention and punishment of the crime of genocide, and requested the Economic and Social Council of the United Nations to undertake and invite studies aimed at the creation of an international legal instrument to address the crime of genocide.

The work on the creation of the Genocide Convention was primarily done by the Economic and Social Council (ECOSOC) and by the Sixth (Legal) Committee. It was within these committees (which are a part of the UN structure and have representation from all Member States) that the Convention was primarily debated and drafted.

Following the UN GA Res. 96(1) and after further deliberations, the United Nations Secretary General, on instructions from the Economic and Social Council, requested the Secretariat’s Human Rights Division to draw up a Draft Convention on the Prevention and Punishment of Genocide. This first draft was discussed with a number of legal experts. It contained two appendices: a draft statute for an international criminal court, and statutes for a special international court to address acts of genocide.

On July 7, 1947 the draft was distributed among the Member States of the United Nations for comment, and then with these comments, was submitted to the second session of the UN General Assembly for discussion on Sept 23, 1947.

UN Egyptian Delegate to Raphael Lemkin

I am Judge Riad of Egypt. I am an adviser to the King of Saudi Arabia and am a delegate to the legal committee. . . . The resolution must expressly demand the preparation of a treaty or convention against genocide. It is a beautiful concept. It is something worth living for. The word genocide has so much appeal, so much force, I congratulate you warmly.

—With Permission of the Rare Books and Manuscripts Division, the New York Public Library, Astor, Lenox, and Tilden Foundations


Page 576

Resolution 96(1) was reaffirmed and the Economic and Social Council requested to continue work on the Draft Convention. ECOSOC then established an Ad Hoc Committee to prepare a further Draft Convention. The Ad Hoc Committee met April to May 1948. After further consideration by the Human Rights Commission and ECOSOC, this draft was then presented to the General Assembly in its third session. The UN GA referred the draft to the Sixth (Legal) Committee for consideration (October–November 1948). The revised and final draft was then submitted to the Plenary Meeting of the General Assembly, where it was discussed during its 178th and 179th meetings. On December 9, 1948, the text of the Genocide Convention was adopted unanimously and without abstentions by the UN General Assembly. (Res. 260 A (III). It was the first human rights instrument adopted by the new United Nations. It challenged and refuted the idea of absolute sovereignty of a nation state and nonintervention when human rights are in jeopardy. As of 1998, 124 countries were party to the United Nations Convention on the Prevention and Punishment of the Crime of Genocide (1948), with 42 being signatories.

The Convention establishes genocide as a crime in times of peace and in times of war (Article I). It defines genocide as any of a listed set of acts “committed with intent to destroy, in whole or in part, a national, ethnical, racial or religious group, as such” (Article II). It is to be noted that the term “ethnical” was inserted at the suggestion of the Swedish delegation to extend the protection of the Convention to a linguistic group and groups where race was not the dominant characteristic and where the group may be defined as a whole by its traditions and its cultural heritage. It states that conspiracy, incitement, attempt and complicity to commit genocide, as well as genocide itself, are punishable acts (Article III). It states that all persons, regardless of position, are responsible for genocide (Article IV). It obliges states party to the Convention to enact the necessary domestic legislation to “give effect” to the Convention and to provide effective penalties for individuals found guilty. It establishes that persons charged shall be “tried by a competent tribunal of the State in the territory of which the act was committed, or by such international penal tribunal as may have jurisdiction” (Article VI). It establishes that any State which is signatory to the Convention may call upon the “competent organs” of the United Nations to take action under the Charter of the United Nations “as they consider appropriate for the prevention and suppression of acts of genocide or any of the other acts enumerated in Article III” (Article VIII). Disputes regarding the Convention may be submitted to the International Court of Justice (Article IX).

The shortcomings of the Convention have been discussed and debated since its inception. The principal arguments are the following:

  • Noninclusion of political, social and gender groups, and the omission of cultural genocide (which existed in the first draft of the Convention), makes the definition of genocide too narrow, excluding situations which have otherwise been defined as genocide (for example, the 500,000 alleged Indonesian “communists” killed by the Indonesian government from 1965–1966 and the 1 million Bangladeshis killed during the secession of Bangladesh from Pakistan in 1970–1971);
  • By making the signatories responsible for punishing genocide, the Convention relies on the state the organization which is most often the perpetrator of genocide to


Page 577
  • sanction its own crime. It relies on state officials to combat crimes by state officials, and there exists no provision for individuals or nongovernmental groups to bring charges of genocide. (Note the unwillingness of states to bring charges against Pol Pot and the Khmer Rouge for the genocide in Cambodia);
  • The intent requirement is too high and too difficult to prove (the government of Paraguay can reply to accusations of genocide that as there was no intention to kill the Guayaki [Aché Indians] there can be no genocide);
  • There exists a lack of distinction or gradation between genocides: killing members of the group is on the same level as causing mental harm to members of the group (Article II);
  • There has existed no international penal tribunal to try genocide (a fact which will change with the establishment of a permanent International Criminal Court).

Has the Genocide Convention ever been applied in a case of genocide? The Nuremberg Tribunal included genocide as a crime in its statute. The statutes of the International Criminal Tribunal for the Former Yugoslavia and for the International Criminal Tribunal for Rwanda (established May 1993 and July 1994 respectively) have included the definition of genocide in the Convention as a crime. The first convictions for genocide by an international court were recorded by the International Criminal Tribunal for Rwanda in September 1998 when Jean Paul Akayesu, former Mayor of Taba commune, was found guilty of 9 out of 15 counts of genocide, crimes against humanity, and violations of the Geneva Convention; and Jean Kambanda, the former Prime Minister of Rwanda, after pleading guilty to six counts of genocide and crimes against humanity, was sentenced to life imprisonment.

The Statute of the permanent International Criminal Court includes genocide as a core crime. Other national jurisdictions, in accordance with Article V of the Convention, have enacted legislation to address genocide: for example, Ethiopia, in trials which began in 1994 (the process began in 1992) is using its own definition of genocide which includes political groups as a victim group. Most directly, in March 1993, the state of Bosnia-Herzegovina brought charges of genocide against the government of the Federal Republic of Yugoslavia at the International Court of Justice (ICJ) in the Hague, under Article IX of the Genocide Convention. The ICJ considered the application and in its decision of July 1996 found that it had jurisdiction to handle the case.

—Jennifer Balint

References and Recommended Reading

Clark, Roger (1981). Does the Genocide Convention go far enough? Some thoughts on the nature of criminal genocide in the context of Indonesia’s invasion of East Timor. Ohio Northern University Law Review, 8(2) 321–328.

Kuper, Leo (1981). Genocide. Its Political Use in the Twentieth Century. London: Penguin Books; and New Haven, CT: Yale University Press (1982).

Robinson, Nehemiah (1960). The Genocide Convention. A Commentary. New York: World Jewish Congress Institute of Jewish Affairs.


Page 578

Source Document

“GENOCIDE IS A CRIME UNDER INTERNATIONAL LAW”

THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE

With amazing regularity genocide has repeated itself throughout history. Despite all advances in our civilization the twentieth century must unfortunately be considered as one of those most guilty of the crime of genocide. Losses in life and culture have been staggering. But deep in his heart man cherishes a fervent yearning for justice and love; among small nations and minorities the craving for security is particularly alive. The . . . Genocide Convention . . . can be traced to the fact that it represents to necessities and desires of a universal nature. The word genocide carries in itself moral judgment over an evil in which every feeling man and woman concurs.

—Gabriela Mistral, the Chilean poet who won the Nobel Prize for Literature, in The Crime of Genocide: A United Nations Convention Aimed at Preventing Destruction of Groups and at Punishing Those Responsible (Introductory Statement in a UN Brochure Providing the Text of the Convention [New York: United Nations Office of Public Information, OP/489, 1973])

THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE

The Contracting Parties.

Having considered the declaration made by the General Assembly of the United Nations in its resolution 96 (1) dated 11 December 1946 that genocide is a crime under international law, contrary to the spirit and aims of the United Nations and condemned by the civilized world;

Recognizing that at all periods of history genocide has inflicted great losses on humanity; and

Being convinced that, in order to liberate mankind from such an odious scourge, international cooperation is required:

Hereby agree as hereinafter provided:

Article I. The Contracting Parties confirm that genocide, whether committed in time of peace or in time of war, is a crime under international law which they undertake to prevent and to punish.

Article II. In the present Convention, genocide means any of the following acts committed with intent to destroy, in whole or in part, a national, ethnical, racial or religious group, as such:

  • Killing members of the group;
  • Causing serious bodily or mental harm to members of the group;
  • Deliberately inflicting on the group conditions of life calculated to bring about its physical destruction in whole or in part;
  • Imposing measures intended to prevent births within the group;
  • Forcibly transferring children of the group to another group.

Article III. The following acts shall be punishable:

continues


Page 579

continued

  • Genocide;
  • Conspiracy to commit genocide;
  • Direct and public incitement to commit genocide;
  • Attempt to commit genocide;
  • Complicity in genocide.

Article IV. Persons committing genocide or any of the other acts enumerated in Article III shall be punished, whether they are constitutionally responsible rulers, public officials or private individuals.

Article V. The Contracting Parties undertake to enact, in accordance with their respective Constitutions, the necessary legislation to give effect to the provisions of the present Convention and, in particular, to provide effective penalties for persons guilty of genocide or of any of the other acts enumerated in Article III.

Article VI. Persons charged with genocide or any of the other acts enumerated in Article III shall be tried by a competent tribunal of the State in the territory of which the act was committed, or by such international penal tribunal as may have jurisdiction with respect to those Contracting Parties which shall have accepted its jurisdiction.

Article VII. Genocide and the other acts enumerated in Article III shall not be considered as political crimes for the purpose of extradition.

The Contracting Parties pledge themselves in such cases to grant extradition in accordance with their laws and treaties in force.

Article VIII. Any Contracting Party may call upon the competent organs of the United Nations as they consider appropriate for the prevention and suppression of acts of genocide or any of the other acts enumerated in Article III.

Article IX. Disputes between the Contracting Parties relating to the interpretation, application or fulfilment of the present Convention, including those relating to the responsibility of a State for genocide or for any of the other acts enumerated in Article III, shall be submitted to the International Court of Justice at the request of any of the parties to the dispute.

Article X. The present Convention, of which the Chinese, English, French, Russian and Spanish texts are equally authentic, shall bear the date of 9 December 1948.

Article XI. The present Convention shall be open until 31 December 1949 for signature on behalf of any Member of the United Nations and of any non-member State to which an invitation to sign has been addressed by the General Assembly. The present Convention shall be ratified, and the instruments of ratification shall be deposited with the Secretary-General of the United Nations.

After 1 January 1950 the present Convention may be acceded to on behalf of any Member of the United Nations and of any non-member State which has received an invitation as aforesaid.

Instruments of accession shall be deposited with the Secretary-General of the United Nations.

Article XII. Any Contracting Party may at any time, by notification addressed to the Secretary-General, extend the application of the present Convention to all or any of the territories for the conduct of whose foreign relations that Contracting Party is responsible.

Article XIII. On the day when the first twenty instruments of ratification or accession have been deposited, the Secretary-General shall draw up a proces-verbal and transmit a copy thereof to each Member of the United Nations and to each of the non-member States contemplated in Article XI.

continues


Page 580

continued

The present Convention shall come into force on the ninetieth day following the date of deposit of the twentieth instrument of ratification or accession.

Any ratification or accession effected subsequent to the latter date shall become effective on the ninetieth day following the deposit of the instrument of ratification or accession.

Article XIV. The present Convention shall remain in effect for a period of ten years as from the date of its coming into force.

It shall thereafter remain in force for successive periods of five years for such Contracting Parties as have not denounced it at least six months before the expiration of the current period.

Denunciation shall be effected by a written notification addressed to the Secretary-General of the United Nations.

Article XV. If, as a result of denunciations, the number of Parties to the present Convention should become less than sixteen, the Convention shall cease to be in force as from the date on which the last of these denunciations shall become effective.

Article XVI. A request for the revision of the present Convention may be made at any time by any Contracting Party by means of a notification in writing addressed to the Secretary-General.

The General Assembly shall decide upon the steps, if any, to be taken in respect of such request.

Article XVII. The Secretary-General of the United Nations shall notify all members of the United Nations and the non-member States contemplated in Article XI of the following:

  • Signatures, ratifications and accessions received in accordance with Article XI;
  • Notifications received in accordance with Article XII;
  • The date upon which the present Convention comes into force in accordance with Article XIII;
  • Denunciations received in accordance with Article XIV;
  • The abrogation of the Convention comes into force in accordance with Article XV;
  • Notification received in accordance with Article XVI.

Article XVIII. The original of the present Convention shall be deposited in the archives of the United Nations.

A certified copy of the Convention shall be transmitted to each member of the United Nations and to each of the non-member States contemplated in Article XI.

Article XIX. The present Convention shall be registered by the Secretary-General of the United Nations on the date of its coming into force.


Page 581

Source Document

THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985)

Document E/CN.4/Sub.2/1985/6, 2 July 1985

“Revised and Updated Report on the Question of the Prevention and Punishment of the Crime of Genocide”

Prepared by Mr. B. WHITAKER

Based on an Interpretive Summary Prepared by the Editors of the Internet on the Holocaust and Genocide

The report of Special Rapporteur BEN WHITAKER, who was given “the mandate to revise, as a whole and update the study on the question of the prevention and punishment of the crime of genocide,” was submitted to the UN Sub-Commission on Prevention of Discrimination and Protection of Minorities, Commission on Human Rights of the United Nations Economic and Social Council in Geneva in July 1985.

The WHITAKER REPORT was a major contribution to the some-day evolution of an encompassing definition of genocide as well as to the conceptualization of new tools to contain genocide. The report assembles a series of important recommendations: to expand legal jurisdictions that will make it possible to punish perpetrators of genocide—individuals and nations. It also makes a series of proposals for new international structures, such as a social science agency for scientific early warning informations, and—per an excellent Baha’i proposal—an international committee or tribunal on genocide which would respond directly to reports of mass murder.

One major issue in this report was the recognition of the genocide of the Armenians. In the last report on genocide submitted In 1973, revised in final draft in 1978 (Special Rapporteur Nicodeme Ruhashyankiko of Rwanda), reference to the Armenian Genocide (“Paragraph 30”) was deleted in the final record of the Sub-Commission in response to severe political pressures. Prof. Leo Kuper of UCLA characterized this omission of the Armenian Genocide as a disappearance down a “memory hole.”

According to Reuters, the Whitaker Report “has backed charges that at least a million Armenians died early this century in an act of genoclde . . . Whitaker said the genocide charge was corroborated by reports in US, German and British archives and by diplomats serving in the Ottoman Empire at the time.” Reuters reported further that “recent Turkish governments have repeatedly rejected the charges as unfounded, and Turkish delegates attacked the findings.”

The report was accepted by 14 votes, one against and four abstentions. However, the decision contained no request that the study be passed on to the UN Human Rights Commission.

A SYNOPSIS OF THE WHITAKER REPORT ON GENOCIDE TO THE UNITED NATIONS

The following summary is based largely on direct quotations from the text (the sources are identified in brackets [page no.: no. of paragraph, or footnote]). The selections and relative emphases are the judgments of the editors of the Internet.

THE HISTORY OF INTERNATIONAL RECOGNITION OF GENOCIDE

The word “genocide” was coined by the Polish jurist Professor Raphael Lemkin, from the Greek word “genos” (race, nation or tribe) and the Latin “cide” (killing): Axis Rule In Occupied

continues


Page 582

continued

Europe (Washington D.C., Carnegie Endowment for International Peace, 1944). Lemkin was the first main authority on the subject. [6: f.n. 3]

The term genocide, also with its concept as an international crime, was first used officially at the International Tribunal at Nuremberg. The indictment of 8 October 1945 of the major German war criminals charged that the defendants had “conducted deliberate and systematic genocide, viz., the exterminatlon of racial and national groups, against the civilian populations of certain occupied territories in order to destroy particular races and classes of people and national, racial or religious groups.” [8: 22]

In its first session in 1946, the United Nations unanimously approved two resolutions. Resolution 95 (1) affirmed the principles of international law recognized by the Charter of the Nuremberg Tribunal and the judgment of the Tribunal. [11: 26]

In the second part of its first session, the General Assembly affirmed in Resolution 96 (1) of 11 December 1946, that genocide was a crime under international law which the civilized world condemned and that those guilty of it, whoever they were and for whatever reason had committed it were punishable. [1: 2]

The Convention on the Prevention and Punishment of the Crime of Genocide was approved by the General Assembly, Resolution 260 A (III) of 9 December 1948, and entered into force on 12 January 1951. [1: 2]

In resolution 1420 (XLVI) of 6 June 1969, the Economic and Social Council approved the decision adopted by the Sub-Commission on Prevention of Discrimination and Protection of Minorities to undertake a study of the question of the prevention and punishment of the crime of genocide. The Council authorized the Sub-Commission to carry out the study, and the Sub-Commission in 1971, appointed Mr. Nicodeme Ruhashyankiko, a national of Rwanda, as its Special Rapporteur. Mr. Ruhashyankiko presented a preliminary report and three progress reports to the Sub-Commission in 1973, and his study in 1978. The Commission on Human Rights approved [it] in March 1979: E/CN.4/Sub.2/416, dated 4 July 1978. [1: 3, 4, 5, 6]

In Resolution 1982/2 of 7 September 1982, the Sub-Commission recommended appointment of a Special Rapporteur with the mandate to revise, as a whole, and update the study on the question of the prevention and punishment of the crime of genocide taking into consideration the views expressed by the members of the Sub-Commission and the Commission on Human Rights, as well as replies of Governments, specialized agencies and other organizations of the United Nations system, regional organizations and non-governmental organizations. [2: 7]

In August 1983, the Sub-Commission unanimously decided to appoint Mr. Ben Whitaker as Special Rapporteur. [2: 8]

GENOCIDE: THE ULTIMATE CRIME

Genocide is the ultimate crime and the gravest violation of human rights it is possible to commit. Consequently, it is difficult to conceive of a heavier responsibility for the international community and the Human Rights bodies of the United Nations than to undertake

continues


Page 583

continued

any effective steps possible to prevent and punish genocide in order to deter its recurrence. [5: 14]

Right to Life. Amongst all human rights, the primacy of the right to life is unanimously agreed to be pre-eminent and essential: It is the sine qua non, for all other human rights depend for their potential existence on the preservation of human life. The right of a person or people not to be killed or avoidably left to die depends upon the reciprocal duty of other people to render protection and help to avert this. [5: 17]

Danger to Modern Civilization. Genocide, far from being only a matter of historical study, is an aberration which is a modern danger to civilization. No stronger evidence that the problem of genocide has—far from receding—grown in contemporary relevance is required than the fact that the gravest documented example of this crime is among the most recent, and furthermore occurred in the so-called developed world. [7: 22]

Impact of Convention to Date. Although the Convention has been in force since 1951, any ascertainable effect of it is difficult to quantify, whereas all too much evidence continues to accumulate that acts of genocide are still being committed in various parts of the world. Certainly in its present form, the Convention must be judged to be not enough. Further evolution of international measures against genocide are necessary and indeed overdue. [37: 71] Critics have In fact alleged that the Convention represents at best almost a dead letter, and at worst has been perverted . . . Instead of being an instrument to liberate, unite and reconcile mankind. [40: 75]

VIOLATING THE HISTORICAL RECORD

Were anybody guilty of genocide to believe that international concern might be averted or historical records changed because of political or other pressure . . . that would serve to encourage those in the future who may be contemplating similar crimes. [5: 16]

NO JUSTIFICATION OF TERRORISM

Equally, it is necessary to warn that nothing in these historical events should be used to provide an excuse for further violence or vendettas: this Study is a warning directed against violence. Its object is to deter terrorism or killing of whatever scale, and to encourage understanding and reconciliation. [5: 16]

JUSTIFICATION OF INTERVENTION

States have an obligation, besides not to commit genocide, to prevent and punish violations of the crime by others; and in cases of failure in this respect too, the 1948 Convention recognizes that intervention may be justified to prevent or suppress such acts and to punish those responsible “whether they are constitutionally responsible rulers, public officials or private Individuals.” [6: 18]

WARS AND THE DANGERS OF “OMNICIDE”

Throughout recorded human history, war has been the predominant cause or pretext for massacres of national, ethnic, racial or religious groups. Wars in ancient and classical eras frequently aimed to exterminate if not enslave other peoples. Religious intolerance could also be a predisposing factor . . . in places in the Old Testament, some genocide was sanctioned by Holy Writ. The twentieth century has seen examples of “total wars” involving

continues


Page 584

continued

the destruction of civilian populations and which the development of nuclear weapons makes an almost inevitable matrix for future major conflicts. In the nuclear era, indeed the logical conclusion of this may be “omnicide.” [6: 20]

INDIGENOUS PEOPLES

Genocide, particularly of indigenous peoples, has also often occurred as a consequence of colonialism, with racism and ethnic prejudice commonly being predisposing factors. The English for example massacred native populations in Ireland, Scotland and Wales in order to deter resistance and to “clear” land for seizure, and the British also almost wholly exterminated the indigenous people when colonizing Tasmania as late as the start of the nineteenth century. Africa, Australasia and the Americas witnessed numerous other examples.

DEFINITION OF GENOCIDE

Genocide need not involve the destruction of a whole group. In order that the gravity of the concept of genocide should not be devalued or diluted by the inflation of cases as a result of too broad an interpretation, the present Special Rapporteur suggests that considerations of both proportionate scale and of total numbers are relevant. Other attacks and killings do, of course, remain heinous crimes, even if they fall outside the definition of genocide. [6: 29]

A Sexual Target. The Nazi policy was also to exterminate the sexual minority group of homosexuals. It is recommended that the definition should be extended to include a sexual group such as women, men or homosexuals. A victim group might in fact constitute either a numerical minority or a majority in a country, as the Hutu in Burundi, [16: 30]

Genocide of Own Group. It is noteworthy that the definition does not exclude cases where the victims are part of the violator’s own group. The United Nations Rapporteur on the mass-killings in Kampuchea designated this slaughter as “auto-genocide,” a term implying an internal mass destruction of a significant part of the members of one’s own group. [16: 21]

“Ethnocide” (Cultural Genocide) and “Ecocide.” Some members of the Sub-Commission proposed that the definition of genocide should be broadened to include cultural genocide or “ethnocide,” and also “ecocide”: adverse alterations, often irreparable, to the environment—for example through nuclear explosions, chemical weapons, serious pollution and acid rain, or destruction of the rain forest which threaten the existence of entire populations, whether deliberately or with criminal negligence. Further consideration should be given to this question, including if there is no consensus the possibility of formulating an optional protocol. [17: 33]

Political Genocide. Many observers find difficulty in understanding why the principles underlying the Convention should not be equally applicable in the case of mass killings intended to exterminate, for instance, communists or kulaks. In addition, in some cases of horrendous massacre it is not easy to determine which of overlapping political, economic, national, racial, ethnical or religious factors was the determinant one. Most genocide has at least some political tinge, and a considerable number of the Nazis’ mass killings were political. It has been argued that leaving political and other groups beyond the purported

continues


Page 585

continued

protection of the Convention offers a wide and dangerous loophole which permits any designated group to be exterminated, ostensibly under the excuse that this is for political reasons. [8–19: 36]

Domestic Genocide. “Domestic” genocides are generally committed by or with the complicity of Governments, with the bizarre consequence that the Governments would be required to prosecute themselves. In actual practice, mass murderers are protected by their own Governments, save in exceptional cases, where these Governments have been overthrown. In Kampuchea, Pol Pot is still at large, protected . . . by the continued international recognition of his regime.

Cases of Genocide in the Twentieth Century Named by the UN

The Whitaker Report named names—it gave case examples of genocide in the twentieth century. Of outstanding importance was the naming of the Armenian Genocide, which constituted confirmation of this genocide by the prestigious expert Whitaker Commission after the Turkish government efforts had succeeded in removing previous reference to the Armenian Genocide from an earlier United Nations report. The naming of some smaller, lesser-known genocidal events by the Commission is also significant, since it conveys authoritatively that genocide is not defined necessarily by huge numbers and that smaller events of mass murder also count. In fact, the reference to killing of Baha’i in Iran may have contributed to the prevention of what seemed to be at that time the possibility of a larger-scale genocide developing.—Ed.

CASE EXAMPLES OF GENOCIDE

[9, 10: 24 and accompanying footnotes]

The Nazi aberration has unfortunately not been the only case of genocide in the twentieth century. Among other examples which can be cited as qualifying are: the German massacre of Hereros in 1904, the Ottoman massacre of Armenians in 1915–1916, the Ukrainian pogrom of Jews in 1919, the Tutsi massacre of Hutu in Burundi in 1965 and 1972, the Paraguayan massacre of Aché Indians prior to 1974, the Khmer Rouge massacre in Kampuchea between 1975 and 1978, and the contemporary Iranian killings of Baha’is.

[19, 10: 24]

A number of other cases may be suggested. It could seem pedantic to argue that some terrible mass killings are legalistically not genocide, but on the other hand it could be counter-productive to devalue genocide through over-diluting its definition. [19: 24]

Hereros

General von Trotha issued an extermination order; water holes were poisoned and the African peace emissaries were shot. In all, three quarters of the Herero Africans were killed by the Germans then colonizing present-day Namibia, and the Hereros were reduced from 80,000 to some 15,000 starving refugees.

Armenians

At least 1 million, and possibly well over half of the Armenian population are reliably estimated to have been killed or death-marched by independent authorities and eyewitnesses. This is corroborated by reports in United States, German and British archives and of contemporary diplomats in the Ottoman Empire, including those of its ally Germany. The German Ambassador, Wangenheim, for example, on 7 July, 1915 wrote “the government is indeed pursuing its goal of exterminating the Armenian race In the Ottoman Empire” (Wilhelmstrasse archives). Though the successor Turkish Government helped to institute trials of a few of those responsible for the massacres at which they were found guilty, the present official Turkish contention is that genocide did not take place although there were many casualties and dispersals in the fighting, and that all the evidence to the contrary is forged.

continues


Page 586

continued

Jews in Ukrainian Pogroms

Between 100,000–250,000 Jews were killed in 2,000 pogroms by Whites, Cossacks and Ukrainian nationalists.

Hutu by Tutsi

The Tutsi minority government first liquidated the Hutu leadership in 1965, and then slaughtered between 100,000 and 300,000 Hutu in 1972.

Aché Indians in Paraguay

In 1974 the International League for the Rights of Man together with the Inter-American Association for Democracy and Freedom charging the Government of Paraguay with complicity in genocide against the Aché (Guayaki Indians), alleged that the latter had been enslaved tortured and massacred; that food and medicine had been denied them; and their children removed and sold.

Cambodia

It is estimated that at least 2 million people were killed by Pol Pot’s Khmer Rouge government of Democratic Kampuchea, out of a total population of 7 million. Even under the most restricted definition, this constituted genocide, since the victims included target groups such as the Chams (an Islamic minority) and the Buddhist monks.

Baha’i

On the Baha’is, see evidence presented to United Nations Human Rights Commission and Sub-Commission, 1981–1984, and Roger Cooper, The Baha’is of Iran (London: Minority Rights Group 1985).

Intent. It is the element of intent to destroy a designated group wholly or partially which raises crimes of mass murder and against humanity to qualify as the special crime of genocide. [19: 38] It is suggested that a court should be able to infer the necessary intent from sufficient evidence, and that in certain cases this would include actions or omissions of such a degree of criminal negligence or recklessness that the defendant must reasonably be assumed to have been aware of the consequences of his conduct. [19: 39]

Conscious Acts of Advertent Omission. Genocide may be achieved by conscious acts of advertent omission. In certain cases, calculated neglect or negligence may be sufficient to destroy a designated group wholly or partially through, for instance, famine or disease. [20: 40] The Special Rapporteur therefore proposes that there should be added at the end of Article II of the Convention words such as: “In any of the above conduct, a conscious act or acts of advertent omission may be as culpable as an act of commission.” [20: 41]

Apartheid. An Ad Hoc Working Group of Experts on Violations of Human Rights in Southern Africa, pursuant to the Commission on Human Rights requested the Commission “to call on the General Assembly to seek an advisory opinion from the International Court of Justice on the extext to which apartheid as a policy entails criminal effects bordering on genocide.” [22: 46]

Propaganda in Favor of Genocide and Attempts to Rewrite History. It has been suggested that public propaganda aimed at promoting the commission of acts of genocide, or attempts to rewrite history so as either to falsify the truth about or glorify its occurrence, of which there are examples in more than one country today, should be brought within the terms of the Convention. [23: 47] It should be noted that “direct and public incitement to commit genocide” is already punishable under Article III (c) of the Convention. A number of nations’ laws also ban propaganda or public statements that stir up racial, national or religious hatred. [23: 48]

continues


Page 587

continued

INDIVIDUAL RESPONSIBILITY AND SUPERIOR ORDERS

International practice at least since the Second World War has consistently applied to the principle of individual criminal responsibility for crimes of international law, including those of genocide. [23: 52] The Special Rapporteur recommends that explicit wording should be added to the Convention that “in judging culpability, a plea of superior orders is not an excusing defence.” Similarly, wider publicity should be given to this principle in national codes governing armed forces, prison staffs, police officers, doctors and others, to advise and warn them that it is not only their right to disobey orders violating human rights, such as to carry out genocide or torture, but their legal duty so to disobey. [26: 53]

ENFORCEMENT

There was also a provision that the contracting parties might call on the competent organs of the United Nations to take measures for the prevention and suppression of the crime in any part of the world, in which case the parties would do everything in their power to give full effect to the intervention of the United Nations. This latter provision was retained in the final text, but the principle of universal jurisdiction was eliminated, save to the extent that the United Nations may take action within its general competence. The Convention now provides for trial by a competent tribunal of the State in the territory of which the act was committed, “or by such international penal tribunal as may have jurisdiction with respect to those Contracting Parties which shall have accepted its jurisdiction.” [However] no international penal court has yet been established. [27: 56] It should also of course be noted that genocide remains a crime under international law, as is expressly stated at the start of the Convention, irrespective of a country’s signature or not, though the Convention itself is binding only on Contracting Parties. [28: 56]

National Prosecution. Some encouragement nevertheless may be drawn from the recent national prosecutions by Kampuchea and Equatorial Guinea. Another interesting analogous precedent has been set by the case of Filartiga versus Pena, where an action for $10.4 million damages in a New York court was upheld against an alien torturer who was on a temporary visit within the jurisdiction. In February 1984 it was reported that two former leaders were being tried in absentia for genocide in Bolivia. [40: f.n. 64]. But it was partly the failure to make progress internationally that caused Israel to take unilateral measures to seize and try Eichmann. [28: 57]

International Investigatory Body. It has been argued, in favor of setting up an international penal tribunal, that the perpetrators of acts of genocide are generally national authorities against whom national legislation Is often least likely to be applied. Some argued it would be better to set up an international investigatory body, to act not only on the basis of majority decisions by political organs of the United Nations but also on its own initiative. [28: 59a, 29: 59b]

Competence of All Courts. In the 1984 Sub-Commission, an expert suggested there might be advantages in making the courts of all coutries competent to judge the perpetrators of the crime of genocide who had taken refuge abroad. [129: 59c]

Jurisdiction in Another Country. Another expert proposed an additional protocol extending jurisdiction to courts other than those of the country where the crime of genocide has been committed. [29: 59d]

Early-Warning and Fact-Finding Systems. Some experts urged the establishment of international early-warning and fact-finding systems, and emphasized the part that accurate and impartial publicity could play in deterence. [29: 59e]

continues


Page 588

continued

Extradition. To date, as far as is known, no extradition for genocide under the Convention has occurred at all. The Special Rapporteur therefore believes that countries or at least States parties should be required to amend their domestic laws to permit such extradition if they do not prosecute offenders themselves. [34–35: 63]

Universal Jurisdiction. The Special Rapporteur recommends that alternatively, genocide could be made a matter of universal jurisdiction. [35: 64] The previous study concluded with a recommendation for universal jurisdiction: “The Special Rapporteur remains convinced that the adoption of this principle would help to make the Genocide Convention more effective. Moreover, a new international instrument on genocide, establishing the principle of universal jurisdiction, would offer the choice between extradition and the punishment of the crime by the State on whose territory the guilty person was found.” [45: 88]

Calls upon the U.N. No use equally is known to have been made to date of Article VIII of the Genocide Convention, whereby: “Any Contracting Party may call upon the competent organs of the United Nations to take such action under the Charter of the United Nations as they consider appropriate for the prevention and suppression of acts of genocide.” [35: 65] The value of an article specifying the role of the United Nations in the prevention and suppression of genocide is especially evident, because until some special agency is set up, there is no other international organization to see to the implementation of the Convention. [36: 68]

RATIFICATION

Although 96 Member States have now ratified the Convention, among those which have not yet ratified are Burundi, Equatorial Guinea, Paraguay, South Africa, Uganda and the United States of America. [28: 56] The Special Rapporteur strongly recommends that the United Nations should renew its efforts and take every feasible step to make ratification by the remaining Member States of the Convention universal as quickly as possible. A lead by the United States would be welcome (as Presidents Truman, Johnson, Nixon, Carter and Reagan urged). [37: 70]

PREVENTION

Psychology of Genocide. Another highly important area of study is interdisciplinary research (to be coordinated perhaps by the United Nations University) into the psychological character and motivation of individuals and groups who commit genocide or racism, or the psychopathic dehumanizing of vulnerable minorities or scapegoats. It is essential to go beyond condemnation of violations to analysing their causation. [41: 80]

International Public Support. Without a strong basis of international public support, even the most perfectly redrafted Convention will be of little value. The mobilization of public awareness and vigilance is essential to guard against any recurrence of genocide and other crimes against humanity and human rights. There has recently occurred an encouraging change from preoccupation with particular genocides to wider concern for effective measures to deal with the general phenomenon. [42: 81]

Early Warning. In cases where evidence appears of an impending genocidal conflict, mounting repression, increasing polarization or the first indications of an unexpected case, an effective early warning system could help save several thousands of lives. [42: 83]

“Perhaps the Convention’s most conspicuous weakness is that it insufficiently formulates preventive measures. Such international short-term and long-term action would need to relate

continues


Page 589

continued

to different stages in the evolution of a genocidal process—anticipation of its happening; early warning of its commencement and action to be taken at the outset of or during a genocide itself to stop it.” [41: 78]

“Intelligent anticipation of potential cases could be based on a data bank of continuously updated information, which might enable remedial, deterrent or averting measures to be planned ahead. Reliable information is the essential oxygen for human rights: this could be facilitated by the development of a United Nations satellite communications network. Comparisons could be made with the lessons, both positive and negative of previous cases.” [41: 79]

“Prof. I. Charny of the Institute of the International Conference on the Holocaust and Genocide in Israel has proposed such a body, and a similar new non-governmental organization, International Alert and SIFEC, has in 1985 in fact been established in London with Martin Ennals as Secretary-General. [41: f.n. 66]

Many speakers welcomed the establishment of early warning systems of potential genocide situations in order to prevent recurrence of the crime. [From deliberations of the Human Rights Commission, E/CN.4/Sub.2/1985/CRPl.1/ Add.9/27 August]

UNDERSTANDING, INTERVENTION AND PREVENTION

There has recently occurred an encouraging change from preoccupation with particular genocides to wider concerns for effective measures to deal with the phenomenon itself . . . Without a strong basis of international support, even the most perfectly redrafted Convention would be of little value. Conventions and good Governments can give a lead, but the mobilization of public awareness and vigilance is essential to guard against any recurrence of genocide and other crimes against humanity and human rights. [42: 81]

INTERDISCIPLINARY RESEARCH

Another highly important area of study is interdisciplinary research . . . into the psychological character and motivation of individuals and groups who commit genocide or racism, or the psychopathic dehumanizing of vulnerable minorities or scapegoats. In all human rights work, it is essential to go beyond condemnation of violations to analysing their causation. [41–2: 80]

UNITED STATES HOLOCAUST MEMORIAL MUSEUM

The United States Holocaust Memorial Museum, which opened on April 26, 1993, is located in the heart of Washington, DC, adjacent to the National Mall, within sight of the Washington Monument and the Jefferson Memorial.

The origins of the Museum were a unique combination of a presidential and White House staff initiative. President Jimmy Carter saw the creation of the Holocaust Memorial as another way to emphasize his concern with human rights. Three Jewish White House officials—Stuart Eizenstat, Mark Siegel and Ellen Goldstein—sensed the emerging importance of the Holocaust to American Jews and its potential significance to the American people. A political occasion—the thirtieth anniversary of the establishment of the State of Israel—was chosen to announce the creation of a President’s Commission on the Holocaust in 1978, and soon thereafter Elie Wiesel was named its chairman.

There were three decisions during the Commission’s tenure that shaped the Museum.


Page 590

Scene from a transition passageway at the United States Holocaust Memorial Museum in Washington, DC. (United States Holocaust Memorial Museum)

  1. The memorial would take the form of a living memorial, namely a museum in which the story of the Holocaust would be told, an education and research program, annual Days of Remembrance as well as a memorial itself.
  2. It would be located in Washington and not in New York, built as a national memorial, not just for the Jewish community.
  3. The Museum would be built on public lands with private funds.

The building of the Museum began in earnest when Harvey M. Meyerhoff succeeded Wiesel as chairman of the United States Holocaust Memorial Council in 1987. The Museum was designed by James Ingo Freed of Pei, Cobb, Freed and Partners as a monumental building, which itself speaks of the Holocaust. The architect is restrained in his use of materials even while aspects of the building are metaphorical and deliberately disquieting.

The 250,000-square-foot building is made of limestone and brick, the material of its neighboring buildings. Lining the north side of the building are four towers clad in brick and shaped like chimneys which evoke the watchtowers of the death camp. The material of the interior is rough granite, brick, concrete and glass.

The Hall of Remembrance is a solemn space for contemplation located at the exit of the permanent exhibition. Six commanding walls frame the hexagonal memorial. Engraved in the walls are verses from the Bible that give voice to remembrance. Flooded with natural light from a skylight, shadows are cast by the flickering of the candles that are lit by visitors and from an eternal flame. Names of the six death camps, concentration camps and earth from sites of mass murder are deposited in a closed bier.

The permanent exhibition is a conceptual, story-telling Museum whose collections


Page 591

Guidelines for Teaching about the Holocaust

The primary mission of the United States Holocaust Memorial Museum is to promote education about the history of the Holocaust and its implications for our lives today.

Why teach about the Holocaust history? The history of the Holocaust represents one of the most effective, and most extensively documented, subjects for a pedagogical examination of basic moral issues. A structured inquiry into Holocaust history yields critical lessons for an investigation of human behavior. A study of the Holocaust also addresses one of the central tenets of education in the United States which is to examine what it means to be a responsible citizen. Through a study of the Holocaust, students can come to realize that:

  • democratic institutions and values are not automatically sustained, but need to be appreciated, nurtured, and protected;
  • silence and indifference to the suffering of others, or to the infringement of civil rights in any society, can—however, unintentionally—serve to perpetuate the problems; and
  • the Holocaust was not an accident in history—it occurred because individuals, organizations, and governments made choices which not only legalized discrimination, but which allowed prejudice, hatred, and ultimately, mass murder to occur.

Among the various rationales offered by educators who have incorporated a study of the Holocaust into their various courses and disciplines are these:

  • The Holocaust was a watershed event, not only in the twentieth century, but in the entire history of humanity.
  • Study of the Holocaust assists students in developing understanding of the ramifications of prejudice, racism, and stereotyping in any society. It helps students develop an awareness of the value of pluralism, and encourages tolerance of diversity in a pluralistic society.
  • The Holocaust provides a context for exploring the dangers of remaining silent, apathetic, and indifferent in the face of others’ oppressions.
  • Holocaust history demonstrates how a modern nation can utilize its technological expertise and bureaucratic infrastructure to implement destructive policies ranging from social engineering to genocide.
  • A study of the Holocaust helps students think about the use and abuse of power, and the role and responsibilities of individuals, organizations, and nations when confronted with civil rights violations and/or policies of genocide.
  • As students gain insight into the many historical, social, religious, political, and economic factors which cumulatively resulted in the Holocaust, they gain a perspective on how history happens, and how a convergence of factors can contribute to the disintegration of civilized values. Part of one’s responsibility as a citizen in a democracy is to learn to identify the danger signals, and to know when to react.

[Excerpted from United States Holocaust Memorial Museum (1993), Guidelines for Teaching about the Holocaust (pamphlet), second revised printing (Washington,

continues


Page 592

continued

DC). See also the museum’s accompanying pamphlets: Annotated Bibliography and Annotated Videography.]

—United States Holocaust Museum (primary authors William S. Parsons and Samuel Totten)

of artifacts and documents are used to tell the story of the Holocaust from the rise of nazism and the reign of terror culminating in Kristallnacht to the Final Solution and its instrumentalities; ghettoes, mobile killing units, concentration camps and death camps. It portrays resistance and rescue as well as the aftermath of the Holocaust from Liberation to the rise of Israel and the resettlement of survivors in the United States.

The story is told through artifacts—including a barracks from Birkenau and a rail car used to transport Jews from Warsaw to Treblinka, a Danish boat that transported Jews to freedom—and through graphic imagery, films, and photographs.

An actual boxcar in which people were transported to concentration camps, on display at the United States Holocaust Memorial Museum in Washington, DC. (United States Holocaust Memorial Museum)


Page 593

A Unique Educational Experience

In 1979, when the President’s Commission on the Holocaust debated how best to commemorate the Holocaust in an American environment, several alternatives were considered. Proposals of a statue, a sculpture, a memorial wall like the Vietnam Memorial were considered and discarded. To properly commemorate the Holocaust, it was decided that it was necessary to construct an institution that would not just remember the victims but establish the history and the lessons of the awful event that consumed them. Thus, in the report that eventually served as the basis for the legislation that would charter the Museum, the Commission proposed a “living memorial to the victims of the Holocaust . . . a fluid medium in which to apply historical complexities; its presentations would not be static but designed to elicit an evolving understanding.”

When the Museum opened in April 1993 it was described by Leon Wieseltier of The New Republic as a “pedagogical masterpiece”—an indication that the Museum had fulfilled its educational mission. The centerpiece of the Museum, its Permanent Exhibition, consists of three floors of linear, chronological, storytelling history, comprising text, historical photographs and film footage, survivor testimony, and more than 5,000 authentic Holocaust artifacts. Two interactive video areas called “The American Response” allow visitors touchscreen access to period footage and photographs detailing the American understanding and response to the events of the Holocaust as they unfolded. Devised as an educational and intellectual experience, the exhibition also asks visitors to empathize with the victims, and to question their own consciences about their values, allegiances, and behaviors.

Beyond the permanent exhibition, the Wexner Learning Center offers visitors a unique multi-media museum learning experience. It occupies one-half floor of the Museum, and houses 24 touchscreen workstations offering an immense electronic encyclopedia of the Holocaust. Articles are linked with thousands of historical photos, interviews with Holocaust survivors, documentary footage, historical audio recordings, day-by-day chronology spanning the 12-year era, and detailed computer graphic maps. Visitors access on-screen material in a variety of ways: choosing from a broad list of Holocaust topics; typing in a specific term or place name; or paging through a chronology of Holocaust events.

School groups are introduced to the Museum with a special lecture by one of four full-time Museum teachers in the Gonda Education Center; these teachers also debrief students at the end of their visit and lead discussions about the experience. A Teaching Resource Center provides curricula, bibliographies, filmographies and other teaching materials, as well as the Museum’s own Guidelines for Teaching about the Holocaust, Artifact Poster Set, Days of Remembrance lesson plans and the Daniel’s Story Resource Packet for classroom use.

Finally, the Museum has made a special effort to educate children too young for the difficult material of the permanent exhibition. “Daniel’s Story: Remember the Children,” a storytelling exhibition designed for children aged 8–13, tells the story of the Holocaust through the eyes of one German-Jewish child who experiences persecution, deportation, imprisonment in a ghetto and concentration camp and eventual loss of his family. Without presenting the more graphic history of the

continues


Page 594

continued

event, the exhibition seeks to create empathy for Daniel and an understanding of the underlying racism and prejudice that led to the Holocaust.

The Museum continues to develop and expand its educational programs, materials, and exhibitions, and complement them with public programs to educate adults about various aspects of the Holocaust.

For further information, contact United States Holocaust Memorial Museum, 100 Raoul Wallenberg Place, SW, Washington, DC, 20024-2150, tel: 1-202-488-0400; fax: 1-202-488-2690.

—Naomi Paiss

More than a museum, the United States Holocaust Memorial Museum is also a major research and educational institution. In addition to its permanent exhibition of more than 36,000 square feet and two special exhibition halls, the Museum serves as the central repository in North America for the documents and artifacts of the Holocaust period. It has an Education Center to teach student

Children’s art about the Holocaust, on display at the United States Holocaust Memorial Museum in Washington, DC. (United States Holocaust Memorial Museum)


Page 595

Resources and Services of the Educational Outreach Department of the United States Holocaust Memorial Museum

As mandated by Congress in 1980, the United States Holocaust Memorial Museum has developed educational resources and services to assist educators and students who want to teach and learn about the Holocaust.

Artifact Poster Set and accompanying Teacher Guide

The nine 3’ × 2’ color posters feature artifacts from the Museum’s vast collection and depict various aspects of the Holocaust such as the murder of children, the role of technology in identifying victims, the use of deception in the deportations, and the various types of resistance and rescue that occurred.

Teacher Conferences

Regional conferences for educators are sponsored annually. The purpose of these conferences is to introduce current research and approaches for teaching about the Holocaust as well as the resources and services of the Museum.

Days of Remembrance Lesson Plans

These lessons have been designed to help students in grades seven through twelve study the documents, eyewitness accounts, and historical information contained in the Museum’s annual publication, Days of Remembrance.

Daniel’s Story and accompanying Resource Packet

This 12 minute videotape documents the events of the Holocaust from the perspective of a Jewish child growing up in Nazi Germany. The characters of Daniel and his family have been based upon and are a composite of actual German Jewish families, and the story is told with authentic archival photographs and film footage. Because the videotape has been designed for children ages 8–13, it does not rely on images of graphic horror to describe the plight of families victimized by the Nazis.

Remember the Children

This travelling exhibition uses film, historical photos, recreated environments and interactive activities to depict Daniel’s Story as described above. The exhibition has been presented in Los Angeles, New York City, Albany, NY, New Orleans, Indianapolis, San Diego, and Seattle.

Guidelines for Teaching about the Holocaust

Co-authored by William S. Parsons and Samuel Totten, this teacher resource focuses on questions of rationale, methodology, and content (historical context) that teachers should consider when designing lessons or courses on the Holocaust.

Wall of Remembrance Tile Project

Originated by Mrs. Adeline Yates, this resource has been used by hundreds of teachers across the country to teach children in grades 4–6 about the Holocaust.

continues


Page 596

continued

After a brief introduction to the Holocaust, students paint ceramic tiles to express their feelings. Over three thousand of these tiles are on display as the Museum’s Wall of Remembrance to memorialize children who were murdered in the Holocaust. This project is being revised to meet an increasing number of requests from older students and adults.

National Writing Contest

Each year thousands of junior and senior high school students from throughout the nation participate in this contest by submitting written responses to the question, “What are the lessons of the Holocaust for Americans?” First-place winners receive awards, a trip to Washington, DC, and a special tour of the Museum.

Presentations

Presentations (one or two hours) are regularly delivered at local, regional and national educational conferences, as well as for community organizations.

visitors about the Holocaust. It includes an interactive computer learning center, the Wexner Learning Center, for individualized learning in text, graphics, maps, film footage, documentaries, oral histories, movies and music. An exhibition designed for elementary schoolchildren called “Remember the Children” is featured on the main floor of the Museum.

The response to the Museum has been overwhelming. In the first five years of its existence, more than ten million people visited the Museum—four of five visitors are non-Jews. One in four visitors are school-age children, many with their classes as part of their school visits to Washington. According to exit surveys, on the average visitors spend more than three hours at the Museum, several times more than they spend at other Washington museums.

—Michael Berenbaum

References and Recommended Reading

Berenbaum, Michael (1993). The World Must Know: The History of the Holocaust as Told in the United States Holocaust Memorial Museum. Boston, MA: Little Brown.

Linenthal, Edward T. (1995). Preserving Memory: The Struggle to Create America’s Holocaust Museum. New York: Viking Penguin.

United States Holocaust Memorial Museum (1996). Historical Atlas of the Holocaust. New York: Macmillan. 254 pp., color maps, glossary, bibliography, gazetteer (available as book and on CD-ROM).

UNITED STATES RATIFICATION OF THE UN GENOCIDE CONVENTION

On September 5, 1984, President Ronald Reagan asked the United States Senate to ratify the UN Convention on the Punishment and Prevention of the Crime of Genocide. This was thirty-six years after the Convention had originally been passed by the United Nations and thirty-nine years after the conclusion of World War II. When the Convention was finally ratified by the United States Senate in 1986, “it had been before that body longer than any other treaty in United States history” (Smith, 1992).

The twisting road to ratification offers an unobstructed view of the way sovereignty has restricted the power of the United Nations to force nations to comply with eloquent human rights principles. The Convention was first sent to the Senate in 1949 by President Harry Truman.


Page 597

The 1950 hearings were, as Smith points out, “acrimonious in the extreme, characterized by charges that the Convention was a ‘sell-out’ to the communists, an attack on fundamental civil liberties, a grab for power by the President, and a threat to the powers of the states within the federal system.” These charges were repeated whenever the Convention was submitted or considered. No new hearings were held for twenty years and the Convention received no support from Presidents Eisenhower, Kennedy, or Johnson. President Nixon did offer support and hearings were held in 1970. It was not until 1984 that it was again submitted by President Reagan. During the Senate debates over ratification it was abundantly clear that the United States had no intention of being bound by the Convention and did not take international judicial institutions seriously. Senator Jesse Helms (R–N. Carolina) argued, “I think we should pass a Genocide Convention, but only if we can make it work so that our domestic affairs are not subjected to the supervision of international bodies, and that our security interests and those of our allies are not jeopardized.” This provided a very clear indication of the power of the idea of national interest and sovereignty and provided a rather unusual conceptualization of making the Convention “work.” What Senator Helms meant was to make the Convention not work since all provisions of enforcement were to be gutted from the Convention and it would work only if the United States was not subject to its provisions.

When asked by Senator Pell (D–Rhode Island) why, when the United States is a party to at least 80 different treaties under which they accept the jurisdiction of the International Court of Justice, was it necessary to have reservations to the Convention, Nehemia Robinson, legal adviser to the State Department, responded, “We believe that the question of genocide could be a highly charged issue. Of course, we believe it would be preposterous that ever anybody could make any valid accusation against the United States that it had engaged in any acts or offenses involving genocide. Nonetheless, we think that a World Court reservation would be not only wise, but desirable.” Consequently, when the Convention was eventually ratified, it was accomplished in such a fashion as to guarantee that it would have little or no impact on national policy. When the Senate finally ratified the Convention, the ratification was conditional since two reservations, five understandings, and one declaration were attached as integral parts of the treaty. The most important condition was the rejection of the compulsory jurisdiction of the International Court of Justice.

The Reservations were: First, that “before any dispute to which the United States is a party may be submitted to the jurisdiction of the International Court of Justice under this article, the specific consent of the United States is required in each case.” Second, “That nothing in the Convention requires or authorizes legislation or other action by the United States of America prohibited by the Constitution of the United States as interpreted by the United States.”

The Understandings were:

  1. “That the term ‘intent to destroy, in whole or in part, a national, ethnical, racial, or religious groups as such’ appearing in Article II means the specific intent to destroy, in whole or in substantial part, a national, ethnical, racial or religious group as such by the acts specified in Article II.”
  2. “That the term ‘mental harm’ in Article II(b) means permanent impairment of mental faculties through drugs, torture or similar techniques.”


Page 598
  3. “That the pledge to grant extradition in accordance with a state’s laws and treaties in force found in Article VII extends only to acts which are criminal under the laws of both the requesting and the requested state and nothing in Article VI affects the right of any state to bring to trial before its own tribunals any of its nationals for acts committed outside a state.” (Under this the Nuremberg Trials may not have taken place because the idea of “conspiracy” does not exist in European law.)
  4. “That acts in the course of armed conflicts committed without the specific intent required by Article II are not sufficient to constitute genocide as defined by this convention.”
  5. “That with regard to the reference to the international penal tribunal in Article VI of the Convention, the United States declares that it reserves the right to effect its participation in any such tribunal only by a treaty entered into specifically for that purpose with the advice and consent of the Senate.” (Again, the Nuremberg or Tokyo Trials could not have been held unless approved by the United States Senate.)

Finally, the Senate forbade the President to implement the treaty until implementing legislation was enacted. This occurred on January 25, 1988 when the Congress defined genocide as being within the criminal code of the United States (S.1851). This legislation adopted the UN definition and then set penalties of a “fine of not more that $1,000,000 and imprisonment for life” for killing members of a group; and a “fine of not more than $1,000,000 or imprisonment for not more than twenty years, or both, in any other case.” If a person “directly and publicly incites another to violate subsection (a) the fine is “not more than $500,000 or imprisonment for not more than five years or both.” For these to be implemented the offense must be committed in the United States or the offender must be a United States citizen.

In spite of its incorporation into United States law, these reservations and understandings may act to seriously undermine the credibility of the United States should it attempt to lead a coalition to prevent and punish genocide. It might be prudent for the United States, at some future time, in order to forestall the possibility that other states will invoke the record of US indifference, to think seriously about repealing the understandings and reservations as a first step to demonstrate its sincerity and commitment to the prevention of genocide and political massacres.

Even though the Convention has not deterred, prevented, nor punished any genocide, it served symbolic notice on the world that genocide is not an acceptable activity for states to pursue. However, without enforcement provisions and without a clear and generally applicable definition of genocide, action to prevent its occurrence is unlikely.

—Herbert Hirsch

References and Recommended Reading

LeBlanc, Lawrence J. (1991). United States and the Genocide Convention. Durham, NC: Duke University Press.

Smith, Roger W. (1992). Exploring the United States’ thirty-five year reluctance to ratify the Genocide Convention. Harvard Human Rights Journal, 5 (Spring), 227–233.


Page 599

W

WALLENBERG, RAOUL

A true hero of the Holocaust/Shoah, Raoul Wallenberg was born in 1912 in Sweden, studied architecture, but upon graduation took up both banking and international trade. At the age of twenty-four, in 1936, he interned at the Holland Bank in Haifa, Palestine, where he was first exposed to the Jewish refugees who flocked to that city. Eight years later, in 1944, upon the recommendation of the World Jewish Congress, Swedish Section, with the full support and endorsement of the United States War Refugee Board, the Swedish Foreign Ministry appointed him Special Attache to the Swedish Legation in Budapest, Hungary, with the specific assignment of helping to protect the 200,000 Hungarian Jews remaining after almost 500,000 had already been deported to Auschwitz.

Wallenberg arrived in Budapest in July of 1944. In October of that same year, the Arrow Cross Party, under the leadership of the notorious antisemite, Ferenc Szalasi, seized control of the government. Wallenberg now directed his efforts toward the massive issuing of the so-called Schutz-Pass, whereby the certificate holder was under the protection of the Swedish Legation and Government, the idea for which was initially conceived by the Swedish Foreign Minister, Ivar Danielsson, for those for whom it could be established had some connection to Sweden itself. In the main, these certificates were honored by Germans and Hungarians.

In addition, Wallenberg was instrumental in the organization of the so-called “international ghetto” in addition to the Jewish Ghetto of Budapest with the assistance of a number of neutral countries. There were thirty-one protected houses, staffed by as many as six hundred Jewish workers, with perhaps as many as 33,000 Jews finding refuge under his protection. He was also able to save as many as five hundred Jews from the November 1944 death march to Auschwitz.

Wallenberg and his driver were last seen alive on January 17, 1945 when, in the company of Soviet liberation soldiers, he was en route to Debrecen to report his activities to the Soviet command there. From all reports, because of Soviet suspicions of German complicity, he was taken back to Russia and put in prison. Though the Russians themselves originally denied knowledge of his whereabouts, later claiming he died of a heart attack in one of their prisons in 1947, he was reported to have been seen by discharged prisoners well into the 1960s. Both his imprisonment and lack of knowledge as to his whereabouts continue to spark international outrage.

The United States Holocaust Memorial Museum sits today on Raoul Wallenberg Plaza in tribute and honor to him. The United States awarded him honorary


Page 600

citizenship largely as the result of a campaign headed by California Representative Tom Lantos (D–California), one of those saved by Wallenberg.

—Steven L. Jacobs

References and Recommended Reading

Bierman, John (1981). Righteous Gentile: The Story of Raoul Wallenberg, Missing Hero of the Holocaust. New York: Viking Press.

Lester, Eleanor (1982). Wallenberg: The Man in the Iron Mask. Englewood Cliffs, NJ: Prentice-Hall.

WANNSEE CONFERENCE

The Wannsee Conference sealed the fate of European Jewry. The meeting was convened by Reinhard Heydrich, head of SS Intelligence, on January 20, 1942, at a villa on the outskirts of Berlin. Originally scheduled 9 December 1941, it was postponed because of the Japanese bombing at Pearl Harbor. The conferees, fifteen senior bureaucrats, eight of whom had either PhDs or doctorates in law, discussed administrative details concerning the murder of Europe’s eleven million Jews which had already begun. This was the first joint meeting between top civil officials and the SS. Those present approved without objection implementation of Hitler’s plan for the “Final Solution” of the Jewish problem. Dr. Joseph Buhler, representing the Generalgouvernement headquartered in Cracow, insisted that Jews should be removed from this territory as quickly as possible. Minutes of the meeting were taken by Adolf Eichmann. Today, the Wannsee villa is a museum and an educational institution.

—Alan L. Berger

References and Recommended Reading

Gilbert, Martin (1985). The Holocaust: A History of the Jews of Europe during the Second World War. New York: Holt, Rinehart and Winston.

Yahil, Leni (1990). The Holocaust: The Fate of European Jewry, 1932–1945. New York: Oxford University Press.

Source Document
PROTOCOL OF THE WANNSEE CONFERENCE
January 20, 1942 Reich Secret Document 30 Copies
Protocol of Conference
I. The following took part in the conference on the final solution (Endlösung) of the Jewish question held on January 20, 1942, in Berlin, Am Grossen Wannsee No. 56–58:
Gauleiter Dr. Meyer and Reich Office Director Dr. Leitrbrandt | Reich Ministry for the Occupied Eastern Territories
Secretary of State Dr. Stuckart | Reich Ministry of the Interior
Secretary of State Neumann | Plenipotentiary for the Four Year Plan
Secretary of State Dr. Freisler | Reich Ministry of Justice
Secretary of State Dr. Bühler | Office of the Governor General
Undersecretary of State Dr. Luther | Foreign Ministry
SS Oberführer Klopfer | Party Chancellery
Ministerial Director Kritzinger | Reich Chancellery
SS Gruppenführer Hofmann | Race and Settlement Main Office
SS Gruppenführer Müller | Reich Security Main Office
continues


Page 601

continued

SS Obersturmbannführer Eichmann

Reich Security Main Office

SS Oberführer Dr. Schöngarth Commander of the Security Police and the SD in the Government-General

Security Police and SD

SS Sturmbannführer Dr. Lange Commander of the Security Police and the SD in the Generalbezirk Latvia as representative of the Commander of the Security Police and the SD for the Reichskommissariat for the Ostland

Security Police and SD

II. The meeting opened with the announcement by the Chief of the Security Police and the SD, SS Obergruppenführer Heydrich, of his appointment by the Reich Marshal [Hermann Göring] as Plenipotentiary for the Preparation of the Final Solution of the European Jewish Question. He noted that this Conference had been called in order to obtain clarity on questions of principle. The Reich Marshal’s request for a draft plan concerning the organizational, practical and economic aspects of the final solution of the European Jewish question required prior joint consideration by all central agencies directly involved in these questions, with a view to maintaining parallel policy lines.

Responsibility for the handling of the final solution of the Jewish question, he said, would lie centrally with the Reichführer SS and the Chief of the German Police (Chief of the Security Police and the SD), without regard to geographic boundaries.

The Chief of the Security Police and the SD then gave a brief review of the struggle conducted up to now against this foe.

The most important elements are:

  1. Forcing the Jews out of the various areas of life (Lebensgebiete) of the German people.
  2. Forcing the Jews out of the living space (Lebensraum) of the German people.

In pursuit of these aims, the accelerated emigration of the Jews from the area of the Reich, as the only possible provisional solution, was pressed forward and carried out according to plan.

On instructions by the Reich Marshal, a Reich Central Office for Jewish Emigration was set up in January 1939, and its direction entrusted to the Chief of the Security Police and the SD. Its tasks were, in particular:

  1. To take all measures for the preparation of increased emigration of the Jews;
  2. To direct the flow of emigration;
  3. To speed up emigration in individual cases.

The aim of this task was to cleanse the German living space of Jews in a legal manner.

The disadvantages engendered by such forced pressing of emigration were clear to all the authorities. But in the absence of other possible solutions, they had to be accepted for the time being.

In the period that followed, the handling of emigration was not a German problem alone, but one with which the authorities of the countries of destination or immigration also

continues


Page 602
continued
had to deal. Financial difficuities—such as increases ordered by the various foreign governments in the sums of money that immigrants were required to have and in landing fees—as well as lack of berths on ships and continually tightening restrictions or bans on immigration, hampered emigration efforts very greatly. Despite these difficulties a total of approximately 537,000 Jews were caused to emigrate between the [Nazi] assumption of power and up to October 31, 1941.
These consisted of the following:
From January 30, 1933: | from the Altreich [Germany before 1938] | approx. 360,000
From March 15, 1938: | from the Ostmark [Austria] | approx. 147,000
From March 15, 1939: | from the Protectorate of Bohemia and Moravia | approx. 30,000
The financing of the emigration was carried out by the Jews or Jewish political organizations themselves. To prevent the remaining behind of proletarianized Jews, the principle was observed that wealthy Jews must finance the emigration of the Jews without means; to this end, a special assessment or emigration levy, in accordance with wealth owned, was imposed, the proceeds being used to meet the financial obligations of the emigration of destitute Jews.
In addition to the funds raised in German marks, foreign currency was needed for the monies which emigrants were required to show on arrival abroad and for landing fees. To conserve the German holdings of foreign currency, Jewish financial institutions abroad were persuaded by Jewish organizations in this country to make themselves responsible for finding the required sums in foreign currency. A total of about $9,500,000 was provided by these foreign Jews as gifts up to October 30, 1941. In the meantime, in view of the dangers of emigration in war-time, and the possibilities in the East, the Reichfürer SS and Chief of the German Police has forbidden the emigration of Jews.
III. Emigration has now been replaced by evacuation of the Jews to the East, as a further possible solution, with the appropriate prior authorization by the Führer. However, this operation should be regarded only as a provisional option; but it is already supplying practical experience of great significance in view of the coming final solution of the Jewish question. In the course of this final solution of the European Jewish question approximately 11 million Jews may be taken into consideration, distributed over the individual countries as follows:
Country |  | Number
A.
Altreich |  | 1,800
Ostmark |  | 43,700
Eastern Territories [the districts of western Poland annexed to the Reich] |  | 420,000
Government-General |  | 2,284,000
Bialystok |  | 400,000
Protectorate of Bohemia and Moravia |  | 74,200
Estonia |  | free of Jews
Latvia |  | 3,500
Lithuania |  | 34,000
continues


Page 603
continued
Belgium | 43,000
Denmark | 5,600
France: Occupied territory | 165,000
France: Unoccupied territory | 700,000
Greece | 69,600
Netherlands | 160,800
Norway | 1,300
B.
Bulgaria | 48,000
England | 330,000
Finland | 2,300
Ireland | 4,000
Italy, including Sardinia | 58,000
Albania | 200
Croatia | 40,000
Portugal | 3,000
Rumania, including Bessarabia | 342,000
Sweden | 8,000
Switzerland | 18,000
Serbia | 10,000
Slovakia | 88,000
Spain | 6,000
Turkey (in Europe) | 55,500
Hungary | 742,800
U.S.S.R. | 5,000,000
Ukraine | 2,994,684
Byelorussia, without Bialystok | 416,484
Total | over 11,000,000
As far as the figures for Jews of the various foreign countries are concerned, the numbers given include only Jews by religion (Glaubensjuden), since the definition of Jews according to racial principles is in part still lacking there. Owing to the prevailing attitudes and concepts, the handling of this problem in the individual countries will encounter certain difficulties, especially in Hungary and Rumania. For instance, in Rumania the Jew can still obtain, for money, documents officially certifying that he holds foreign citizenship.
The influence of the Jews in all spheres of life in the U.S.S.R. is well known. There are about 5 million Jews in European Russia, and barely another 250,000 in Asiatic Russia.
The distribution of Jews according to occupation in the European area of the U.S.S.R. was roughly as follows:
Agriculture | 9.1%
Urban workers | 14.8%
Trade | 20.0%
State employees | 23.4%
Professions—medicine, press, theater, etc. | 32.7%
continues


Page 604

continued

Under appropriate direction the Jews are to be utilized for work in the East in an expedient manner in the course of the final solution. In large (labor) columns, with the sexes separated, Jews capable of work will be moved into these areas as they build roads, during which a large proportion will no doubt drop out through natural reduction. The remnant that eventually remains will require suitable treatment; because it will without doubt represent the most [physically] resistant part, it consists of a natural selection that could, on its release, become the germ-cell of a new Jewish revival. (Witness the experience of history.)

Europe is to be combed through from West to East in the course of the practical implementation of the final solution. The area of the Reich, including the Protectorate of Bohemia and Moravia, will have to be handled in advance, if only because of the housing problem and other socio-political needs. The evacuated Jews will first be taken, group by group, to so-called transit ghettos, in order to be transported further east from there.

An important precondition, SS Obergruppenführer Heydrich noted further, for the carrying out of the evacuation in general is the precise determination of the groups of persons involved. It is intended not to evacuate Jews over 65 years old, but to place them in an old-age ghetto—Theresienstadt is being considered.

In addition to these age groups—about 30% of the 280,000 Jews who were present in the Altreich and the Ostmark on October 31, 1941, were over 65 years old—Jews with severe war injuries and Jews with war decorations (Iron Cross, First Class) will be admitted to the Jewish old-age ghetto. This suitable solution will eliminate at one blow the many applications for exceptions.

The start of the individual major evacuation Aktionen will depend largely on military developments. With regard to the handling of the final solution in the European areas occupied by us and under our influence, it was proposed that the officials dealing with this subject in the Foreign Ministry should confer with the appropriate experts in the Security Police and the SD.

In Slovakia and Croatia the matter is no longer too difficult, as the most essential, central problems in this respect have already been brought to a solution there. In Rumania the government has in the meantime also appointed a Plenipotentiary for Jewish Affairs. In order to settle the problem in Hungary, it will be necessary in the near future to impose an adviser for Jewish questions on the Hungarian Government.

With regard to setting in motion preparations for the settling of the problem in Italy, SS Obergruppenführer Heydrich considers liaison with the Police Chief in these matters would be in place.

In occupied and unoccupied France the rounding-up of the Jews for evacuation will, in all probability, be carried out without great difficulties.

On this point, Undersecretary of State Luther stated that far-reaching treatment of this problem would meet with difficulties in some countries, such as the Nordic States, and that it was therefore advisable to postpone action in these countries for the present. In view of the small number of Jews involved there, the postponement will in any case not occasion any significant curtailment. On the other hand, the Foreign Ministry foresees no great difficulties for the south-east and west of Europe.

SS Grupenführer Hofmann intends to send a specialist from the Main Office for Race and Settlement to Hungary for general orientation when the subject is taken in hand there by the Chief of the Security Police and the SD. It was decided that this specialist from the Race and Settlement Main Office, who is not to take an active part, will temporarily be designated officially as Assistant to the Police Attaché.

continues


Page 605

continued

IV. In the implementation of the plan for the final solution, the Nuremberg Laws are to form the basis, as it were; a precondition for the total clearing up of the problem will also require solutions for the question of mixed marriages and Mischlinge.

The Chief of the Security Police and the SD then discussed the following points, theoretically for the time being, in connection with a letter from the Chief of the Reich Chancellery:

1. Treatment of first-degree Mischlinge

First-degree Mischlinge are in the same position as Jews with respect to the final solution of the Jewish question.

The following will be exempt from this treatment.

  1. First-degree Mischlinge married to persons of German blood, from whose marriages there are children (second-degree Mischlinge). Such second-degree Mischlinge are essentially in the same position as Germans.
  2. First-degree Mischlinge for whom up to now exceptions were granted in some (vital) area by the highest authorities of the Party and the State. Each individual case must be re-examined, and it is not excluded that the new decision will again be in favor of the Mischlinge.

The grounds for granting an exception must always, as a matter of principle, be the deserts of the Mischling himself. (Not the merits of the parent or spouse of German blood.)

The first-degree Mischling exempted from evacuation will be sterilized in order to obviate progeny and to settle the Mischling problem for good.

Sterilization is voluntary, but it is the condition for remaining in the Reich.

The sterilized Mischling is subsequently free of all restrictive regulations to which he was previously subject.

2. Treatment of second-degree Mischlinge

Second-degree Mischlinge are on principle classed with persons of German blood, with the exception of the following cases, in which the second-degree Mischlinge are considered equivalent to Jews:

  1. Descent of the second-degree Mischling from a bastard marriage (both spouses being Mischlinge).
  2. Racially especially unfavorable appearance of the second degree Mischling, which will class him with the Jews on external grounds alone.
  3. Especially bad police and political rating of the second-degree Mischling, indicating that he feels and behaves as a Jew.

Even in these cases exceptions are not to be made if the second-degree Mischling is married to a person of German blood.

3. Marriages between full Jews and persons of German blood

Here it must be decided from case to case whether the Jewish spouse should be evacuated or whether he or she should be sent to an old-age ghetto in consideration of the effect of the measure on the German relatives of the mixed couple.

4. Marriages between first-degree Mischlinge and persons of German blood

  1. Without children
    If there are no children of the marriage, the first-degree Mischling is evacuated or sent to an old-age ghetto. (The same treatment as in marriages between full Jews and persons of German blood, [see] para. 3.)
  2. With children

continues


Page 606

continued

If there are children of the marriage (second-degree Mischlinge), they will be evacuated or sent to a ghetto, together with the first-degree Mischlinge, if they are considered equivalent to Jews. Where such children are considered equivalent to persons of German blood (the rule), they and also the first-degree Mischling are to be exempted from evacuation.

5. Marriages between first-degree Mischlinge and first-degree Mischlinge or Jews

In such marriages all parties (including children) are treated as Jews and therefore evacuated or sent to an old-age ghetto.

6. Marriages between first-degree Mischlinge and second-degree Mischlinge

Both partners to the marriage, regardless of whether or not there are children, are evacuated or sent to an old-age ghetto, since children of such marriages commonly are seen to have a stronger admixture of Jewish blood than the second-degree Jewish Mischlinge.

SS Gruppenführer Hofmann is of the opinion that extensive use must be made of sterilization, as the Mischling, given the choice of evacuation or sterilization, would prefer to accept sterilization.

Secretary of State Dr. Stuckart noted that in this form the practical aspects of the possible solutions proposed above for the settling of the problems of mixed marriages and Mischlinge would entail endless administrative work. In order to take the biological realities into account, at any rate, Secretary of State Dr. Stuckart proposed a move in the direction of compulsory sterilization.

To simplify the problem of the Mischlinge further possibilities should be considered, with the aim that the Legislator should rule something like: “These marriages are dissolved.”

As to the question of the effect of the evacuation of the Jews on the economy, Secretary of State Neumann stated that Jews employed in essential war industries could not be evacuated for the present, as long as no replacements were available. SS Obergruppenführer Heydrich pointed out that those Jews would not be evacuated in any case, in accordance with the directives approved by him for the implementation of the current evacuation Aktion.

Secretary of State Dr. Bühler put on record that the Government-General would welcome it if the final solution of this problem was begun in the Government-General, as, on the one hand, the question of transport there played no major role and considerations of labor supply would not hinder the course of this Aktion. Jews must be removed as fast as possible from the Government-General, because it was there in particular that the Jew as carrier of epidemics spelled a great danger, and, at the same time, he caused constant disorder in the economic structure of the country by his continuous black-market dealings. Furthermore, of the approximately 2.5 million Jews under consideration, the majority were in any case unfit for work.

Secretary of State Dr. Bühler further states that the solution of the Jewish question in the Government-General was primarily the responsibility of the Chief of the Security Police and the SD and that his work would have the support of the authorities of the Government-General. He had only one request: that the Jewish question in this area be solved as quickly as possible.

In conclusion, there was a discussion of the various possible forms which the solution might take, and here both Gauleiter Dr. Meyer and Secretary of State Dr. Bühler were of the opinion that certain preparatory work for the final solution should be carried out locally

continues


Page 607

continued

in the area concerned, but that, in doing so, alarm among the population must be avoided.

The conference concluded with the request of the Chief of the Security Police and the SD to the participants at the conference to give him the necessary support in carrying out the tasks of the [final] solution.

Source: Arad, Yitzhak, Gutman, Yisrael, and Margaliot, Abraham (Eds.) (1981). Documents on the Holocaust: Selected Sources on the Destruction of the Jews of Germany and Austria, Poland and the Soviet Union. Jerusalem: Yad Vashem.

WANNSEE HOUSE—THE SITE OF THE WANNSEE CONFERENCE

The House of the Wannsee Conference—Gedenkstatte Haus der Wannsee Konferenz—reaches out to students of all kinds with an array of pedagogical approaches—to young people in occupational training, teachers and educators as well as adults in business, political, and community leadership roles.

Wannsee House was the site of the infamous Wannsee Conference on January 20, 1942 in which the formal planning of the “Final Solution” of the destruction of the Jews was held. The villa was built in 1914–15. In 1940 it was acquired by the SS foundation “Nordhav” and was used as a guest house for visiting police and SS officers. As of 1943 the Reich Central Security Office (Reichssicherheitshauptamt) used it as

This beautiful site, with a creek running behind the building, is the location of the infamous Wannsee Conference, in which the structure of the “Final Solution” of the Holocaust was laid out and officially authorized. (With the kind courtesy of Annegret Ehmann and the Wannsee House)


Page 608

From Seminar Topics at Wannsee House

Discourse about the Nazi dictatorship and its crimes in present-day Germany

Remembrance, memorial sites

Guilt and responsibility

The policy of genocide in historical science and the German conception of national history

Preparation for a study tour to Israel: The impact of the Shoah in Israeli society

Preparation for a study tour to memorial sites in Poland

Continuities: neo-nazism, racism, xenophobia

Open and hidden antisemitism today

Workshops with gestalt-pedagogical theme-centered interaction approach

Dealing with right-wing extremism and violence

Self-awareness—perception of others—forming one’s own opinion

Obedience versus courage to oppose

The impacts of propaganda—the awareness of one’s own susceptibility

“Kameradschafts- und Führerheim” for the security police. In 1945 the building was occupied first by Soviet naval personnel and then by American officers. Late in 1986 the Berlin Senate announced that it would establish a Holocaust Memorial Center at this historical site. On the fiftieth anniversary of the Wannsee Conference it was opened to the public.

On this site we must ask to what extent the National Socialist politics of genocide were rooted in specifically German traditions. The question addresses a systematic preparation and planning, technical-bureaucratic perfection and inexorably accomplished mass murder as an administrative process carried out by the entire state apparatus and a host of accomplices who in part demonstrated their obedience with preemptive zeal.

History is not just the history of events. The history of all sectors of society is pertinent. Almost every occupational group, every institution, had some part in the discrimination and exclusion of the Jews, who were written off as undesirable encumbrances (“Ballastexistenzen”). Thus we must examine how and why the bureaucratic infrastructure in municipal and state administrations functioned with so little friction.

Our approach is to attempt to show students and working people—for example, in nursing, police departments, rail transportation services and public administration—by way of relevant documents and trade journals from the Nazi era how their own occupational group was involved then in carrying out the “Final Solution.”

The dangers which arise from anonymous bureaucracies have increased considerably. We need to succeed in communicating in a lasting way that the human being, not regulations, must be placed in the center of state actions.

The Memorial takes the view that relating to history is an active process.

For further information, contact Gedenkstatte Haus der Wannsee Konferenz, AM Grossen Wannsee 56–58, D-14109 Berlin, Germany, fax: 49-30-805-00127.

—Annegret Ehmann

WAR CRIMES

War is not a “free-for-all,” where any conduct is justified and all legal rules fall to the wayside. Rather, international law recognizes that certain conduct, even during the time of war, is prohibited. A


Page 609

perpetrator of such prohibited conduct is a war criminal, to be punished for his or her actions.

The development of a body of international law criminalizing certain wartime conduct is primarily a phenomenon of the twentieth century. The Regulations Respecting the Law and Customs of War on Land annexed to the Hague Convention No. IV of October 18, 1907 prohibited murder, ill-treatment or deportation of civilians, slave labor, the killing of hostages, the plunder of public or private property, and the destruction of cities, towns or villages not justified by military necessity. The Charters of the International Military Tribunals of Nuremberg and for the Far East, adopted in 1945 and 1946 respectively to try high-ranking German and Japanese war crimes suspects from World War II confirmed that such acts are criminal under international law. Both Military Tribunals convicted Nazis and Japanese officers as war criminals.

The four Geneva Conventions of 1949 and their two 1977 Optional Protocols further set forth the law respecting the treatment of civilians in times of war. Many of the legal norms set forth in these and other conventions have attained a high enough level of international acceptance that they now constitute customary international law. As customary international law, such norms are binding even on states that are not parties to these international agreements.

Since World War II, the UN War Crimes Tribunal for the Former Yugoslavia and Rwanda has prosecuted individuals for war crimes. National courts also have used their authority to prosecute persons as war criminals. Today, the definition of war crimes has expanded to include genocide, rape, torture and violations of other human rights protected under international law.

Although traditionally only nation-states were held liable for violations of international law, the recognition of individual responsibility for war crimes altered this rule. Such recognition confirms that today individuals are subject to, and can receive protection from, international law.

In prosecuting war criminals, international law does not recognize a defense based on the authority and orders of a superior. The UN War Crimes Tribunal for the Former Yugoslavia and Rwanda allows, however, the claim that the perpetrator was following superior orders to be considered with regard to sentencing of the perpetrator.

—Michael J. Bazyler

References and Recommended Reading

McCormac, Timothy L. H., and Simpson, Gerry J. (Eds.) (1997). The Law of War Crimes: National and International Approaches. The Hague and Boston, MA: Kluwer Law International.

Wells, Donald A. (1991). War Crimes and Laws of War. 2nd ed. Lanham, MD: University Press of America.

WARSAW GHETTO

At the start of the Second World War, almost 400,000 Jews lived in Warsaw, approximately one-third of that city’s population. Six months later after the German invasion in September of 1939, construction was begun on the Jewish ghetto, and by mid-November almost this entire population found itself confined to an area of approximately 840 acres behind high walls with barbed wire and broken glass.

Under the leadership of Adam Czerniakow, head of the 24-person Judenrat, a network of social service welfare, educational, religious, and medical institutions and agencies was relatively quickly established to address the mounting problems of lack of housing and unemployment, rampant disease and starvation, and orphaned children. By 1942, the ghetto population swelled to almost one-half million due to transfers from other Polish areas outside Warsaw; and by the summer of that same year, it is estimated that close to 100,000 had already died.


Page 610

The first mass deportations to Auschwitz and Treblinka began in July of 1942, and the second in January of 1943. The overwhelming number taken to their deaths in these two deportations has been estimated close to 270,000 persons, leaving somewhere between 55,000 and 60,000 persons remaining in the ghetto.

Though resistance groups, religious, secular, and Zionist, had been formed almost from the inception of the ghetto itself, it was not until the eve of Passover (April 19, 1943) that armed Jewish resistance to Nazi aggression came to the fore. For almost three weeks, until May 8, 1943, 700–750 ill-trained young Jewish fighters held off the combined might of the SS and Wehrmacht, until the employment of General Jurgen Stroop and the change in military tactics from open warfare to burning the ghetto building by building, block by block.

Though militarily unsuccessful in preventing the final destruction of the ghetto, the Warsaw Ghetto Uprising continues to be a symbol during the dark days of the Second World War and the Holocaust/Shoah of the refusal of innocent Jews to succumb to the bestiality of their Nazi oppressors. Outnumbered, outgunned, outtrained, and without the significant support of either the Polish army or underground, these resistance fighters, with the support of those who remained in the ghetto who themselves were even more ill-prepared to fight, chose to meet their end with dignity and courage, and as the word of their exploits spread to other oppressed Jews throughout Europe, it buoyed up other Jews’ spirits for the difficulties that lay ahead of them.

Mention must also be made of the resistance of Professor of History, Emanuel Ringelblum and his associates, members of the clandestine group known as Oneg Shabbat (“Joy of the Sabbath”), who documented the day-to-day life in the ghetto, writing down as much as possible and secreting their documents from 1940 until 1944, when they were discovered and published after the war.

—Steven L. Jacobs

References and Recommended Reading

Gutman, Israel (1982). The Jews of Warsaw, 1939–1943: Ghetto, Underground, Revolt. Translated from the Hebrew by Ina Friedman. Bloomington, IN: Indiana University Press.

Lubetkin, Zivia (1981). In the Days of Destruction and Revolt. Translated from the Hebrew by Ishai Tubbin. Jerusalem: Ghetto Fighters House.

Mark, Ber (1975). Uprising in the Warsaw Ghetto. Translated from the Yiddish by Gershon Friedlin. New York: Schocken Books.

Sloan, Jacob, Editor and Translator (1958). Notes from the Warsaw Ghetto: The Journal of Emanuel Ringelblum. New York: McGraw-Hill.

WEGNER, ARMIN T.

Armin T. Wegner (born 1886, Wuppertal-Elberfeld, Germany—died 1978, Rome) was a German expressionist poet and journalist, best known for his open letters to President Woodrow Wilson in 1919 on behalf of Armenian rights and to Adolf Hitler in 1933 defending Jewish civil rights. During his assignment as a medic with the German Sanitary Corps and later as a second lieutenant on the staff of Field Marshal von der Goltz with the Sixth Ottoman Army from April 1915 to November 1916, Wegner became an eyewitness of the systematic deportation and annihilation of the Armenians. Despite stringent German and Turkish military censorship, Wegner collected letters, documents, and photographs of the deportation camps for Armenians. In January 1919, he published Der Weg ohne Heimkehr: Ein Martyrium in Briefen (The Road without Return: A Martyrdom in Letters), a direct account of the Armenian Genocide in letters and photographs. In February 1919, Wegner published an “Open Letter to President Woodrow Wilson” appealing for an independent Armenian nation [in Die Frau der Gegenwart


Page 611

Armin Wegner’s Letters to President Woodrow Wilson and Adolf Hitler

Excerpt from Letter by Armin Wegner to President Woodrow Wilson on February 1, 1919

The Armenian Question is a question for Christendom, for the whole human race.

The Armenian people were victims of this War. When the Turkish government, in the spring of 1915, set about the implementation of its monstrous project of exterminating a million Armenians . . . there was no one to hinder the lurid tyrants of Turkey from carrying on to the bitter end those revolting atrocities which can only be likened to the acts of a criminal lunatic. And so they drove the whole people—men, women, elders, children, expectant mothers, and suckling infants—into the Arabian desert, with no other object than to let them starve to death.

Excerpt from Letter by Armin Wegner to Adolf Hitler on April 11, 1933

It is not only a matter of the fate of our Jewish brethren, but it also concerns the destiny of Germany. . . . The Jews have survived the Babylonian captivity, Egyptian slavery, the Spanish Inquisition, the Crusades, and sixteen hundred years of persecution in Russia. With the same tenacity that this ancient people has always shown, the Jews will also survive this danger. The shame and misfortune will however be allotted to Germany and will not quickly be forgotten, even in the future!

Wegner was subsequently arrested by the Gestapo.

on February 1, 1919, reprinted on February 23, 1919 in the Berliner Tageblatt]. In 1921, Wegner published edited reports of the trial of the Armenian student, Soghomon Tehlirian, for the assassination of Talaat Pasha. In 1923, Wegner published an additional appeal for Armenian rights, Der Schrei von Ararat (The Scream from Ararat). Although Wegner never completed his novel about the Armenian tragedy to be entitled The Expulsion, he published numerous short stories, travel narratives, and public lectures about his experiences in Turkey and Armenia. On 11 April 1933, Wegner addressed an open letter to Adolf Hitler protesting the April boycott. This plea for Jewish civil rights resulted in his arrest in August 1933. He was imprisoned for five months from mid-August to late December 1933 at the Columbia House concentration camp in Berlin and later in Oranienburg, Börgermoor and Lichtenburg concentration camps. After his release, Wegner briefly joined his first wife in London and later in Palestine. He eventually moved to Positano in Italy in 1937. In Italy, Wegner was arrested in 1938 and sent to jails at Amalfi and Salerno and in 1940, after Italy entered the war, Wegner was to be rearrested and detained at Potenza detention camp. He fled to Rome and taught German language and literature at the German Academy in Padua. Belated international recognition for Wegner’s role as eyewitness and polemicist for Armenian and Jewish civil rights occurred in the 1960s, when he was awarded the designation of “Righteous Gentile” by Yad Vashem and the Order of St. Gregory in


Page 612

Yerevan. Wegner’s role as a witness to history is described in his poem Der alte Mann (The Old Man): “My conscience calls me to bear witness. I am the voice of the exiled who scream in the desert.”

[See two photographs of the Armenian Genocide by Armin Wegner on pages 65 and 68.]

—Sybil Milton

References and Recommended Reading

Milton, Sybil (1989). Armin T. Wegner: Polemicist for Armenian and Jewish rights. Armenian Review 42 (4/168), 17–40.

Rooney, Martin (1986). Weg ohne Heimkehr: Armin T. Wegner zum 100. Geburtstag, Eine Gedenkschrift (A Way without Return: On the Occasion of the 100th Birthday of Armin T. Wegner). Bremen: Selbstverlag der Armin T. Wegner Gesellschaft.

Wegner, Armin T. (1974). Fällst du, Umarme auch die Erde, oder, Der Mann, der an das Wort glaubt (If You Fall, Then Also Hug the Earth, the Man Who Believes in the Word). Wuppertal: Peter Hammer Verlag.

WIESEL, ELIE

Nobel Prize winner and Boston University Professor Elie Wiesel’s personal experience of the Holocaust has led him to use his talents as an author, teacher and storyteller to defend human rights and peace throughout the world for many peoples.

Wiesel’s efforts have earned him the Presidential Medal of Freedom, the United States Congressional Gold Medal, and the Medal of Liberty Award, and in 1986 the Nobel Peace Prize. He

“God Is Hanging on This Gallows”

The SS seemed more preoccupied, more disturbed than usual. To hang a young boy in front of thousands of spectators was no light matter. The head of the camp read the verdict. All eyes were on the child. He was lividly pale, almost calm, biting his lips. The gallows threw its shadow over him.

This time the Lagerkapo refused to act as executioner.

Three SS replaced him. The three victims mounted together onto the chairs.

The three necks were placed at the same moment within the nooses.

“Long live liberty!” cried the two adults.

But the child was silent.

“Where is God, Where is He?” someone behind me asked.

At a sign from the head of the camp, the three chairs were tipped over.

Total silence throughout the camp. On the horizon, the sun is setting.

“Bare your heads!” yelled the head of the camp. His voice was raucous. We were weeping. “Cover your heads!”

Then the march past began. The two adults were no longer alive. Their tongues hung swollen, blue-tinged. But the third rope was still moving; being so light, the child was still alive . . .

For more than half an hour he stayed there, struggling between life and death, dying in slow agony in front of our eyes. And we had to look him in the face. He was still alive when I passed in front of him. His tongue was still red, his eyes not yet glazed.

Behind me I heard the same man asking: “Where is God now?” And I heard a voice within me answer him: “Where is He? Here He is—He is hanging here on this gallows. . . .”

That night the soup tasted of corpses.

[Excerpt from Night]

—Elie Wiesel


Page 613

Elie Wiesel. (With the kind courtesy of Elie Wiesel)

has received more than ninety honorary degrees from institutions of higher learning.

In 1978, President Jimmy Carter appointed him Chairman of the President’s Commission on the Holocaust. In 1980 he became Founding Chairman of the United States Holocaust Memorial Council. Elie Wiesel is also the Founding President of the Paris-based Universal Academy of


Page 614

After Auschwitz Nothing Will Ever Again Be the Same

Auschwitz marks the decisive, ultimate turning point, on more than one level of the human adventure. Nothing will ever again be as it was.

During the ordeal within the accursed kingdom, our language was reduced to a few primitive words, elemental, taken from the vocabulary of all occupied countries. Eat, sleep, work, wake, wash. A crust of bread was worth all the past’s abstract ideas. A gesture expressed what the poet’s word could not reflect. There was the enemy’s triumph, as it seemed to us then; even if we lived through it, we would be incapable of bearing witness.

Living side by side with death, we walked in its shadow. We were all dead, but did not know it. But we knew that we would never be alive again, that no return was possible from where we were now. Others were perhaps stronger and more confident; but not I. I never succeeded in imagining myself free, happy, whole; I never managed to think myself, to project myself, beyond the barbed wire. The night around us and the night within us merged in an opaque black curtain.

As far as I could hope at all, I counted on some friend, a comrade known or unknown; let him bear witness. For me and for all of us. I did not envy him; on the contrary, I pitied him. “They’ll take you for a lunatic,” the killer would say to the last survivor, in one of my novels. “You’ll talk and no one will believe you. You’ll tell the truth, but it will be a madman’s truth.”

[From Contemporary Authors, Autobiography Series]

—Elie Wiesel

Cultures. In 1982, he founded with Israel Charny and Shamai Davidson, the Institute of the International Conference on the Holocaust and Genocide in Jerusalem, which has subsequently been renamed the Institute on the Holocaust and Genocide.

His more than forty books have won numerous awards, including the Prix Médicis for A Beggar in Jerusalem, the Prix Livre Inter for The Testament, and the Grand Prize for Literature from the City of Paris for The Fifth Son. The first volume of his memoirs, All Rivers Run to the Sea, was published in New York by Knopf in December 1995. The second volume, And the Sea Is Not Full, will be published by Knopf in 1999.

Wiesel was born in 1928 in Sighet, Transylvania (Romania). He and his family were deported by the Nazis to Auschwitz when he was fifteen years old. His mother and younger sister perished there, his two older sisters survived. Wiesel and his father were later transported to Buchenwald, where his father died.

After the war, Wiesel studied in Paris and later became a journalist in that city, yet he remained silent about what he had endured as an inmate in the death camps. During an interview with the French writer François Mauriac, Wiesel was persuaded to end that silence. He subsequently wrote La Nuit (Night). Since its publication in 1958, La Nuit has been translated into more than twenty-five languages and millions of copies have been sold.

A devoted supporter of Israel, Wiesel has also defended the cause of Soviet Jews, Nicaragua’s Miskito Indians, Argentina’s “disappeared,” Vietnamese refugees, the Kurds, South African apartheid victims, famine victims in Africa, and more recently the victims and prisoners of Former Yugoslavia.


Page 615

“Thank God, We Can See the Ugliness in the Face of the Fanatic”

Elie Wiesel has been described as a man who, more than anyone in the world, has become a symbol of the need to bear witness to the Holocaust, but who says about himself: “I am not a symbol of anything; I am not a spokesman. I am a teacher and a writer, that’s all.”

He is considered a saint, a moral beacon, a man who must be loved because he refuses to hate, and because he refuses to remain silent when he witnesses injustice—not just against Jews, but against all peoples.

After the war Wiesel was in a Jewish children’s home in France. Years later, in 1981, he would become close friends with its president, François Mitterand, but Wiesel broke with Mitterand toward the end of the latter’s life, when he revealed he had been friends with the Vichy police chief who had been responsible for rounding up many Jews during the war.

In Paris he studied French philosophy and Talmud, wrote for the Israel newspaper, Yediot Achronot. Later Yediot sent Wiesel to New York, but after the enormous success of Night, he devoted himself to writing and teaching. For many years he has held a chair in the humanities at Boston University.

Wiesel says his principal interest is the analysis of fanaticism and hatred. Fanaticism, he explains, “is not the beginning but the end. It kills culture, it kills civilization, it kills reason. It kills the mind, it kills the heart. The fanatic is never pleased until he brings death.” He continues: “Look at the face of the person who hates; that face is ugly. Thank God for that, at least—that we can see the ugliness in the face of the fanatic.”

—Jerusalem Report

Three months after he received the Nobel Peace Prize, Marion and Elie Wiesel established the Elie Wiesel Foundation for Humanity. Its mission is to advance the cause of human rights and peace throughout the world by creating a new forum for the discussion of urgent ethical issues confronting humanity.

The first major project undertaken by the Foundation was an international conference of Nobel Laureates convened jointly by Elie Wiesel and French President François Mitterrand. Seventy-nine Laureates from five continents met in January 1988 in Paris to explore issues and questions related to the conference theme, “Facing the 21st Century: Threats and Promises.”

This was followed by conferences on “The Anatomy of Hate,” first in Boston, co-sponsored by Boston University (1989), in Haifa, co-sponsored by Haifa University (1990), in Oslo, co-sponsored by the Norwegian Nobel Committee (1990), and in Moscow, co-sponsored by Ogonyok Magazine (1991). In November 1992, a conference on “The Anatomy of Hate: Saving our Children,” co-sponsored by Mario M. Cuomo, Governor of the State of New York, was held at New York University.

In May 1995, the Elie Wiesel Foundation sponsored a young people’s conference on international understanding, “Tomorrow’s Leaders,” which met in Venice, and in December 1995 a conference on “The Future of Hope,” co-sponsored by Asahi Shimbun, Japan’s prominent daily, was held in Tokyo and Hiroshima.


Page 616

Elie Wiesel had been Distinguished Professor of Judaic Studies at the City University of New York (1972–1976), and first Henry Luce Visiting Scholar in the Humanities and Social Thought at Yale University (1982–1983). Since 1976, he has been the Andrew W. Mellon Professor in the Humanities at Boston University where he also holds the title of University Professor. He is a member of the Faculty in the Department of Religion as well as the Department of Philosophy.

An American citizen since 1963, Elie Wiesel lives in New York with his wife and son.

—Biography prepared with assistance of the office of Elie Wiesel

Books Published by Elie Wiesel

Night, a memoir (1960)

Dawn, a novel (1961)

The Accident, a novel (1962)

The Town Beyond the Walls, a novel (1964)

The Gates of the Forest, a novel (1966)

The Jews of Silence, a personal testimony (1966)

Legends of Our Time, essays and stories (1968)

A Beggar in Jerusalem, a novel (1970)

One Generation After, essays and stories (1970)

Souls on Fire: Portraits and Legends of the Hasidic Masters (1972)

The Oath, a novel (1973)

Ani Maamin, a cantata (1973)

Zalmen, or the Madness of God, a play (1974)

Messengers of God: Portraits and Legends of Biblical Heroes (1976)

Four Hasidic Masters, more portraits and legends (1978)

A Jew Today, essays, stories, and dialogues (1978)

The Trial of God, a play (1979)

The Testament, a novel (1980)

Images from the Bible (1980)

Five Biblical Portraits (1981)

Somewhere a Master, more Hasidic tales (1982)

Paroles D’étranger, essays, stories and dialogues (1982)

The Golem, the retelling of a legend (1983)

The Fifth Son, a novel (1985)

Signes d’Exode, essays, stories, and dialogues (1985)

Against Silence: The Voice and Vision of Elie Wiesel, collected shorter writings edited by Irving Abrahamson, 3 volumes (1985)

Job ou Dieu dans la Tempête, dialogue and commentary with Josy Eisenberg (1986)

Nobel Peace Prize for Elie Wiesel

When Elie Wiesel was awarded the 1986 Nobel Peace Prize, the Nobel committee’s citation read as follows:

It is the committee’s opinion that Elie Wiesel has emerged as one of the most important spiritual leaders and guides in an age when violence, repression and racism continue to characterize the world.

Wiesel is a messenger to mankind. His message is that of peace, atonement and human dignity. His belief that the forces fighting evil in the world can be victorious is a hard-won belief. His message is based on his own personal experience of total humiliation and of the utter contempt for humanity shown in Hitler’s death camps. The message is in the form of a testimony repeated and deepened through the works of a great author.

Wiesel’s commitment, which originated in the sufferings of the Jewish people, has widened to embrace all repressed peoples and races.


Page 617

A Song for Hope, a cantata (1987)

The Nobel Speech (1987)

Twilight, a novel (1988)

The Six Days of Destruction, with Albert Friedlander (1988)

Silences et Mémoirs d’homme, essays, dialogues (1989)

From the Kingdom of Memory, reminiscences (1990)

Evil and Exile, dialogues with Philippe-Michael de Saint-Cheron (1990)

A Journey of Faith, with John Cardinal O’Connor (1990)

Sages and Dreamers, Portraits and legends from the Bible, the Talmud and the Hasidic tradition (1991)

Célébration Talmudique, Portraits of Talmudic Masters (1991)

The Forgotten, a novel (1992)

A Passover Hagaddah, with commentaries by Elie Wiesel (1993)

All Rivers Run to the Sea, Memoirs (1995)

Se taire est Impossible, with Jorge Semprun (1995)

Et la mer n’est pas remplie . . . , Memoirs Volume II (1996)

Memoir in Two Voices, with François Mitterand (1996)

Célébration Prophétique, Portraits et Légends (1998)

And the Sea Is Not Full (1999)

References and Recommended Reading

[Citations are in chronological order.]

Cargas, Harry James (1976). Conversations with Elie Wiesel. South Bend, IN: Paulist Press.

Brown, Robert McAfee, and Cargas, Harry James (1978). Face to Face. New York: Anti-Defamation League Publications.

Rosenfeld, Alvin, and Greenberg, Irving (Eds.) (1978). Confronting the Holocaust: The Impact of Elie Wiesel. Bloomington, IN: Indiana University Press.

Stern, Ellen Norman (1982). Elie Wiesel: Witness for Life. New York: KTAV.

Fine, Ellen S. (1982). Legacy of Night: The Literary Universe of Elie Wiesel. Albany, NY: State University of New York Press.

Brown, Robert McAfee (1983). Elie Wiesel: Messenger to All Humanity. Notre Dame, IN: University of Notre Dame Press.

Abrahamson, Irving (Ed.) (1985). Against Silence: The Voice and Vision of Elie Wiesel. Three volumes of collected shorter writings. New York: Holocaust Library.

Greene, Carol (1987). Elie Wiesel, Messenger from the Holocaust. Chicago, IL: Children’s Press.

Friedman, Maurice (1987). Abraham Joshua Heschel and Elie Wiesel: You are my Witnesses. New York: Farrar, Straus and Giroux.

Walker, Graham (1988). Elie Wiesel: A Challenge to Theology. Jefferson, NC: Mcfarland.

Saint-Cheron, Philippe de (1990). Evil and Exile. Notre Dame, IN: University of Notre Dame Press.

Rittner, Carol (1990). Elie Wiesel: Between Memory and Hope. New York: New York University Press.

Davis, Colin (1994). Elie Wiesel’s Secretive Texts. Gainesville, FL: University Press of Florida.

Sibleman, Simon P. (1995). Silence in the Novels of Elie Wiesel. New York: St. Martin’s Press.

Stern, Ellen Norman (1996). Elie Wiesel: A Voice for Humanity. Philadelphia, PA: Jewish Publication Society.

WIESENTHAL, SIMON

Simon Wiesenthal, a survivor of the Nazi death camps, dedicated his life to documenting the crimes of the Holocaust and to hunting down the perpetrators still at large. “When history looks back,” Wiesenthal explained, “I want people to know the Nazis weren’t able to kill millions of people and get away with it.” His work stands as a reminder and a warning for future generations.

As founder and head of the Jewish Documentation Center in Vienna, usually with the cooperation of the Israeli, Austrian, (formerly) West German and other governments, the freelance Nazi hunter ferreted out nearly 1,100 Nazi war criminals, including Adolf Eichmann, the administrator of the slaughter of the Jews, Franz Murer, “The Butcher of Wilno,” and Erich Rajakowitsch, in charge of the “death transports” in Holland. Wiesenthal gave detailed accounts of his grim sleuthing in his memoirs, The Murderers among Us (1967). His other books include: The Sunflower (1970), Sails of Hope (1973), Max and Helen (1982), Krystyna (1987), Every Day Remembrance Day (1987), and Justice Not Vengeance (1989). In 1989, a film based on Mr. Wiesenthal’s life entitled Murderers


Page 618

Simon Wiesenthal. (With the kind courtesy of Simon Wiesenthal)

among Us: The Simon Wiesenthal Story was produced by Home Box Office and starred Academy Award–winning actor Ben Kingsley as Simon Wiesenthal.

Wiesenthal was a consultant for the motion picture thriller, The Odessa File (Paramount, 1974), and The Boys from Brazil, a major motion picture based on Ira Levin’s book, which starred Lawrence Olivier as Herr Lieberman, a character styled after Wiesenthal.

Simon Wiesenthal was born on December 31, 1908 in Buczacz, in what is now the Lvov Oblast section of the Ukraine. When Wiesenthal’s father was killed in World War I, Mrs. Wiesenthal took her family and fled to Vienna for a brief period, but she returned to Buczacz when she remarried. The young Wiesenthal graduated from the Gymnasium in 1928 and applied for admission to the Polytechnic Institute in Lvov. Turned


Page 619

away because of quota restrictions on Jewish students, he went instead to the Technical University of Prague, from which he received his degree in architectural engineering in 1932.

In 1936, Simon married Cyla Mueller and worked in an architectural office in Lvov. Their life together was happy until 1939 when Germany and Russia signed their “non-aggression” pact and agreed to partition Poland between them; the Russian army soon occupied Lvov, and shortly Wiesenthal’s stepfather was arrested by the NKVD (Soviet Secret Police) and eventually died in prison; his stepbrother was shot; and Wiesenthal himself was forced to work as a mechanic in a bedspring factory. Later he saved himself, his wife and his mother from deportation to Siberia by bribing an NKVD commissar, and when the Germans displaced the Russians in 1941, a former employee of his, then serving in the collaborationist Ukrainian Auxiliary police, helped him to narrowly escape execution by the Nazis. But he did not escape incarceration. Following initial detention in the Janowska concentration camp just outside Lvov, he and his wife were assigned to the forced labor camp serving the Ostbahn Works, the repair shop for Lvov’s Eastern Railroad. Early in 1942, the Nazi hierarchy formally decided on the “Final Solution” to the “Jewish problem”: annihilation. In August 1942, Wiesenthal’s mother was sent to the Belzec death camp. By September, most of his and his wife’s relatives were dead: in all, a total of eighty-nine members of both families. Because his wife’s blond hair gave her a chance of “passing,” Wiesenthal made a deal with the Polish underground. In return for detailed charts of railroad junction points made by him for use by saboteurs, she was provided with false papers identifying her as “Irene Kowalska,” a Pole, and spirited out of the camp in the autumn of 1942. She lived in Warsaw for two years and then worked in the Rhineland as a forced laborer, without her true identity ever being discovered.

With the help of the deputy director, Wiesenthal himself escaped the Ostbahn camp in October 1943, just before the Germans began liquidating all the inmates of the concentration camp. In June 1944, he was recaptured and sent back to Janowska where he would almost certainly have been killed had the German Eastern Front not collapsed under the advance of the Red Army. Knowing they would be sent into combat if they had no prisoners to justify their rear echelon assignment, the SS guards at Janowska decided to keep the few remaining inmates alive. With 34 prisoners, the 80 guards joined the general retreat westward, picking up the entire population of the village of Chelmiec along the way to adjust the prisoner-guard ratio. Very few of the prisoners survived the westward trek through Plaszow, Gross-Rosen and Buchenwald, which ended at Mauthausen concentration camp in Upper Austria. Weighing less than 100 pounds and lying helplessly in a barracks where the stench was so strong that even SS guards would not enter, Wiesenthal was barely alive when Mauthausen was liberated by an American armored unit on May 5, 1945.

As soon as his health was sufficiently restored, Wiesenthal began gathering and preparing evidence on Nazi atrocities for the War Crimes Section of the United States Army. He also worked for the Army’s Office of Strategic Services and Counter-Intelligence Corps and headed the Jewish Central Committee of the United States zone of Austria, a relief and welfare organization. Late in 1945, he and his wife, each of whom had believed the other to be dead, were reunited, and in 1946, their daughter Pauline was born.

The evidence supplied by Wiesenthal was utilized in the United States Zone


Page 620

war crimes trials. When his association with the United States Army ended in 1946, Wiesenthal and thirty volunteers opened the Jewish Historical Documentation Center in Linz, Austria for the purpose of assembling evidence for future trials. However, as the Cold War between the United States and the Soviet Union intensified, both sides lost interest in prosecuting Germans, and Wiesenthal’s


Page 621

volunteers, succumbing to frustration, drifted away to more ordinary pursuits. In 1954, the office in Linz was closed and its files given to the Yad Vashem Archives in Israel, except for one—the dossier on Adolf Eichmann, the inconspicuous technocrat, who as chief of the Gestapo’s Jewish department had supervised the implementation of the “Final Solution.”

In 1953, Wiesenthal received information that Eichmann was in Argentina from people who had spoken with him there. He passed this information on to Israel through the Israeli Embassy in Vienna, and in 1954 also informed Nahum Goldmann, head of the World Jewish Congress, but the FBI had received information that Eichmann was in Damascus, Syria. It was not until 1959 that Israel was informed by Germany that Eichmann was in Buenos Aires living under the alias of Ricardo Klement. He was captured there by Israeli agents and brought to Israel for trial where he was found guilty of mass murder and executed on May 31, 1961.

Encouraged by this success in the Eichmann case, Wiesenthal reopened the Jewish Documentation Center, this time in Vienna, and concentrated exclusively on his hunting of war criminals. One of his high priority cases was Karl Silberbauer, the Gestapo officer who arrested Anne Frank, the 14-year-old German-Jewish girl who was murdered by the Nazis after hiding out in Amsterdam for two years. Dutch neo-Nazi propagandists had been fairly successful in their attempt to discredit the authenticity of Anne Frank’s diary until Wiesenthal located Silberbauer, then a police inspector in Austria in 1963. “Yes,” Silberbauer confessed when confronted, “I arrested Anne Frank.”

In October 1966, sixteen SS officers, nine of them found by Wiesenthal went on trial in Stuttgart, West Germany, for their participation in the extermination of Jews in Lvov. High on Wiesenthal’s “Most Wanted” list was Franz Stangl, commandant of the Treblinka (750,000 dead) and Sobibor concentration camps in Poland. After three years of patient undercover work by Wiesenthal, Stangl was located in Brazil and remanded to West Germany in 1967. He was sentenced to life imprisonment and died in prison.

In 1967, during a visit to the United States to promote his book, The Murderers among Us, Wiesenthal found Mrs. Hermine Ryan, nee Braunsteiner, living as a Queens, New York, housewife. According to the dossier, Mrs. Ryan had supervised the killing of several hundred children at Majdanek. She was extradited to Germany for trial as a war criminal in 1973 and received life imprisonment.

The Jewish Documentation Center in Vienna is a nondescript, sparsely furnished three-room office with a staff of four, including Wiesenthal. Contrary to belief, Wiesenthal does not usually track down the Nazi fugitives himself. His chief task is gathering and analyzing information. In that work, he is aided by a vast, informal international network of friends, colleagues and sympathizers, including German World War II veterans appalled by the horrors they witnessed. He has even received tips from former Nazis with grudges against other former Nazis. A special branch of his Vienna office documents the activities of right-wing groups, neo-Nazis and similar organizations.

Painstakingly, Wiesenthal culls every pertinent document and record he can get and listens to the many personal accounts told to him by individual survivors. He pieces together the most obscure, incomplete, and apparently irrelevant and unconnected data to build cases solid enough to stand up in a court of law. The dossiers are then presented to the appropriate authorities. When, as often happens, they fail to take action,


Page 622

whether from indifference, pro-Nazi sentiment, or some other consideration, Wiesenthal has gone to the press and other media, for experience taught him that publicity and an outraged public opinion are powerful weapons.

In the 1970s, Wiesenthal was honored for his work by Yeshiva University of Los Angeles. The Simon Wiesenthal Center was founded on its campus in 1978, and since that time has been actively researching and investigating Nazi war criminals, fighting bigotry and antisemitism worldwide, and pursuing an active agenda of related contemporary issues. The Center produced the Academy Award–winning documentary, Genocide narrated by Elizabeth Taylor and Orson Welles, and introduced by Simon Wiesenthal.

Simon and Cyla Wiesenthal have lived in a modest house in Vienna. Wiesenthal has liked to spend his evenings answering letters, studying books and files, and working on his stamp collection. As is to be expected, Simon Wiesenthal has received numerous anonymous threats and insulting letters. In June 1982, a bomb exploded at the front door of his house causing a great deal of damage. Fortunately no one was hurt. Since then, his house and office have been guarded by an armed policeman. One German and several Austrian neo-Nazis were arrested for the bombing. The German, who was found to be the main perpetrator, was sentenced to five years in prison.

Wiesenthal is often asked to explain his motives for becoming a Nazi hunter. According to Clyde Farnsworth in the New York Times Magazine (February 2, 1964), Wiesenthal once spent the Sabbath at the home of a former Mauthausen inmate, now a well-to-do jewelry manufacturer. After dinner, his host said, “Simon, if you had gone back to building houses, you’d be a millionaire. Why didn’t you?” “You’re a religious man,” replied Wiesenthal, “you believe in God and life after death. I also believe. When we come to the other world and meet the millions of Jews who died in the camps and they ask us, ‘What have you done?’ there will be many answers. You will say, ‘I became a jeweler.’ Another will say, ‘I built houses.’ But I will say, ‘I did not forget you.’”

References and Recommended Reading

Wiesenthal, Simon (1967). The Murderers among Us. New York: McGraw-Hill.

Wiesenthal, Simon (1989). Justice Not Vengeance. London: Weidenfeld and Nicolson.

Some Selected Honors of Simon Wiesenthal

Diploma of Honor of the Internationale de Résistance, Brussels; Dutch Medal for Freedom; Commendatore de la Republica Italiana, given by the Italian President Pertini, 1979; Gold Medal of the American Congress, presented by President Carter in the White House, Washington, DC, 1980; Jerusalem Medal, presented by the City Council of Jerusalem; Medal of Honor of the Yad Vashem Foundation, Jerusalem; Great Medal of Merit from the President of the German Federal Republic, 1985; Grand Silver Medal of Honor for merits on behalf of the Federal State of Vienna, presented by Mayor Helmut Zilk, 1985; Knight of the Honorary Legion of France, presented by the President of France, 1986; UNESCO Medal of Honor, presented by UNESCO Director-General, Federico Mayor, Paris, 1992; Medal of the City of Paris, 1992; Erasmus Prize for an important contribution to European culture and society, presented by Prince Bernhard of the Netherlands, 1992; Commander’s Cross of the Order “Polonia Restituta,” Warsaw, Poland, 1994.

Doctor honoris causa: In Europe: University of Vienna; Webster University, Vienna; University of Innsbruck; American University of Paris; Université Libre de Bruxelles; Jagiellonian University, Cracow,


Page 623

Poland; Komenius University, Pressburg, Slovakia; Palacky University, Olomouc, Czech Republic. In Israel: Ben Gurion University of the Negev. In the US: Hebrew Union College, New York; Hebrew Theological College, Skokie, IL; Washington University, St. Louis; Colby College, Waterville, Maine; John Jay College, New York; Ohio Wesleyan University, Delaware, Ohio

—Biography prepared with assistance of the office of Simon Wiesenthal

WIESENTHAL CENTER

The Simon Wiesenthal Center was founded in Los Angeles in 1977, by Rabbi Marvin Hier. It is named in honor of the renowned Vienna-based Nazi hunter and humanitarian. Initially conceived as a museum and center for Holocaust studies, the Center opened a Holocaust museum in April of 1979 on the campus of Yeshiva University of Los Angeles. From the outset, however, the Center perceived its mandate as more than just a museum memorial to the victims of the Shoah. In 1978 it launched an outreach program to schools and universities, which annually, brought together survivors of the Shoah and tens of thousands of young people. Response magazine, the Center’s quarterly publication, focused on issues of the day, including and especially the ongoing hunt for Nazi war criminals and neo-Nazi activities.

In 1979, at the behest of Simon Wiesenthal, the Center launched its first social action campaign—leading a successful worldwide campaign to lobby the then West German Parliament to revoke a statute of limitations on Nazi war criminals. In the ensuing years, the Center emerged as a major human rights address. Throughout the 1980s and 1990s, the Center aggressively promoted legal, legislative, and public education campaigns which led to legislation and official action against Nazi war criminals in Canada, Australia and the United Kingdom. It also succeeded in getting Argentina to extradite two major Nazi war criminals, Josef Schwammberger (to Germany) and Erich Priebke (to Italy).

The Center’s mandate went beyond Nazi war criminals and related issues. It took a leadership role in exposing and combatting Soviet antisemitism throughout the last decade of the Cold War. Portraits of Infamy, an exhibit depicting virulent Soviet antisemitic propaganda and their antecedents in Nazi-era publications like Der Stuermer, toured European capitals and throughout the US during the mid-1980s. The Center has also taken a pro-active position in exposing Arab antisemitism, such as a 1988 study on Egyptian antisemitism. Its expose on Syrian Defense Minister Mustafa Tlas’s virulently anti-Jewish Matzah of Zion led to the cancellation of his expected doctorate at France’s prestigious Sorbonne University. Center officials have also traveled to Egypt and other Arab lands to meet with politicians and journalists on this ongoing problem.

The Center has also spoken out when the scourge of genocide reemerged around the world—speaking out during the Cambodian crisis, lobbying for international action against human rights outrages in Former Yugoslavia, and advising the Rwandan government on legal issues related to the mass murder of hundreds of thousands of her citizens in 1994.

As a rare international human rights organization also present on the Pacific Rim, the Center has been very active in Asia, particularly in Japan and the People’s Republic of China. A Japanese version of the same Wiesenthal Center exhibit toured Japan in 1997. Over one million Japanese have already seen the exhibit in twenty Japanese cities, including Tokyo and Hiroshima.


Page 624

The Center has also produced a number of critically acclaimed documentaries. Genocide was awarded an Academy Award for Best Documentary Feature in 1981. Translated into eight languages, it has been nationally broadcast in many countries, including Russia and China. In 1997, the Center’s film division, Moriah Films, was invited to premiere The Long Way Home, a documentary on the struggle of Shoah survivors from 1945–48 at the prestigious Sundance Festival.

In February 1993 the Wiesenthal Center opened its $50 million high-tech Beit Hashoah/Museum of Tolerance of the Simon Wiesenthal Center [see entry] which by the end of 1996 had attracted over one million visitors. The Center has also launched its own Web page on the Internet.

For further information, contact Simon Wiesenthal Center, 9760 West Pico Blvd., Los Angeles, CA 90035-4792, tel: 310-553-9036; fax: 310-277-5558; website: www.wiesenthal.com

—Abraham Cooper

WILSON, WOODROW, AND THE ARMENIAN GENOCIDE

Woodrow Wilson (1865–1924) was the twenty-eighth president of the United States, whose two terms from 1913 to 1921 spanned the years of the Armenian Genocide. Neutrality from 1914 to 1917 during World War I placed the United States in a position to intercede with the Ottomans on behalf of the Armenians. The Department of State, for example, instructed Ambassador Morgenthau to deliver the May 24 Allied note warning the Young Turk regime that it would be held liable for crimes against humanity. US neutrality also made the American Embassy in Constantinople the nexus of the information arriving from the Ottoman provinces about the atrocities committed against the Armenians, much as it served as a distribution point for funds raised in the United States for relief to the refugees. President Wilson also extended his moral support for the efforts of the Near East Relief organization by dedicating two days in October 1916 for a nationwide fundraising drive.

The declaration of war against Germany in 1917 meant a break in relations with the Ottoman Empire. The United States, however, did not engage in hostilities against Turkey. Allied victory in Europe elevated American moral authority in the Middle East, and President Wilson’s Fourteen Points enunciating the right of self-determination resonated with the people of the region looking for a major power to take the lead in settling the territorial conflicts of the Middle East in the wake of World War I. Strong pro-Armenian sentiments in Washington fostered the expectation among the Allied Powers that the United States might assume a mandate over Armenia. The 1920 Treaty of Sèvres, which partitioned the defunct Ottoman Empire, and which recognized the Armenian Republic that had emerged in 1918 from the collapse of the Russian Empire, delegated the responsibility of resolving the boundary between Armenia and Turkey to President Wilson. A military mission headed by Major General James G. Harbord in 1919 had been sent to report on conditions in the region and make recommendations to US policy makers. General Harbord sent a clear message about the defenselessness of the Armenians and the dangers they still faced. Wilson sought to create a viable Armenian state with access to the Black Sea to provide the Armenians with security from further Turkish threats. Domestic opposition led by the Republican Party to Wilson’s international policies delayed US action, and the general failure of the Western Powers to match their promises with sufficient


Page 625

military resolve only precipitated the demise of the Armenian state by November 1920. The forces of Kemalist Turkey and Bolshevik Russia simultaneously invaded the Armenian Republic and partitioned its territories before Wilson’s boundaries could be implemented.

—Rouben Paul Adalian

References and Recommended Reading

Hovannisian, Richard G. (1967). Armenia on the Road to Independence 1918. Berkeley, CA: University of California Press.

Hovannisian, Richard G. (1971–1996). The Republic of Armenia. Four volumes. Berkeley, CA: University of California Press: Vol. 1 (1971): The First Year, 1918–1919; Vol. 2 (1982): From Versailles to London, 1919–1920; Vol. 3 (1996): From London to Sèvres, February–August 1920; vol. 4 (1996): Between Crescent and Sickle: Partition and Sovietization.


Page 626

This page intentionally left blank


Page 627

Y

YAD VASHEM: THE HOLOCAUST MARTYRS’ AND HEROES’ MEMORIAL AND REMEMBRANCE AUTHORITY IN JERUSALEM

The Holocaust is a pivotal chapter in Jewish history and an event of singular significance for all peoples. The annihilation of the Jews was an absolute and fundamental tenet of Nazi racial antisemitism. On the basis of this merciless ideology and together with the apparatuses of the modern state, the Germans and their collaborators murdered six million Jews—men, women and children.

The great centers of Jewish culture and creative life in Europe were destroyed in the period of the Third Reich. World-wide indifference of governments and people to the fate of the victims is an enduring stain on the collective conscience of mankind. The Holocaust challenges the fundamental values and the cherished beliefs that are at the basis of human culture and civilization. It is a warning sign to all of us and to future generations.

The name Yad Vashem is taken from the Bible: “And to them will I give in my house and within my walls a memorial . . . an everlasting name [a ‘yad vashem’], that shall not be cut off” (Isaiah, chapter 56, verse 5).

Yad Vashem, the Holocaust Martyrs’ and Heroes’ Remembrance Authority, was established in 1953 by an act of the Israeli Knesset in order to commemorate the six million Jews murdered by the Nazis and their collaborators, the Jewish communities which were destroyed in an attempt to eradicate Jewish culture as well as the heroism and fortitude of the Jews and the Righteous Among the Nations who risked their lives to save Jews during the Holocaust.

Yad Vashem’s task is to perpetuate the legacy of the Holocaust for future generations so that the world never forgets the horrors and cruelty of the Holocaust. This is done by establishing commemorative projects, collecting, examining and publishing testimonies of witnesses to the Holocaust, promoting the recognition and observance of appropriate memorial days, conferring upon the victims commemorative citizenship and upon the Righteous Among the Nations a certificate of honor, and by representing the State of Israel abroad in international commemorative projects.

Yad Vashem is situated in Jerusalem, on Har Hazikaron, the Mount of Remembrance, and extends over 45 acres. There are two major museums, several exhibition halls, unique outdoor monuments and the most important repository of information of the Holocaust in the world. The site also contains a number of sculptures, some by the most respected artists in the world. Special events open to the public are held on a regular basis and Yad Vashem is host to several temporary


Page 628

A sculpture in the Valley of the Communities at Yad Vashem in Jerusalem inscribed to the Jewish community of Krakow, Poland. (Yad Vashem, Jerusalem)

exhibitions each year. More than 1.3 million people visit annually, including official guests of the Government of Israel.

Major Sites for Visitors

The Historical Museum is the central element of Yad Vashem. It presents the history of the Holocaust through photographs, artifacts, documents and audio-visual aids. The story is presented chronologically showing the progression of Nazi anti-Jewish policies from persecution to ghettoization and finally to systematic mass murder. The display places particular emphasis on Jewish responses in the Holocaust.

The Hall of Names is a tribute to the victims by remembering them not as anonymous numbers but as individual human beings. The “Pages of Testimony” are symbolic gravestones, which record names and biographical data of millions of martyrs as submitted by family members and friends. “Unto Every Person There Is a Name” is an ongoing and sacred mission in which the public is requested to contribute by gathering names. Staff assistance is available for name searches.

The Art Museum is a testimony to the strength of the human spirit and holds the largest and most important collection of Holocaust art. It includes works of art that were created under the inconceivably adverse conditions of the Holocaust and a selection of objects done after the war by Holocaust survivors and other artists.

The Garden and Avenue of the Righteous Among the Nations honor the non-Jews who acted according to the most noble principles of humanity and risked their lives to help Jews during the Holocaust. Trees, symbolic of the renewal of life, have been planted in and around the avenue. Plaques adjacent to each tree, and grouped together in the garden, give the names of those being honored along with their country of residence during the war. To date, 15,670 non-Jews have been recognized by Yad Vashem as Righteous Among the Nations.

The Hall of Remembrance is a solemn tent-like structure which allows visitors to pay their respects to the memories of the martyred dead. On the floor are the names of some of the Nazi murder sites throughout Europe, and in front of the memorial flame lies a crypt containing ashes of victims. Memorial ceremonies are held here.

The unique Children’s Memorial is hollowed out from an underground cavern, where memorial candles, a customary Jewish tradition to remember the dead, are reflected infinitely in a dark and somber space. This memorial is a tribute to the approximately one and a half million Jewish children who perished during the Holocaust.


Page 629

A sculpture at Yad Vashem in Jerusalem of a railroad boxcar into which Jewish victims were herded on the way to the extermination camps. (Yad Vashem, Jerusalem)

The Valley of the Communities is a 2.5-acre monument that was dug out from the natural bedrock. It lists the names and tells the stories of thousands of Jewish communities that were destroyed and of the few that suffered but survived in the shadow of the Holocaust.

Of Further Interest to Visitors

The Archive collection, the largest and most comprehensive repository of material on the Holocaust in the world, exceeds 50 million pages of documents, nearly 100,000 still photographs along with thousands of films and videotaped testimonies of survivors. These may be accessed by the public and read and viewed in the appropriate rooms.

The Library houses more than 70,000 titles in many languages, thousands of periodicals and a large number of rare and precious items, establishing itself as the most significant Holocaust library in the world. Holdings may be accessed by the public on site, and residents of Israel are entitled to limited borrowing privileges.

The Central School for Teaching the Holocaust offers intensive educational programs in several languages to high school and university students, as well as to tourists, adult groups from all over the world, new immigrants, soldiers, educators and a wide range of other audiences. Programs must be arranged in advance.

The International Center for Holocaust Studies coordinates and supports research on national and international levels, organizes conferences and colloquia and publishes a variety of important works on the Holocaust, including memoirs, diaries, historical studies and a scholarly annual.

The “Eleventh Hour Rescue Campaign” is a new memorial project launched by Yad Vashem, which is probably the last major effort to collect testimonies and names of victims from the


Page 630

US Secretary of State Madeleine Albright: “The Blood of Another Person Is No Less Holy than Our Own Blood”

In this holy place . . . I pray that intolerance will be brought to an end and that the hopes for peace will be fulfilled. I feel deeply moved in the face of the Jewish history that is characterized by so much unbearable sadness and cruelty. The Museum of Yad Vashem is a setting which cannot leave you untouched.

One must never reconcile oneself with the possibility that no lesson will be learned from the Holocaust, and one should not forget that in every picture in the Museum there is a warning that we must recognize the evil and hatred that are present in the world and confront them. We must remember in the name of the victims here that the blood of another person is no less holy than our own blood. I will not forget my visit here.

—US Secretary of State Madeleine Albright, in a Visit to Yad Vashem (Press Report)

survivors of the Holocaust. The public is encouraged to take an active part in this sacred mission.

Annual Ceremonies

Holocaust Martyrs’ and Heroes’ Remembrance Day: In 1951, the Israeli Knesset passed a law that provided for the commemoration of the Holocaust on the 27th Nissan, a date in the Hebrew calendar that usually falls toward the end of April or the beginning of May. It is marked at Yad Vashem by a solemn state ceremony at the Warsaw Ghetto Square, attended by many dignitaries, in which the President and the Prime Minister of the State of Israel participate. The public is invited to attend, but tickets must be obtained in advance from Yad Vashem free of charge. The next morning, a wreath laying ceremony is held in the Warsaw Ghetto Square at Yad Vashem, followed by the “Unto Every Person There Is a Name” ceremony in the Hall of Remembrance where the public is invited to read out the names of Jewish Holocaust victims. The main traditional memorial ceremony is held in the Hall of Remembrance and the day concludes with a youth movement ceremony.

Victory in Europe (V-E) Day: The Allied victory over Nazi Germany on May 8–9, 1945 is observed annually in a commemorative state ceremony held at the Jewish Fighters and Partisans’ monument at Yad Vashem. The special guests of the ceremony are the war veterans themselves, and the public is cordially invited to attend.

For further information, contact Yad Vashem: The Holocaust Martyrs’ and Heroes’ Remembrance Authority, P.O. Box 3477, 91034 Jerusalem, Israel, tel: (972) 2 675–1611; fax: (972) 2 643–3511; e-mail: yad-vashem@jer1.co.il; website: http:// yad-vashem.org.il.

—Yad Vashem Staff

YOUNG TURKS AND THE ARMENIAN GENOCIDE

The Young Turks were the perpetrators of the Armenian Genocide. The Young Turk Movement emerged in reaction to the absolutist rule of Sultan Abdul-Hamid (Abdulhamit) II (1876–1909). With the 1878 suspension of the Ottoman Constitution, reform-minded Ottomans resorted to organizing overseas


Page 631

or underground. The backbone of the movement was formed by young military officers who were especially disturbed by the continuing decline of Ottoman power and attributed the crisis to the absence of an environment for change and progress. Working secretly in unconnected clusters under the watchful eye of the Hamidian secret police, the Young Turks succeeded in overturning the rule of the autocratic sultan when the Ottoman armies in European Turkey openly supported the movement. Abdul-Hamid’s reinstatement of constitutional and parliamentary rule in July 1908 ushered in a brief period of legalized political activity by a panoply of reformist Turkish parties as well as Armenian political and revolutionary organizations. The Young Turks earned further public support when their intervention was required to suppress the April 1909 counter-revolution staged by the palace.

At the center of the Young Turk Revolution stood the Committee of Union and Progress (CUP) (Ittihad ve Terakki Jemiyeti) formed in 1895. Its members came to be known as Ittihadists or Unionists. The most ideologically committed party in the entire movement, the CUP espoused a form of Turkish nationalism which was xenophobic and exclusionary in its thinking. Its policies threatened to undo the tattered fabric of a multi-ethnic and multi-religious society. Taking advantage of the political confusion reigning in the aftermath of the First Balkan War which the Ottoman Empire lost in 1912 to its former subject states, the CUP seized power in a coup d’etat in January 1913. As it led the empire to a partial recovery in the Second Balkan War, the CUP monopolized political power domestically by bringing the Parliament completely under its influence. It also began to steer away from the long-held Ottoman foreign policy of alliances with Great Britain and France, and forged a stronger military cooperation with Germany. Moreover, the CUP compensated for the Ottoman retreat in the Balkans by promoting Pan-Turkism, an expansionist program designed to challenge Russia in its southern tier. By the time World War I broke out in August 1914, the CUP constituted a chauvinistic band which had subordinated the Ottoman state to its Turkist ideology. It also propelled the country into war against its better interests by entering into a secret accord with Germany.

To consolidate Turkish rule in the remaining territories of the Ottoman Empire and to expand the state into the so-called Turanian lands in the east, most held by Iran and Russia, the CUP devised in secret a program for the extermination of the Armenian population. From the viewpoint of Ittihadist ideology and its new and ambitious foreign policy, the Armenians represented a completely vulnerable population straddling an area of major strategic value for its Pan-Turanian goals. Ottoman misrule had made the Armenians, a prosperous minority despite its political disadvantages, sympathetic to Russia. To the Ittihadists, the global crisis of 1914 represented a rare opportunity to change the fortunes of the Ottoman state and to use the cover of war to embark upon a policy of both internal and external social engineering the likes of which had not been attempted or imagined. Once again they gambled on the element of surprise, subterfuge and radical daring, this time against a civilian minority population.

Even though the initial advance of Ottoman forces in 1914 into Russia and Iran did not result in a permanent expansion, on the whole the Ottoman armies held Allied forces in check until 1916 and did not capitulate until 1918. The main thrust of the Armenian Genocide, however, was implemented within the first year of the war, years ahead of any imminent collapse. While the mass deportations of the civilian Armenian population


Page 632

was carried out in the spring and summer of 1915 and were completed by the fall, the systematic slaughter of the Armenians had started earlier with the murder of the able-bodied males already drafted into the Ottoman armed forces. By expropriating the movable and immovable wealth of the Armenians, the CUP also looked upon its policy of genocide as a means for enriching its coffers and rewarding its cohorts. The elimination of a commercially viable minority fulfilled part of the nationalist program to concentrate financial power in the hands of the state and promote greater Turkish control over the domestic economy.

Enver, Talaat, and Jemal, who were responsible for these policies formed the governing triumvirate which had concentrated power in its hands with the January 1913 coup. The triumvirs divided the governance of the Ottoman Empire among themselves.

A young military hero who married into the Ottoman dynasty, Enver provided the most public face of the CUP. As Minister of War he coordinated the buildup of the Turkish armed forces with German financial, logistical, and planning support. In an ill-conceived plan of attack, he precipitated land warfare against Russia in the Caucasus in the dead of winter. His December 1914 campaign cost an entire army lost in a period of four weeks. In his capacity as the Deputy Commander-in-Chief (the honorary command being reserved for the sovereign), Enver exercised ultimate control over the Ottoman armies which carried out major atrocities, first in 1915 and then with renewed vigor when Turkish forces broke the Russian line in 1918 and invaded the Caucasus. The forces under the command of his brother, Nuri, and uncle, Halil, spread devastation through Russian Armenia and carried out massacres of Armenians all the way to Baku. Talaat as Minister of the Interior in Istanbul ran the government for a figurehead grand vizier. He was the mastermind of the Armenian Genocide and coordinated the various agencies of the Ottoman government required for the deportation, expropriation, and extermination of the Armenians. Jemal who was Minister of the Navy controlled the southern part of the Ottoman Empire as virtual viceroy from his seat in Damascus and was responsible for checking the British line in Egypt. As commander of Syria, the concentration camps and extermination sites fell within his jurisdiction. Beyond the government ministries, the CUP also operated secret groups for the purpose of infiltrating enemy territory and for promoting Pan-Turkism in neighboring countries. The most infamous of its operations was the Teshkilati Mahsusa, Special Organization, composed of outlaws especially recruited to carry out the CUP secret agenda. The high purpose of their mission was evidenced by their disposition at the command of two major CUP ideologues, Dr. Nazim and Dr. Behaeddin Shakir, both of them medical professionals, the prime organizers of the on-site implementation of the Armenian Genocide. Lastly, the CUP entrusted local command of the genocidal process to the provincial valis, or governors-general, who were made responsible for the execution of Talaat’s and Enver’s orders.

With the defeat of the Ottomans in World War I the denouement of the CUP became a drawn out matter pursued by all their opponents. Fully cognizant of the Allied threat to hold them responsible for war crimes, the CUP cabinet ministers resigned from the government with the signing of the Armistice of Mudros in October 1918. The key Ittihadist leaders fled Turkey, while the rank and file went underground. The postwar Ottoman government convened tribunals in 1919 to hear testimony on the conduct of the war and the implementation of the Armenian


Page 633

Genocide. While many second rank figures were prosecuted individually, the party as a whole was indicted for the crimes of conspiracy and massacre. The verdicts found the accused guilty of capital crimes, but the principal culprits were only tried in absentia. To bring them to justice, a clandestine group was formed by the Armenian Revolutionary Federation (Dashnak Party) to seek out and execute the Ittihadists in hiding in Germany and Italy. Vowing vengeance they tracked down Talaat in Berlin where he was assassinated in 1921. Behaeddin Shakir was also killed in Berlin in 1922, and Jemal in Tbilisi in 1922. Enver in a last adventure met his end in 1922 in Central Asia leading a cavalry charge against an advancing Red Army unit. Though most of the CUP chieftains had taken refuge in Germany, Jemal and Enver had established contact with the Bolsheviks offering their services in the cause of one more revolution. In the meantime, as he led the Turkish Nationalist movement, Mustafa Kemal distanced himself from the Ittihadists but absorbed into his forces former CUP members prepared to switch allegiance. In 1926 Kemal himself stamped out the remaining cells of the CUP when they were accused of plotting his assassination and sent Dr. Nazim and others to the gallows.

—Rouben Paul Adalian

References and Recommended Reading

Gökalp, Ziya (1968). The Principles of Turkism. Translated from the Turkish and Annotated by Robert Devereux. Leiden: E. J. Brill.

Melson, Robert (1992). Revolution and Genocide: On the Origins of the Armenian Genocide and the Holocaust. Chicago, IL: University of Chicago Press.

Ramsauer, Ernest E., Jr. (1957). The Young Turks: Prelude to the Revolution of 1908. New York: Russell and Russell.

Zürcher, Erik J. (1984). The Unionist Factor: The Role of the Committee of Union and Progress in the Turkish National Movement 1905–1926. Leiden: E. J. Brill.

YUGOSLAVIA, GENOCIDE IN

HISTORICAL BACKGROUND

How did the Former Yugoslavia, a civilized and sophisticated European multiethnic state, degenerate into a state of hatred, depravity and genocide toward the end of the twentieth century?

The three main groups in Former Yugoslavia, Serbs, Croats, and Muslims, share a common South Slavic ethnic background. They speak similar languages, but are divided by cultural, religious, and political and ideological differences.

Croatia flourished in the tenth to the thirteenth centuries, while Serbia prospered in the thirteenth and fourteenth. Croatia became Catholic while Serbia adopted the Independent Orthodox religion. A third force also arose. There have always been contending schools of Christianity and a derivative sect of the Manicheans called Bogomilism took root among the southern Slavs. They were similar to the Albigenses of southern France who were in favor of a “purer, simpler monotheism.” This group was denounced as heretics by both the Orthodox and Catholic churches and the Bogomils were not regarded as Christians. They were, in fact, sold as slaves and treated harshly.

In 1389, at the Battle of Kosovo the Turks defeated an army of Serbian nobles, and in 1415 the Ottoman Turks “offered the Bogomils military protection, secure titles to their lands and freedom to practice their religion—if they counted


Page 634

themselves as Muslims and did not attack Ottoman forces.” Conversions to Islam occurred, but hundreds of thousands of Serbs moved to escape Turkish oppression and were welcomed by the Austrians who used them as a cushion from Turkish invasion.

In 1875 Bosnian Christians, Serbs and Montenegrins with the support of Russia revolted against the Turks, and the Austro-Hungarian army took advantage of the opportunity and invaded Bosnia. Bosnia and Herzegovina were annexed by Austria in 1908 and this angered Serbia and their Russian ally. Yugoslavia was formed in 1918, and the Croats found that there were over one-and-a-half million Serbs in their midst. Many wanted to compel them to convert to Catholicism or expel them. Hitler and Mussolini gave the Croats the chance when Germany invaded Yugoslavia on April 6, 1941. The Ustasha party of Ante Pavelić established an independent state of Croatia, which included Bosnia and Herzegovina, under direct protection of Germany and Italy. This puppet state accepted the Nazi doctrine of a Final Solution for Serbs, Jews and Gypsies. The Jasenovac concentration camp was set up where hundreds of thousands were systematically murdered. [Some scholars emphasize that the Ustasha government was not so much a puppet, but more independent though emulating of Nazi Germany. In any case, the Jasenovac camp has become known as the “Auschwitz of the Balkans.” Dinko Sakic, who was the camp commander, was extradited from Argentina to Croatia and placed on trial in 1999. He is the first member of the fascist Ustasha regime to be tried for war crimes.—Ed.] Estimates of the murders range around 400,000 Serbs, 30,500 Jews, and 20,000 Gypsies. The Serbian government, also under German rule, killed Jews in Serbia and along with the Serbian royalists (the Chetniks) were responsible for “cleansing” Bosnian Muslims. There are no sources in English that provide estimates of the numbers killed. With the dissolution of Yugoslavia in the 1990s several ethnicities have returned to their genocidal past as each group reawakens and exploits the memory of the old hatred to motivate new atrocities.

The renewed conflicts and genocides of the late 1990s are related to the collapse of Communist rule in the former Soviet Union and Eastern Europe. Yugoslavia was composed of six federated people’s republics and two autonomous regions (Vojvodina and Kosovo). They were governed from the Serbian capital of Belgrade. Four of the six republics had non-Serb majorities: Slovenia, Croatia, Macedonia, and Bosnia-Herzegovina, and they began to move to gain independence (see map by Eric Markusen in the entry ETHNIC CLEANSING AND GENOCIDE IN BOSNIA AND CROATIA, 1991–1995). Serbia and Montenegro stated that they would not allow non-Serbs to rule over Serbs, and in 1991 Serbian troops, wearing the uniforms and supported by the heavy weapons and aircraft of the Former Yugoslav army, set out to “free” Serbian towns and villages in Croatia and Slovenia.

—Herbert Hirsch


Page 635

GENOCIDE IN CROATIA AGAINST SERBS, JEWS, AND GYPSIES, 1941–1945

During World War II, nearly 500,000 Serbs, Jews, and Gypsies were exterminated in the so-called Independent State of Croatia, which then included all of Croatia, much of Bosnia and Herzegovina, and a large part of Serbia. The main perpetrators were members of an ultranationalistic Croatian terrorist organization called the Ustasha (“Croatian Revolutionary Organization”), which had been founded in Italy, with support from Mussolini, by Ante Pavelić in 1932. Pavelić and his Ustasha were brought to power by Hitler and Mussolini after the German attack on Yugoslavia on April 6, 1941. Emulating Nazi Germany, the newly formed Independent State of Croatia enacted racist laws against Jews and Gypsies and exterminated them with great enthusiasm.

With no encouragement from the Nazis, the Ustasha also attempted to exterminate the Serbs, who represented almost one-third of the new state’s population. The persecution of the Serbs was characterized by extreme cruelty, including crushing heads with mallets, slashing throats, burial alive, throwing victims into wells and pits, and mass shooting. An extensive system of concentration camps was set up, the most notorious of which were Jasenovac and Stara Gradiska. There was even a special camp set up for Serb children. It is estimated that at least 400,000 Serbs were killed by the Ustasha.

At the end of World War II, some of the Ustasha leaders and killers were caught, tried, and executed in Yugoslavia, but many of the top leaders, including Pavelić, escaped through Italy and Austria and found refuge in Argentina, Spain, and the United States

—Damir Mirkovic

References and Recommended Reading

Dedijer, Vladimir (Ed.) (1992). The Yugoslav Auschwitz and the Vatican: The Croatian Massacres of the Serbs during World War II. Buffalo, NY: Prometheus Books.

Krestic, Vasilije (1998). Through Genocide to a Greater Croatia. Belgrade: BIGZ.

Mirkovic, Damir (1993). Victims and perpetrators in the Yugoslav genocide, 1941–45: A preliminary analysis. Holocaust and Genocide Studies, 7(3), 117–132.

Paris, Edmond (1961). Genocide in Satellite Croatia, 1941–1945. Chicago, IL: American Institute for Balkan Affairs.

ETHNIC CLEANSING AND GENOCIDE IN BOSNIA AND CROATIA, 1991–1995

Between 1991 and 1995, Yugoslavia went from a peaceful, multi-ethnic nation to a dismembered region wracked by civil war that rapidly degenerated into reciprocal atrocities, genocidal massacres, and ultimately into actual genocide.

From its formation in 1945 until its violent dissolution in 1991, Yugoslavia was among the most diverse nations of Europe, consisting of several national and ethnic groups, of which Serbs (36 percent), Croats (19.8 percent), Muslims (8.9 percent), Slovenes (7.8 percent), and Albanians (7.7 percent) were the most numerous. It was divided into six semi-autonomous republics, each of which, as the map indicates, varied greatly with respect to ethnic composition.

The preceding entries describe the genocidal violence in the region during the Second World War. However, despite that bloody legacy, following the war, the vast majority of people of Yugoslavia coexisted in peace, regardless of their religion or ethnic origin. Indeed, in 1991, more than 20 percent of the population were in ethnically mixed families, and in some cities like Sarajevo,


Page 636


Page 637

the intermarriage rate was nearly 50 percent.

During the Cold War decades of the 1960s and 1970s, Yugoslavia, under the leadership of Tito, had enjoyed more personal freedoms and a higher economic standard of living than any other Communist country. However, Tito’s death in 1980 created a political leadership vacuum, which, combined with declining economic conditions during the rest of decade, created tensions and anxieties among the population that were exploited by nationalist politicians like the Serb, Slobodan Milosevic and the Croat, Franjo Tudjman. By November 1989, the fall of the Berlin Wall signaled the end of the Cold War. Shortly thereafter, the Republic of Slovenia declared its independence from Yugoslavia, Croatia was moving rapidly toward independence, and Serb minorities in Croatia and Bosnia were worrying about their futures in a disunited Yugoslavia, particularly in areas where Serbs had been slaughtered by Croats during World War II.

The social and political tensions worsened during 1990 as militant Serbs in Croatia and Bosnia obtained hundreds of thousands of guns; the League of Communists of Yugoslavia, which had been a force for federal unity, dissolved in chaos; free elections in Slovenia, Croatia, and Bosnia reinforced nationalistic parties favoring secession; the Yugoslav national army intervened to disarm territorial defense forces in Slovenia and Croatia; and Serbs in Croatia began a campaign of terrorism, blockades of roads and railways, and armed confrontation with authorities.

In the years and months before the outbreak of war, as well as during the war itself, both Milosevic and Tudjman exploited aspects of the World War II genocide for political purposes, particularly through the use of television. They were assisted by academics and other members of the intelligensia who helped confer upon the nationalistic ideology the patina of scholarly legitimacy.

Lethal conflict erupted in 1991. In late February, Serbs in Croatia declared their independence from Croatia. During March, Serbs seized control of the police station in the Croatian town of Pakrac, Croatian police used force in the attempt to free it, and the Yugoslav army intervened to restore peace. Also in early March, a major demonstration in Belgrade against Milosevic was crushed by the Serbian police and Yugoslav military. On the last day of March, the first deaths occurred in a clash between Croatian Serbs and Croatian police in the Plitvice National Park south of Zagreb, the capital of Croatia. On June 25, both Croatia and Slovenia declared independence from Yugoslavia. Two days later, the Yugoslav army began an unsuccessful ten-day war attempting to thwart Slovene secession. In August, the Croatian town of Kijevo was leveled by a 12-hour bombardment by Serbs, and the Croatian city of Vukovar was attacked by the Yugoslav army. By fall of 1991, massacres of civilians had been committed by both Serb and Croatian forces, leading Norman Cigar to refer to the war in Croatia as a “dress rehearsal to genocide” in Bosnia. On November 18, Vukovar fell after months of fighting and more than 2,000 deaths. The city itself was largely demolished by heavy artillery, mortars, and assault from the air. In early December, the Croatian coastal city of Dubrovnik was savagely shelled by the Yugoslav army. In January 1992, Cyrus Vance, as a United Nations mediator, negotiated a cease-fire in Croatia, and by early March more than 12,000 United Nations peacekeeping forces had begun to maintain the cease-fire in Croatia. The Croatian Serbs retained control of approximately one-third of the nation.

War and genocide spread to Bosnia and Herzegovina in 1992. In January, the


Page 638

Croatian and Muslim, oil on canvas, painted by Scottish artist Peter Howson, 1992. (Courtesy of Peter Howson, with the kind assistance of Stephen C. Feinstein)


Page 639

Exchange of Letters between Simon Wiesenthal and President Bill Clinton on the Prosecution of the Perpetrators of Genocide in the Former Yugoslavia

July 19, 1995

Dear Mr. President:

September 1995 will mark the 50th anniversary of the opening of the International Military Tribunal in Nuremberg, instituted against Nazi criminals. American jurists and historians prepared the charges against them. They collected the necessary materials so that the Tribunal could begin its work as early as September 1945.

The events in Bosnia, as the media portray them for us today—with all of the crimes against humanity, the ethnic cleansing, the slaughter of civilians regardless of age, the rape of Muslim women—while they do not constitute a Holocaust, repeat many of its horrible details. Television and the other media confront us with terrible scenes from this war in the Balkans. Our helplessness, our inability to do anything to stop this, makes us despair as human beings.

The two persons mainly responsible for these occurrences in former Yugoslavia—namely Radovan Karadzic and General Ratko Mladic—do not pay the slightest attention to the demands of the United Nations. They even give approval to particularly reprehensible attacks which are continually being waged. These include, for instance, the shooting of human targets in Sarajevo by sharpshooters, the shelling of water sources and, generally, of places where a maximum number of people can be killed in the process. They do not intevene, even though the entire world press condemns this type of warfare as outrageous.

Today, thank God, the United States of America is the only super-power in the world. I believe that its condemnation of Karadzic and Mladic—verbal, at first—and the threat to put them before a tribunal would prove effective. The United States could hopefully put an end to the deeds of these two men and their soldiers by publicly announcing that the crimes they have committed will not remain unpunished.

This letter is being addressed to you by a Holocaust survivor who, after four years of suffering in ghettos and concentration camps, was liberated by the American Army. Not one day has passed on which I have not remembered that it was the Americans who put an end to the Nazi regime and who—through the International Tribunal in which they played a leading role—put the main offenders before the court of world opinion.

I do hope, dear Mr. President, that my pleas will meet with understanding on your part and that the necessary steps will be taken.

Yours respectfully,

Simon Wiesenthal

President Clinton replied as follows:

August 14, 1995

Dear Mr. Wiesenthal:

Since you wrote to me, the International War Crimes Tribunal has charged Radovan Karadzic and Ratko Mladic with committing genocide and crimes against humanity. The United States continues to believe, as it did at Nuremberg fifty years ago, that persons responsible for war crimes must answer for their actions regardless of rank. The United States has never been slow to condemn the conduct of the Bosnian Serb army or its leadership. Actions perpetrated in the course of the conflict in Bosnia have

continues


Page 640

continued

brought back to Europe the type of barbarity we all hoped the Nuremberg trials would put behind us forever . . . As for the perpetrators of the atrocities, it is my conviction that they must be brought to justice as quickly as possible.

I strongly support the efforts of the War Crimes Tribunal and believe that prosecuting war criminals is in the long-term interest of the former Yugoslavia. The success of the Tribunal is essential if reconciliation is to occur and the rule of law is to prevail once a political settlement has been achieved.

There are no simple answers to the conflict in the former Yugoslavia, but it has long been our belief that under the circumstances, the preferable outcome is a diplomatic settlement. While we have never pretended that the territorial claims of the various sides were morally equivalent, political processes are separate from judicial ones and any lasting settlement will require compromises by all parties.

Recent developments on the ground may increase the chances for achievement of the political settlement we have long sought. I have sent a team to coordinate with close European allies, the Russians, the Bosnian government, the Croatian government and Serbian officials. In the course of the discussions, the principles of the Contact Group, including a single Bosnian state, equitable territorial arrangements and a mutually agreed consitutional framework will continue to guide our efforts. I hope the Serbian side in particular will take the opportunity to moderate its previous negotiating positions and agree to proposals that can bring the conflict to an end.

Sincerely,

Bill Clinton

[Shortly after the above correspondence, the International War Crimes Tribunal announced that it would try Radovan Karadzic and Ratko Mladic.—Ed.]

—Correspondence provided by Simon Wiesenthal

Bosnian Serbs declared their own state, under the leadership of Radovan Karadzic, and at the end of March, a referendum in Bosnia, boycotted by Serbs, voted for independence from Yugoslavia. On April 5, the fighting in Sarajevo began. Also in April, Bosnian Serbs, aided by paramilitary units from Serbia, began a carefully-planned campaign in which they systematically forced the removal of Bosnian Muslims in towns and villages throughout eastern and northern Bosnia, and there were also many instances of genocidal massacres of Muslims by Serbs. The Serbs controlled more than two-thirds of Bosnia by the end of June.

This purposeful nationalistic campaign to “cleanse” an area of an unwanted “outsider” ethnic group (no matter after how many hundreds of years of shared occupancy of a region) earned a new name of ethnic cleansing. The world was shocked at the appearance of such large-scale genocidal persecution in Europe for the first time since World War 11. In July and August, journalists exposed a system of brutal concentration camps run by Serbs in which Muslims and others were tortured and murdered. Pictures of gaunt starved and beaten prisoners behind the barbed wire of concentration camps evoked haunting memories of the victims of Auschwitz and other Nazi concentration camps. Indeed, lengthy discussions and debates ensued as to whether the more limited scale of genocidal massacres (while many women


Page 641

Sarajevo ’91, ’92, ’93, ’94, sand, glass, glue, soot, and plaster sculpture by Bosnian artist Mustafa Skopljak, 1992–1993. (Courtesy of Mustafa Skoplijak, with the kind assistance of Stephen C. Feinstein)


Page 642

were being subjected to systematic rape but not necessarily being murdered) largely of males between the ages of 20–60 could be “compared” to the Holocaust, meaning could be equated to the far more total extermination of the Jews. However analysts resolved to express the differences between the ethnic cleansing in the Former Yugoslavia and the Holocaust, it became inevitably clear that genocide was taking place, and the modern Western world was humiliated, shocked and haunted by the return of genocide to Europe.

In October, cooperation between Bosnian Croats and the Bosnian government broke down, and Bosnian Croat forces brutally attacked the towns of Prozor and Novi Travnik. By the end of 1992, nearly two million Bosnians had been displaced by the war from their homes. The conflict between the Bosnian government and Bosnian Croats intensified in 1993 as fighting continued between Bosnian and Bosnian Serb forces as well as between Croatian and Croatian Serb forces. In January, Croatian President Franjo Tudjman ordered an offensive against three positions held by Croatian Serbs. Also in January, Bosnian forces attacked Serb villages near Srebrenica, killing Serb civilians and burning their homes. During the spring and summer, both Bosnian and Bosnian Croat forces perpetrated numerous massacres in towns and villages they conquered. In Ahmici, for example, more than 170 Muslims were massacred by Croats, and Muslim soldiers committed atrocities against Croat civilians in areas near Vitez and Travnik. The Croats set up concentration camps in which Muslims were abused and killed in the vicinity of the city of Mostar, much of which was destroyed, including the famous Old Bridge, which fell on November 9, 1993.

In February 1994, the world was shocked by a Serb artillery attack on a market in Sarajevo that killed 69 people and injured more than 200. More pressure was brought on the Bosnian Serbs to withdraw their artillery from the mountains surrounding Sarajevo, or else face NATO airstrikes. In March, after months of negotiations and pressure from the United States, Croatia and Bosnia ceased their hostilities and formed a federation. Serb assaults in April on the Bosnian town of Gorazde prompted NATO airstrikes, to which the Serbs retaliated by taking 150 UN personnel as hostages. After more NATO strikes, the Serbs eventually released the hostages. In August, after the Serbs rejected a peace plan put forward by the Contact Group of five nations, Milosevic announced that the border between Serbia and Serb-controlled Bosnia would be closed to military transports. Following this, the Serbs renewed their campaign of ethnic cleansing in the territories they controlled. In December, former US President Jimmy Carter arranged a temporary cease-fire that lasted in most places until April 1995.

In May 1995, Croatian forces crossed the UN cease-fire line and attacked Serb-held Western Slavonia, forcing 18,000 Serbs to flee. The Croatian Serbs retaliated by hitting Zagreb with artillery, killing six people and wounding nearly 200. On May 25, Serbs fired a shell into the “safe area” of Tuzla, killing 71 people. The next day, NATO warplanes attacked Serb military targets, and the Serbs responded by once again taking UN peacekeepers as hostages. On July 11, Serb forces overran the safe area of Srebrenica and slaughtered several thousand Muslim men in the single biggest massacre in Europe since the Holocaust. In August, crossing the UN cease fire line, the Croatian army launched “Operation Storm” to retake the Serb-controlled area around Knin, causing more than 150,000 Serbs to flee their homes. On August 28, Serb shells killed 37 people in a Sarajevo market, prompting NATO air strikes and


Page 643

intensified US efforts to bring the conflict to a stop. In November, the leaders of Serbia (representing the Bosnian Serbs), Croatia, and Bosnia met for proximity talks in Dayton, Ohio resulting, in December, in the Dayton Peace Agreement, which divided Bosnia into two “entities”—the Muslim-Croat Federation, which controls 51 percent of the territory and the Bosnian Serb entity, which controls 49 percent. The Dayton Agreement also established a NATO Implementation Force to enforce the cease-fire.

The UN International Criminal Tribunal for the Former Yugoslavia has thus far indicted only Bosnian Serbs on charges of genocide, including Radovan Karadzic, the former president, and General Ratko Mladic, who commanded the Bosnian Serb military forces during the war. Both have been indicted twice by the Tribunal. The first indictment on July 25, 1995 accused them of responsibility for a system of detention centers in which Muslim and Croat prisoners were tortured and killed, as well as rounding up leaders of Muslim and Croat political groups and murdering many, forcible deportation of civilians, shelling and sniping of civilians in Sarajevo and Tuzla, widespread plunder and destruction of victims’ property, and systematic destruction of mosques and Catholic churches. The second indictment on November 16, 1995 charged them with genocide, crimes against humanity, and war crimes because of their superior authority over and command responsibility for the Srebrenica massacre in July 1995. Although NATO peacekeepers have apprehended several individuals who had been indicted by the Tribunal, Karadzic and Mladic remain at large at the time of this writing.

The Memory of People, paper, glue, and wood display by Bosnian artist Zoran Bogdanovic, 1992. (Courtesy of Zoran Bogdanovic, with the kind assistance of Stephen C. Feinstein)


Page 644

While none of the Croats indicted to date by the Tribunal has been charged with genocide, Croatian forces in Bosnia, have also been accused of genocide by serious and qualified scholars. In Genocide in Bosnia, Cigar asserts that Croatia crossed “the line into genocide” in spring 1993. “It was then that officially sanctioned HVO forces began to attack and dispel the Muslim population from their homes [in Bosnia] . . .” Bosnian Croat forces, supported by the Croatian leadership in Zagreb, engaged in ethnic cleansing and genocidal massacres against Serb and Muslim civilians, operated concentration camps, and destroyed villages, cities, and religious buildings.

Since December 1995, the presence of NATO soldiers maintains the peace in Bosnia, and thousands of workers with non-governmental organizations are in the region helping to rebuild the shattered infrastructure. However, the prognosis for the region remained guarded, particularly if and when the peacekeeping forces leave. Hundreds of villages in both Croatia and Bosnia remain demolished and empty, most of the people are unemployed, nationalist political leaders retain political power and influence, and the most notorious war criminals remain free.

Indeed, as events were to prove, a new wave of ethnic cleansing was to erupt next in the Kosovo region of the Former Yugoslavia (see next entry).

—Eric Markusen

References and Recommended Reading

Burg, Steven L. (1997). Genocide in Bosnia-Herzegovina? In Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.), Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Press, pp. 424–433.

Cigar, Norman (1995). Genocide in Bosnia: The Policy of ‘Ethnic Cleansing.’ College Station, TX: Texas A&M University Press.

Markusen, Eric, and Mirkovic, Damir (in press). Understanding genocidal killing in the former Yugoslavia, 1991–1995: Preliminary observations. In Summers, Craig, and Markusen, Eric (Eds.), Collective Violence: Harmful Behavior in Groups and Governments. Lanham, MD: Rowman and Littlefield.

ETHNIC CLEANSING AND GENOCIDE IN KOSOVO AND A CONTROVERSIAL MAJOR INTERNATIONAL RESPONSE BY NATO, 1999

In the spring of 1999, less than four years after the Dayton Agreement had seemingly put an end to the protracted fighting in the Balkans involving the dismemberment of the Former Yugoslavia, the nation of Serbia under the leadership of Slobodan Milosevic, utilizing both the Serbian army, paramilitary forces and police, embarked upon an orchestrated and organized campaign of ethnic cleansing to rid the province of Kosovo of its dominant Albanian Muslim population. Estimates of the men, women, and children who were forced to flee their homes ranged as high as some 980,000 (the Serbs themselves gave a figure of 300,000). The Albanians in Kosovo first fled for the surrounding mountains and then into Albania itself as well as Macedonia and Montenegro. The actual number of those slaughtered is still unclear, with estimated numbers ranging from 10,000 to more than 100,000.

Among the methods employed by the Serbs were mass starvation, looting, raping mothers and wives as well as young underage girls in front of their families, outright murder, decapitation, and bodies brutalized even after death. Refugees fleeing Kosovo reported mass killings, with mass graves dug by the Kosovars themselves, some of which were filled in and others left open, and also beatings and brutal treatment prior to fleeing. A typical pattern of massacre, described over and over again, was for Serbian forces to enter a village, or locate villagers who had fled to a nearby forest, and separate the women and small children from the males. The men and boys


Page 645

Denial of Atrocities in Kosovo

A Serbian human rights activist traveled to the scene of some of the atrocities in western Kosovo. When she returned to Belgrade and tried to describe what she had seen, few people were interested. Newspapers and magazines refused to publish her eyewitness report. “It’s as if people here simply don’t want to know the truth about what happened in Kosovo.” In Belgrade, there has been little public discussion about the atrocities and no substantive reporting on the subject by the news media. Only 14 percent of the population believes that atrocities were committed, while 15 percent think that the allegations may be partly true. Those who believe the accusations argue that dirty things happen in war and that all sides are guilty, and that NATO which dropped bombs on Serbian civilians are war criminals.

There have also been some efforts by the government to distance itself by referring to the perpetrators as “rogue army and police officers who went crazy.” A Yugoslav government minister said, “They do not belong to the Serbian nation, but to the nation of criminals.”

—Press Reports, June 1999

would then be gathered, brutalized and beaten and shot in a mass murder. The bodies would then be buried in a mass grave, or burned. In many cases, the women were subjected to repeated rapes, which along with the sexual brutality and enslavement and the long-range damages to the humiliated women, were intended to impregnate the trapped ethnic group with children of the persecuting people.

Led by United States President Bill Clinton, and with the cooperation of the British Prime Minister Tony Blair, NATO forces embarked on intensive bombing attacks on the Serbs in Yugoslavia. No less than 12,500 missions were reported flown in which bombs or missiles were fired. However, what was most worrisome was that the air attacks against Serbia directly by the nineteen nations of NATO appeared to have had little impact upon lessening of this genocide perpetrated against the Albanian Kosovars. In fact, to the horror of the world, the evident impact of the initial bombings was to intensify the Serbs’ campaign of ethnic cleansing in Kosovo, including progressively also attacks on Albanian refugees fleeing into neighboring countries. When NATO began bombing the Serbs, there were instances when the Albanian refugees were herded by the Serbs into nearby sites like bridges or military installations to be used as shields, and first-line sacrificial victims, to the NATO bombers.

The massive NATO air campaign provoked intense controversy. In a chorus of totally opposed reactions in the Western world, many hailed the intervention as a moral statement that genocide would no longer be tolerated by civilization, while others roundly condemned the intervention as a wanton use of force. Critics also said that the intervention proved that the West was selective and would only defend a targeted white people in Europe, while other recent genocides as in Rwanda and continuing genocidal massacres spilling into neighboring countries in the unsettled aftermath of Rwanda, and many years of genocidal murder in Sudan, went without a response. Perhaps most important, many criticized the bombings for exposing the Albanians to


Page 646

increased persecution because NATO had made no provision to back the air attacks with ground troops (“Will we destroy the Kosovars in order to save them?”), and there was no evidence of strategic anticipation of the Serbian intensification of the ethnic cleansing in response to the bombing.

Moreover, a great many critics felt the bombing in itself constituted immoral and undesirable use of killing force. Additionally, many argued that by retroactively legitimizing NATO’s attacks, the UN was subverted into a servant of big power interests. Former President Jimmy Carter, heading the Carter Center in Atlanta, which seeks to advance peace around the world, criticized Washington for “sidestepping the time-tested premises of negotiation which in most cases prevent deterioration of a bad situation and at least offer the prospect of a bloodless solution,” and also for bypassing the United Nations under a guise of recruiting “tacit support in whichever forum it can best influence.” Ramesh Thakur, Vice Rector of the United Nations University in Tokyo voiced “doubts . . . about the morality, legality, political wisdom and military strategy of the war,” and also pointed out centuries of conflict between the two sides were being ignored. Thakur argued that the UN cannot compromise core values. Nonetheless, his opinion was that NATO’s military action represented “an emerging order that juggles geopolitical realism with idealism,” and that to have allowed Milosevic to continue “to flout the core ideals of the UN would have eroded its legitimacy.”

President Clinton continuously defended the American position, stating that, “We cannot respond to such tragedies everywhere, but where ethnic conflict turns into ethnic cleansing where we can make a difference, we must try, and that is clearly the case in Kosovo. Our commitment is to leave to our children a world where people are not uprooted and ravaged and slaughtered en masse because of their race, their ethnicity or their religion.” Nobel Peace Laureate and Holocaust survivor Elie Wiesel visited the refugee camps to prepare a report at the request of President Clinton. “To be among people young and old who have been deprived of their right to happiness and freedom is a burden, but a privilege, too. . . . They break my heart,” he said of the children. Wiesel defended the NATO air strikes. “Milosevic is a man who wants to rule, even if it meant to rule over a cemetery,” he said.

Mention must also be made of the creation and formation of the Kosovo Liberation Army (KLA) in response to the genocidal attacks against the ethnic Albanians in Kosovo, and that the KLA were not without guilt in perpetrating deaths of mass groups of Serbs, and in other parallels of Serbian brutality. Overall, however, most of their actions have been understood as responses to the ethnic cleansing launched against their people rather than aggressive war, although their acts of brutality in no way can be condoned. The KLA’s stated goal of the independence of Kosovo has not been supported by Western nations nor by neighboring Macedonia whose own ethnic Albanian minority comprises thirty to thirty-five percent of its population, but their battles in self-defense of Kosovars have won approval.

While early on scholars debated whether the slaughters and massacres occurring in Kosovo were in truth genocide, the matter resolved itself quickly in the affirmative (in ironic contrast to the West’s slowness in assessment of the genocide in Rwanda); and, while initial equation of the genocide in Kosovo with the Nazi genocide against the Jews was proffered by some, most analyses have concluded that there are comparable genocidal massacres but the genocide in Kosovo does not reach the totality of the Holocaust.


Page 647

As reports and refugee accounts of what was happening in Kosovo began coming out, Western allies began the process of collecting the kind of data that would support their submission to the United Nations International Criminal Tribunal for Former Yugoslavia for the purpose of bringing Milosevic to trial for “crimes against humanity” and “genocide” according to the United Nations Convention on the Prevention and Punishment of the Crime of Genocide (1948). On May 28, 1999, Louise Arbour, chief prosecutor for the International War Crimes Tribunal, announced in The Hague the indictment for war crimes against humanity of President Slobodan Milosevic and four other senior leaders of Yugoslavia: President Milan Milutinovic of Serbia; Yugoslav Deputy Prime Minister, Nikola Sainovic; Yugoslav Armed Forces Chief of Staff, Dragoljub Ojdanic; and Serbian Interior Minister, Vlajko Stojiljkovic. The five were charged with personal responsibility for ordering, planning, instigating, executing, and aiding and abetting the persecution, deportations and murder committed in Kosovo since January 1999. The indictment charged “widespread shelling of towns and villages, the burning of homes, farms and businesses, and the destruction of personal property”; and that “as a result of these orchestrated actions, villages, towns and entire regions have been made uninhabitable for Kosovo Albanians.” At this stage, the indictment stopped short of charges of genocide, but did include charges of murder of 340 young men and the deportation of at least 740,000; and Arbour said that further charges against the five, and against others as well as for crimes they may have committed earlier in Bosnia and Croatia in 1991–1995, were likely. Various countries, including Switzerland, ordered their banks to freeze the financial assets of Milosevic and the other indictees at the request of the International Criminal Tribunal for the Former Yugoslavia.

The indictment was the first ever of a sitting head of state in the midst of a military conflict. The Washington Post hailed the indictment as “historic,” but added that “whether it serves to strengthen the cause of international justice, whether it honors the victims or ends up mocking their memory, will depend on whether Mr. Milosevic eventually stands in court or whether he, too, is permitted to roam free.” At the same time, in the eyes of many experienced diplomats, the indictment created an immediate problem for NATO, which now needed to continue negotiating a peace, and resettlement of the Kosovo Albanians in their homes, with a national leader indicted for war crimes and crimes against humanity. Another criticism of the indictment was that the Hague needed to issue a similar indictment against President Franjo Tudjman of Croatia for the ethnic cleansing of Serbs that Croatian forces had executed some years earlier in Bosnia, and that if Tudjman escapes judgment the Serbs would have reason to accuse the Tribunal of bias. Other legal experts also warned that despite the intrinsic merit of the indictment, the emerging legal machinery for such indictments including in the newly founded International Criminal Court, suffered from a lack of sufficient supervisory control of the prosecutor bringing such serious charges.

On June 4, after 72 days of fierce NATO attacks, Milosevic and the Serbian Parliament agreed to all NATO demands to allow the nearly million exiled Albanians to return and rebuild Kosovo, with the deployment of a United Nations force in Kosovo, withdrawal of all Yugoslav forces, a “substantial autonomy” for the people of Kosovo “within the Federal Republic of Yugoslavia,” at a later date return of “an agreed number of Yugoslav and Serb personnel,” and “unimpeded access to Kosovo by all humanitarian


Page 648

Kosovo? My Lai? Phnom Pen? Auschwitz?

“We would shoot anything that moved.”

“We did not ask questions.”

Did the soldier being interviewed shoot anyone? “Not me, but others did.” None of a dozen veterans interviewed acknowledged witnessing or taking part in atrocities against civilians. He had nothing to do with the special police, and he never saw the infamous paramilitary units, but he said they were ordered not to interfere with them.

“We were doing our job. When troops entered a village that was supposed to be cleared, and were shot at, the army didn’t know if they were terrorists or civilians, so they’d kill them.”

There is nothing he needs to apologize for.

—Press Reports from Kosovo 1999

aid organizations.” The agreement was negotiated with Yugoslavia by President Martti Ahtisaari of Finland as the European Union’s emissary, together with Viktor Chernomydin, special envoy of Russia, the Serbs long-time ally. Along with widespread relief at Milosevic’s surrender, numerous doubts were expressed about the integrity of Milosevic who has repeatedly violated agreements he had made in the past. “Will President Bill Clinton win the Neville Chamberlain memorial umbrella for accepting a phony peace?” opined one commentator. British Prime Minister Tony Blair stated, “I will not be celebrating until the day the refugees I met in Macedonia and Albania return to their homes. Their return is the only real measure of our success.”

As stated earlier, there were also grave concerns that the US and NATO were going to have to continue dealing with Milosevic and that despite his indictment no one would arrest him. The Washington Post called the victory “indisputably just,” and noted that “Milosevic did orchestrate terrible atrocities, but he did not get away with it.” At the same time, strong criticism of the war continued. Former New York Times editor, A. M. Rosenthal, wrote that NATO had used “bombs instead of the brains God should have given them,” that the war had “brought more suffering to Kosovars and Serbian civilians than to Milosevic and his troops,” and that it was a “disaster for all nations, for all human rights struggles.” Moreover, many analysts warned that the history of the Balkans is replete with intrigue, complexity, historical suspicions, broken accords, and recurring conflicts, and that the NATO victory in Kosovo too would lead to new conflicts rather than to peace, including the continuation of “extremist and xenophobic politics” by Serbian and Croatian leaders in particular, a new pressure by Albanians for Kosovo to break away from Yugoslavia, and a continuation of major East-West big power tensions around the Balkans with Russia maintaining its historic sympathy and alliance with Balkan Serbs. In fact, immediately after the surrender of Milosevic, Russia, which had not been included in the planned peacekeeping forces, literally surprised NATO by a preemptory dispatch of its troops to occupy the major airport at Pristina before NATO troops had succeeded in entering Kosovo, and Russia then announced that it would be dispatching several thousand more occupying troops. For many ethnic Albanians, the presence of Russians as a protecting force alongside of NATO troops in other zones was intolerable, because of Russia’s traditional allegiance with Serbs and also following reports that Russian mercenaries had fought with Milosevic’s


Page 649

AN INTERNATIONAL PEACE ARMY: A PROPOSAL FOR THE LONG-RANGE FUTURE

The concept of an eventual international army was implied in the creation of the United Nations, which was mandated to develop the means to guard and enforce peace around the planet.

Over the years, a number of wars against aggressor countries have been undertaken by the US heading a constellation of countries and acting in the name of a UN mandate, but it has been clear that these military actions were directed strategically, operationally and politically by the US and its allies more than by the UN.

There have also been more genuinely international UN Peacekeeping Forces dispatched to areas where conflicts had been ended or at least reduced, and here the barely armed UN Forces have been charged with supervising the peace and monitoring violations rather than constituting a force for direct military intervention. Thus, a European monitor in Kosovo prior to the NATO military actions has said he was ashamed their monitoring mission had failed. “I knew that we would be watching the ethnic cleansing of Kosovo and then be accomplices.”

While there had been NATO air attacks against Bosnian Serbs in 1995, before the Dayton Agreement, the first large-scale, sustained international military intervention in a case of genocide took place in 1999 when NATO forces, led by the US, intervened in Kosovo to stop the ethnic cleansing of Kosovo Albanians by Serbs led by President Milosevic of Serbia. The intervention was defined in the strongest terms by US President Bill Clinton and British Prime Minister Tony Blair as guided by a moral imperative, and not by political-military goals.

However, there are many questions about the thoughtfulness, planning and execution of the NATO intervention, even on a military level, and certainly in respect of the planning of the intervention for the purpose of stopping the ethnic cleansing. The strongest criticism is that the initial impact of the bombings seemed to be an intensification and speeding up of the ethnic cleansing by the Serbs, and it appeared that NATO had done no planning whatsoever about such an eventuality. The European observer quoted earlier also said that when they evacuated Kosovo five days before the NATO bombings began, Serbian attacks against Kosovars intensified. “We in the West are accomplices,” he said, in that the unclear strategy, first of half-measures of monitoring without a military backup, and then the withdrawal, which left a vacuum, and then the bombing without ground troops “set off something terrible.” One press report quoted Albanian survivors that the NATO bombing sparked intensified butchery. A commentator writing in Newsweek said that the implication of Kosovo is that an evil government preparing to kill civilians “must be stopped from doing so early and quickly.” Acknowledging that even if wars are just and necessary, they are hardly welcome, this commentator concluded that to protect the would-be victims, “humanitarian wars, it seems, must be waged by blitzkrieg.”

The intervention in Kosovo was also greeted by criticisms that there have been other recent cases of genocide in

continues


Page 650

continued

which the world had not seen fit to intervene, for example the genocide in Rwanda, or as A. M. Rosenthal pointed out in the New York Times, the long-standing enslavement and accompanying genocide of the population of southern Sudan; and of course in earlier years there were other examples of genocide, such as in Cambodia, the genocide in Tibet by China, or not that long ago the genocidal massacre of students in Tienanmen Square in China. In all these cases, the question raised is whether western sympathies were affected by the color and physical appearance of the victims, so that the truth in the world at this time is that there is some possibility of intervention in cases of genocide of western peoples but relatively less so for other victims such as Africans or Asians. There are also many questions regarding the readiness of the NATO forces to handle the needs of community reorganization, including the necessity of reshaping a new ethos that will reduce the further spiraling of vengeance and counter-vengeance of further genocides.

Notwithstanding the criticisms, as the first major international intervention in an ongoing genocide, the NATO intervention in Kosovo may be signifying that a paradigm shift is taking place in the Western world’s historical consciousness and governing international policies in the direction of no longer accepting ongoing genocide. Whether executed well or poorly, many observers agree that the basic intent of the intervention appears to bespeak a welcome shifting in societal thinking: that the world can no longer stand by silently, indifferently or passively when holocausts take place.

The concept of an INTERNATIONAL PEACE ARMY is a long-range proposal for the development of a standing machinery in the international system for responding to eruptions of genocide, at any time or place in the world.

Various concepts of peace forces have been proposed over the years by any number of thinkers, including proponents of Ghandian nonviolence who have used the presence of groups in nonviolent demonstrations to seek to counter violence.

The brief proposal presented here brings together concepts and proposals for military, medical and humanitarian relief, and community reorganization and the fostering of nonviolent communities in a single integrated framework.

An International Peace Army would move automatically into action any time that authenticated reports are received of the mass killing of any group of unarmed civilians, such as the ethnic cleansing of a village or a region. The basic mandate of the International Peace Army would be to take action in the same way that we are accustomed today in democratic countries to call on the police at the first evidence of murder or even possible murderous assault; and it is understood that the police will not ask questions whether either the attacker or the victims are black or white, left-wing or right-wing, or anything else beyond the fact that a bona fide threat to human life is in process.

The International Peace Army will have been authorized by a broad-based international community, hopefully through the United Nations of which it

continues


Page 651

continued

will be the affiliated police arm, to take action on behalf of human life without needing each time to seek re-authorization, certainly not from individual political entities such as individual superpowers, nor even from regional alliances. It will be a statement that the world community has resolved never again to stand by when a holocaust threatens.

The proposed International Peace Army should be composed of at least three major “armies”: (1) The IPA Military; (2) the IPA Medical and Humanitarian Army; (3) the IPA for the Rebuilding of Safe and Tolerant Communities. What is distinctive in this proposal is that all three are components of a single integrated IPA command, so that the planning and execution of measures by any component army are reviewed, authorized and implemented in a unified framework. Thus, battle strikes by the IPA Military would be aimed from the outset at creating conditions for the escape and safety of would-be victims and the entry of the IPA Medical and Humanitarian Army, rather than seeking first to blitz the enemy and only later to begin relief efforts. And from the outset, military measures would be accompanied by a high level of media and other communications by the IPA for the Rebuilding of Safe and Tolerant Communities about the purpose of the intervention and toward reconciliation of ancient enmities, such as collective histories of ethnic hatreds.

The functions of the IPA Military will be to intervene as rapidly as possible to put an end to all forms of genocidal killing, defined as the extermination of masses of unarmed (or barely armed) civilians, irrespective of whether the motivation and typology of the genocide is fully intentional slaughter of a given ethnic, national, racial, religious, political or any other entity, or the mass killings are an accompaniment to policies of colonization, or crimes against humanity of an oppressive regime that eliminates its defined opposition groups, or any other context in which actual wanton murdering of groups of civilians is the established modus operandi. The IPA Military itself will need to be guided by clear policies that aim to reduce the extent of the deaths caused by the IPA’s own military interventions, beginning with the targeted victim people but also among the population of perpetrators. The guiding ethos of the military intervention must be the cause to which it is committed, namely the saving of human life, and a goal of the sanctity of human life in all the world community.

The IPA Medical and Humanitarian Army will, of course, be devoted to providing as rapidly as possible emergency medical services and a full program of emergency food and shelter to displaced persons and refugees who survived the genocidal calamity. A major goal of the preceding IPA Military will be to provide protection and to create the conditions for the maximum effectiveness of the IPA Medical and Humanitarian Army.

The International Peace Army for the Rebuilding of Safe and Tolerant Communities will bring in skilled administrators and technicians for reestablishing the basic structures of community life, beginning in the areas where refugees are congregated; and also mobilize indigenous leaders of the peoples involved in the conflict—religious

continues


Page 652

continued

leaders, political leaders, popular folk heroes including media celebrities, sports stars, beloved popular singers, leaders in education, and so on of the indigenous culture—who will agree to speak to the building of a new era of tolerance and reconciliation, even with a people who legitimately are remembered as the agents of previous genocide. This Army’s work obviously must continue in the period following termination of the genocidal trauma. It will also be responsible for reparations; legal prosecution of perpetrators; Truth and Reconciliation Commissions; and statements of national regret and apology, all within the framework of a campaign to enlist the people’s inherent instincts to respect the lives of all people, and to overcome instinctual and time-honored collective memories calling for revenge or other motivations for power. Otherwise, every victim community may be doomed to never-ending perpetuation of vengeance-goals because of the people’s unchanging collective memory. In cases such as Yugoslavia, this has meant well over 500 years. One observer of Yugoslavia wrote: “This is a culture of revenge where compromise is viewed as weakness. The brains and thoughts of Balkan people do not change so easily. There will be new cycles of revenge.” The New York Times proposed editorially that the West should help broadcast into Serbia news of the atrocities committed by its troops since Serbian media were forbidden to report them, and Russian coverage was also limited to an independent TV service, whose coverage was minor. “What is perhaps most sobering about the scale of atrocities is that even as their countrymen were killing many thousands of innocents, the vast majority of Serbs chose not to notice, or not to care.” The New York Times further added that trials could be critical for helping Balkan peoples end their history of nationalistic passions and deep senses of historical injustice and views of themselves only as victims. “To counter that mythology, to face honestly the crimes committed not just by Mr. Milosevic but also by innumerable followers will not be easy.”

  • First, we need to uphold the right to asylum.
  • Second, fight xenophobia. Fear of foreigners is one of the most dangerous trends in modern society. It is a world-wide phenomenon.
  • Third, assist countries in upholding refugee asylum. The brunt of migratory and refugee movements is borne by countries with insufficient resources to support even their own populations.
  • Fourth, support multilateral humanitarian aid.
  • Fifth, the international community must pay much closer attention to societies emerging from conflict. Peace-building in the period immediately after the end of conflict is a very weak link in the international cooperation system.

—Sadako Ogata, United Nations High Commissioner for Refugees, 1999

In all of its constituent armies, the International Peace Army will need to be composed of nationals from a very wide range of countries, and to include the participation of a wide range of ethnicities

continues


Page 653

continued

religions, races, and also prevailing political orientations. The IPA will need to be an army of all the people on behalf of the lives of all human beings.

Is this a naive dream or a realizable potential in the evolution of the international community in the dawning twenty-first century? For how long can we tolerate Auschwitz as a guiding metaphor in our so-called civilization?

The Holocaust was not the single largest event of genocide in human history by any means; but because of its unique and exemplary devotion to systematic murder by an “advanced” culture, and perhaps with the added meaning of its focus on Western civilization’s “people of the Bible,” it became a transformative archetypal event that shocked western consciousness into a realization of the extent to which organized government and society can go in planning, executing and celebrating the cruelest murders of millions of human beings. This realization has set off a welcome reaction of repugnance to genocide and a renewed quest for ways to fulfill the most ancient and fundamental of all spiritual injunctions, Thou Shalt Not Kill.

It is well past the time to promote this principle throughout our planet.

—Israel W. Charny

troops. One political analyst summed up the future of the peoples in the Balkans cynically as follows: “Never underestimate their capacity to play a troublesome role,” and added, “They are masters at blaming others and at avoiding responsibility for their actions.”

Immediately following announcement of the agreement, more than 30 countries, including NATO countries, Bulgaria, Baltic countries, Finland, Romania, Slovenia, Slovakia, Sweden and Ukraine offered close to 50,000 soldiers for the international peacekeeping force to be built under NATO to command. Cornelio Sommarvga, President of the International Red Cross said, “The most urgent thing in Kosovo is the need for the creation of a humanitarian space . . . in which neutral impartial humanitarian organizations such as the International Committee of the Red Cross can work.”

In the weeks following the Serb pullback from Kosovo, NATO troops found tens of mass graves throughout the area, and teams of international forensic experts were flown in to gather as rapidly as possible documentary evidence for use in future criminal proceedings One US army veteran who served in Vietnam, who came to Kosovo as a TV cameraman, observed, “It’s My Lai, man. War makes you crazy, and you’ve got a rifle and a lighter in your hand.” The International Criminal Tribunal was reported concentrating first on those who had command responsibility. In some cases, the killers wore masks, which may prevent their identification, unless a fellow paramilitary soldier or policeman becomes a cooperating witness. The New York Times said, “Trials of Serbian paramilitary and police commanders, and particularly brutal troops are crucial.”

With the return of the surviving Albanian population to Kosovo, NATO announced its intention was to provide protection to the minority Serb population that lived in Kosovo, but reprisals by ethnic Albanians against local Serbs, together with the Serbs’ understandable fear of reprisals now led to a large exodus of the Serbs, in something of a mirror image of the original Albanian exodus.


Page 654

Few successful initiatives toward reconciliation of the two communities were reported. There were also many reports that in pulling back from Kosovo, the Serbs had taken with them perhaps 1,500 ethnic Albanian prisoners and placed them in jails in Serbia. Among those imprisoned was a figure reminiscent of Janus Korscak in the Holocaust, a well-known Albanian woman pediatrician who directed an orphanage in Pristina.

In Serbia itself, the pullout was followed by growing voices of opposition to Milosevic, but little direct protest of the ethnic cleansing. The Serbian Orthodox Church called for his resignation but on the basis of the forced exodus of Serbs from Kosovo and the dangers to historic church properties, not on the basis of the Serb atrocities of ethnic cleansing.

—Israel W. Charny and Steven L. Jacobs

References and Recommended Reading

Judah, Tim (1997). The Serbs: History, Myth, and the Destruction of Yugoslavia. New Haven, CT: Yale University Press.


Page 655

Appendix of Late Entries

ARGENTINA: THE “DIRTY WAR” OF DISAPPEARANCES, 1976–1983

Forced disappearance of people in Argentina became a generalized practice as of March 26, 1976, the day on which the armed forces took over constitutional political power and gained absolute control of the state. The disappearances continued with a decreasing intensity over a period of four more years. At first, the suspicion fell on paramilitary right-wing groups (such as the Anti-Communist Argentinean Alliance) and their allies in the Security Services who used disappearances within a pattern of widespread political killings. After the junta takeover, this infamous strategy became an overall policy in what the regime called “the dirty war.” The implication was that in the struggle against the “subversive” leftist urban guerrilla movements, no methods were illegitimate.

The method of disappearances was as follows: The victims were kidnapped by the military forces, who hid their identity. The kidnapped person was secretly incarcerated in one of as many as 50 clandestine detention centers spread across the country. Living conditions in these places of detention were subhuman, and the prisoners were continuously submitted to humiliation and torture. The sadism reported by survivors is sometimes unimaginable, with some of the torture methods original inventions. Often the children or parents of the prisoner were tortured in his or her presence in order to break him or her down more quickly. Most of the detained were exterminated, and in many cases their corpses were destroyed. After being murdered, the victims were buried in unmarked common graves. There were also many who were drugged and chained and dropped alive into the waters of the River Plate from military airplanes. There were relatively few cases of “reappearances,” which came about as a result of foreign pressure (for example, the case of the journalist Jacobo Timmerman, who after abduction was officially recognized as imprisoned, subsequently moved from jail to house arrest, and eventually smuggled out of the country by order of the ruling junta against strong opposition from within its ranks), or domestic personalities using personal ties. Increasingly, the reign of terror was a purposeful effort to suppress any form of dissent. The intimidation of entire families and associated circles also added to the uncertainty of the relatives of the disappeared, unsure whether public exposure or confidential efforts could best serve the search for the missing loved one.

With the advent of a civilian government in 1983, President Raul Alfonsin created a National Commission on the Disappearance of Individuals in Argentina


Page 656

(CONADEP) composed of distinguished members of the country’s civil society. The Commission delivered in September 1984 a book-length report named Nunca Mas (Never Again).The report began with the following words: “The enormity of what took place in Argentina, involving transgression of the most fundamental human rights, is sure to produce the same kind of disbelief which some people used at the time to defend themselves from pain and horror. In doing so, they also avoided responsibility. . . . The question which necessarily follows is: How can we prevent it from happening again?” According to the Commission, the disappearances were planned in a systematic manner by the State, and a total of 8,951 people disappeared, although human rights organizations place the numbers at 20,000 or even 30,000. A total of 1,351 perpetrators were identified in the Commission’s report.

The victims were categorized as follows: 30 percent blue collar workers; 21 percent students; 20 percent white collar workers; 11 percent professionals; 6 percent teachers; 4 percent home keepers; 3 percent journalists and artists. The victims were sometimes active guerrillas, but more often than not were peaceful dissenters, or family members of perceived opponents and professionals “punished” for performing their line of duty (for example, defense lawyers in cases of habeas corpus, journalists reporting the facts, or psychiatrists, a profession regarded by the military with special suspicion).

The military’s rationale for their barbaric acts was that they were fighting a “dirty war” against leftist urban guerrilla groups. This reign of terror was used to crush the political parties as well as opposition of any sort and thus perpetuate the regime. The Commission’s archives demonstrated how state terrorism worked during those years. It also made possible the trial, indictment, and imprisonment of some of the former members of the military juntas on charges of mass killings of civilians. Eventually it was learned that the campaign of murders was planned as such so that we can rightfully call the disappearances also planned genocide.

A particular category of repression related to Jewish victims, who accounted for between 12 percent to 19 percent of the disappeared at a time when the total percentage of Jews in the general population did not exceed 1 percent. It has been argued that the relative higher presence of Jews in opposition groups could be explained by the facts that the Jews were more urban, more professional, and more involved in political movements of the left. However, the evidence of much antisemitic language, accusations of the Jews as “anti-Christ,” and accusations of Zionist “conspiracy” mean anti-Jewish discrimination was very much involved. The prejudiced perception of “Jewish power” and its “intrinsic treacherous anti-Argentinean nature” meant Jews were priority targets for detention, disappearance, and eventual death. The Nunca Mas report includes a section on antisemitism, and since then more evidence has substantiated this indictment. Furthermore, in the investigation by Judge Garzón in Madrid, reference is also made to genocidal policies against the Jews. An additional category of kidnappings relates to wealthy individuals who were often accused of ties with the guerrilla movement, but in whose cases the kidnappings were primarily for the extraction of ransom.

Only a handful of the top leaders have been selected for punishment. Letting the rest go through the net, as Minister of Interior Troccoli indicated, using the post–World War II Nuremberg Trials precedent, was an expedient necessity given the strong adverse attitude prevailing in the Armed Forces against prosecutions. The presentation of a large number of additional cases in the civilian courts


Page 657

by the relatives of the victims was also limited and eventually stopped through two subsequent laws, the “Full Stop Law” (Punto Final) in 1986 setting a deadline to avoid new prosecutions, and “Due Obedience” (Obediencia Debida) in 1987, granting immunity to all but the most senior military officers. When Carlos Menem was elected as second constitutional president, he declared in 1989 an amnesty that pardoned the 39 military who had been found guilty (as well as a couple of ex–guerrilla leaders), and with another pardon in 1991 the issue of impunity was closed forever.

Although the perpetrators have been pardoned, many investigations of the atrocities by the military juntas in Argentina are still under way. There are also investigations of disappearances in other countries of the Southern Cone (Argentina, Chile, Paraguay, and Uruguay), following the exposure of a secret security services plan named “Candor.” Among those kidnapped were children born in captivity and then “legally” adopted or registered under the identity of the military or police captors. Thus, these children have been brought up by those who murdered their parents in full and terrible deceit regarding their real identity. With the help of friendly judges, more than 200 children whose parents were killed during the state-sponsored terrorism were subsequently raised by accomplices of the tyrants. The struggle to recover these teenagers continues nowadays. More than 140 pregnant women were kept alive just long enough to give birth to children who then became the living spoils of war. At least 60 other children who were abducted with their parents have vanished. By the end of 1977, a dozen women formed “The Grandmothers of Plaza de Mayo,” an offshoot of the human rights group “Mothers of the Plaza de Mayo,” also demanding information about their disappeared relatives. They still continue their efforts to track down their grandchildren. More than 50 have already been located, and a painful process of confrontation ensues. Through the process of genetic “fingerprinting,” forensic-medicine specialists have been able to match the blood of some children of the disappeared with that of near relatives. As a result many children were restored to their legitimate families. Others remained with their adoptive families by mutual agreement with the biological families. Many more still wonder who their real parents were.

Even though more than 25 years have gone by, many Argentines would rather deny what really went on in their country during the military regime. On the other hand, there are many human rights organizations that continue to search systematically for information, and the issue is also a focus of international attention. Led by Judge Garzón’s efforts in Spain, other countries have started procedures for holding the military rulers responsible for the abduction of their own citizens living at that time in Argentina.

The punishment of crimes against humanity in the Former Yugoslavia and Rwanda and the newly set International Criminal Court open up the future to universal accountability of responsible violators in other countries as well, even when domestic amnesties have absolved them from further persecution.

—Edy Kaufman, with the assistance of Cecile Herscovici and Pedro Herscovici

References and Recommended Reading

Argentina. Comisión Nacional sobre la Desaparición de Personas (1986). Nunca Mas (Never Again): A Report by Argentina’s National Commission on Disappeared People. London and Boston: Faber and Faber in association with Index on Censorship.

Guest, Iain (1990). Behind the Disappearances: Argentina’s Dirty War against Human Rights and the United Nations. Philadelphia: University of Pennsylvania Press.

Hodges, Donald C. (1991). Argentina’s “Dirty War.” Austin: University of Texas Press.


Page 658

DISAPPEARANCES AND EXTRAJUDICIAL EXECUTIONS AS METHODS OF GENOCIDE

Both terms, disappearances and extrajudicial executions, were coined in the late 1970s as a result of a conceptualization of growing new repressive patterns identified by human rights organizations. Identified primarily as “gross violations” of the right to life (Article 3 of the Universal Declaration of Human Rights as well as additional articles), they soon became the subjects of international campaigns. Although abductions as a state policy were also used by Nazi Germany and politically motivated assassinations have existed from time immemorial, new definitions now evolved in reports prepared for world conferences convened by Amnesty International (AI) on these issues.

The disappeared are people who have been taken into custody by agents of the state, yet whose whereabouts and fate are concealed, and whose custody is denied. The original term desaparecido (in Spanish), popularized as a result of its massive use in Argentina, did not reveal the true involvement of the military juntas behind the kidnapping, and was soon rectified by associating it with the word detenido, or “detained—disappeared,” to imply the complicity and hence responsibility of the state organs. Later the United Nations developed this concept to be the first “thematic” issue to be treated by a Working Group created in 1980, and since then has periodically reconfirmed its universal jurisdiction. Thus, this body was able to investigate disappearances worldwide at a time when many member states were immune to specific condemnation, but along with their immunity these states could not prevent their being mentioned as practicing “enforced or involuntary disappearances.” The practice of disappearances was understood to imply kidnapping, generally by plainclothes agents of the state or paramilitary groups with a close relationship with the regime, seclusion of the victims in secret detention sites, and most often culminating in their extermination, with their bodies vanished or anonymously buried. The term extrajudicial executions became closely associated with the disappearances since the procedure of destruction is also due to a deliberate act of the state, but in this case there may be a documented element of assassination.

The dynamics of suffering in disappearances and extrajudicial executions differ: in the case of disappearances, the families are often paralyzed by the uncertainty, not sure whether to bring up the matter publicly or to keep imploring the government to return their relative. The inconclusive tragedy also leads to other malfunctioning of families, including uncertainty about mourning, remarriage, inheritance, and other functions. Furthermore, the fear that disappearances sets off in the general population adds incredible power to the control of the authorities, which is probably a reason that disappearances are often conducted on a massive scale.

The term extrajudicial executions (EJE) originally evolved at the Amnesty International World Conference on Death Penalty held in Stockholm, 1977 [in a paper prepared by this contributor] as a concept that identified murder committed by or acquiesced to by government and highlighted executions conducted outside a judiciary process. Eventually, the UN Commission of Human Rights related to this gross violation by appointing in 1982 a Special Rappporteur on Arbitrary and Summary Executions (adding in 1993 the term Extrajudicial), a mechanism in existence till the present. In the 1990s the focus of attention of both international governmental and eventually most nongovernmental organizations has been broadened to include the political killings conducted by nonstate actors,


Page 659

which in some cases (e.g., Uganda, Palestine) are equivalent to quasi-states in their function, as well as other combatants and armed groups (such as the “Shinning Path” in Peru) who used EJE as a strategy. Acts of such killing conducted by an opposition group have often been referred to as “abuses” rather than violations, implying that the actors are not formal parties to treaties and do not carry the same type of responsibility.

In fact, the use of strategies of disappearances and EJE by repressive governments also has a “logic” that a priori denies the responsibility of such acts. However, reasonable grounds for charging a government can be established when recurrent isolated acts are not properly investigated, when a pattern of disappearances or EJE can be established, when no habeas corpus is granted to the families of the victims, when no suspected executors are apprehended, and when there is no evidence of punishment to those who have been denounced as perpetrators.

Many states have been identified in the yearly UN reports as having a massive pattern of either one or both inhuman practices, including Argentina, Burundi, Cambodia, Chad, Chile, Colombia, El Salvador, Equatorial Guinea, Ethiopia, Guatemala, Guinea, Honduras, India, Indonesia, Iran, Iraq, Israel, Lebanon, Rwanda, Sri Lanka, and the Former Yugoslavia (in Bosnia, and then in Kosovo). According to AI, over the 25 years that they investigated the phenomenon before 1994 there were more than one million victims, and the number has since then widely increased as a result of the many ethnopolitical conflicts that have evolved in the post–Cold War era.

There is a distinctly close relationship of these terms of disappearances and EJE with genocide, and certainly if we take the wide definition of genocide advanced by Charny [see DEFINITIONS OF GENOCIDE]. Although there have been killings on the scale of individual cases (e.g., the assassination of opposition leaders such as Chamorro by the order of the last Somoza dictatorship in Nicaragua or of Aquino by the Marcos regime in the Philippines), the nature of the dynamics of disappearances and EJE is that they most likely escalate into massive large-scale projects on the scale of genocide. Politicide (using the expression of Gurr and Harff) is often involved as there develops a policy of extermination of perceived or real dissenters or simply members of groups with an identity different from that of the ruling elites. Perpetrators of disappearances and EJE can often be charged with crimes against humanity or genocide, violations that are not subject to a statute of limitation, and international law is also evolving toward denying perpetrators protection in another country (see the Pinochet case, where the Spanish government has demanded extradition of Pinochet from Britain, and it has been approved by the British government); also, the perpetrators cannot escape conviction by claiming that they were acting under orders.

Most important, the relationship between disappearances and EJE with genocide is that disappearances and EJE can be seen as dramatic early warnings, calling for immediate action by the international community to stop them before the perpetrators pass the threshold of using the license to kill on a more massive scale. The decision to set up an International Criminal Court in 1998, which was formulated following the Special Tribunals for the Former Yugoslavia and Rwanda, is another step toward making these atrocities punishable by the international community with universal jurisdiction.

—Edy Kaufman

References and Recommended Reading

Amnesty International (1993). Getting Away with Murder: Political Killings and “Disappearances” of the 1990s. London: Amnesty Internatiional Publications.


Page 660

Amnesty International (1994). “Disappearances” and Political Killings: Human Rights Crisis of the 1990s. Amsterdam: Amnesty International Publications.

Kaufman, Edy (1977). “Murder Committed or Acquiesced by Government: Preliminary Report.” Paper submitted to the First World Conference against the Death Penalty. London: Amnesty International Documentation Center.

Kaufman, Edy; and Weiss-Fagen, Patricia (1981). Extra-judicial executions: A global insight into a growing human rights violation. Human Rights Quarterly,34, 81–100.

United Nations Centre for Social Development and Humanitarian Affairs (1991). Manual on the Effective Prevention and Investigation of Extra-Legal Arbitrary and Summary Executions. New York: United Nations.


Page 661

Permissions and Credits

We acknowledge gratefully the following permissions to reprint, excerpt, or adapt materials (and other assistances as noted) that have been granted to the Encyclopedia of Genocide for the entries as listed.

ENTRIES

  • CHARNY, ISRAEL. LEARNING TO CARE ABOUT HUMANITY
  • Charny, Israel W. (1997). Which genocide matters more? Learning to care about humanity. In Totten, Samuel; Parsons, William S.; and Charny, Israel W. (Eds.), Century of Genocide: Eyewitness Accounts and Critical Views. New York: Garland Publishing, Foreword, pp. xiii–xix. Paperback, expanded, with title change of original hardcover, Genocide in the Twentieth Century: Critical Essays and Eyewitness Account, 1995.
  • Table “Taking a Stand against Genocide“ is reprinted from Charny, Israel W. (1992). Early warning, intervention, and prevention of genocide. In Dobkowski, Michael N., and Wallimann, Isidor (Eds.), Genocide in Our Time: An Annotated Bibliography with Analytical Introductions. Ann Arbor, MI: Pierian Press, pp. 149–166 (chart p. 154).
  • CHURCHILL,WARD. DENIALS OF GENOCIDE: DENIALS OF OTHER GENOCIDES OF NON-JEWISH PEOPLE IN THE HOLOCAUST
  • Z Magazine, December 1996,“Assaults on Truth and Memory, Part I,“ and Z Magazine, February 1997,“Assaults on Truth and Memory, Part II.“ Both articles are taken from Ward Churchill’s book, A Little Matter of Genocide: Holocaust and Denial in the Americas 1492 to the Present. San Francisco, CA: City Lights Books, 1998.
  • FEIN, HELEN. EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE: THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES
  • Freedman-Apsel, Joyce, and Fein, Helen (Eds.) (1992). Teaching about Genocide: A Guidebook for College and University Teachers: Critical Essays, Syllabi and Assignments. New York: Institute for the Study of Genocide.
  • LEADBETTER, BILL. GENOCIDE IN ANTIQUITY
  • Excerpted from International Network on Holocaust and Genocide, 1996, 11 (3), 4–7.


Page 662
  • RUDOF, JOANNE WEINER. FORTUNOFF VIDEO ARCHIVE FOR HOLOCAUST TESTIMONIES
  • Stanza from poem “On Wiesel’s Night“ by Thomas E. Thornton from English Journal, National Council of Teachers of English.
  • RUMMEL, R.J. DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED: THE NEW CONCEPT OF DEMOCIDE (in Part I of the Encyclopedia)
  • Excerpted with permission from R.J. Rummel, October 2002. See The Holocaust in Comparative and Historical Perspective. Published on the author's website at http://www.hawaii.edu/powerkills/HOLO.PAPER.HTM.
  • RUMMEL, R. J. CAMBODIA, GENOCIDE IN: KHMER ROUGE AND CAMBODIA
  • Excerpted with permission from R.J. Rummel, October 2002. See Saving Lives, Enriching Life: Freedom as a Right, and a Moral Good. Chapter 6. Published on the authors website, Freedom, Democracy, Peace, Power, Democide, and War at www.hawaii.edu/powerkills/NOTE15.HTM
  • RUMMEL, R. J. CHINA, GENOCIDE IN: THE CHINESE COMMUNIST ANTHILL
  • Excerpted with permission from R.J. Rummel, October 2002. See Saving Lives, Enriching Life: Freedom as a Right, and a Moral Good. Chapter 4. Published on the authors website, Freedom, Democracy, Peace, Power, Democide, and War at www.hawaii.edu/powerkills/NOTE15.HTM
  • RUMMEL, R. J. THE NAZI GENOCIDE STATE
  • Revised for the Encyclopedia by R.J. Rummel, October 2002.

Entries from the Internet on the Holocaust and Genocide

The following entries have been reprinted or excerpted from the Internet on the Holocaust and Genocide, the newsletter of the Institute on the Holocaust and Genocide in Jerusalem during the ten-year period 1985–1995. (See INTERNET ON THE HOLOCAUST AND GENOCIDE as well as INTERNATIONAL NETWORK ON HOLOCAUST AND GENOCIDE, which has continued the publication since 1995 under the auspices of the Centre for Comparative Genocide Studies, Macquarie University, Sydney, Australia.)

  • EHMANN, ANNEGRET. WANNSEE HOUSE—THE SITE OF THE WANNSEE CONFERENCE
  • 1994, Issue 48, 3.
  • FEIN, HELEN. EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE: THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES
  • 1994, Issue 51/52/53, 17, 24.
  • FINK, CLINTON. DENIALS OF GENOCIDE: DENIALS OF THE GENOCIDE OF NATIVE AMERICANS
  • 1993, Issue 44–46, 13–14.


Page 663
  • KUPER, LEO (by Israel W. Charny) including Obituary of Leo Kuper, Two Tributes to Leo Kuper and Excerpts from the Writings of Leo Kuper
  • 1994, Issue 49–50, S1–8.
  • KUTNER, LUIS
  • 1993, Issue 43, 5.
  • MACE, JAMES. UKRAINIAN GENOCIDE
  • 1988, Issue 16, 1–2.
  • RUMMEL, R.J. DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED: POWER KILLS, ABSOLUTE POWER KILLS ABSOLUTELY (In Part I of the Encyclopedia)
  • 1992, Special Issue 38, 1–2 (whole issue).
  • RUMMEL, R. J. SOVIET UNION, GENOCIDE IN:THE SOVIET GULAG STATE
  • 1991, Double Issue 30–31, 9–12. Revised by R.J. Rummel, October 2002.
  • SURVIVAL INTERNATIONAL FOR THE RIGHTS OF THREATENED TRIBAL PEOPLE
  • 1988, Issue 15, 7.
  • WONG, LOONG, AND DUNN, JAMES. EAST TIMOR, GENOCIDE AND DENIAL IN
  • 1993, Issue 44–46, 17.

FEATURES

The following credits are for Features accompanying the listed entry. The first line gives the author and title of the entry under which the Feature is located; the second line identifies the Feature itself.

  • ADALIAN, ROUBEN PAUL. ARMENIAN GENOCIDE
  • THE CREAM OF THE ARMENIAN LEADERSHIP IS MUDERED
  • From official documents of Leslie A. Davis, American Consul in Harput, Turkey.
  • BALAKIAN, PETER. POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST: POETRY OF THE ARMENGIAN GENOCIDE: POETRY OF LOSS AND OUTRAGE
  • “THE DANCE“ (Excerpt) by SIAMANTO
  • With the kind permission of Peter Balakian, from Siamanto (1996). Bloody News from My Friend. Translated by Peter Balakian and Nevart Yaghlian. Detroit, MI: Wayne State University Press.
  • BALINT, JENNIFER, AND CHARNY, ISRAEL W. DEFINITIONS OF GENOCIDE (in Part I of the Encyclopedia)
  • CONCEPTUAL RESTRAINTS ON THINKING ABOUT GENOCIDE by DAVID MOSHMAN
  • With the kind permission of Professor David Moshman, Department of Psychology, University of Nebraska-Lincoln.
  • BAUER, YEHUDA. THE HOLOCAUST
  • THE HOLOCAUST—A WARNING TO THE MURDERERS OF TOMORROW by SIMON WIESENTHAL
  • Reprinted with the kind permission of Simon Wiesenthal.
  • THE HOLOCAUST CHALLENGES HUMAN CIVILIZATION
  • From a report in the Jerusalem Post of an International Conference on the Holocaust and Education, October 1996, at Yad Vashem, Jerusalem.
  • BERGER, ALAN. ANTISEMITISM
  • A CHRISTIAN MEMORY HOLE: CHRISTIAN-JEWS DURING THE HOLOCAUST by HENRY R. HUTTENBACH
  • Excerpted with permission from Huttenbach, Henry R. (1997). A Christian memory hole: Christian-Jews during the Holocaust. The Genocide Forum, 3(9), 2–3.
  • BROM, DANIEL. CHILDREN OF SURVIVORS OF GENOCIDE
  • RWANDA: POST-GENOCIDAL POST-TRAUMATIC STRESS DISORDERS
  • Copyright 1996 by the American Psychological Association. Excerpted with permission from the American Psychological Association Monitor, August, 1996, “Rwanda Starts Its Long Healing Process,“ 14–15.
  • CHARNY, ISRAEL W. LEARNING TO CARE ABOUT HUMANITY
  • A GLOBAL ETHIC by H.R.H. CROWN PRINCE HASSAN OF JORDAN
  • Excerpted with permission from World Goodwill Newsletter, 1996, 4, 4.
  • CHARNY, ISRAEL W. “ORDINARY PEOPLE“ AS PERPETRATORS OF GENOCIDE
  • IT IS NOT TRUE THAT ONLY A PARTICULAR PEOPLE IS CAPABLE OF GENOCIDE by ERIC H. BOEHM
  • From Boehm, Eric H. (1985). We Survived: Fourteen Histories of the Hidden and Hunted of Nazi Germany. Reprint Edition with 1985 Epilogue by the author. Santa Barbara, CA: ABC-CLIO Information Services [originally published in 1949].
  • CHARNY, ISRAEL W. PSYCHOLOGY OF GENOCIDE: THE PSYCHOLOGY OF GENOCIDAL DESTRUCTIVENESS
  • WOMEN AS VICTIMIZERS by HENRY R. HUTTENBACH
  • Excerpted with permission from Huttenbach, Henry R. (1996). The Holocaust and gender: Women as victimizers. The Genocide Forum, 3(4), 4–6.
  • THE JOYS OF KILLING
  • Excerpted from Press Report: “What happens to commando killers after they are discharged from the Israeli Army? An investigative report: Five commando killers tell about murdering and about the emotional crisis in their lives after being discharged.“ Anashim [People], Tel Aviv, January 14–20, 1997.


Page 664
  • CHURCHILL, WARD. DENIALS OF GENOCIDE: DENIALS OF THE HOLOCAUST
  • AUSCHWITZ: A RESPONSE TO HOLOCAUST DENIALS ON THE INTERNET by SIMON WlESENTHAL
  • Reprinted with the kind permission of Simon Wiesenthal.
  • CHURCHILL, WARD. NATIVE AMERICANS, GENOCIDE OF: GENOCIDE OF NATIVE POPULATIONS IN THE UNITED STATES
  • GENOCIDE OF THE INDIANS by SIMON WIESENTHAL
  • Excerpted and translated with the permission of Simon Wiesenthal from Wiesenthal, Simon (1992). Sails of Hope: The Secret Goal of Christopher Columbus. Translated from German, Segel der Hoffnung, into Hebrew [this book has not been published in the English language]. Jerusalem: Rubin Mass.
  • “I SAW A LOT OF WOMEN CRYING“ by DAVID STANNARD
  • Quoted with permission of David Stannard from the Genocide Studies Newsletter of the Centre for Comparative Genocide Studies, Macquarie University, Sydney, Australia.
  • COOPER, ABRAHAM. BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER
  • THE MUSEUM OF TOLERANCE by SIMON WIESENTHAL
  • Reprinted with the kind permission of Simon Wiesenthal.
  • HATRED, PREJUDICE AND GENOCIDE by SIMON WIESENTHAL
  • Reprinted with the kind permission of Simon Wiesenthal.
  • CRIBB, ROBERT. INDONESIA, GENOCIDE IN
  • DEMOCRATIC GENOCIDE: BRITAIN AND THE UNITED STATES AIDED GENOCIDE IN INDONESIA
  • Excerpted with permission from Curtis, Mark (1996, Sept.–Oct.). “Democratic Genocide.“ The Ecologist, 26(5).
  • EZRACHI, SIDRA. POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST: POETRY OF THE HOLOCAUST: “TO WHAT SHALL I COMPARE THEE THAT I MIGHT COMFORT THEE?“
  • “WRITTEN IN PENCIL IN THE SEALED FREIGHT CAR“ by DAN PAGIS, translated from the Hebrew by T. CARMI
  • With the kind permission of Ada Pagis (Mrs. Dan Pagis), and Lilach Charny (Mrs.Carmi Charny). Translated poem appears in Carmi, T. (1981) (Ed.), The Penguin Book of Hebrew Verse. Harmondsworth, Middlesex, England, and New York: Penguin Books, p. 575.


Page 665
  • FEIN, HELEN. EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE: THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES
  • TEACHING ABOUT GENOCIDE: A GUIDEBOOK FOR COLLEGE AND UNIVERSITY TEACHERS by JOYCE FREEDMAN-APSEL and HELEN FEIN
  • Excerpts with permission from Freedman-Apsel, Joyce, and Fein, Helen (Eds.) (1992). Teaching about Genocide: A Guidebook for College and University Teachers: Critical Essays, Syllabi, and Assignments. New York: Institute for the Study of Genocide.
  • HANCOCK, IAN. ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST
  • JEWS AND GYPSIES: GENOCIDE OF NON-JEWISH VICTIMS IN THE HOLOCAUST AS SEEN BY A SURVIVOR OF THE HOLOCAUST by SIMON WIESENTHAL
  • Excerpted from Wiesenthal, Simon (1989). Justice Not Vengeance. London: George Weidenfeld and Nicolson.
  • HOROWITZ, IRVING LOUIS. GOVERNMENT AND GENOCIDE (The entry itself is not included in the e-book edition)
  • WE SHOULD APPLY OUR KNOWLEDGE TO NATIONS AND EPOCHS by ERIC H. BOEHM
  • From Boehm, Eric H. (1985). We Survived: Fourteen Histories of the Hidden and Hunted of Nazi Germany. Reprint Edition with 1985 Epilogue by the Author. Santa Barbara, CA: ABC-CLIO Information Services [originally published in 1949].
  • JACOBS, STEVEN L.THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST
  • THE FATES OF NON-JEWISH GERMANS UNDER THE NAZIS by ERIC H. BOEHM
  • From Boehm, Eric H. (1985). We Survived: Fourteen Histories of the Hidden and Hunted of Nazi Germany. Reprint Edition with 1985 Epilogue by the Author. Santa Barbara, CA: ABC-CLIO Information Services [originally published in 1949].
  • JACOBS, STEVEN. HITLER, ADOLF
  • HITLER WAS A DISASTER FOR THE GERMANS AS WELL by ERIC H. BOEHM
  • From Boehm, Eric H. (1985). We Survived: Fourteen Histories of the Hidden and Hunted of Nazi Germany. Reprint Edition with 1985 Epilogue by the Author. Santa Barbara, CA: ABC-CLIO Information Services [originally published in 1949].
  • JACOBS, STEVEN L. LEMKIN, RAPHAEL
  • A UNIQUE MAN by MAXWELL COHEN
  • Quoted from article, “A Unique Man,“ by Maxwell Cohen, the attorney who was Raphael Lemkin’s lifelong friend and legal associate, in an article in a B’nai B’rith newspaper for the New York and New England states region in April 1986.
  • KRIEGER, DAVID. INTERNATIONAL CRIMINAL COURT FOR GENOCIDE AND MAJOR HUMAN RIGHTS VIOLATIONS
  • ESTABLISHMENT OF THE INTERNATIONAL COURT: STATEMENT by M. CHERIF BASSIOUNI
  • Excerpted from the public record statement, with the further permission of Professor M. Cherif Bassiouni.


Page 666
  • KRIEGER, DAVID. NUCLEAR GENOCIDE
  • “ALL OF HUMANITY IS AT RISK“ by ELIE WIESEL
  • Excerpted with the permission of Elie Wiesel from Contemporary Authors—Autobiography Series, Volume 4, pp. 353–362.
  • THE PLANETARY DANGER OF NUCLEAR WEAPONS by DEAN BABST and DAVID KRIEGER
  • Excerpted with permission from Babst, Dean, and Krieger, David (1997). Consequences of using nuclear weapons. Journal of the Nuclear Age Peace Foundation, 71, 8–10.
  • HALABJA STILL POISONED IN BODY AND SPIRIT by CHRISTINE GOSDEN
  • Excerpted from publication in the International Herald Tribune with the kind permissions of Professor Gosden and the International Herald Tribune.
  • MARKUSEN, ERIC. GENOCIDAL MASSACRES
  • GENOCIDE KNOWS NO BORDERS
  • Excerpted from an editorial in the Omaha Morning World-Herald, March 2, 1987.
  • MARKUSEN, ERIC.YUGOSLAVIA, GENOCIDE IN: ETHNIC CLEANSING AND GENOCIDE IN BOSNIA AND CROATIA, 1991–1995
  • EXCHANGE OF LETTERS BETWEEN SIMON WIESENTHAL AND PRESIDENT BILL CLINTON ON THE PROSECUTION OF THE PERPETRATORS OF GENOCIDE IN THE FORMER YUGOSLAVIA
  • Reprinted with the kind permission of Simon Wiesenthal.
  • MEHLER, BARRY. EUGENICS AND GENOCIDE: EUGENICS AND THE DANGERS OF ACADEMIC RACISM
  • OUTSTANDING LEADERS IN AMERICAN INTELLIGENTSIA WERE AVID SUPPORTERS OF THE EUGENICS MOVEMENT IN THE 1930s
  • The letterhead of the International Commission on Eugenics, as well as the excerpt from the text of flyer by that organization, was confirmed in the M. Carey Thomas Personal Papers, Incoming Correspondence, Reel #40 of the Papers of M. Carey Thomas in the Archives of the Bryn Mawr College Library, Bryn Mawr, PA, USA.
  • MILTON, SYBIL. MUSEUMS AND MEMORIALS OF GENOCIDE
  • INHERENT TENSION BETWEEN “THE BEAUTIFUL“—THE TRADITIONAL PROVINCE OF MUSEUMS—AND “THE UGLY“—GENOCIDE
  • Excerpt from Rosenblum, Sylvia (1995). “Are Museums the Best Place for the Memorialisation of the Holocaust?“ International Network on Holocaust and Genocide, 11 (4).
  • MILTON, SYBIL. WEGNER, ARMIN
  • ARMIN WEGNER’S LETTERS TO PRESIDENT WOODROW WILSON AND ADOLF HITLER
  • With appreciation to Sybil Milton: The excerpt from letter by Armin Wegner to President Woodrow Wilson on Feb. 1, 1919, is taken from Andonian, Aram (Ed.) (1965). The Memories of Naim Bey: Turkish official documents relating to the deportations and massacres of Armenians. Cambridge, MA: Armenian Historical Research Association, pp. 72–84 [trans. By Andonian].
  • The excerpt from letter by Armin Wegner to Adolf Hitler on April 11, 1933, is from Wegner, Armin T. (1974) Fällst du, Umarme auch die Erde oder Der Mann, der an das Wort glaubt. Wuppertal: Peter Hammer Verlag, pp. 190, 194–195 [trans. by Sybil Milton].
  • OLINER, SAM, AND OLINER, PEARL. RESCUERS OF JEWS IN NAZI EUROPE
  • A VISIT WITH ONE OF THE RESCUERS by ARI L. GOLDMAN
  • Excerpted with the kind permission of Ari L. Goldman, Assistant Professor, Graduate School of Journalism, Columbia University, NY, from an Op-Ed piece in the International Herald Tribune, September 12, 1997.


Page 667
  • PORTER, JACK. HOMOSEXUALS: GENOCIDE OF HOMOSEXUALS IN THE HOLOCAUST
  • HOMOSEXUALS AND THE HOLOCAUST: VICTIMIZATION IS NOT GENOCIDE by HENRY R. HUTTENBACH
  • Excerpted with permission from Huttenbach, Henry R. (1997). Homosexuals and the Holocaust: Victimization is not genocide. The Genocide Forum, 3(9), 2–3.
  • ROSENBAUM, ALAN. UNIQUENESS OF A CASE OF GENOCIDE
  • THE UNIQUENESS AND UNIVERSALITY OF THE HOLOCAUST by MICHAEL BERENBAUM
  • Excerpted with permission from Freedman-Apsel, Joyce, and Fein, Helen (1992) (Eds.). Teaching about Genocide: A Guidebook for College and University Teachers. New York: Institute for the Study of Genocide.
  • RUMMEL, R. J. CAMBODIA, GENOCIDE IN: KHMER ROUGE AND CAMBODIA
  • “COMRADE OX DID NOT OBJECT WHEN HIS FAMILY WAS KILLED“ by ALEXANDER LABAN HINTON
  • Excerpted with permission from Hinton, Alexander Laban (1996). Agents of death: Explaining the Cambodian Genocide in terms of psychosocial dissonance. American Anthropologist, 98(4), 818–826. (See original article for sources of various quotations.)
  • STAUB, ERVIN. BYSTANDERS TO GENOCIDE
  • NEUTRALITY IS A SIN by Elie Wiesel
  • Reprinted with the kind permission of Elie Wiesel.
  • STAUB, ERVIN, AND CHARNY, ISRAEL W. GENOCIDE AS A PROCESS
  • INEVITABILISM: A CONCEPT FOR UNDERSTANDING THE PROCESS OF GENOCIDE
  • Quoted with permission of the International Network on Holocaust and Genocide, from Demirjian, Manoug (1996). Intentionalism, functionalism and inevitabilism: Theoretical perspectives on the Armenian Genocide. International Network on Holocaust and Genocide, 11 (April), 9–12. The concept of inevitabilism is attributed to Professor Colin Tatz, Director, Centre for Comparative Genocide Studies, Macquarie University, Sydney, Australia in an article: Tatz, Colin (1991). Confronted by the Holocaust. Australian Journal of Jewish Studies, 5(2).
  • TOTTEN, SAMUEL, AND FERNEKES, WILLIAM R. EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE: EDUCATION ABOUT THE HOLOCAUST IN THE UNITED STATES
  • TEACHING HOW STATES DESTROY CITIZENS RATHER THAN REPRESENT THEM by HELEN FEIN
  • Excerpted with permission from Freedman-Apsel, Joyce, and Fein, Helen (Eds.) (1992). Teaching about Genocide: A Guidebook for College and University Teachers. New York: Institute for the Study of Genocide.
  • TOTTEN, SAMUEL. EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE: EDUCATION ABOUT OTHER GENOCIDES
  • ILLUSTRATIVE STUDENT ASSIGNMENTS IN COURSES ON GENOCIDE by COLIN TATZ and MARGI NOWAK
  • With the kind permissions of Professors Colin Tatz, Centre for Comparative Study of Genocide, Macquarie University, Sydney, Australia, and Margi Nowak, Department of Comparative Sociology, University of Puget Sound, Tacoma, WA, USA.
  • WIESEL, ELIE. BOOK EPIGRAPH: I REMEMBER (IN ACCEPTING THE NOBEL PEACE PRIZE IN OSLO, 1986)
  • Reprinted with the kind permission of Elie Wiesel.


Page 668
  • WIESEL, ELIE
  • “GOD IS HANGING ON THIS GALLOWS“ by ELIE WIESEL
  • Reprinted with the kind permission of Elie Wiesel.
  • “THANK GOD, WE CAN SEE THE UGLINESS IN THE FACE OF THE FANATIC“
  • Excerpted with permission from Green, David B. A scripted life. The Jerusalem Report, June 12, 1997, 32–33.
  • AFTER AUSCHWITZ NOTHING WILL EVER AGAIN BE THE SAME by ELIE WIESEL
  • Excerpted with the permission of Elie Wiesel from Contemporary Authors—Autobiography Series, Volume 4, pp. 353–362.
  • WONG, LOONG, AND DUNN, JAMES. EAST TIMOR, GENOCIDE AND DENIAL IN
  • Quotation from James Dunn (“One of the Worst Cases of Genocide“) is with permission of the editor from Charny, Israel W. (Ed.) (1994). The Widening Circle of Genocide. Volume 3 in the Series Genocide: A Critical Bibliographic Review. New Brunswick, NJ: Transaction Publishers, p. 211.
  • THAT BODY ON THE WATER SPRING
  • Excerpted with permission from Aubrey, James (in press, 1998). Free East Timor: An Overview of the Struggle for Freedom in East Timor by Some of the Activists Involved. Sydney (Australia): Random House.

Features from the Internet on the Holocaust and Genocide

The following Features have been reprinted or excerpted from the Internet on the Holocaust and Genocide [see earlier note under Entry Permissions].

  • ADALIAN, ROUBEN PAUL. ARMENIAN GENOCIDE, MISSIONARIES AND
  • AMERICAN MISSIONARIES ARE WITNESSES TO THE ARMENIAN GENOCIDE
  • 1992, Issue 37, Publications–5. Based on story in NAASR Newsletter [Newsletter of the National Association of Armenian Studies and Research], Winter–Spring 1991, 7(1–2).
  • ADALIAN, ROUBEN PAUL. MORGENTHAU, AMBASSADOR HENRY, SR.
  • THE STORY BEHIND AMBASSADOR MORGENTHAU’S STORY by ROGER SMITH
  • 1992, Issue 37, Publications–3.
  • AURON, YAIR. THE HOLOCAUST: RESPONSES OF THE JEWISH COMMUNITY IN PALESTINE
  • THE ARMENIAN GENOCIDE ALARMED JEWS IN PALESTINE
  • 1990, Issue 24, 5.
  • BALINT, JENNIFER. UNITED NATIONS CONVENTION ON GENOCIDE
  • UN EGYPTIAN DELEGATE TO RAPHAEL LEMKIN
  • 1986, Issue 5, 4. With permission of the Rare Books and Manuscripts Division, the New York Public Library, Astor, Lenox, and Tilden Foundations.
  • BERENBAUM, MICHAEL. UNITED STATES HOLOCAUST MEMORIAL MUSEUM
  • A UNIQUE EDUCATIONAL EXPERIENCE by NAOMI PAISS
  • 1994, Issue 51/52/53, 8.
  • CHARNY, ISRAEL W. CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES (in Part I of the Encyclopedia)
  • LEO KUPER: THEIR LAND WAS DESIRED…SO IT WAS NOT GENOCIDE
  • 1991, Issue 35, 7. Lecture by Leo Kuper at the First Raphael Lemkin Symposium at Yale University Law School, 1990, as recorded by Israel W. Charny.
  • CHARNY, ISRAEL W. PSYCHOLOGY OF GENOCIDE: THE PSYCHOLOGY OF GENOCIDAL DESTRUCTIVENESS
  • US HOLOCAUST MEMORIAL MUSEUM: STUDYING THE HOLOCAUST IS STUDYING ALL HUMAN BEHAVIOR
  • 1992, Issue 37, 1.
  • CHURCHILL,WARD. DENIALS OF GENOCIDE: DENIALS OF THE HOLOCAUST
  • TEMPLATES FOR GROSS DENIAL OF A KNOWN GENOCIDE:A MANUAL by ISRAEL CHARNY
  • 1986, Issue 7, 3.
  • “I FELT NAUSEOUS“ IN A MOB OF NEO-NAZIS
  • 1991, Issue 32, 9.
  • CHURCHILL, WARD. DENIALS OF GENOCIDE: DENIALS OF OTHER GENOCIDES OF NON-JEWISH PEOPLE IN THE HOLOCAUST
  • CHINA GIVES CONTEMPORARY EXAMPLE OF GOVERNMENT DENIAL OF GENOCIDAL MASSACRE
  • 1989, Issue 22, 1.
  • CHURCHILL, WARD. NATIVE AMERICANS, GENOCIDE OF: GENOCIDE OF NATIVE POPULATIONS IN THE UNITED STATES
  • TRAIL OF TEARS MARCH
  • 1989, Issue 19, 5.
  • COOPER, ABRAHAM. BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER
  • RESOURCE MATERIALS AT THE SIMON WIESENTHAL CENTER
  • 1994, Issue 51/52/53, 11.
  • FEIN, HELEN. EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE:THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES
  • GENOCIDE IN WORLD HISTORY TEXTBOOKS by DAN B. FLEMING
  • 1994, Issue 51/52/53, 23–24.


Page 669
  • HANCOCK, IAN. ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST
  • “UNIQUENESS, GYPSIES AND JEWS“ by IAN HANCOCK
  • 1988, Issue 18, Publications–3.
  • JACOBS, STEVEN L. DENIERS OF THE HOLOCAUST: HISTORICAL REVISIONISM VERSUS HOLOCAUST DENIAL
  • DENYING THE HOLOCAUST: THE GROWING ASSAULT ON TRUTH by DEBORAH LIPSTADT
  • 1993, Issue 44–46, 2–3.
  • JACOBS, STEVEN. DENIERS OF THE HOLOCAUST: HOLOCAUST/SHOAH REVISIONISTS
  • A SURVIVOR DEBATES ARTHUR BUTZ by LILLI KOPECKY
  • 1994, Issue 48, 5–6.
  • KREN, GEORGE, AND RAPPOPORT, LEON. THE HOLOCAUST: UNDERSTANDING THE HOLOCAUST AND ITS IMPLICATIONS: MEANINGS OF THE HOLOCAUST
  • HOLOCAUST SURVIVOR WARNS OF DANGERS OF OMNICIDE by ERICH KULKA
  • 1987, Issue 8, 4.
  • KRIEGER, DAVID. NUCLEAR GENOCIDE
  • SELECTED REPORTS OF NUCLEAR DANGERS
  • Press Reports as originally reported in the Bulletins of the Nuclear Age Peace Foundation, Santa Barbara, CA, reprinted with permission of the Foundation in various issues of the Internet on the Holocaust and Genocide; and now reviewed and corrected by the Foundation.
  • CHEMICAL AND BIOLOGICAL TOOLS OF MASS DESTRUCTION: “THE POOR MAN’S ATOM BOMB“
  • 1988, Issue 17, 2, and 1992, Issue 39, 3.
  • MARKUSEN, ERIC, AND CHARNY, ISRAEL W. DENIALS OF GENOCIDE: DENIAL OF GENOCIDE, PSYCHOLOGY OF
  • 20 PERCENT IN US THINK IT POSSIBLE THERE WAS NO HOLOCAUST
  • 1993, Triple Issue 44–46, 1.
  • FIVE CHARACTERISTICS OF THE “LOGIC“ OF DENIALS OF GENOCIDE
  • From Charny, Israel W., and Fromer, Daphna (1990). A follow-up of the sixty-nine scholars who signed an advertisement questioning the Armenian Genocide, Issue 25–26, 6–7. Subsequently published also in Charny, Israel W., and Fromer, Daphna (1998). Denying the Armenian Genocide: Patterns of thinking as defence-mechanisms. Patterns of Prejudice, 32(1), 39–49.
  • ROSENBAUM, ALAN. UNIQUENESS OF A CASE OF GENOCIDE
  • YEHUDA BAUER:THE ARMENIAN GENOCIDE
  • Statement by Professor Yehuda Bauer in interview by Ronit Matalon in Haaretz. Cited in Internet, 1989, Issue 23, 2.
  • TRAGEDIES OF OTHER EPOPLE
  • 1989, Issue 23, 2.
  • RUPESINGHE, KUMAR. INTERNATIONAL ALERT AND THE PREVENTION OF GENOCIDE
  • MARTIN ENNALS
  • 1992, Issue 36, 3.
  • SEIDELMAN, WILLIAM. MEDICINE AND THE HOLOCAUST: PHYSICIAN INVOLVEMENT IN GENOCIDE
  • JAPANESE UNIT 731—DREAD MEDICAL EXPERIMENTS THAT PRECEDED THE NAZIS
  • 1991, Issue 34, 5.
  • SMITH, ROGER. DENIALS OF GENOCIDE: DENIALS OF THE ARMENIAN GENOCIDE
  • THE INACCESSIBLE TURKISH ARCHIVES by SENATOR ROBERT DOLE
  • Cited from the Congressional Record, February 20, 1990, in Internet, 1990, Issue 25/26, 12.
  • 30,000 ARMENIANS WERE DEPORTED FROM CONSTANTINOPLE
  • 1989, Issue 22, 5.
  • TATZ, COLIN. AUSTRALIAN ABORIGINES, GENOCIDE OF
  • GENOCIDE OF ABORIGINES by JOHN P. SYNOTT
  • 1993, Issue 44–46, 15–16.
  • WIESEL, ELIE
  • NOBEL PEACE PRIZE FOR ELIE WIESEL
  • 1986, Issue 7, 1.

Features based on Press Reports

Features based on press reports collected by staff of the Institute on the Holocaust and Genocide in Jerusalem are on file with each feature in the files of the Institute. In many cases the report appeared in the Hebrew press in Israel and was translated into English by our staff. Multiple sources refer to at least two different press reports, and in many cases more than two sources.

SOURCE DOCUMENTS

  • ADALIAN, ROUBEN PAUL. THE ARMENIAN GENOCIDE: ARMENIAN GENOCIDE
  • NEW YORK TIMES REPORTS OF THE ARMENIAN GENOCIDE
  • The New York Times Reports of the Armenian Genocide are cited in the book-length compilation of news accounts by Richard Kloian (1998), The Armenian Genocide, News Accounts from the American Press: 1915–1922, 3rd ed. (Richmond, CA: Armenian Genocide Resource Center, 5400 McBryde Ave., Richmond, CA 94805).
  • RAPHAEL LEMKIN ON THE GENOCIDE
  • The quotations from Raphael Lemkin which appear as a Source Document have their origin in the permission received by the Institute on the Holocaust and Genocide from the Rare Books and Manuscripts Division, the New York Public Library, Astor, Lenox, and Tilden Foundations for publication in the Institute’s newsletter, Internet on the Holocaust and Genocide. The first quotation in the Source Document was indeed published in Internet, 1986, Issue 3–4, p 14, and much of the second quotation was published in 1987, Issue 8, p. 3.
  • In addition, the full sequence of quotations in the Source documents was published by the Armenian Assembly of America, Washington, DC.
  • THE EUROPEAN PARLIAMENT’S RESOLUTION “ ON A POLITICAL SOLUTION TO THE ARMENIAN QUESTION“
  • Public domain document
  • JOINT DECLARATION BY FRANCE, GREAT BRITAIN, AND RUSSIA, MAY 24, 1915
  • Public domain document
  • PERMANENT PEOPLE’S TRIBUNAL ON THE ARMENIAN GENOCIDE
  • Public domain document
  • TREATY OF SÈVRES
  • Public domain document
  • BALINT, JENNIFER. UNITED NATIONS CONVENTION ON GENOCIDE
  • THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE
  • Public domain document
  • THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985)
  • The text of the Whitaker Report is a public domain document. The presentation in the Encyclopedia is from a Special Issue of the Internet on the Holocaust and Genocide, 1986, Issue 3–4, with permission of Internet.
  • BAZYLER, MICHAEL J. TRIALS FOR GENOCIDE AND WAR CRIMES: THE NUREMBERG CHARTER
  • THE NUREMBERG PRINCIPLES
  • Public domain document
  • Source: Falk, Richard A.; Kulko, Gabriel; and Lifton, Robert Jay (1971). Crimes of War: A Legal-Political Documentary, and Psychological Inquiry into the Responsibility of Leaders, Citizens and Soldiers for Criminal Actions in Wars. New York: Random House.
  • Richard Falk wrote us that we do not need permission for this public domain document. However, he also gave us signed permission to use this as taken from their book.
  • BERGER, ALAN L. FINAL SOLUTION
  • FROM A SPEECH BY HIMMLER BEFORE SENIOR SS OFFICERS IN POZNAN, OCTOBER 4, 1943
  • Permission: Yad Vashem
  • Source: Arad, Yitzhak; Gutman, Yisrael; & Margaliot, Abraham (Eds.) (1981). Documents in the Holocaust: Selected Sources on the Destruction of the Jews of Germany and Austria, Poland and the Soviet Union. Jerusalem: Yad Vashem.
  • BERGER, ALAN L. WANNSSEE CONFERENCE
  • PROTOCOL OF THE WANNSEE CONFERENCE
  • Public domain document
  • DADRIAN, VAHAKN N. THE ARMENIAN GENOCIDE: ARMENIAN GENOCIDE, COURT-MARITAL OF PERPETRATORS
  • TURKISH MILITARY TRIBUNAL’S VERDICT
  • Public domain document
  • DADRIAN, VAHAKN N. ARMENIAN GENOCIDE: DOCUMENTATION OF: DOCUMENTATION OF ARMENIAN GENOCIDE IN TURKISH SOURCES
  • TELEGRAMS BY TURKISH LEADERS ORDERING THE ARMENIAN GENOCIDE
  • Public domain document
  • Credit: Cited in Housepian, Marjorie (1966). “The Unremembered Genocide.“ Commentary, 42 (3), 55–60. Authenticated by Dadrian, Vahakn N. (1986). The Naim-Adonian documents of the WW I destruction of the Ottoman Armenians: The anatomy of genocide, International Journal of Middle East Studies, 18 (3), 311–360.
  • ROSENBERG ALAN S. UNIQUENESS OF A CASE OF GENOCIDE
  • THE UNIVERSAL DECLARATION OF HUMAN RIGHTS
  • Public domain document


Page 670

This page intentionally left blank


Page 671

Index A D E F G H I J K L M N O P Q R S T U V W X Y Z

(f) = feature; (p) = photograph; (sd) = source document; (t) = table

A

Abakanowicz, Magdalena (artist), 107

Abdul Hamid II, 47, 61, 69(f), 287, 288, 370, 457, 531, 630, 631

Abdulhamit. See Abdul Hamid II

Abenaki Indians, 435

Abkhaz people, 268(t)

A-bomb Dome Memorial (Hiroshima), 290(p)

Aboriginal Protection and Restriction of the Sale of Opium Act, 112

Aborigines

Australian, 111–113

genocide of, 112(f)

legal proceedings for genocide, 389

Tasmanian, documentary film on, 232

See also Indigenous populations; Tribal people

Abrahamson, Irving, 617

Absolutism. See Ideology of genocide; Totalitarian states

Abzug, Robert H., Feature: Bosnia and Rwanda: The Holocaust and more recent cases of genocide, 125

Academics

denial of the Armenian Genocide, 163–165(f), 177(f), 177–178

in the Holocaust, 471

See also Professionals, genocide and

Accomplices to genocide, 9

Accounting for Genocide (Fein), 309(f)

Aché people, 350(t), 434, 586(sd)

Action Groups (Nazi). See Einsatzgruppen

Ad Hoc Tribunal for Crimes Committed in the Territory of the Former Yugoslavia, 364

Ad Hoc Tribunals, 390–392

Adalian, Rouben Paul, 73, 97, 99, 178

Entries: Adana massacre, 47; Armenian Genocide, 61; Armenian Genocide, international recognition of, 100; Armenian Genocide, missionaries and, 101; Armenian Genocide Memorial in Yerevan, Armenia, 102; Ataturk, Mustafa Kemal, 110; Deniers of the Armenian Genocide, 177; Documentation of Armenian Genocide in US Archives, 97; Enver, Ismail, 213; Hamidian (Armenian) massacres, 287; “Holocaust”: The word and its usage, 40; Jemal, Ahmed, 370; Morgenthau, Ambassador Henry, Sr., 418; Musa Dagh, 422; Near East Relief and the Armenian Genocide, 440; Ottoman Empire and the Armenian Genocide, 456; Talaat, Mehmet, 531; Treatment of the Armenian Genocide in representative encyclopedias, 71; Turkey, Republic of, and the Armenian Genocide, 560; Wilson, Woodrow, and the Armenian Genocide, 624; Young Turks and the Armenian Genocide, 630

Adana Massacre, 47, 457, 463

Adler, Yankel (artist), 106

Adorno, Theodor, 406, 425

Adversus judaeos tradition, 53

Afar people, 270(t)

Afghanistan

dominant ethnic groups, 49(p)

genocide in, 48–50

Jemal in, 371

Soviet use of chemical weapons and, 235

technology and genocide in, 534

Africa

genocides of indigenous peoples, 350(t), 352, 353–354

International Alert and, 361

slave trade and, 517–518

victimization of minorities in, 270(t)

See also Burundi; Rwandan Genocide; individual countries

African Bourgeoisie, An (Kuper), 374

African Rights, 526, 527

African slave trade, 517–518

After Auschwitz (art exhibit), 107

Agamemnon, 273

Agent Orange, 235, 353

Aggression

extraspecific and intraspecific, 477

psychology of, 477, 479–480

psychology of genocidal mentality, 477–486

Aggressive war, 8

Agon, 274

Agreement for the Prosecution and Punishment of Major War Criminals of the European Axis, 397

Agricultural collectivization (Soviet), 324

Aharonian (poet), 408

Aharonson, Sarah and Aharon, 328(f)

Ahmadi people, 270(t)

Ahmed Refik, 94–95

Ahmed Riza, 94

Ahmici (Bosnia), 642

Ahtisaari, Martti, 648

Aide Medicale Internationale, 524(f)

Aidit, D. N., 356

Akayesu, Jean-Paul, 491–492, 560, 577

Akazu, 511

Akçam, Tanner, 89

Akif, Reşid, 94

Aktion T-4. See T-4 killing program

Albania, 268(t)

Albanians

genocide in Kosovo, 534, 644–645

victimization of, 268(t)

Albigensian Crusade, 277

Albrect, 183

Albright, Madeleine (US Secretary of State), Feature: “The blood of another person is no less holy than our own blood,” 630

Alcoholism, Native Americans and, 431–432

Alexander III (czar of Russia), 240, 288

Alexander, Yonah, 415, 418

Alexandretta, 111, 422

Alfonsin, Raul, 655

Algeria, 248(f)

Alien Tort Claims Act (US), 393–394, 397

“Aliya Bet,” 327

Alkali Lake Reserve, 431

Allende, Salvatore, 460

Allied Control Council, 554

Allies in World War II, response to the Holocaust, 322–323, 328–330

D

“Der alte Mann” (Wegner), 612

Alterman, Nathan, 332

Altmann, Klaus. See Barbie, Klaus

Alvardo, Pedro de, 432–433

Aly, Götz, 313(f)

Amazonian genocides, 233. See also Brazil

Ambassador Morgenthau’s Story (Morgenthau), 419(f), 420

Ambrose, Stephen, 189

American Board of Commissioners for Foreign Missions, 101, 102(f)

American Committee for Armenian and Syrian Relief, 98–99, 440. See also Near East Relief

American Mercury (periodical), 169

American Psychiatric Association, 547

American universities

denial of the Armenian Genocide and, 163–165(f), 177(f), 177–178

denial of the Holocaust and, 172–173(f), 173, 179–180(f), 186

themes in genocide education, 203, 205, 207–208

Americas, African slave trade and, 517–518

Amherst, Jeffrey, 436

Amir Timur. See Tamerlane

Amishai-Maisels, Ziva, 107

Amnesty International, 354, 659, 660

on the genocide in East Timor, 192

Kutner, Luis, and, 385

on Rwandan trials, 559

Zapatista uprising and, 351

Ampton, Christopher, 536

Amritsar, 516

Ancient world, genocide in, 272–275

Anderlini, Sanam Naraghi, 362

Anderson, E., 169

Andreopoulos, George J., 7, 248, 345, 385

“Angel of Death.” See Mengele, Josef

Angola, 146–147(f), 270(t), 350(t), 352

Annals of the Assyrian Kings, 273

Annan, Kofi, 512

Annenberg, Marcia, 12(p)

Annihilation camps. See Death camps

Antelias (Lebanon), 103

Anthrax, 446(f), 447(f)

Anthropologists in the Holocaust, 471

Anti-Defamation League, 187

Antioch, 277

Antiquity. See Ancient world

Antisarri, Martti, 648

Antisemitism

charges of ritual murder and, 55

Christian anti-Judaism, 53–55

combatting, Simon Wiesenthal Center and, 623

contemporary, 56

eugenics and, 218–219

in France, 57(p)

in Goldhagen’s thesis, 453

Hitler and, 293–294

the Holocaust and, 50, 51(f), 56, 306, 308–309(f), 310–311(f)

Nazi propaganda films and, 472–474

origin of term, 55

overview of, 50, 52

political, 55–56

pre-Christian, 52–53

in the United States, 329

See also Holocaust denial; Pogroms

Anti-Zionism, 56

Antreassian, Antranig, 409

Apfel, Roberta, 148

Apocalyptic literature, 409–410

App, Austin J., 168–169, 174

Appelfeld, Aharon, 243

Arabs

Nazi Germany and, 329

victimization of, 268(t)

Arad, Yitzhak, 241, 323, 607

Arapaho Indians, 166

Arara people, 350(t)

Araucaños, 434

Arbeit Macht Frei, 300, 301(p), 303

Arbeitslagers, 296. See also Concentration camps, Nazi

Arbour, Louise, 647

Arcand, Adrien, 186

Ardontz, Armen, 42

Are We All Nazis? (Askenasay), 452

Arendt, Hannah, 58–60, 61, 201, 210–213, 286, 310, 568(f)

Arens, Richard, 434

Argentina

Comisión Nacional sobre la Desaparición de Personas, 655–656, 657

disappearances and, 655–660

Eichmann and, 209

extrajudicial executions and, 658–660

genocide of indigenous people in, 434

“look your victimizer in the face,” 395(f)

Truth Commission in, 394

Arin, 448(f)

Aristotle on euthanasia, 219(f)

Armed Islamic Group (Algeria), 248

Armenia

Hamidian Massacres, 287–288

monuments to the Armenian Genocide, 102–104, 105(p)

in the Ottoman Empire, 456–457

Armenian Case, The (film), 233

Armenian culture, Turkish cultural genocide and, 561–562

Armenian Genocide, 65(p), 68(p), 585(sd)

Adana Massacre, 47

art of, 108

Ataturk and, 110, 111

Bauer, Yehuda, on, 567(f)

Committee of Union and Progress and, 64, 65–68, 72–73, 631–632

deportations from Constantinople, 162(f)

documentary films on, 232, 233

encyclopedias on, 71–72(f)

Enver and, 93, 213, 632

European Parliament’s resolution on, 80–81(sd)

eyewitness accounts, 67(f)

forced assimilation in, 66–68

French Permanent People’s Tribunal on, 82–85(sd)

German complicity in, 92

Hamidian Massacres, 287–288

history of, 61, 63(f), 64–68, 72–73, 94–95, 631–632

Holocaust compared to, 69–70(f)

international recognition of, 100–101

Jemal and, 371

Jerusalem Post on, 567(f)

joint declaration by France, Great Britain, and Russia, 82(sd)

Kuper, Leo, on, 377

literature of, 408, 422–423

memorials to, 102–104, 105(f), 105(p), 426

military tribunals, 87–90, 89–90(sd), 393, 457, 532, 585(sd), 632–633

missionaries and, 98, 101–102

Morgenthau, Henry, Sr., and, 63(f), 67(f), 72, 97, 98, 99, 162(f), 418–420

murder of leaders, intellectuals, and writers, 66(f), 462

national legal proceedings and, 391(t)

Near East Relief and, 440

New York Times reports, 74–78(sd)

Ottoman Empire and, 456–458

“pan-Turkish” ideology and, 348

perpetrators honored by Turkey, 424(f)

poetry of, 462–464

rape and the, 63(f), 95

resistance at Musa Dagh, 68, 422–423

response of Palestinian Jews to, 328(f)

response of the United States to, 98–99, 440

in Syria, 371

Talaat and, 63(f), 93, 531–532

telegrams by Turkish leaders ordering, 96(sd)

Treaty of Sèvres, 86–87(sd)

Turkish use of convicts in, 66, 92, 93

Turkish use of technology, 93, 533

US response to, 624–625

use of law to perpetrate, 396

use of term “holocaust” and, 42

Wegner’s letter to Woodrow Wilson, 610–611, 611(f)

Wilson, Woodrow, and, 624–625

writings of Raphael Lemkin on, 79(sd)

Armenian Genocide, denial of

by American academics, 163–165(f), 177(f), 177–178

Lewis, Bernard, convicted in French Court, 177(f)

Lowry, Heath, and, 419(f)

prosecution of deniers, 177(f), 178

by Turkey, 63–64(f), 73, 100, 161(f), 161–162, 165–166, 560, 561, 585(sd)

Armenian Genocide, documentation of

German sources, 90–92, 585(sd)

Turkish sources, 93–95

in US archives, 97–99, 585(sd)

Armenian Genocide, military tribunals, 393, 457, 532, 632–633

acts of, 87–89

archives of, 93

Key Indictment, 88

verdict of, 89–90(sd)

Armenian Genocide Memorial in Yerevan, 102–104, 426

Armenian Golgotha (Balakian), 462

Armenian Holocaust: A Bibliography (Hovannisian), 122

Armenian Massacres, 287–288, 457

Armenian Revolutionary Federation, 633

Armenians, 350(t)

consequences of genocide, 457–458

European Jews compared to, 69–70(f)

international recognition of genocide and, 100–101

in the Ottoman Empire, 456–457

victimization of, 268(t)

Aroneanu, Eugene, 154

“Arshile Gorky and the Armenian Genocide” (Balakian), 464

Art

of futuristic destruction, 109

of the Holocaust, 105–107

of modern genocides, 108–109

Art exhibits, 107, 108–109

Arthuys, Phillippe (film director), 229

Arusha agreements, 510, 511

Aryanism, 309(f)

Ashes and Diamonds (film), 229

Asia

genocides of indigenous peoples, 350(t), 352–353

victimization of minorities in, 270(t)

Askenasay, Hans, 452

Askoldov, Aleksander (film director), 230

Assamese, 269(t)

Assimilation, forced

in the Armenian Genocide, 66–68

Australian Aborigines and, 111, 112–113

“Assimilation homes,” 112

Association of Genocide Scholars, 39, 109–110, 165(f), 357, 358, 455

Association of Holocaust Organizations, 197

Assyrians, 215, 273

Astourian, Stephan, 261

Asylum, 493

Ataturk, Mustafa Kemal, 26, 72, 110–111, 214, 371, 560, 633

Athens, 274

Atlan, Lillian, 536

Atomic bombs

documentary films on, 235, 237

“Fat Man,” 429–430

Hibakusha (survivors), 289

“Little Boy,” 290

See also Hiroshima bombing; Nagasaki bombing; entries at Nuclear

Atta people, 350(t)

Attempted genocide, 8–9

Aubrey, James, Feature: That body on the water spring [East Timor], 192

Augustine, St., 53

Aum Shinrikyo, 446(f)

Aunt Dan and Lemon (Shawn), 535

Auron, Yair, Entry: Holocaust, The: Responses of the Jewish community in Palestine, 327

Auschwitz-Birkenau, 299(p), 299–302

Allied knowledge of, 323, 329–330

Allied refusal to bomb, 329–330

current condition of, 424

deportations from Warsaw Ghetto to, 610

German evacuation of, 323

Gypsies in, 326, 502(f), 506

Holocaust deniers and, 171, 179(f), 182, 183(f)

location and establishment of, 299

meaning of, Erich Kulka on, 335(f)

Nazi medical experiments and, 414

process of selection and killing in, 300, 439

rebellion in, 300

religious symbols, 300(f), 302

role of Nazi doctors in, 413

sections of, 299–300

State Museum of Auschwitz-Birkenau, 300, 302

use of zyklon-B in, 315, 318

Wiesel, Elie, and, 614, 614(f)

Wiesenthal, Simon, on, 169(f)

Auster, Paul, 409

Australia

Aborigines, 111–113

denial of East Timorese genocide, 193

ethnocide in, 351

Holocaust museums in, 425

legal proceedings for genocide, 389

Australian Government, 113

Australian Military Court, 553

Austria, Balkans and, 634

“Autogenocide,” 131(f)

as defined in the Whitaker Report, 584(sd)

Auyu people, 350(t)

Avisar, Ilan, 232

Awami League, 115, 116

Axis Rule in Occupied Europe (Lemkin), 18, 518

Azadian, Edmond Y., 367

Azerbaijan, 268(t)

Aztecs, 278, 486(f)

Babi Yar/Bosnia (Annenberg), 12(p)

Babst, Dean, Feature: Planetary danger of nuclear weapons, The, 442

Babur. See Zahir-ud-Din, Muhammad

Bach, George, 210

Baeck, Rabbi Leo, 312

Baha’is, 269(t), 382, 586(sd)

Baird, Jay W., 556

Bajema, Carl J., 221

Bak, Samuel (artist), 107

Baker, Ron, 205

al-Bakr, Ahmad Hasan, 515

Balagan (film), 230

Balakian, Krikoris, 462

Balakian, Peter, 463, 464

Entry: Poetry of the Armenian Genocide: Poetry of loss and outrage, 462

Feature Entry: Combatting denials of the Armenian Genocide in academia, 163

Balint, Jennifer, 14, 397

Entries: Definitions of genocide, 11; Law responds to the Holocaust and genocide: Redress and perpetration, 389; Rape as a tool of genocide, 491; Trials for genocide in Rwanda, 557; United Nations Convention on Genocide, 575

Balkan Wars, 631

Balkans. See Bosnian conflict; Yugoslavia

Balkars, 522

Ballard, J. G., 409

Ballestrem-Solf, Lagi, 332

Balmer, Edwin, 409

Banana companies, 282

Bandura, Albert, 415, 417, 418

Entry: Moral disengagement, 415

Bangladesh

genocide in, 115–116, 350(t)

national legal proceedings against genocide, 391(t), 393

Bankruptcy of Little Jack (Korczak), 373

Banyamulenge people, 270(t)

Barancik, Robert (artist), 107

Baranczak, Stanislaw, 189

Barbie, Klaus, 116

Bardakjian, Kevirk B., 64

Barnes, Harry Elmer, 168, 174

Barnes, Peter, 537

Bar-On, Dan, 144, 148, 359

Feature Entries: Children of victims and perpetrators of the Holocaust in dialogue, 142; Post-genocide reconciliation between perpetrators and victims as seen by a Holocaust researcher, 147

Baron, Hannelore (artist), 107

Baron, Lawrence, 499

Baron, Salo Witmayer, 468

Barton, James L., 440

Bartoszewski, Wladyslaw, 189

Baskin, Leonard (artist), 106

Basmaji revolt, 214

Bassiouni, M. Cherif, 363(f), 476

Entry: Prosecution and punishment of perpetrators of genocide, 475

Feature: Establishment of the International Court: Statement, 363

Batambang (Cambodia), 134

Batwa people, 352

Bauer, Yehuda, 39, 121, 123, 124, 164(f), 175, 294, 324, 332, 567(f), 568(f)

Entries: Holocaust, The, 306; Holocaust, The: Responses of the United States and Allies, 328; Holocaust, The, and the rise of the State of Israel, 330

Feature: Armenian Genocide, The, 567

Baum, Gregory, 542

Bazyler, Michael J., Entries: Barbie, Klaus, 116; Crimes against humanity, 153; European Convention on the Non-Application of Statutory Limitations to Crimes against Humanity and War Crimes, 221; Nuremberg Charter, The, 549; Nuremberg trials, 551; Touvier, Paul, 546; United Nations War Crimes Tribunal for the Former Yugoslavia and Rwanda, 556; War Crimes, 608

Becker, Ernest, 484, 485, 486

Bedri (Police chief), 94

“Beer Hall Putsch,” 293

Beers, Burton F., 206(f)

Behrendt, Johannes, 175–176

Beiner, Ronald, 61

Beit Hashoah/Museum of Tolerance, 118(p)

children’s museum, 120

criticism of, 308(f)

educational work of, 197

multimedia learning center, 117, 120

overview of, 116–117

Shoah exhibits, 117

temporary exhibits, 120

Tolerance Center, 117

Wiesenthal on, 117(f)

See also Simon Wiesenthal Center

Beksinski, Zkislaw (artist), 109

Belgium, 321

Bellchikh, Madjid, 85(sd)

Bell-Fialkoff, Andrew, 215

Bello, Bishop Carlos, 193

Bellum justum. See Just war concept

Bellwinkel (photographer), 108

Belorussia, 319

Beltrán de Guzmán, Nuña, 433

Belzec, 298, 315, 439

Benenson, Peter, 385

Beneš, Edvard, 297(f)

Bengali genocide, 115–116

Ben-Gurion, David, 332

Benito Cereno (Lowell), 539

Bent (Sherman), 535

Beothuks, 431

Berenbaum, Michael, 4, 176, 205, 231, 307–308(f), 327, 340, 370, 543, 569, 596

Entries: Holocaust, The, non-Jewish victims in, 324; Survivors of the Shoah Visual History Foundation, 528; Theology responds to the Holocaust, 540; United States Holocaust Memorial Museum, 589

Feature Entry: Uniqueness and universality of the Holocaust, 568

Bergen-Belsen concentration camp, 298, 319(p)

current condition of, 424

final days of, 323

Gypsies in, 326

Berger, Alan L., 379

Entries: Antisemitism, 50; Auschwitz, 299; Final Solution, 240; Gas Chambers, 247; Wannsee Conference, 600

Bergfeld (German consul), 92

Bergman, Ingmar (film director), 229

Bergson, Peter. See Kook, Hillel

Beria, Lavrenti, 526

Berkovits, Eliezer, 540–541

Bernadotte, Folke, 176

Bernburg killing center, 325

Berranger, Olivier de, 52(f)

Berrett, A. M., 532

Best, Geoffrey, 551

“Better world” ideologies, 347, 348

“Between Historical Legend and Revisionism” (Nolte), 185

Bey, Naim, 63

Bhindranwale, 516

Bhutan, 269(t)

Biafra, 126(f), 347

Bible. See Ancient world

Bibliographies, 121–123

Genocide: A Critical Bibliographic Review, 123–124, 251, 294, 359, 360, 375, 488

Holocaust and Genocide Bibliographic Database, 138, 294, 359–360, 488–489

Bierman, John, 600

Binding, Karl, 404, 405, 505–506

Biological warfare

agents used in, 447(f)

films on, 236–237

in the genocide of Native Americans, 436

production of, 446(f)

Bismarck, Otto von, 55, 505

Bison, intentional slaughter of, 227

Bitker, Bruno, 476

Björnson, Karin Solveig, 277, 279

Entries: Genocides during the Middle Ages, 275; Genocides of the early modern period, 277

Black Africans

African slave trade, 517–518

victimization of, 270(t)

Black Cloud, The (Hoyle), 410

Black Dog of Fate (Balakian), 464

Blair, Susan K., 67(f)

Blair, Tony, 645, 648, 649(f)

Blatter, Janet (artist), 106

Blehuel, Hans Peter, 340

Bliss, Rev. Edwin M., 288

Bloch, Ned J., 219

Bloody News from My Friend (Siamanto), 463

Blum, Lawrence A., 499

Blumenfeld, Gina (film director), 230

Blumenthal, David R., 541

Bodo people, 269(t)

Boehm, Eric H., 280(f), 293(f), 334

Entry: Lessons from the Holocaust, 332

Features: Fates of non-Jewish Germans under the Nazis, 298; Hitler was a disaster for the Germans as well, 293; It is not true that only a particular people is capable of genocide, 452; We should apply our knowledge to nations and epochs, 280

Bogdanovíc, Zoran (artist), 108, 643(p)

Bogomilism, 633

Boisson, Jean, 340

Bokassa, Eddine Ahmed. See Bokassa I

Bokassa, Jean Bedel. See Bokassa I

Bokassa I, 124–125

Bolinger, Dwight, 416, 418

Bolivia, 394, 434

Boltanski, Christian (artist), 107

Bonengel, Winifred (film director), 230

Book of Joshua, 273

Book of the International Conference on the Holocaust and Genocide, The, 359

Book series, 488

Border Street (film), 229

Borkin, Joseph, 568(f)

Borneo, 249(f), 355(f)

Borowski, Tadeusz, 406

Bosnia, Bosnia-Herzegovina

breakup of Yugoslavia and, 637

ethnic composition, 636(map)

history of, 634

Bosnian conflict

absence of law in, 396

art of, 108

breakup of Yugoslavia and, 635, 637

correspondence between Wiesenthal and Clinton, 639–640(f)

Dayton Peace Agreement, 643

documentary films on, 233–234

ethnic cleansing in, 215, 640, 642

ethnic composition, 636(map)

genocidal ideology in, 348

historical comparisons and analogies to, 126(f)

history of, 633, 637, 640, 642–644

intentional famine in, 227

Kosovo, ethnic cleansing and genocide in, 644

NATO airstrikes in, 642–643, 644

proceedings before the International Court of Justice, 392

rape and, 491

refugees from, 493–494

restitution under the US Alien Torts Act, 393

Srebrenica massacres, 642

victimization of minorities in, 268(t)

See also Yugoslavia

Boston Globe (newspaper), 164(f)

Botox. See Botulinum toxin

Botswana, 353–354

Botulinum toxin (Botox), 446(f), 447(f)

Bouhler, Philip, 325

Boutros-Ghali, Boutros, 341

Boys from Brazil, The (film), 229, 618

Bracher, Karl Dietrich, 213, 313(f)

Braham, Randolph, 121, 124

Brandeis, Louis D., 180(f)

Brandeis-Dickler, Freidl (artist), 106

Brandenburg killing center, 325

Brandt, Dr., 325

Brandt, Willie, 261

Braun, Eva, 279, 293

Braunsteiner, Hermine, 621

Brave New World (Huxley), 409

Brazil

genocide of indigenous peoples, 350(t), 433–434

national legal proceedings in, 393

Breitman, Richard D., 175, 295

Breitman, Robert, 314

Brendler, Konrad, 148

Brenton, Howard, 535

Brezezinka. See Auschwitz-Birkenau

Bridgman, Jon, 289

Bringing Them Home, 11

Brit milah, 52

British Army, Jewish Palestinians in, 327

British National Front, 169

Broad, Perry, 183

Broken Connection, The (Lifton), 484

Brom, Daniel, Entry: Children of survivors of genocide, 141

Bromberg, Maurcy (artist), 106

Bronstein, Monique, 498(f)

Brooks, Mel (film director), 22

Brown, Robert McAfee, 617

Browning, Christopher R., 240, 313(f), 315, 337, 452–453, 454

Broz, Joseph (Tito), 29(t), 637

Broznat, Martin, 184

Brugnola, Orlanda, 357

Bruinessen, Martin van, 385, 534

Entry: Kurds, genocide of, 383

Brunner, Alois, 502(f)

Bryan, William Jennings, 99

Bryce, James, 73, 77, 101

Buber, Martin, 541

Bubi people, 350(t)

Buchenwald concentration camp, 298, 302–303

Gypsies in, 506

Jehovah’s Witnesses in, 37

Budapest, 59

Buddhism/Buddhists

attacked in the Cambodian Genocide, 132, 136, 586(sd)

Sinhalese, 381–382

Tibetan, Chinese attacks on, 412

Büge (German consul), 9

Buhler, Joseph, 600

Bulgakov, Mikhail, 408, 409

Bulgaria, 321

Bullie’s House (Keneally), 408, 538, 539

Bullock, Alan, 184, 294

Buna concentration camp, 300

Bundesärztekammer, 414

Burg, Steven L., 644

Burke, Edmund, 59, 60

Burleigh, Michael, 217

Burma, 269(t)

Burnt Whole (art exhibit), 107

Burrin, Philippe, 313(f)

Burroughs, John, 449

Burstein, Martin A. (film director), 229

Burton, James L., 77

Buruma, Ian, 426

Burundi

ethnic stratification in, 508–509

genocide of 1972, 508, 510

genocide of 1993, 510

genocide of indigenous peoples, 350(t)

International Alert and, 362

number of genocide victims in, 509(t)

technology and genocide in, 533–534

victimization of minorities in, 270(t)

Bushmen, 352

“Butcher of Lyon, The.” See Barbie, Klaus

“Butcher of Wilno, The.” See Murer, Franz

Butz, Arthur, 56, 170, 171, 174, 181–182, 183(f)

Bystanders, 127–128

in dramas, 535

passivity and, 127, 253, 482

professionals as, 471

psychological description of, 210

Cabaret (film), 229

Cabez de Vaca, Alvar Nuñez, 433

Cable News Network (CNN), 183(f)

Cabral, Pedro Alvar, 433

Casalis, Georges, 85(sd)

Caesar, Julius, 275

Cahana, Alice (artist), 107

California

Gold Rush, 166

Holocaust education in, 197

Cambodia

chronology of recent history, 131(f)

national legal proceedings in, 391(t)

under Pol Pot, 129–132, 468

rebellions against Pol Pot, 132

US bombing of, 130

war with Vietnam, 131

Cambodia: Year Zero (film), 233, 234

Cambodian Genocide, 586(sd)

attacks on Buddhism, 132, 136

as “autogenocide,” 131(f)

extent of, 132–136

fanatical ideology of the Khmer Rouge, 136

films on, 233, 234

forced evacuation of cities and towns, 130, 131(f), 134–135

history of, 130–132

ideology of, 348

killing fields of, 132, 153

literature of, 408–409

memorials to, 423(f), 425

as multiple genocide, 421

national legal proceedings in, 391(t)

Pol Pot and, 129–132, 468

Tuol Sleng prison, 131, 423(f)

use of law to perpetrate, 396

victimization of minorities, 136, 269(t)

in world history textbooks, 207(f)

Campesinos, 282

Camus, Albert, 459

Canada

ethnocide in, 351

genocide of Native Americans, 431–432

Holocaust deniers and, 186–187

Canadian Military Court, 553

Canal (film), 229

Candolle, Alphonse de, 218–219

Caratzas, Aristide, 67(f)

Carbon monoxide, 247, 439

Cargas, Harry James, 617

Caribbean Basin, genocide of Native Americans in, 432

Caribs, 278

Caring

about genocide, 398

about oneself and others, 398, 400

growth in, 400–401

Niemoeller, Martin, on, 399

taking a stand against genocide, 402(t)

Carlton, Eric, 275

Carmi, T., Feature: “Written in Pencil in the Sealed Freight Car” (translation of poem by Dan Pagis), 465

Carpio, Ramior de Leon, 283

Carrier, Jean Baptiste, 279

Carroll, Berenice A., 544

Cartagena Declaration, 493

Carter, Jimmy, 589, 613, 622

Bosnian conflict and, 642

Kosovo crisis and, 646

Carter Center, 646

Cartier-Bresson, Henri (film director), 228–229

Carto, Willis, 169, 170, 174

Catawbas, 434

Catholic Church. See Roman Catholic Church

Cattell, Raymond B., 219, 221

Cavani, Liliana (film director), 229

Cayrol, Jean, 231

Ceausescu, Elena, 137

Ceausescu, Nicolae, 137

Celan, Paul, 406, 466

Celnikier, Isaac (artist), 107

Cemal Pasha, 89, 93

Census data, Nazi use of, 533

Center for the Study of Ethnonationalism, 487

Center for the Study of the Child, The, 199

Center of Defense Information, 442(f)

Central African Republic, 125–126

Central America, genocide of Native Americans in, 432–433

Central Intelligence Agency (CIA)

involvement in Guatemala, 282, 283

support of Pinochet, 462

Centre for Comparative Genocide Studies, Sydney, 39, 137–138, 365, 456

Cesarani, David, 324

Ceylon. See Sri Lanka

Chad, 270(t)

Chagall, Marc (artist), 106

Chalk, Frank, 4, 7, 13, 203, 204, 208, 250, 251, 275, 277, 279, 379, 489, 518, 520

Cham people, 3, 350(t)

Chamberlain, Houston, 55, 505

Chamberlain, Neville, 648

Charents, Eghishe, 463

Charles IX (king of France), 278

Charny, Israel, 50, 93, 95, 116, 123, 124, 153(p), 157, 163, 164(f), 166, 187, 194, 203, 208, 210, 234, 243, 253, 289, 294, 301, 336, 349, 354, 359, 364–365, 378, 399(p), 385, 389, 401, 409, 427, 456, 460, 472, 487, 489, 496, 523, 534, 548, 552(p), 567, 570, 571

Association of Genocide Scholars and, 109

bibliographic works of, 122–123, 251

characterization of denial, 159–161, 160(f)

on democide, 15–16

development of Genocide Early Warning System, 254–255(f), 261

Entries: Classification of genocide in multiple categories, 3; Comparative study of genocide, 9; Definitions of genocide, 11; Dehumanization—“Killing” the humanity of another, 155; Democracy and genocide, 157; Denial of genocide, psychology of, 159; Editor’s introduction: The dawning of a new age of opposition to genocide, lxi; Editor’s introduction to the works of R. J. Rummel, 15; Ethnic cleansing and genocide in Kosovo and a controversial major international response by NATO, 1999, 644; Genocide as a process, 251; Genocide early warning system (GEWS), 253; Genocide, study of, 36; Genocide: A Critical Bibliographic Review, 251; “Holocaust”: The word and its usage, 40; Ideology of genocide, 347; Internet on the Holocaust and Genocide, 366; Kuper, Leo, 373; Learning to care about humanity, 398; Life, value of, 404; “Ordinary people” as perpetrators of genocide, 451; Psychology of Adolf Eichmann, 209; Psychology of genocidal destructiveness, The, 477; Psychology of sacrificing, The, 485; Publications about genocide, 487; Totalitarian states and genocide, 545

Feature entry: International peace army, An: A proposal for the long-range future, 649

Features: Five characteristics of the “logic” of denials of genocide, 160; On the development of the genocide early warning system (GEWS), 254; Templates for gross denial of a known genocide: A manual, 168

generic definition of genocide, 14

genocidal massacre concept and, 248

on genocide and uniqueness, 176–177

on Holocaust perpetrators as “ordinary people,” 453–454

Institute on the Holocaust and Genocide and, 39, 358–359, 614

Internet on the Holocaust and Genocide and, 364–365, 366

on the psychology of sacrificing, 483, 485–486

study of the process of genocide, 37

typology of genocide, 4–5, 6–7

Charon, Joel M., 334

Chayefsky, Paddy, 229

Chechens, 268(t), 522

Chelmno killing center, 298, 315

current condition of, 424

gas chamber at, 247

Gypsies in, 326

Chemical warfare

agents used in, 447(f)

chronology of, 446(f)

films on, 236–237, 238

Iraqi attacks on Kurds, 385, 446(f), 448(f), 515, 534

occurrences of, 235

Chernobyl nuclear power plant, 444(f)

Chernomydin, Viktor, 648

Cherokee Indians, 437(f)

Cheyenne Indians, 166

Chhay, 129

Chhit Chocun, 129, 132

Chiang Kai-shek, 29(t), 411

Chicago, Judy (artist), 107

Chickasaw Indians, 436

Chief Joseph, 538

Children

in the Armenian Genocide, 63, 66–68

art about the Holocaust, 594(p)

Bokassa’s treatment of, 125

deportation from the Lotz Ghetto, 140(p)

disabled, Nazi sterilization programs and, 216

forced assimilation of Australian Aborigines, 111, 112–113

Korczak, Janusz, and, 373

mortality rates by cause, 140(t)

mortality rates worldwide, 138–141

Polish, forced Aryanization of, 327

post-traumatic stress disorder and, 146, 147(f)

in Romania, 137

survivors, treatment of, 547

as survivors in Rwanda, 145(f), 146–147(f)

Children of survivors, 141–149

meetings with children of perpetrators, 142–144(f)

post-genocidal reconciliation and, 147–148(f)

treatment of, 547–548

See also Holocaust survivors, children of

Children’s Peace Monument, 291(p)

Children’s Rights Convention, 373

Chile, 434

genocide of indigenous peoples, 350(t)

Pinochet and, 460

Truth Commission in, 394

China

denial of the Tiananmen Square massacre, 175(f)

eradication of the Mongols, 276

genocide committed by Japan, 150, 413(f)

genocide in the warlord period, 149

genocide in Tibet, 412, 543

genocide under the communists, 150–151

genocide under the nationalists, 149–150

under Mao, 411–412

victimization of minorities in, 269(t)

China Syndrome, 444(f)

Chinese Communist Party, 150–151, 411

Chinese War Crimes Court, 553

Chirot, Daniel, 125, 137, 349, 468, 516, 526

Chiune Sugihara, 322

Chmielnicki, Bogdan, 151–152

Chmielnicki pogroms, 151–152

Choctaw Indians, 436

Choeung Ek killing field, 423(f)

Choice (magazine), 261

Chomsky, Marvin (film director), 230

Chomsky, Noam, preface to Holocaust denial book, 182

Choosing to Participate, 224

Chorkmarzban. See Dortyol

Christianity

adversus judaeos tradition, 53

anti-Judaism, 53–55

genocidal behavior and, 495

responses to the Holocaust, 542–543

significance of the Holocaust to, 337

Christian-Jews during the Holocaust, 50, 51(f)

Christians, victimization of, 268(t)

Christie, Douglas, 170–171

Chronicle of Higher Education, The (periodical), 164(f), 165(f)

Chugurian, Dikraan, 66(f)

Churchill, Ward, 7, 42, 174, 177, 354, 432, 489

Entries: Denials of the Holocaust, 167; Denials of other genocides of non-Jewish peoples in the Holocaust, 174; Genocide of native populations in Canada, 431; Genocide of native populations in Mexico, Central America, and the Caribbean Basin, 432; Genocide of native populations in South America, 433; Genocide of native populations in the United States, 434

Churchill, Winston, 42, 184, 430, 525

Cigar, Norman, 637, 644

Cilicia, 47, 110, 456, 457

Cinema. See Films

Circle Dancers, The (Der Hovanessian), 464

Circumcision, 52

Civil wars, genocide and, 125(f)

Civilians, total war and, 544

“Claim, The” (Balakian), 464

Clark, Roger, 154, 577

Classification of genocide, 3–9. See also Genocide, definitions; Typology of genocide

Clay, Jason W., 214

Clinton, Bill, 234, 253, 648

correspondence with Simon Wiesenthal on Bosnia, 639–640(f)

Feature: World reacted too slowly to Rwandan Genocide, 13

letter to Simon Wiesenthal, 620

NATO air campaign against Serbia and, 645, 646, 649(f)

Pinochet extradition case and, 461–462

Rwandan Genocide and, 13(f), 159

START II and, 445

CNN. See Cable News Network

Coalition pour la Défense de la République (Rwanda), 511

Cody, Buffalo Bill, 538

Cohen, Avner, 451

Cohen, Maxwell T., Feature: A unique man [Raphael Lemkin], 403

Cohen, Michael J., 332

Cohen, Peter (film director), 230

Cohen, Roberta, 261

COICA. See Coordinating Body for Indigenous Organizations of the Amazon Basin

Cold War

Nazi Germany and, 316–317(f)

Soviet Union and, 525

Coles, Robert, 189

Collectivization (Soviet), 324

College Brew, The (Kuper), 3

Collier’s Encyclopedia, 71(f), 72

Colombia, 350(t), 434

Colonization, 8, 277–278

Columbus, Christopher, 432

Commission for Historical Clarification. See Truth Commission

Commission on the Ukrainian Famine (US), 565–567

Committee for Open Debate on the Holocaust (CODOH), 172(f), 186

Committee of Union and Progress (CUP)

Armenian Genocide and, 64, 65–68, 72–73, 631–632

Ataturk and, 110

Enver and, 64, 213, 632

Jemal and, 370

military tribunals on, 87–89, 632–633

Pan-Turkism and, 631

Special Organization and, 632

Talaat and, 64, 531

ultranationalistic ideology of, 64

See also Ittihad Party

Comparative study of genocide, 9–11. See also Genocide, study of

Comparability thesis, 307–308(f)

Compensation, US Alien Tort Claims Act as, 393–394. See also Restitution

Concentration Camp (Segall), 106

Concentration Camp Syndrome, 547

Concentration camps

in the Bosnian conflict, 640, 642

defined and described, 152, 153

in Yugoslavia during World War II, 634, 635

Concentration camps, Nazi

Eisenhower on, 296(f)

escalation of death in, 298

Gypsies in, 502(f), 506

homosexuals in, 338, 340

medical experiments in, 552(p)

as memorials, 424

overview of, 296–297

Sachsenhausen, 301(p)

triangle patches worn in, 338, 370

war crimes trials and, 553

See also Death camps, Nazi; individual camps

Concerned Philosophers for Peace, 460

Conflict prevention, International Alert and, 362. See also Genocide prevention

Conflict resolution

Forum for Early Warning and Emergency Response, 265–267

in genocide prevention, 469

International Alert and, 360–362

See also Genocide early warning systems

Conformity, 331–332, 334–345, 452, 481–482. See also Obedience to authority

Congo, 270(t), 509(t), 512

Conquest, Robert, 284, 523, 526

Conscription of indigenous populations, 352

Constantinople

Crusades and, 277

deportations from, 162(f)

Control Council Law No. 10, 397

Convention on the Non-Applicability of Statutory Limitations to War Crimes and Crimes against Humanity, 221, 397

Convention on the Prevention and Punishment of the Crime of Genocide. See United Nations Convention on Genocide

Cooper, Abraham, 118

Entries: Beit Hashoah/Museum of Tolerance of the Simon Wiesenthal Center, 116; Wiesenthal Center, 623

Cooper, Belinda, 476

Cooper, Pauline, 366

Cooper, Roger, 586(sd)

Coordinating Body for Indigenous Organizations of the Amazon Basin (COICA), 354

Coronado, Francisco de, 433

Cortés, Hernán, 278, 432

Cossacks, 521

Countess, Robert, 172(f)

Courage, Community, and Civil Society, 224

“Courage to Remember, The” (art exhibit), 118(f)

Courtin, Nicholas, 116

Cousins, Norman, 189

Creature from the Black Lagoon, The (film), 239

Cree Indians, 432

Creek Indians, 436

Crematoria, Holocaust deniers and, 183(f)

Cribb, Robert, 356

Entry: Indonesia, genocide in, 354

Crimean Tatars, 522–523

Crimes against humanity

defined, 153–154

Nuremberg Charter on, 549

prosecution of, 154

Tokyo War Crimes and, 555

Crimes against peace

Nuremberg Charter on, 549

Tokyo War Crimes and, 555

Croatia

Bosnian conflict and, 642

ethnic composition, 636(map)

genocide during World War II, 635

history of, 633, 634

Holocaust in, 322

International Criminal Tribunal for the Former Yugoslavia and, 643(p)

victimization of minorities in, 268(t)

Yugoslav breakup and, 635, 637

Croatian and Muslim (Howson), 638(p)

Croatian Revolutionary Organization. See Ustasha Party

Croats

Bosnian conflict and, 642

victimization of, 268(t)

Crossing the Line (Rassinier), 167, 185

Croton, 274–275

Crowe, David, 508

Crusades, 53–55, 276–277

Cuban missile crisis, 237, 250

Cuibas, 434

Cuiva people, 232, 350(t)

Cult of personality, Nicolae Ceausescu and, 137

Cultural genocide. See Ethnocide

Cultural Survival, 354, 456

Cultural Survival (newsletter), 488

Cuomo, Mario, 615

Czechoslovakia, 297(f)

Czerniakow, Adam, 609

Dachau concentration camp, 303–304, 311, 326

Dacko, David, 124, 125

Dadourian (poet), 408

Dadrian, Vahakn N., 14, 47, 64, 70, 73, 89, 92, 93, 95, 96, 162(f), 214, 397, 463, 489, 532

Entries: Armenian Genocide: Court-martial of perpetrators, 87; Documentation of Armenian Genocide in German sources, 90; Documentation of Armenian Genocide in Turkish sources, 93

Daghavarian, N., 42

Dalai Lama, 191, 412, 543

Dali, Salvador (artist), 109

Dallaire, Romeo, 512

Dam projects, 353

“Dance, The” (Siamanto), 463(f)

Dani people, 350(t)

Danieli, Yael, 148, 149

Daniel’s Story (video), 595(f)

Danielsson, Ivar, 599

Danks, Carol, 35

Dante, 569

“Dantesque Legend” (Charents), 463

Darley, John M., 128

Darlow, Charles, 218

Darwin, Charles, 218

Dashnak Party, 633

Databases, 294

Daudet, Leon, 543

Davidson, Shamai, 39, 358, 359, 548, 614

Davis, Colin, 617

Davis, Leslie A., 66(f), 67, 99, 419

Davis, Robert, 432

Davitdz, Embeth, 231(p)

Dawidowicz, Lucy, 181–182, 211, 313(f), 568(f)

Day After, The (film), 239

Day After, The (television movie), 236, 237

Days of Remembrance (United States Holocaust Memorial Museum), 595(f)

Dayton Peace Agreement, 643

De Champs, Elisabeth, 261

De Champs, Phillipe, 261

De interitu hominum (Dicaearchus), 272–273

Déat, Marcel, 219

Death and the King’s Horseman (Soyinka), 539

Death camps, Nazi

Allied knowledge of, 323

Allied response to, 329–330

Auschwitz, 299–300, 302

Buchenwald, 302–303

Dachau, 303–304

defined and described, 152–153

Eisenhower on, 296(f)

final days of, 323

gas chambers in, 247

Gypsies in, 326, 502(f), 506

history of, 296, 297, 298, 315, 319

process of selection and killing in, 297–298, 300, 315, 318, 439

rebellions in, 300, 306

role of Nazi doctors in, 413–414

survivors of, 298–299

Treblinka, 304, 306

war crimes trials and, 553

See also Killing centers, Nazi; individual camps

Death penalty, Rwandan trials and, 558–559

Debunking the Genocide Myth (Rassinier), 185

Definitions of genocide. See Genocide, definitions

Dedijer, Vladimer, 635

Definitional abuse thesis, 309–310(f)

Definitionalism, 160(f), 160–161

Dehumanization, 155–157, 252, 405

bureaucracies and, 482

in genocide early warning processes, 259

of indigenous populations, 352

Kuper, Leo, on, 377

language and, 387

in moral disengagement, 416–417

Nazi political propaganda and, 473, 474

in the psychology of aggression, 477, 479

in the psychology of genocide, 348

slavery and, 274

total war and, 544

Deir el-Zor (Syria), 103, 104, 371

Delbo, Charlotte, 536

Delhi, 516–517

Deloria, Vine, Jr., 166, 167

Democide

in Cambodia, extent of, 132–136

categories of, 22(t)

Charny on, 15–16

definition of, 21–23

democratic culture and, 33–34

by democratic governments, 26, 29–31, 32(t)

major episodes in modern history, 30(t)

meaning of term, 20–21

Rummel’s concept of, 5, 14

Soviet, extent of, 520–521, 524

statistics on, 25–29

unchecked governmental power and, 23–24, 31–33, 157–158

Democracies

democide committed by, 26, 29–31, 32(t)

involvement in war, 24

less likelihood of democide in, 33–34, 157–158

Denazification policy, 395

Denial

Charny’s characterization of, 159–161, 160(f)

of the genocide of Native Americans, 166–167

of genocides compared to Holocaust denial, 310(f)

of genocides of indigenous peoples, 353

psychology of, 159–161

in Rwanda, 513

templates for, 168(f)

See also Armenian Genocide, denial of; Holocaust denial

Denial of Death, The (Becker), 484

Denmark, 322, 497(p)

Denying the Holocaust (Lipstadt), 174

DePaul, Kim, 468

Deportation societies, 280

Deportations

in the Armenian Genocide, 65–68, 94–95, 162(f)

in the Cambodian Genocide, 130, 131(f), 134–135

from the Warsaw Ghetto, 610

of whole nations by the Soviets, 521–523

See also Resettlement, forced

Deputy, The (Hochhuth), 535

Der Harootian, Khoren, 105(f)

Der Hovanessian, Diana, 463–464

Deresinski, Josef, 300

Derogy, Jacques, 532

Dersim, 384

DeSica, Vittorio (film director), 229

Des Pres, Terrence, 201

Despotic genocide, 5

D’Estang, Valerie Giscard, 125

Destexhe, Alain, 513

Detention camps, distinguished from concentration camps, 152

Deuch (head of Cambodian secret police), 131

Deutsche Forschungsgemeinschaft, 414

Deutsche-Orient Mission, 101

Deutschland und Armenien 1914–1918, 101–102

Devaluation, 252

Developmental genocide, 5, 352–353

Native Americans and, 432, 433, 434

Diaries (Goebbels), 280

Diary of Anne Frank, The, 194

Diary of Anne Frank, The (film), 229

Dicaearchus, 272–273

Dicks, Henry, 452

Did Six Million Really Die? (Verrall), 169

Dili (East Timor), 193

Dillmann, Alfred, 505

Dimensions (magazine), 187–189

Dinka people, 267, 270(t), 350(t), 352, 526

Dinnerstein, Leonard, 332

Disabled persons

Nazi killing programs and, 325–326

Nazi sterilization programs and, 216

numbers killed in the Holocaust, 439

Disappearances as genocide

in Argentina, 655–660

in Chile, 460–461

Discrimination against minorities, 267, 268–271(t)

Discussion with Elie Wiesel, A, 226

Displaced persons, 492–494

Distant Journey (film), 229

Dith Pran, 234

Djanikian, Gregory, 464

Djemal, Ahman, Pasha, 371

Dlin, Elie, 366

Dobkin, Marjorie Housepian. See Housepian, Marjorie

Dobkowski, Michael N., 123, 124, 178, 261, 401, 489

“Doctors’ Plot,” 526

Doctors without Borders, 524(f)

Documentaries

on chemical and biological warfare, 236–237

Genocide, 622, 624

on the Holocaust, 228–231, 232

on nuclear weapons and destruction, 235, 236, 237

See also Films

Dodge, Cleveland, 440

Dole, Robert, Feature: Inaccessible Turkish Archives, The, 161

Domestic genocide

Armenian Genocide as, 69(f)

underlying conditions and causes, 36

Dominican Republic, 270(t)

Don Cossacks, 521

Donat, Alexander, 306

Doneson, Judith E., 232

Donne, John, 363

Dorobo, 352

Dortyol, 47

Dr. Strangelove (film), 236, 238

Drama

on genocides other than the Holocaust, 537–540

on the Holocaust, 535–537

Drescher, Seymour, 518

Entry: Slavery as genocide, 517

Dreschler, Horst, 289

Dreyfus, Alfred, 56

Drinnon, Richard, 437

Drost, Pieter N., 4, 7, 13

Drug wars, 353

Dsidsernakaberd memorial. See Tsitesernakaberd

Dubrovnik, 637

Ducrey, Pierre, 275

Duke University, 180(f)

Dunn, James, 193, 194

Entry: East Timor, genocide and denial in, 191

Feature: One of the worst cases of genocide [East Timor], 194

Dunn, Ross E., 206(f)

Durafour, Michel, 170(f)

Durban (Kuper), 374

Durchgangslagers, 296. See also Concentration camps, Nazi

Dwork, Deborah, 302

Dworkin, Gerald, 219

Dyer’s Thistle (Balakian), 464

Dystopian literature, 409

E

Ear Mound, 121

Early Homosexual Rights Movement, The (Jauritsen and Thorstad), 339

Early Modern Period, genocide in, 277–279

Early Warning System (EWS), 261–265

Earthquakes, nuclear testing and, 442(f)

East Timor

annexation by Indonesia, 191–192, 194(f)

denial of genocide in, 192–193

genocide in, 191(f), 192(f), 192–194, 194(f), 270(t)

independence movement, 191

Eberl, Irmfried, 414

Eckhart, A. Roy and Alice, 542

Ecocide (ecological genocide)

defined, 8

indigenous populations and, 353

Economic and Social Council (UN), 575, 576

Edarian, Carol, 409

Edelheit, Abraham, 121, 124

Edelheit, Hershel, 121, 124

Edelstram, Harald, 85(sd)

Edessa, 68, 287

Education, 194–208. See also Genocide education; Holocaust education; Teacher education

Educators in the Holocaust, 471

Egyptians, ancient, 273

Ehmann, Annegret, Entry: Wannsee House—The site of the Wansee Conference, 607

Ehrenberg, Ilya, 247

Ehrhardt, Sophia, 502(f)

Eichmann, Adolf, 391

Arendt’s analysis of, 210–213

biography of, 208–209

capture of, 621

deportation of Hungarian Jews, 321–322

genocide of the Gypsies and, 502(f)

“one million dead are a statistic,” 316(f)

psychological evaluation of, 452

psychology of, 209–210

trial televised, 229

Wannsee Conference and, 600

Wiesenthal’s tracking of, 617, 621

Eichmann in Jerusalem (Arendt)

exploration of banality in, 211–212

narrative of, 210–211

psychology of the Holocaust in, 212–213

publishing history of, 210

Eicke, Theodore, 303

Einsatzgruppen, 314(f), 315

genocide of Gypsies, 326, 506

German professionals in, 471–472

mobile gassing vans, 247

number of deaths attributed to, 438

Eisenhower, Dwight D., 597

Feature: If in the future the Holocaust is denied, 296

McCarthyism and, 239

Eisler, Hanns, 231

Eizenstat, Stuart, 589

El Salvador, 394

Elements of Time, 225

Elie Wiesel Foundation for Humanity, 615

Eliot, Gil, 34

Elkus, Abram, 99

Emergence of Modern Turkey, The (Lowry), 163(f)

Emigrant Ship (Segall), 106

Encomiendo system, 432, 433

Encyclopedia Americana, 71(f), 72

Encyclopedia Britannica, 71(f), 72

Encyclopedia of Genocide, 360

Encyclopedia of Islam, 72(f)

Encyclopedia of the Holocaust, 175

Encyclopedia of the Modern Middle East, 72(f)

Encyclopedias, treatment of the Armenian Genocide in, 71–72(f)

Engerman, Stanley L., 518

England, and genocide of Native Americans, 434–436. See also Great Britain

Enlightenment

antisemitism and, 55–56

Jewish assimilation and, 240

DieEndlösung. See Final Solution; Holocaust

Ennals, Martin, 359–360, 376

Obituary of, 360(f)

Enola Gay, 291

Enver, Ismail, 110, 213–214, 252, 370, 531

Armenian Genocide and, 93, 213, 632

in the Committee of Union and Progress, 64, 213, 613

in Russia, 214, 633

trial of, 88–89

Turkish honoring of, 424(f), 561

Equatorial Guinea, 350(t)

Eradication of Lives Undeserving of Life, The (Binding and Hoche), 404, 505–506

Erden, Ali Fuad, 94

Eritrean Peoples Liberation Front, 214

Eritreans, 270(t)

Ernst, Max, 109

Erony, Susan (artist), 107

Ertegun, Ahmet, 164(f)

Española, 432

Esther, 52

Estonians, 521

E. T. (film), 239

Eternal Jew, The. See Der Ewige Jude

Ethics, 398–401, 402(t)

global, 400(f)

See also Medical ethics

Ethiopia

genocide in, 214, 270(t)

intentional famine in, 227

lustration in, 394

national legal proceedings and, 391(t), 392

restitution under the US Alien Torts Act, 394

Ethiopian Peoples Revolutionary Party, 214

Ethnic cleansing

in Bosnia, 640, 642

defined, 215

in Kosovo, 644–645

rape and, 491

Ethnic Cleansing (Bell-Fialkoff), 215

Ethnic stratification, likelihood of genocide and, 469

Ethnocide

defined, 9

against indigenous peoples, 351

as defined in the Whitaker Report, 584(sd)

literature of, 408

of Native Americans, 431, 437

in Tibet, 543

types of, 9

EU. See European Union

Eugenicists in the Holocaust, 471

Eugenics

in America, 215, 219, 220(f)

antisemitism and, 218–219

definition of, 218

distinguished from genetic studies, 221

fascism and, 219

the Holocaust and, 215–217, 219, 221

Nazi medicine and, 412–413

origin of term, 218

racism and, 218, 219

Eugenics Committee of the United States of America, 220(f)

Eugenius III, 55

Euphemisms, 388–389, 416

Europe

ideological genocides in, 278–279

victimization of minorities in, 268(t)

European Convention on the Non-Application of Statutory Limitations to Crimes against Humanity and War Crimes, 154, 221, 397

European Parliament, Armenian Genocide and, 80–81(sd), 100

European Union (EU), International Alert and, 362

Euthanasia programs, Nazi, 219(f), 325–326, 404

Kuper, Leo, on, 380

role of Nazi doctors in, 413, 471

Evans, Gareth, 193

Evatt, Herbert, 403

Der Ewige Jude (film), 314(f), 472, 473(p), 474

EWS. See Early Warning System

Ex Parte Quirin, 553

Execution pit in a Nazi concentration camp, 153(p)

Experiential transcendence, 484

Extermination camps. See Death camps

Extrajudical executions as a form of genocide, 658–660

Extradition, Pinochet case and, 460–462

Eyle, 352

Ezrahi, Sidra DeKoven, 406, 407, 467

Entry: Poetry of the Holocaust: “To What Shall I Compare Thee That I Might Comfort Thee?” 464

F

Faces of Sorrow (art exhibit), 108

Facing History and Ourselves: Holocaust and Human Behavior, 223, 224, 225

Facing History and Ourselves National Foundation, 196, 199

assessment of, 225

initiatives in teacher education, 224–255

overview of, 223–224

resources from, 225–226

study guides and videos, 226

Facing the Abusing God (Blumenthal), 541

Fackenheim, Emil, 308(f), 541, 542, 543, 568(f)

Falk, Richard A., 85(f), 550, 554

Famine as genocide, 8, 226–228

in China, 151

in East Timor, 192, 193

examples of, 227

Ukrainian, 227, 232, 234, 382–383, 521, 565–567

Fanon, Franz, 200

Far Side of Enough, The (Schiffer), 501(f)

Farah, Mounir, 206(f)

Farnsworth, Clyde, 622

Fassbinder, Rainer Werner (film director), 229

“Fat Man” bomb, 429–430

Fate of the Earth, The (Schell), 459

Fate of the Gypsies (Leiberman), 507(p)

Faurisson, Robert, 56, 170–171, 171(f), 172(f), 182

Faust, Irvin, 189

Fein, Helen, 7, 70, 203, 204(f), 205, 208, 250, 311, 344, 358, 470, 489

on antisemitism, 309(f)

Association of Genocide Scholars and, 39, 109

on defining genocide, 4, 5, 6, 12, 37

Entries: Institute for the Study of Genocide, New York, 356; Prevention of genocide, 468; Themes in genocide education in North American colleges, 203

Features: Teaching about Genocide: A Guidebook for College and University Teachers, 204; Teaching how states destroy citizens rather than represent them, 195; Tribute to Leo Kuper, 375

genocidal massacre concept and, 248

genocide by attrition concept, 352

Institute for the Study of Genocide and, 357, 358

Feinberg, Stephen, 199

Feinstein, Stephen C., 12, 107, 156, 196, 478, 507, 638, 641, 643

Entries: Art of the Holocaust, 105; Art of other genocides, 108; Art of futuristic destruction, 109

Feature: Philadelphia Armenian Monument, 105

Felderer, Ditlieb, 187

Felstiner, John, 406

Felstiner, Mary, 108

Fernekes, William R., Entry: Education about the Holocaust in the United States, 194

Ferstman, Carla J., 560

Fetal Alcohol Syndrome, 431–432

FEWER. See Forum for Early Warning and Emergency Response

Fiennes, Ralph, 231(p)

Fighting the Poor Man’s Atom Bomb (film), 237

Films

of the Armenian Genocide, Turkish resistance to, 423

of futuristic destruction, 238–240

of genocides other than the Holocaust, 232–234

of the Holocaust, 118(f), 228–232

McCarthyism and, 235–236

of nuclear, chemical, and biological destruction, 234–238

propaganda, 228, 314(f), 472–474

See also Documentaries

Final Solution, 240

formalization of, 315

Himmler on, 240–241(sd)

Wannsee Conference and, 600–607(sd)

See also Holocaust

Fine, Ellen S., 617

Fink, Clinton F., Entry: Denials of the genocide of Native Americans, 166

Finkielkraut, Alain, 116

Finnegan, William, 527

First Amendment. See Free speech

First Book of Samuel, 273

First-person accounts, 241–243

Fortunoff Video Archive for Holocaust Testimonies, 244–245

historical value of, 242

limitations of, 242–243

need to collect and analyze, 243

overview of, 241–242

Survivors of the Shoah Visual History Foundation and, 528–529

Yad Vashem’s Eleventh Hour Rescue Campaign, 629–630

See also Holocaust survivors

First-Person Accounts of Genocidal Acts Committed in the Twentieth Century (Totten), 123

Fisher, Danny (film director), 230

Fisher, Eugene, 542

Fisher, Jack (film director), 230

Flack, Audrey (artist), 107

Fleming, Dan B., Feature: Genocide in world history textbooks, 206

Fleming, Gerald, 313(f), 315

Floyd, Troy S., 433

Fogel, David, 466

“Footprints” (Pagis), 465

“Forced March” (Celan), 566

Ford, Aleksander (artist), 229

Forgotten Genocide, The (film), 233

Formosa, 411

Forsaken Cries (film), 233

Fortunoff Video Archive for Holocaust Testimonies, 121, 124, 230, 244–245, 529

Forty Days of Musa Dagh, The (Werfel), 163(f), 408, 422–423, 561

Forum for Early Warning and Emergency Response (FEWER), 265–267, 362

Foss, Clive, 4, 203, 204

Fosse, Bob (film director), 229

Foundations of the 19th Century, The (Chamberlain), 505

Fourteen Points, 624

Fox Indians, 435

Fox, Michael Allen, 451

France

Albigensian Crusade and, 277

antisemitism in, 57(p)

Barbie, Klaus, and, 116

Catholic apology for the Holocaust, 52(f)

Central African Republic and, 124–125

documents on the Armenian Genocide, 82–85(sd)

evacuation of Armenians from Musa Dagh, 68, 422

forced from Cilicia by Ataturk, 110

genocide of Native Americans and, 435

the Holocaust in, 319, 321

prosecution of crimes against humanity, 154

prosecution of deniers of the Armenian Genocide, 177(f), 178

prosecution of Holocaust deniers, 170(f)

Saint Bartholomew’s Day Massacre, 278–279

Sanjak of Alexandrette and, 111

Touvier, Paul, and, 546

victimization of minorities in, 268(t)

wars of the Vendée, 279

Franck, Thomas M., 343

Frank, Anne, 118, 535, 621

Frank, Hans, 327, 340, 343

Frank, Rebecca, 409

Frankfurter Allegemeine Zeitung (newspaper), 185

Franz, Kurt, 304

Fredersdorf, Herbert B. (film director), 229

Free speech

denial of the Holocaust and, 173, 179–180(f), 186

protection of, 469

Freed, Fred, 431

Freed, James Ingo, 590

Freedman-Apsel, Joyce, 4, 203, 204(f), 205, 208, 357, 358

Feature: Teaching about Genocide: A Guidebook for College and University Teachers, 204

Freeman Reports (television program), 183(f)

Freemasons in the Holocaust, 325

Freeport Indonesia Inc., 352–353

Freeport McMoRan, 352–353

Die Freigabe der Vernichtung lebensunwerten Lebens (Binding and Hoche), 404, 505–506

Freiherr von Verschuer, Otmar, 219

Frelick, Bill, 494

Entry: Refugees and displaced persons, 492

FRELIMO. See Front for the Liberation of Mozambique

French Court of Appeals, 553

French military police, 546

French Permanent Military Tribunal, 553

Frencz, Benjamin B., 364

Fretilin. See Revolutionary Front for East Timor Independence

Fry, Ken, 85(sd)

Friedlander, Henry, 198, 199, 327, 415

Friedlander, Saul, 56, 58, 324, 407

Friedlin, Gershon, 610

Friedman, Ina, 610

Friedman, Maurice, 617

Friedman, Mrs. Philip, 121, 124

Friedman, Philip, 121, 124

Friesel, Evyatar, 332

Fritta, Bedrich (artist), 106

From Yugoslavia to Bosnia (film), 233–234

Fromer, Daphna, 148, 454

Fromm, Ernst, 414

Front Démocratique du Burundi, 510

Front for the Liberation of Mozambique (FRELIMO), 420

Frustration-aggression hypothesis, 477

Fu-chih, Hsieh, 151

Fuehrer Myth, 280, 474

Der Fuhrerprinzip, 280, 474

Functionalist thesis, 307(f), 313(f). See also Intentionalist thesis

Future of Mankind, The (Jaspers), 60

Futuristic destruction, literature of, 409–410

Futuristic films, 238–240

G

Gadjé, 501

Gahima, Gerald, 560

Galton, Francis, 218–219, 221

Gandhi, Indira, 516

Gandhi, Mahatma, 191

Gang of Four (China), 412

Garzón, Baltasar, 460, 656, 657

Gas chambers, 247, 439

Holocaust deniers and, 171, 179(f), 182, 183(f)

Gates, Henry Louis, Jr., 164(f)

Gaul, 275

Gay, William C., 460

Entry: Philosophy and genocide, 459

Gedenkstatte Haus der Wannsee Konferenz, 607(p), 607–608

Generation, A (film), 229

Genetics, distinguished from eugenics, 221

Geneva Conventions, war crimes and, 609

Genghis Khan, 48, 247–248, 276

Genocidal fantasy, 256

Genocidal massacre

in Algeria, 248(f)

in Borneo, 249(f)

defined, 7–8

Kuper’s concept of, 15

in Liberia, 249(f)

Genocidal mentality, 250

Kuper, Leo, on, 382

species consciousness concept and, 523

Genocidal Mentality, The (Lifton and Markusen), 523

Genocidal societies, 280

“Genocidal State, The” (Kuper), 379(f)

Genocide: A Critical Bibliographic Review (book series), 122, 251, 294, 359, 360, 375, 488

Genocide: Critical Issues of the Holocaust (Grobman), 118(f)

Genocide, definitions

Balint’s definition, 14

Chalk’s definition, 13

Charny’s proposed definitional matrix, 7–9

Charny’s typological classifications, 4–5, 6–7

consequences of, 556, 569

debate on, 3–6, 11–15

defining victim groups, 12–13

Drost’s definition, 13

Fein’s categories, 5

generic definition, 7

Holocaust-based concepts and, 13(f)

Horowitz’s definition, 14–15

intentionality and, 7–9, 14

Jonassohn’s definition, 13

Lemkin’s concept of, 18–19

Rummel’s definition and democide, 14, 18–23

sociological, 518

systematic nature of destruction and, 14–15

in the UN Genocide Convention, 3, 19, 569, 576

United Nations and, 3, 11, 18–19

Whitaker Report on, 13, 39–40, 584–585(sd)

Genocide: Its Political Use in the Twentieth Century (Kuper), 374, 374(f), 376(f), 378(f)

Genocide and Human Rights (Porter), 35

Genocide Convention. See United Nations Convention on Genocide

Genocide denial. See Armenian Genocide, denial of; Denial; Holocaust denial

Genocide Early Warning System (GEWS)

development of, Charny on, 254–255(f)

early warning processes, 257, 259–260

history of, 260–261

outline of, 258(f)

purpose of, 253, 255

societal processes monitored by, 255–257

theoretical basis of, 260

Genocide early warning systems

Early Warning System, 261–265

Forum for Early Warning and Emergency Response, 265–267

Genocide Early Warning System, 253–261

minorities and, 267–272

studies devoted to, 37

Genocide education

college level, themes in, 203, 205, 207–208

critical challenges in, 199, 201–203

curriculum development for, 202–203

example student assignments in, 200–201(f)

Teaching about Genocide: A Guidebook for College and University Teachers, 204–205(f)

teaching methods in, 195(f)

world history textbooks and, 206–207(f)

See also Holocaust education

Genocide (film), 118(f), 622, 624

Genocide Forum, The (newsletter), 487–488

Genocide in Bosnia (Cigar), 644

Genocide in the Twentieth Century (Totten), 360

Genocide Perspectives, 138, 488

Genocide prevention, 468–470

Genocide Early Warning Systems, 253

humanitarian intervention and, 341

International Criminal Court, 362

international law and, 40

Kuper, Leo, on, 39, 379

organizations in, 359–362, 454–456

United Nations Convention on Genocide, 578–581(sd)

Whitaker Report, 581–589(sd)

Genocide studies

Centre for Comparative Genocide Studies, 137–138

comparative, 9–11

on cultures and genocide, 38

databases and, 294

on the denial of genocide, 38

Institute for the Study of Genocide, 356–358

International Network on the Holocaust and Genocide newsletter, 365–366

Internet on the Holocaust and Genocide newsletter, 365, 366–367

on intervention and prevention, 39–40

Lemkin, Raphael, and, 404

organizations in, 454–456

on perpetrators, 38

on the process of genocide, 37–38, 251

professional organizations and initiatives in, 38–39

publications, 294–295, 487–489

study of genocide, 36–40

on underlying conditions and causes, 36

Genocide Watch (Fein), 357

George, David Lloyd. See Lloyd George, David

Georgia, 268(t)

Germ Genie (film), 237

Germ warfare committed by Japan, 150

German Research Council, 414

Germans

as bystanders to genocide, 127–128

in the Soviet Union, forced resettlement, 522

Sudeten, Czech ethnic cleansing and, 297(f)

Germany, Nazi. See Nazis/Nazi Germany

Germany, post–World War II

Jewish returnees and survivors in, 331

laws on homosexuality, 338–339, 340

prosecution of Holocaust perpetrators, 475

treatment of Gypsies in, 503(f), 504(f)

US “denazification” policy and, 395

victimization of minorities in, 268(t)

Germany, pre–World War II

Armenian Genocide and, 90–92, 532, 585(sd)

genocide against the Hereros, 288–289, 585(sd)

intentional famines in Southwest Africa, 227

Jews in, 311–312

persecution of Gypsies in, 501, 505

Talaat and, 532

Gertner, Ala, 300

Gesellschaft für Bedrohte Volker, 454, 456

Gesellschaft und Homosexualität (Lautmann), 340

Gestapo, Eichmann in, 208

Gewirtz, Jacob L., 418

GEWS. See Genocide Early Warning System

Gheorghiu-Dej, Gheorghe, 137

Ghetto (Sobol), 536, 536(f)

Ghettoes

Lotz Ghetto, 140(p)

in Poland, 315, 319

See also Warsaw Ghetto

Giardina, Andrea, 85(sd)

Gilbert, G. M., 451

Gilbert, Sir Martin, 302, 324, 330, 600

Map: The concentration camps, 305

Gilchrist, Andrew, 355(f)

Ginsberg, Steven, 49

Ginsburgs, George, 154

Gio people, 270(t)

Giorgis, Dawit Wolde, 214

Giovannitti, Len, 431

Giron, Arthur, 535

Giscard D’Estang, Valerie, 126

Glad, John, 247

Glazer, Nathan, 189

Glenny, Michael, 409

Glick, Leonard B., 496

Entry: Religion and genocide, 494

Global ethic, 400(f)

Gobineau, Arthur de, 55, 505

Godfrey, Sima, 116

Godzilla films, 238–239

Goebbels, Magda, 279

Goebbels: Mastermind of the Third Reich (Irving), 184

Goebbels, Paul Joseph, 56, 279–280, 424

on the annihilation of Jews, 474

on lies, 181

on the passivity of bystanders, 127

propaganda films produced by, 314(f), 472, 473–474

Goering, Hermann, 289, 312

Goeth, Arnon, 231

Goin, Peter, 240

Gökalp, Ziya, 633

Golden Temple (Amritsar), 516

Goldhagen, Daniel J., 309(f), 310–311(f), 313(f), 324, 336, 453

Goldman, Ari L., Feature: Visit with one of the rescuers, A, 498

Goldmann, Nahum, 621

Goldstein, Anne Tierney,492

Goldstein, Ellen, 589

Goldstein, Marek (film director), 229

Goldszmit, Henryk. See Korczak, Janusz

Golkin, Arline T., 228

Golub, Leon (artist), 107

Good (Taylor), 535

Gorazde, 642

Gorbachev, Mikhail, 526

Gordy, Wilbur, 166–167

Gorky, Arshile (artist), 108

Gosden, Christine, Feature: Halabja still poisoned in body and spirit [Chemical weapons], 448

Gourevitch, Philip, 533–534

Governments

likelihood to commit genocide, 333–334

typology of in relation to genocide, 280–281

See also Democracies; Totalitarian states

Gradowski, Zalmen, 300

Grafeneck killing center, 325

Graham House Review (magazine), 464

Grassy Narrow Reserve, 431

Grau, Gunther, 327

Great Britain

aid to genocide in Indonesia, 355(f)

Jewish immigration to Palestine and, 322, 327, 329, 331, 332

joint declaration on the Armenian Genocide, 82(sd)

Pinochet extradition case, 460–462

response to the Holocaust, 322–323, 328–330

See also England

“Great Leap Forward,” 151

Great Terror (Soviet), 521

Greece, ancient

euthanasia and, 219(f)

genocide in, 272–275

Greece, modern, the Holocaust in, 321

Greeks

removal from Turkey, 560, 561

victimization of, 268(t)

Green, Gerald, 231

Green, Peter, 275

Greenberg, Irving, 187, 541, 617

Greenblatt, Miriam, 206(f)

Greene, Carol, 617

Gregorian, Vartan, 168(f)

Grey, Viscount, 73

Groarke, Leo, 451

Grobman, Alex, 118

Groseclose, Elgin, 409

Gross, Natan (film director), 229

Grossman, Vasily, 247

Ground Zero (film), 237

Guatemala

documentary film on genocide in, 232, 234

genocide and victimization in, 267, 271(t), 281–283, 350(t), 351, 433

Guatemala: Personal Testimonies (film), 234

La Guerre Totale (Daudet), 543

Les Guerres d’Enfer (Seché), 544

Guest, Iain, 657

“Guided Democracy,” 356

Guidelines for Teaching about the Holocaust, 591–592(f), 595(f)

Guilt societies, 281

Gulag, 153, 284, 285(p), 286, 520–521, 524

Gulag Archipelago, The (Solzhenitsyn), 284, 286

Gulf War, 515

Kurds and, 385

Gunther, Rolf, 502(f)

Gurjian, Melkon, 66(f)

Gurr, Ted Robert, 13, 34, 37, 272, 343, 345, 354, 366, 659

Entry: Minorities and genocide: Early warning and minorities at risk around the world, 267

Gurs concentration camp, 424

Gusmao, Fatima, 192(f)

Gutman, Yisrael (Israel), 241, 299, 323, 324, 328, 330, 332, 607, 610

Gutmann, Hugo, 314(f)

Guzman, Jacobo Arbenz, 282

Guzmán, Nuño Beltrán de, 433

Gypsies

art of genocide and, 108

in Auschwitz, 300, 326, 502(f), 506

bibliographies, 122

denial of the genocide of, 175–176

first-person accounts of the Holocaust, 242

history of persecution, 501, 505

in the Holocaust, 326, 502(f), 506–507

Jewish attitudes toward, 501(f), 503–505(f)

numbers killed in the Holocaust, 439, 507

Nuremberg Racial Laws and, 502(f), 505, 506

restitution and, 503–504(f), 507–508

in Treblinka, 304

victimization of, 268(t)

Wiesenthal on, 502–505(f)

“Gypsy Clean-Up Week” (Nazi), 506

Gypsy Decree (Nazi), 502(f)

H

Haas, Leo (artist), 106

Habermas, Jurgen, 184

Habyalimana, Juvenal, 508, 511, 512

Hackett, David A., 303

Hadamar killing center, 325, 380

Hadjin, 47, 110

Hadza, 352

Haedenkamp, Karl, 414

Hafiz, Mehmed, 93

Hague Convention, war crimes and, 609

Haifa, Chief Rabbi of, 328

Haitians, 270(t)

Hajen, 47, 110

Halabja, 385, 448(f)

Halliday, Fred, 214

Haile-Mariam, Mengistu, 391–394

Hallie, Philip, 499

Halil, 371, 632

Hallim, Said, 93

Hamidian Massacres, 287–288, 457

Hamilton, V. Lee, 417, 418

Hamon, 52

Hampton, Christopher, 409, 536, 538, 539

Hancock, Ian, 42, 504(f), 508

Entry: Roma, genocide of, in the Holocaust, 501

Feature: “Uniqueness, Gypsies and Jews,” 501

Handicapped. See Disabled persons

Hanford nuclear weapons plant (Washington), 443(f)

“Hangman of Lyon.” See Touvier, Paul

Hansen, Anders, Entry: Sikhs, genocide of, 516

Har Hazikaron, 627

Harassment societies, 280

Harbin, 413(f)

Harbord, James G., 624

Hare, Paul A., 148

Harff, Barbara, 13, 19, 34, 37, 38, 272, 343, 345, 366, 659

Entries: Humanitarian intervention in genocide, 341; Minorities and genocide: Early warning and minorities at risk around the world, 267

Harpootian, Alysa, 464

Hartheim killing center, 325

Hartman, Geoffrey H., 245

Harutiunian, Ardashes, 66(f)

Harvard University, 225

Harvard/Facing History and Ourselves Project. See Facing History and Ourselves National Foundation

Harvest of Despair (film), 234

Harwood, Richard. See Verrall, Richard

Hasan al-Bakr, Ahmed, 515

Hassan, H.R.H. Crown Prince, of Jordan, Feature: A global ethic, 400

Hatred, Wiesenthal’s speech on, 119–120(f)

Hausa people, 347

Hausner, Gideon, 367

Havel, Vaclav, 297(f)

Hay, Vann, 134

Hayes, Peter, 262

Hayret, Mahmud, 87

Heaney, Seamus, 164(f)

Hebrew Immigrant Aid Society, 229

Heger, Heinz, 339

Heidegger, Martin, 59

Heizer, Oscar H., 419

Helen of Troy, 274

Hellish Wars, The (Seché), 544

Helms, Jesse, 597

Heming, John, 434

Hemphill, Caroline, 464

Hendrick, Burton, 419

Henri of Navarre, 278

Henriquez, Edgardo, 460

Heraclitus of Abdera, 52

Herakleitos, 274

Herald, Diana Tixier, 410

Herbert, Ulrich, 315

Hereros, 227, 288–289, 350(t), 585(sd)

Herodotos, 274

Herr, Hans, 453

Herrstrom, W. D., 167, 168

Herscovici, Cecile, Entry: Argentina: The “dirty war” of disappearances, 1976–1983, 655

Herscovici, Pedro, Entry: Argentina: The “dirty war” of disappearances, 1976–1983, 655

Herzegovina. See Bosnia, Bosnia-Herzegovina

Heydrich, Reinhard, 186, 314(f), 506, 600

Hibakusha, 289, 291, 429, 441

H.I.D.: Hess Is Dead (Brenton), 535

Hideki, Tojo, 29(t), 555

Hier, Marvin, 623

Higher education

teaching guide for genocide education, 204–205(f)

themes in genocide education, 203, 205, 207–208

Hilberg, Raul, 164(f), 182, 186, 211, 240, 284, 324, 336, 337, 472, 535, 568(f)

Hildebrand, Klaus, 184

Hilgruber, Andreas, 184

Himmler, Heinrich, 42, 208, 289–290

administration of the Holocaust and, 314(f)

on the Final Solution, 240–241(sd)

genocide of the Gypsies and, 175–176, 326, 502(f), 506

“The Night of Long Knives” and, 338–339

political repression and, 311

use of Nazi propaganda films, 474

victimization of homosexuals, 338, 339, 340

Hindenburg, Paul von, 306

Hindus, 270(t)

Hinton, Alexander Laban, Feature: “Comrade Ox did not object when his family was killed,” 135

Hiroshima bombing, 290–291, 441

documentary films on, 235, 237

Hibakusha (survivors), 289

illegality of, 291

impact on futuristic filmmaking, 238–239

memorials and monuments, 290(p), 291, 426

Hiroshima Memorial Peace Park, 291

Hiroshima/Nagasaki, August 1945 (film), 237

Hirsch, Herbert, 389, 453, 489, 554

Entries: Language of genocide, The, 347; Nuremberg tribunals and other post–World War II trials, 551; Tokyo war crimes trials, 551; United States ratification of the UN Genocide

Convention, 596; Yugoslavia, genocide in (Historical background), 633

Hirsch, J., 219

Hirshfield, Pearl (artist), 107

Hirtreiter, Joseph (Sepp), 304

“Historians Fight,” 184

Historical Review Press, 181

Historical revisionism, distinguished from Holocaust revisionism, 179

Historikerstreit, 184

History, meaning of the Holocaust for, 335–337

History of Genocide (Lemkin), 404

History of the World (Perry), 206(f)

Hitchcock, Robert K., 354

Entry: Indigenous populations, genocide of, 349

Hitler, Adolf, 27, 30(t), 33, 34, 42, 181, 182, 185, 186, 207, 290, 291–294, 292(p), 316, 325, 327, 333, 338, 341, 348, 388, 393, 413, 422, 424, 471, 503, 506, 521, 524, 535, 536, 542, 635

antisemitism and, 293–294

on the Armenian Genocide, 64(f)

attempted assassination of, 438

Boehm on, 293(f)

career of, 291–293

decision-making process leading to the Holocaust, 312, 313–314(f), 315, 474

formalization of the Final Solution, 315

Goebbels and, 279, 280

Himmler and, 289

homosexuality and, 339–340

metaphysical antisemitism and, 56

number of deaths responsible for, 29(t)

propaganda films and, 472, 473–474

prophecy on the annihilation of Jews, 314, 474

purge of the SA, 438

rise to power, 306

sexuality of, 340

Wegner’s letter to, 610, 611, 611(f)

“Hitler Diaries,” 184

Hitler’s Willing Executioners (Goldhagen), 310–311(f), 336

Hlond, Augustus, 322

H’mong people, 350(t)

Ho Chi Minh, 468

Hoax of the Twentieth Century (Butz), 170, 181, 183(f)

Hoban, Russell, 189

Hoche, Alfred, 404, 405, 505–506

Hochhuth, Rolf, 535

Hodges, Donald C., 657

Höess, Rudolf, 183, 186, 299, 332, 382

Hoffman, Tessa, 83(sd)

Hoggan, David Leslie, 169, 174

Hohenlohe (German consul), 91

Holcomb, Bonnie K., 214

Holding on to Humanity, 359

Holland, 321

Holland, Agnieszka (film director), 230

Hollerith machine, 533

Hollis, W. Stanley (Consul), 99

Holstein (Consul), 91

Hollstein, Dorothea, 474

Holocaust

antisemitism and, 50, 51(f), 56, 306, 308–309(f), 310–311(f)

as archetype, 398

armed Jewish resistance, 310(f), 318–319

Armenian Genocide compared to, 69–70(f)

attitude of Turkey toward, 162, 165

Barbie, Klaus, and, 116

bibliographies, 121–123

Bosnian conflict compared to, 642

bystanders and, 127–128

children of perpetrators, 142–144(f)

Christian response to, 542–543

Christian statements of apology and remorse, 52(f), 54(f)

concentration/death camps in, 296–206. See also individual camps

Einsatzgruppen and, 247, 314(f), 315, 326, 438, 471–472, 506

failures to prevent or halt, 253

films on, 118(f), 228–232

final days of, 323

first-person accounts, 241–242

The Forty Days of Musa Dagh and, 423

German Christian-Jews during, 51(f)

Gypsies in, 502(f), 506–507

Himmler and, 289–290, 314(f)

history of, 306, 311–312, 315, 318–319, 321–323

homosexuals in, 325, 338–340

impact on genocide studies, 10

implications of, 332–338

intentional famine and, 227

Israel and, 330–332

Jehovah’s Witnesses in, 369–370

Jewish theology and, 540–542

Korczak, Janusz, and, 373

Kosovo genocide compared to, 646

lessons from, 332–334

literature of, 405–407

meaning and usage of term, 40–43

meanings of, 335–337

as multiple genocide, 421

Nazi decision-making process leading to, 312, 313–314(f), 315

Nazi eugenics and, 215–217, 219, 221

Nazi law and, 395–396

Nazi medicine and, 216–217, 303–304, 326, 380, 412–415

Nazi propaganda films and, 228, 314(f), 472

Nazi use of technology, 533

non-Jewish victims in, 324–327

number of deaths in, 437–440

organizations for the study of, 454–456

perpetrators as “ordinary people,” 451–454

psychology of, 211–213, 250, 332–334

rescuers in, 496–499

response of religions to, 322, 495–496, 542–543

response of the Allies to, 322–323, 328–330

responses of Palestinian Jews to, 327–328

role of professionals in, 471–472

significance for the twenty-first century, 337

Soviet prisoners of war in, 299, 300, 303, 304, 326

theatrical representations, 535–537

uniqueness and, 567(f), 568–569(f), 570–571

Wallenberg, Raoul, and, 599

Wannsee Conference and, 209, 212, 313(f), 314(f), 315, 600, 600–607(sd)

Warsaw Ghetto Uprising, 610

Wiesenthal, Simon, and, 169(f), 316–318(f), 619

women as victimizers, 481(f)

in world history textbooks, 206(f)

Holocaust: The Story of the Family Weiss (film), 231

Holocaust and Genocide Bibliographic Database, 123, 138, 294, 359–360, 488–489

Holocaust and Genocide Studies (journal), 39, 263, 294–295, 488

Holocaust and Jewish Resistance Summer Teachers’ Seminar, 198

Holocaust art

contemporary artists and, 107

created by children of survivors, 107

created by survivors, 106–107, 109

created by those viewing the crime, 106

created in camps and in hiding, 105–106

films, 228–232

at Yad Vashem, 628

Holocaust Commission (Tennessee), 197

“Holocaust Controversy, The” (Smith), 186

Holocaust denial, 56

Ronald Reagan on, 171(f)

combatting, 169(f), 172–173(f)

compared to genocide denial, 310(f)

free speech and, 173, 179–180(f), 186

of the genocide of non-Jews, 174–177

history of, 167–170

Institute for Historical Review and, 170–171, 173

International Revisionist Conventions, 170, 171(f)

Lipstadt’s studies of, 173–174

nature of, 179, 181

templates for, 168(f)

in the United States, 159(f)

Holocaust education

evaluation of educational outcomes, 198–199

Facing History and Ourselves National Foundation, 223–226

Guidelines for Teaching about the Holocaust, 591–592(f), 595(f)

by Holocaust museums and research centers, 197

as interdisciplinary study, 197–198

problems in, 198

in public schools, 194–197

Simon Wiesenthal Center and, 623

teaching methods in, 195(f)

United States Holocaust Memorial Museum and, 593–594(f), 594, 596

world history textbooks and, 206(f)

Yad Vashem and, 629

See also Genocide education; Holocaust studies

Holocaust Martyrs’ and Heroes’ Remembrance Authority. See Yad Vashem

Holocaust Martyrs’ and Heroes’ Remembrance Day, 630

Holocaust museums and memorials

common denominator of, 426

compared to memorials of other genocides, 426

diversity of, 423

educational work of, 197

in the former Soviet Union, 426

inclusion/exclusion controversies, 308(f)

inherent conflicts in, 425(f)

Kuper, Leo, on, 381

location of museums, 425

public debates on, 425–426

Simon Wiesenthal Center, 623–624

types of, 424–425

Wannsee House, 608

See also Beit Hashoah/Museum of Tolerance; Simon Wiesenthal Center; United States Holocaust Memorial Museum; Yad Vashem

Holocaust revisionists

American, 167–171, 172–173(f), 173

Butz, Arthur, 170, 171, 174, 181–182, 183(f)

Faurisson, Robert, 170–171, 171(f), 172(f), 182

Irving, David, 171, 172(f), 182, 184, 187

Kopecky’s debate with Arthur Butz, 183(f)

Lipstadt’s studies of, 173–174

Nolte, Ernst, 184–185

Rassinier, Paul, 167, 174, 185–186

Smith, Bradley, 172(f), 173, 179–180(f), 186, 187

Zundel, Ernst, 170–171, 172(f), 186–187

Holocaust studies

antisemitism versus racism theses, 308–309(f)

databases and, 294

definitional abuse thesis, 309–310(f)

Dimensions magazine and, 187–189

Fortunoff Video Archive for Holocaust Testimonies, 121, 230, 244–245, 529

Goldhagen controversy, 310–311(f)

Holocaust denial versus genocide denial, 310(f)

Holocaust-centered versus genocide-centered scholars and, 309(f)

importance of, 334

intentionalist versus functionalist theses in, 307(f)

interdisciplinary nature of, 197–198

International Network on the Holocaust and Genocide newsletter, 365–366

Internet on the Holocaust and Genocide newsletter, 365, 366–367

journals, 294–295

major controversies in, 301–311(f)

mystification thesis, 308(f)

organizations in, 38–39, 454–456

publications, 487–489

resistance controversy, 310(f)

Survivors of the Shoah Visual History Foundation and, 528–529

uniqueness versus comparability theses in, 307–308(f)

universal implications of, 480(f)

use of first-person accounts, 242

Yad Vashem and, 629–630

Holocaust survivors

art by, 106–107, 109

bibliographies, 123

Fortunoff Video Archive for Holocaust Testimonies, 121, 230, 244–245, 529

Kopecky’s debate with Arthur Butz, 183(f)

Survivors of the Shoah Visual History Foundation, 528–529

treatment of, 546, 547, 548

Yad Vashem’s Eleventh Hour Rescue Campaign, 629–630

See also First-person accounts

Holocaust survivors, children of

effects of the Holocaust experience on, 141, 144–145, 149

meetings with children of perpetrators, 142–144(f)

post-genocidal reconciliation and, 147–148(f)

Holocausts (television series), 230

Holstein (German consul), 91

Homer, 274, 275

Homosexuals

in the Holocaust, 325, 338, 339(f), 338–340, 439

restitution and, 338–339

Hornshøj-Møller, Stig, 315, 473, 474

Entry: Propaganda and produced reality in the Holocaust, 472

Feature entry: Hitler and the Nazi decision-making process to commit the Holocaust: A proposal, 313

Horowitz, Irving Louis, 7, 14, 17, 18, 34, 36, 281, 286, 489

Entries: Arendt, Hannah, 58; Eichmann in Jerusalem: A Report on the Banality of Evil, 210; Government and genocide, 280; The Gulag Archipelago, by Solzhenitsyn, 284

Horseman, Reginald, 437

Höss, Anette, 534

Hou Yuon, 129, 130

Housepian, Marjorie, 64, 96, 168(f)

Feature entry: “The unremembered genocide,” 63

Hovannisian, Richard G., 73, 83(sd), 122, 124, 204, 243, 533, 534, 625

How Can We Commit the Unthinkable? 359

Howard, Rhoda, 205

Howe, Irving, 406

Howson, Peter, 108, 109, 638(p)

Hoyle, Fred, 410

Hoyos, Ladislas de, 116

Hsieh Fu-chih, 151

Huguenots, 278–279

Human Condition, The (Arendt), 60

Human Heritage (Greenblatt and Lemmo), 206(f)

Human rights, 343–345

Simon Wiesenthal Center and, 623

Turkey and, 164(f)

Universal Declaration of Human Rights, 343, 493, 571–574(sd)

Human Rights Impact reports, 469

Human Rights Watch, 492, 527, 543

Human Rights Watch/Middle East, 385

Humanitarian interventions

in aid to refugees, 494

costs of, 343

defined, 341

in genocide prevention, 470

human rights violations and, 342

international law and, 341, 343

issues of regional stability and, 344

Hundertwasser (artist), 107

Hungarians, victimization of, 268(t)

Hungary

Holocaust in, 321–322

Wallenberg, Raoul, and, 599

Huntsville News/Times (newspaper), 172(f)

Huron Indians, 435

el-Husseini, Hajj Amin, 329

Huttenbach, Henry R., 248, 487–488

Features: A Christian memory hole: Christian-Jews during the Holocaust, 51; Homosexuals and the Holocaust: Victimization is not genocide, 339; Women as victimizers, 481

Hutus, 270(t), 350(t)

Burundi genocide of 1972 and, 508, 509(t), 510

in ethnic structure of Rwanda and Burundi, 508–509

killed in the Congo, 509(t), 512

Rwandan Genocide and, 508, 510–511, 512, 586(sd)

Huxley, Aldous, 409

Heraclitus of Abdera, 52

Hydrogen bombs, accidental dropping of, 443(f)

Hydrogen cyanide, 439

I. G. Farben, 300

I

I Promised I Would Tell (Weitz), 225

Ibarra, Francisco de, 433

Ibo people, 347

Ibrahim (ex–Justice Minister), 93

ICTR. See International Criminal Tribunal for Rwanda

Ideological genocide, 5, 519–520

Crusades and, 276–277

in the Early Modern Period, 278–279

Ideology of Death (Goldhagen), 336

Ideology of genocide, 347–349

and antisemitism, 50–58

and dehumanization, 155–157

and Genocide Early Warning Systems, 253

and language, 387–389

Idi Amin, 200, 242, 349, 394

Ieng Sary, 129, 132

Igorot people, 232

Iliad (Homer), 273, 274

“Illegals” in Nazi Germany, 298(f)

Imhoof, Markus (film director), 230

Immortality

psychology of, 483, 484–485

symbolic, 484

Imperial War Museum (London), 107, 108

Imperialism, 281, 519

Incarceration societies, 280

Incas, 433

Incident at Vichy (Miller), 535

Independence Day (film), 239

India

genocide of the Sikhs and, 516–517

genocide under the Moslems, 276

nuclear weapons and, 234, 430–431

victimization of minorities in, 269(t)

Indians (Kopit), 538, 538(f), 539

Indigenous populations, 349–351

appeals for assistance to the United Nations, 353–354

conscription of, 352

dehumanization of, 352

developmental genocide and, 352–353

ecocide and, 353

ethnocide and, 351

forced resettlement and, 353

genocide by attrition and, 352

military actions against, 351

opposition to victimization, 354

regional organizations, 354

theatrical representations, 538–539

See also Aborigines; Native Americans; Tribal people; individual peoples

Indonesia

annexation of East Timor, 191–192, 194(f)

denial of genocide in East Timor, 192–193

genocide in East Timor, 191(f), 192(f), 192–194, 194(f)

genocide of communists, 354–356, 355(f)

genocide of indigenous peoples, 350(t), 352–353

Guided Democracy, 356

victimization of minorities in, 269(t), 270(t)

Indonesian Communist Party, 354–356

Inevitabilism, 252(f)

Ingushi, 522

Inikori, Joseph E., 518

Inoue, Fumikatsu, Entry: Korczak, Janusz, 373

Inquiry Commissions (Turkey), 87, 93

Inquisition, 519

Insdorf, Annette, 232

Institute for Historical Review (IHR), 170–171, 173, 181, 184, 186

Institute for Social Research (Germany), 453

Institute for the Study of Genocide (New York), 39, 356–358, 456

Institute of Turkish Studies (ITS), 178

Institute on the Holocaust and Genocide (Jerusalem), 38–39, 294, 359–360, 375, 455, 456, 487, 614

Intelligence Oversight Board (US), 283

Intentional genocide, 8, 14

Intentionalist thesis, 307(f), 313(f)

Intergovernmental organizations in genocide prevention, 469

Interhamwe, 508, 511

Intermediate Government Court, 553

International Action against Genocide (Kuper), 378(f), 488

International Alert, 39, 265, 266, 360–362, 375, 421–422, 454, 456

International Alert on Genocide and Massacres, 360

International Bill of Rights, 344

International Center for Holocaust Studies, 629

International Conference on the Holocaust and Genocide, 38, 359

International Convention against Torture, 460

International Court of Justice, 392

authority of, 362–363

Bosnian proceedings, 392, 577

on the threat or use of nuclear weapons, 291, 447, 449

International Criminal Court, 362–363, 392

Bassiouni, M. Cherif, on, 363(f)

in genocide prevention, 470

prosecution of perpetrators and, 476

on rape, 492

restitution and, 394

UN Genocide Convention and, 577

International Criminal Tribunal for Rwanda, 354, 390(t), 391, 397, 556, 558, 559–560

rape and sexual assault charges and, 491–492

UN Genocide Convention and, 577

war crimes and, 609

See also United Nations War Crimes Tribunal for Rwanda

International Criminal Tribunal for the Former Yugoslavia, 390(t), 391, 397, 556–557, 559

in Bosnia, 643–644

in Kosovo, 647, 653

rape and sexual assault charges and, 491

UN Genocide Convention and, 577

war crimes and, 609

See also United Nations War Crimes Tribunal for the Former Yugoslavia

International interventions

NATO air campaign against Serbia, 645–646, 649–650(f)

proposal for International Peace Army, 650–653(f)

International law

ad hoc tribunals, 390–391

crimes against humanity in, 153–154

genocide prevention and, 40

humanitarian interventions and, 341, 343

International Court of Justice and, 392

International Criminal Court and, 362–363, 392

International Tribunal for the Former Yugoslavia and, 556

Nuremberg Charter and, 549

Nuremberg Trials and, 553–554

proceedings against genocide, 390(t), 475

on refugees, 493

UN Genocide Convention, 390

war crimes and, 608–609

See also Law

International Military Tribunal at Nuremberg, 551. See also Nuremberg Trials

International Military Tribunal for the Far East, 551

International Network on the Holocaust and Genocide (newsletter), 138, 365–366, 487. See also Internet on the Holocaust and Genocide

International organizations in genocide prevention, 470

International Peace Army, proposal for, 649–653(f)

International peacekeeping in Kosovo, 653

International Philosophers for the Prevention of Nuclear Omnicide, 460

International Rapid Response Force, 470

International Red Cross, 253

in Kosovo, 653

International Revisionist Conventions, 170, 171(f)

International Tribunal of Indigenous Peoples and Oppressed Nations in the USA, 167

International Work Group in Indigenous Affairs, 456

Internet, Holocaust education and, 197

Internet on the Holocaust and Genocide (newsletter), 39, 359, 365, 366–367, 375, 487. See also International Network on the Holocaust and Genocide

Internment camps, distinguished from concentration camps, 152

Introduction to the Study of Genocide (Lemkin), 404

Invasion of the Body Snatchers, The (film), 239

Investigation, The (Weiss), 536

Iran

ethnocide in, 351

Kurds and, 384–385

victimization of minorities in, 267, 268(t), 269(t)

Iraq

biological weapons and, 446(f)

chemical warfare and, 235, 385, 446(f), 448(f), 534

documentary films on, 233, 234

genocide of indigenous peoples, 350(t)

Kurds and, 383, 384–385

nuclear weapons and, 234

Saddam Hussein and, 515–516

victimization of minorities in, 268(t)

Iraq-Iran War, 384

Irian, 352

Irving, David, 171, 172(f), 173, 182, 184, 187, 317(f)

Isaac, 465

Isaak people, 350(t)

Isaaq clan, 270(t)

ISG Newsletter, 358

Iskenderun. See Sanjak of Alexandrette

Israel

Eichmann, Adolf, and, 209, 621

formation of, 330–332

Holocaust museums in, 425

International Conference on the Holocaust and Genocide and, 359

in Jewish theology, 541–542

nuclear weapons and, 431, 445

religious symbols at Auschwitz and, 300(f)

victimization of minorities in, 268(t), 269(t)

Israel, Alec, Entry: Mozambique: Genocide in the course of civil and regional war, 420

Israelites, 273

Italy, 321

ITNetwork, 365–366

ITS. See Institute of Turkish Studies

Ittihad Party

Armenian Genocide and, 92, 95

destruction of documents by, 93

Turkish military tribunal and, 87–90

See also Committee of Union and Progress

Ittihad ve Terakki Jemiyeti. See Committee of Union and Progress; Ittihad Party

Ixil Mayans. See Mayans

J

Jabotinsky, Zev, 540

Jäckel, Eberhard, 184, 313(f)

Jackson, Jesse B. (Consul), 99, 419

Jackson, Robert H., 402, 403(f)

Jacobs, Steven L., 295, 404

Entries: Bokassa, 1246; Buchenwald, 302; Ceausescu, Nicolae, 137; Chmielnicki Programs, 151; Concentration camps and death camps, 152; Concentration camps and death camps in the Holocaust, 296; Dachau, 303; Ethnic cleansing and genocide in Kosovo and a controversial major international response by NATO, 1999, 644; Genghis Khan, 247; Goebbels, Paul Josef, 279; Gulag, 284; Himmler, Heinrich, 289; Historical revisionism versus Holocaust denial, 179; Hitler, Adolf, 291; Holocaust/Shoah revisionists, 181; “Holocaust”: The word and its usage, 40; Idi Amin, 349; Lemkin, Raphael, 402; Mao Tse-tung, 411; Pogroms, 467; Pol Pot, 46; Saddam Hussein, 515; Stalin, Joseph, 524; Treblinka,

303; Wallenberg, Raoul, 599; Warsaw Ghetto, 609

Feature entry: Combatting denials of the Holocaust in a Southern US community, 172

Jahan, Rounaq, 116

Jaimes, M. Annette, 166, 167

Jakubowska, Wanda (film director), 229

Jamestown, 434

Jantzen, Steven H., 9, 206(f)

Japan

Aum Shinrikyo, 446(f)

Ear Mound, 121

genocidal massacres during World War II, 249(f)

genocide against Christian missionaries, 278

genocide in China, 150

genocide in Timor, 193

Godzilla films and, 238–239

Japanese Army Unit 731, 413(f)

medical experimentation, 413(f), 446(f)

nuclear weapons and, 445

Simon Wiesenthal Center and, 623

Tokyo War Crimes Trials, 555–556

war crimes trials and, 554–556

Jargon, 389. See also Euphemisms

Jasenovac concentration camp, 634, 635

Jaspers, Karl, 60

Jehl, Douglas, 159

Jehovah’s Witnesses, 325, 369–370

Jemal, Ahmed, 64, 252, 370–371, 531, 632, 633

Jennings, Francis, 437

Jeremiah, 645

Jerusalem, Crusades and, 277

Jerusalem Post, 567(f)

Jesus, 53, 435

Jewish Agency, 312, 328

Jewish immigration to Palestine and, 331

Jewish Brigade Group, 327

Jewish Councils. See Judenraete

Jewish Documentation Center (Vienna), 617, 620

Jewish Historical Documentation Center (Linz), 619–620

Jewish Labor Committee, 198

Jewish theology, responses to the Holocaust, 540–542

Jews

armed resistance to the Holocaust, 318–319

Armenians compared to, 69–70(f)

assimilation and, 240

attitude of the Turkish government toward, 162, 165

attitudes toward the Gypsies, 501(f), 503–505(f)

emigration from Germany, 312

formation of Israel and, 330–332

immigration to Palestine, 312, 322, 327, 329, 331, 332

numbers killed in the Holocaust, 439

in pre-war Germany, 311–312

rebellions in Nazi death camps, 300, 306

in resistance forces, 321

Jews, Palestinian

in the British Army, 327

responses to the Armenian Genocide, 328(f)

responses to the Holocaust, 327–328

Jews of Poland, The, 225

Jiang Qing, 412

Jobotinsky, Zev, 540

John Jay College of Criminal Justice, 356

John Paul II, 54(f), 542

John XXIII, 542

Johnson, Lyndon Baines, 597

Johnson, Mary, 204

Johnson, Paul, 58

Jonassohn, Kurt, 4, 5, 7, 13, 203, 204, 208, 250, 251, 275, 277, 279, 379, 489, 518, 520, 545

Entries: Famine as a method of genocide, 226; Genocides during the Middle Ages, 275; Genocides in the early modern period, 277; Sociology of genocide, The, 518

Jongman, Albert J., 267, 272, 345

Jørgensen, Torben, Entries: Hereros, Genocide of, The, 288; Ibos, Genocide of (1966–1969), 347

Josephus, 52

Journal of Genocide Research, 488

Journal of Historical Review, The, 170

Journals, 488

“Journey, The” (Djanikian), 464

Jud Süss (film), 314(f), 472, 474

Judah, Tim, 654

Judaism

contemporary relationship with the Catholic church, 542

genocidal behavior and, 495

significance of the Holocaust to, 337

theological responses to the Holocaust, 540–542

Judenraete, 312, 315, 318

Judgement at Nuremberg (film), 229, 231

Jus cogens, 475

Just war concept

humanitarian interventions and, 342

philosophy on, 459

K

Kachin people, 269(t)

Kadic v. Karadzic, 393

Kagame, Paul, 510, 512

Kahn, Yahya, 29(t)

Kaiser Wilhelm II, 288

Kaiser Wilhelm Institute, 215, 219

Nazi medical experiments and, 414

Kalashian, Sashur, 102

Kalmyks, 522

Kaltenbrunner, Ernst, 208

Kambanda, Jean, 560, 577

Kaminski, Janusz, 232

Kampuchea. See Cambodia

Kandemir (Turkish ambassador), 163(f), 164(f)

Kangura (newspaper), 534

Kapikian, Albert, 464

Kaplan, Alice Y., 116

Kapur, Rajiv A., 517

Karabekir, Kiazim, 110

Karachai, 522

Karadzic, Radovan, 393, 640, 643

Karen people, 269(t)

Karimojong people, 350(t)

Karl VI, 505

Karls, Andrea B., 206(f)

Karski, Jan, 302

Kashmiri people, 269(t)

Kater, Michael H., 415

Katsh, Abraham I., 324

Katz, Jacob, 55

Katz, Steven T., 56, 58, 307(f), 309–310(f), 568(f)

Kaufman, Edy, 660

Entries: Argentina: The “dirty war” of disappearances, 1976–1983, 655; Disappearances and extrajudicial executions as methods of genocide, 658

Kazin, Alfred, 189

Keeley, Edmund, 408–409

Kehr, Helen, 121, 124

Kelley, Douglas M., 451, 452

Kelly, Frank K., 364

Kelman, Herbert C., 37, 349, 417, 418

Kendrick, Donald, 327

Keneally, Thomas, 232, 408, 538, 539

Kennedy, John F., 262, 355(f), 597

Kenrick, Donald, 508

Kent, George, 141, 367

Entry: Children’s mortality and genocide, 138

Kent, Nicolas, 551

Kenya, 270(t)

Kershaw, Ian, 294, 526

Kersten, Felix, 314(f)

Khachaturian, Hovhannes, 102

Khieu Ponnary, 129

Khieu Samphan, 129, 132

Khmer Rouge

Cambodian Genocide and, 130–136, 586(sd)

chronology of, 131(f)

democide rates for, 25–26

fanatical ideology of, 136

law of, 396

Pol Pot and, 468

treatment of prisoners of war, 135(f)

Khosrov (Armen Ardontz), 42

Khrushchev, Nikita, 522, 526

Khwe, 352

Kiefer, Anselm (artist), 107

Kieft, Willem, 435

Kielce, 498(f)

Kiernan, Ben, 132, 468

Entry: Cambodian genocide and its leaders, 129

Kigali, 511

Kijevo, 637

Kikiyu people, 270(t)

Killing experienced as joy, 479(f)

Killing centers, Nazi, 325–326. See also Death camps, Nazi; Euthanasia programs, Nazi

Killing fields, 132, 153

Killing Fields, The (film), 233, 234

Kim Il Sung, 137

Kindertransport (Samuel), 536

King, Christine E., 370

King, David, 285(p)

King, Martin Luther, Jr., 191

Feature: “I Tremble for Our World,” 3(f)

King Charles IX, 279

King Matthew the First (Korczak), 373

Kinoy, Ernest, 229

Kinross, Patrick B., 111

Kishinev pogrom, 467

Kisii people, 270(t)

Kissi, Edward, 215

Entry: Ethiopia, genocide in, 214

Kitaj, R. B. (artist), 105

Klass, Rosanne, 50, 534

Entry: Afghanistan, Genocide in, 48

Klein, Dennis B., 188

Entry: Dimensions magazine: Wrestling with memory, 187

Klein, Thomas, 205

Klement, Ricardo. See Eichmann, Adolf

Klinglehoeffer, 472

Kloian, Richard D., 74, 423

Knin, 642

Knox, 505

Koch, Karl, 303

Kogan, Eugen, 299

Kohl, Helmut, 504(f)

Kokura, 430

Kolko, Gabriel, 550, 554

Kolsti, John, 508

Kompong Chhnang, 134

Kompong Speu, 134

Konzentrationslagers, 296. See also Concentration camps, Nazi

Kook, Hillel, 330

Kopecky, Lilli, 183(f), 367

Feature: A survivor debates Arthur Butz, 183

Kopf, David, 5, 7, 489, 545

Entries: Sikhs, genocide of, 516; Tamils of Sri Lanka, of, 532; Tibet, genocide by China in, 543

Kopit, Arthur, 538, 538(f), 539

Korczak, Janusz, 373, 535, 654

Korea, Kyoto Ear Mound and, 121

Kosovo, 634

ethnic composition, 636(map)

See also Kosovo conflict

Kosovo, Battle of, 633

Kosovo conflict

compared to the Holocaust, 646

ethnic cleansing in, 644–645

exodus of Serbs from, 653–654

International Criminal Tribunal for the Former Yugoslavia in, 647

NATO air campaign and, 645–646, 649–650(f)

NATO peace settlement and, 647–648, 653

Russian presence and, 648, 653

Serbian denial of genocide in, 645(f)

Serbian use of technology in, 534

Kosovo Liberation Army, 646

Kovner, Abba, 332

Kradzic, Radovan, 640

Krakowski, Shmuel, 121, 123, 124, 324

Kramer, Martin, 415, 418

Kramer, Stanley (film director), 229

Kramztyk, Roman (artist), 106

Krebs, Dennis L., 499

Kreiger, David, 449

Kreigsgefangenlagers, 296. See also Prisoner-of-war camps

Krell, Robert, 123, 124, 251, 359, 548

Entry: Treatment of survivors of genocide, 546

Kremer, Dr. 183

Kren, George, 337, 338

Entries: Meanings of the Holocaust, 335; Significance of the Holocaust in the twenty-first century, 337

Krestic, Vasilije, 635

Kricorian, Nancy, 464

Krieger, David, 364

Entries: Hiroshima, 290; International Criminal Court for Genocide and Major Human Rights Violations, 362; Nagasaki, 429; Nuclear genocide, 440

Features: Epigraph, On becoming human, v; Planetary danger of nuclear weapons, The, 442

Kristallnacht, 279–280, 303, 312, 474

Krupp industries, 300

Kubaka Mutesa II, 349

Kubrick, Stanley (film director), 236

Kudriatvtsen, V. N., 154

Kühl, Stefan, 221

Kühlmann (German ambassador), 91, 92

Kulaks, 324, 521

Kulcsar, I. Shlomo and Shoshana, 209–210, 452

Kulh, Stefan, 221

Kulka, Erich, 187, 335(f)

Feature: Holocaust survivor warns of dangers of omnicide, 335

Kulmhof. See Chelmno killing center

!Kung people, 352

Kuomintang, 411

Kuper, Hilda B., 204, 375(p)

Kuper, Leo, 3(f), 5, 7, 199, 204, 205, 250, 349, 360, 375(p), 373–383, 470, 488, 489, 496, 520, 577

classification of genocide, 36

on defining genocide, 12

Entry: Excerpts from the writings of Leo Kuper, 376

Feature: “Their Land Was Desired . . . So It Was Not Genocide,” 3

Fein, Helen, on, 376(f)

genocidal massacre concept and, 15, 248

on genocide of the Ibos, 347

on genocide prevention, 39, 379

on genocides of indigenous peoples, 353

on humankind and the confrontation of genocide in the UN, 379–380

International Alert on Genocide and Massacres and, 360

Internet on the Holocaust and Genocide and, 366, 367

on Jewish disconnection from other genocides, 381

on the justification of violence, 377

life and career of, 373–374, 375

on medical genocide, 380

Melson, Robert, on, 376(f)

on nuclearism and the genocidal mentality, 382

obituary of, 374(f)

on the organization of genocide, 377

on technology and genocide, 533

on the theocratic genocide state, 381–382

on the Ukrainian Famine, 382–383

on war and genocide, 383, 544, 545

works of, 374–375, 378–379(f)

Kuper, Mary, 375

Kuppermann, Wendy Joy (artist), 107

Kurdistan, 383–384

Kurdistan Workers’ Party (PKK), 385

Kurds, 350(t)

Iraqi chemical warfare against, 385, 446(f), 448(f), 515, 534

modern history of, 383–385

in Turkey, 560

victimization of, 235, 269(t)

Kuroda, Michiko, 267

Kurtines, William M., 418

Kuşcubaş, Eşref, 93

Kutner, Luis, 385

Kwiet, Konrad, 138

Kyle, David, 410

Kyoto Ear Mound, 121

L

Laber, Jeri, 50

Labor camps. See Gulag

Lacandon Mayas, 351

Land of Fire (Charents), 463

Landes, Daniel, 118

Landmines, 534

Langbein, Hermann, 299

Langer, Lawrence L., 245, 406, 407, 568(f)

Language, 387–389

calls to genocidal action, 388

defining the outgroup, 387

euphemisms, 388–389

frivolous use of the term “holocaust,” 35

justification of genocide and, 388–389

“misunderstandings” in South Africa, 388(f)

in moral disengagements, 415–416

obedience and, 388

Languedoc, 277

Lansing, Robert, 99

Lantern, The (student newspaper), 180(f)

Lantos, Tom, 600

Lanzmann, Claude (film director), 230, 232, 454, 539

Laos, 350(t)

Lapidus, Roxanne, 116

Laqueur, Walter, 41, 184

Las Casas, Bartolomé de, 166

Lasansky, Mauricio (artist), 107, 108

Laska, Vera, 121, 124

Last Seven Months of Anne Frank, The (film), 118(f)

Last Stop, The (film), 229

Latane, Bibb, 128

Latin America

genocides of indigenous peoples, 350(t), 351, 354, 433–434

victimization of minorities in, 270(t)

Latvia, 268(t)

Lau, Meir, 54(f)

Laughter! (Barnes), 537

Lauritsen, John, 339

Lautmann, Ruediger, 340

Law, 389–397

legal proceedings for genocide, 389, 392–393

lustration, 394–395

national prosecutions, 391(t), 392–393, 475

non-applicability of statutes of limitations, 154, 221, 397, 475

in the perpetration of genocide, 395–396

prosecution of perpetrators, 475–476

relationship to genocide, 396–397

restitution, 393–394

significant statutes and legislation, 397

Truth Commissions, 394

See also International law; Trials

Lawyers Committee for Human Rights, 557

Leadbetter, Bill, 275

Entry: Genocide in antiquity, 272

League of Communists of Yugoslavia, 637

Learning to care about humanity. See Caring

Lebanon, 269(t)

LeBlanc, Lawrence J., 598

LeBrun, Rico (artist), 106

Le Chambon (France), 128

Le Pen, Jean-Marie, 170(f)

Lee, Steven, 451

Legacy of Hiroshima (film), 237

Legacy of Silence (Bar-On), 359

Lego Concentration Camp (Libera), 196(p)

Legters, Lyman H., 523

Entry: Soviet deportation of whole nations, 521

Leiberman, Judith, 507(p)

Lemarchand, René, 513

Lemkin, Raphael, 5, 7, 10, 11, 12, 18, 19, 34, 403(p), 520, 567, 571, 575(f)

career of, 402–403

Cohen, Maxwell, on, 403(f)

legacy of, 403–404

origin of term “genocide,” 518

writings on the Armenian Genocide, 79(sd)

Lemmo, Peter S., 206(f)

Lenin, Vladimir, 28, 29(t), 524

Leon Carpio, Ramior de, 283

Lepsius, Johannes, 93, 101–102

Lerner, Michael, 308(f)

Lesbians, 325, 338

Lester, Eleanor, 600

Letelier, Orlando, 460

Leuchter, Fred A., 171, 173, 174, 179, 187

Leuchter Report, 179(f)

Levene, Mark, 5–6

Levi, Primo, 388, 389, 568(f)

Levin, Dov, 330

Levin, Ira, 618

Levin, Meyer, 229

Levin, Nora, 182

Levine, James S., 247

Lewin, Moshe, 526

Lewis, Bernard, 163(f), 165, 178, 184

convicted of denial in a French court, 177(f)

Lewis, Norman, 527

Lhotshampa people, 269(t)

Libaridian, Gerald J., 83(sd)

Libera, Zbigniew, 196(p)

Liberation Tigers of Tamil Ealam, 532

Liberators (film), 230

Liberia

genocidal massacres in, 249(f)

victimization of minorities in, 270(t)

Liberu, Zbigniew (artist), 196

Library of Congress (US), documentation of the Armenian Genocide in, 97

Lie of Ulysses, The (Rassinier), 185

Lieberman, Harold and Edith, 536

Lieberman, Judith, 507

Liebich, Richard, 506

Life, value of, 404–405

Life Magazine, 41

Life or Theater? (Salomon), 106

Life Unworthy of Life curriculum, 199

“Life unworthy of living,” 404

Lifton, Robert Jay, 37, 159, 161, 163–164(f), 165, 166, 178, 217, 250, 251, 284, 291, 382, 472, 486, 487, 489, 550, 554

Entry: Genocidal mentality, 250

on professionals in genocide, 471

psychic numbing concept, 289

psychohistorical dislocation concept, 484–485

psychology of immortality, 483, 484–485

species consciousness concept and, 523

Linenthal, Edward T., 308(f), 596

Lingens, Ella, 502(f), 504(f)

Linguicide, defined, 9

Lipstadt, Deborah, 159, 161, 163, 173–174, 178, 184, 187

Feature: Denying the Holocaust: The growing assault on truth, 179

Literature

of futuristic destruction, 409–410

of genocide other than the Holocaust, 407–409

of the Holocaust, 405–407

See also Poetry; specific titles and writers

Littell, Franklin, 262(f), 265, 542

Entry: Early warning system (EWS), 261

Feature: Writings on early warnings of genocide, 262

“Little Boy” atomic bomb, 290

Lives at Risk (Fein), 357

Living Will, 385

Llasa, 543

Lloyd George, David, 42

Lloyd, Janet, 275

Lochamei Hagetaot Museum, 107

Lochner, Louis, 64

Lohse, 506

Lon Nol, 130, 131(f), 468, 500

London Agreement, 549

London Times (newspaper), 420

London Times Literary Supplement, 41

Long Is the Road (film), 229

“Long March,” 411

“Long Walk,” 436

Long Way Home, The (film), 624

Lorenz, Konrad, 477

Los Angeles Times (newspaper), 165(f)

Lost Children of Rwanda, The (art exhibit), 109

Lotz Ghetto, 140(p)

Lowell, Robert, 539

Lowry, Heath, 163(f), 174, 178, 419(f)

Lubetkin, Zivia, 610

Lucas, George (film director), 239

Lucerne Resolution, 370

Luchino, Viscount (film director), 229

Lueger, Karl, 293

Luhay people, 270(t)

Lukacs, John, 184, 294

Lumet, Sidney (film director), 229

Luo people, 270(t)

Lustration, 394–395

Luther, Martin, 55, 542

Lutherans, the Holocaust and, 322, 542

Lutz, Charles, 322

Lutz, Thomas, 427

Lynn, R., 219

Lyon, Joyce (artist), 107

M

Mace, James E., 565, 567

Entry: Ukrainian genocide, 565

Macedonia, 634, 636(map)

Macmillan, Harold, 355(f)

Macquarie University (Australia)

Centre for Comparative Genocide Studies, 137–138

example student assignments in genocide education, 200–201(f)

Madole, James, 167

Magdeburg, 278

Maharero (Herero chief), 288

Majdanek concentration camp, 298, 315, 320(p), 439

Braunsteiner, Hermine, and, 621

Malagardes, Maria, 109

Malawi, 421

Malaysia, 355(f)

Mali

genocide of indigenous peoples, 350(t)

victimization of minorities in, 270(t)

Malik, Adam, 192–193

Malle, Louis (film director), 230

Malleus Maleficarum, 278

Malthus, Thomas, 226

Mam Nay, 131

Man in the Middle, The (Djanikian), 464

Mandans, 436

Mandor (Borneo), 249(f)

Manetho, 52

Manikas, Peter, 476

Mankind Quarterly, 219

Mann, Abby, 231

Mann, Daniel (film director), 230

Manne, Robert, 113

Mano people, 270(t)

Manukian, S., 104

Mao Tse-tung, 30(t), 33

genocidal policies, 150–151, 411–412

number of deaths responsible for, 27, 29(t)

rise to power, 411

Maor, Haim (artist), 107

Mapuche people, 350(t), 434

Marash, 110

Marcus, Paul, 548

Margoliot, Abraham, 241, 323, 607

Margolis, Bud (film director), 230

Margossian, Marzbed, 463

Marguerite of Valois, 278

Marie, Jean-Bernard, 343, 345

Mark, Ber, 610

Markusen, Eric, 5, 7, 37, 159, 161, 163, 164(f), 165, 166, 178, 250, 251, 378, 382, 472, 486, 489, 523, 545, 634, 644

Entries: Denial of genocide, psychology of, 159; Ethiopia, genocide in, 214; Ethnic cleansing and genocide, 215; Genocidal massacres, 248; Genocidal mentality, 250; Hereros, genocide of, 288; Ibos, genocide of (1966–1969), 347; Multiple genocide, 421; Omnicide, 451; Professionals and genocide, 470; Psychology of immortality: Robert Jay Lifton’s perspective on the psychology of immortality and its relevance for genocidal killing, 484; Species consciousness, 523; Sudan, genocide in, 526; Total war and genocide, 543; Ethnic cleansing and genocide in Bosnia and Croatia, 1991–1995, 635

Marr, Wilhelm, 55

Marrus, Michael R. 324, 551

Marshall, George, 291, 431

Martin, James, 437(f)

Marton, Pier (artist), 107

Marwick, Arthur, 544

Mass killings

in definitions of genocide, 7–8

as genocidal massacres, 248

meaning of term, 19–20

Mass media

in modern genocides, 533

used in the Rwandan Genocide, 534

in the Yugoslav conflict, 637

Mass sterilization. See Sterilization programs

Massacre Place (Borneo), 249(f)

Massacres

in the genocide of Native Americans, 436, 436(f)

meaning of term, 19–20

See also Genocidal massacre; Mass killings

Matarasso, Leo, 85(sd)

Matsuda, Hiromichi, 429

Matzah of Zion, 623

Mauriac, François, 614

Mauthausen concentration camp, 298, 326, 424, 619

Max Planck Society, 215

Maxwell, Robert, 488

Mayans

genocide of, 433

victimization of, 270(t), 281, 282

Mayas, 350(t), 351, 433

Mayor, Fredrico, 62

Mazurkiewicz, Genowefa, 498(f)

Mazurkiewicz, Maria, 498(f)

McBride, Sean, 85

McCalden, William David, 170

McCarthy, Joseph, 235, 239, 476

McCarthy, Justin, 3, 63(f), 163(f), 178

McCarthyism, effects on the cinema, 235–236, 239

McCormac, Timothy L. H., 609

Médecins du Monde, 524(f)

Médecins sans Frontiers, 524(f)

Media. See Mass media; Press; Radio; Television

Medical and Psychological Effects of Concentration Camps on Holocaust Survivors (Krell and Sherman), 122, 360

Medical ethics, awareness of Nazi medicine and, 414–415

Medical experiments

in concentration camps, Nazi, 552(p)

at death camps, 303–304, 326

and the Holocaust, 414

and the Japanese, 413(f), 446(f)

Medicine

Doctors without Borders, 524(f)

Japanese experiments, 413(f), 446(f)

treatment of survivors, 546–548

US experiments in the effects of nuclear radiation, 443(f)

See also Sterilization programs

Medicine, Nazi

basic paradigm of, 216–217

death camps and, 413–414, 552(p)

euthanasia programs, 219(f), 325–326, 380, 404, 413, 471

Kuper, Leo, on, 380

medical experiments at death camps, 303–304, 326

modern medical awareness of, 414–415

Nuremberg Code and, 414, 415

sterilization programs, 215–216, 414

support of Nazi policies and programs, 412–413, 471

Meed, Vladka, 198

Mehler, Barry

Entries: Eugenics and the dangers of academic racism, 218; “Life unworthy of living,” 404

Feature: “Euthanasia,” 219

Mehmed Hafz, 93

Mein Kampf (Hitler), 293, 306

Mein Kampf (Tabori), 53

Melian Dialogue, 273

Melioglu, Candan (photographer), 108

Melos, 273

Melson, Robert, 70, 73, 109, 376(f), 501, 633

Entries: Armenian Genocide and the Holocaust compared, The, 69; Revolution, war, and genocide, 49

Feature: Tribute to Leo Kuper, 375

Melville, Herman, 539

Memoirs of a Peace Conference (Lloyd George), 42

Memorials. See Museums and memorials

Memory of People, The (Bogdanovíc), 108, 643(p)

Memphis: Community Building, 226

Men in Black (film), 239

Men with the Pink Triangle, The (Heger), 339

Mendes-France, Pierre, 261

Mendiluce, José-Maria, 494

Menelaus, 273

Mengele, Josef, 219, 300, 326, 414, 502(f)

Le Mensonge d’Ulysses (Rassinier), 185

Mental disorders

children of survivors and, 144, 145, 149

survivors of the Rwandan Genocide and, 146–147(f)

Mentally ill

Nazi killing programs and, 325–326

Nazi sterilization programs and, 216

Mentally retarded, Nazi killing programs and, 325–326

Mercy killings. See Euthanasia programs, Nazi

Merton, Thomas N., 158, 452, 454

Meskhetians, 522, 523

Metternich (German ambassador), 91, 92

Mexico

genocide of indigenous peoples in, 278, 432, 433

Zapatista uprising in, 351

Mexico City. See Tenochtitlán

Meyer, Philip, 334

Meyerhoff, Harvey, 590

Michelangelo, 55

Middle Ages, genocide in, 275–277

Middle East, victimization of minorities in, 269(t)

Middle Passage, 517

Miles, William, 192, 230

Milgram, Stanley, 333, 336, 337, 452, 454

Milice, 546

Military Government Court, 553

Military tribunals. See Armenian Genocide, military tribunals; Nuremberg Military Tribunal; Trials

Miller, Arthur, 164(f), 535

Miller, J. R., 432

Miller, Joseph C., 518

Miller, Marc S., 354

Miller, Marlene (artist), 107

Millet system, 456

Milosevic, Slobodan, 642, 646

indicted for crimes in Kosovo, 647

Kosovo conflict and, 644, 648

Serbian opposition to, 654

Yugoslav breakup and, 637

Milton, Sybil, 106, 427, 612

Entries: Museums and memorials of genocide, 423; Wegner, Armin T., 610

Milutinovic, Milan, 647

Milwaukee Repertory Theatre, 539

Minear, Richard H., 556

Minka’a, 434

Minorities

in the Cambodian Genocide, 136

discrimination against and victimization of, 267–272

humanitarian intervention and, 342

minorities victimized by discrimination, ethnic warfare, repression, and genocide, 1980–1997, 268–271(t)

Minority Rights Group International, 354, 488

Minsk, 319

Mirkovic, Damir, 635, 644

Entry: Genocide in Croatia against Serbs, Jews, and Gypsies, 1941–1945, 635

Miskito Indians, 270(t), 350(t)

Missiles of October (film), 237

Mission system, 435

Missionaries

Armenian Genocide and, 98, 101–102

Japanese genocide against, 278

Mister Fugue or Earth Sick (Atlan), 536

Mistral, Gabriela, 578

Mitchell, Greg, 291

Mitterand, François, 615

Mladic, Ratko, 640, 643

Mobutu Sese Seko, 266

Moffitt, Ronni, 460

Mohammed, 363

Mohegan Indians, 435

Moldova, 318

Molyneux, Maxine, 214

Mommsen, Hans, 184, 313(f)

Mon people, 269(t)

Le Monde (newspaper), 177(f)

Mongols, 48, 276

Monowitz concentration camp, 300

Monrovia (Liberia), 249(f)

Montagnards, 352

Montenegro, 634, 636(map)

Montezuma, 278

Montreal Institute for Genocide Studies, 456, 488

Montt, Efrain Rios, 234, 282, 283

Moral disengagement

dehumanization in, 416–417

justifying harmful behavior, 415–416

minimizing one’s harmful role, 416–417

process of, 417–418

Moranian, Suzanne E., 102

Mordechai, 52

Morgenthau, Hans, 212

Morgenthau, Henry, Jr., 420

Morgenthau, Henry, Sr., 67, 75, 78, 94, 440, 624

Armenian Genocide and, 63(f), 67(f), 72, 97, 98, 99, 162(f), 418–420

Feature: “The whole history of the human race contains no such horrible episode,” 162

humanitarian aid to the Armenians and, 440

Lowry on, 419(f)

use of term “holocaust,” 42

Morgenthau, Henry, III, 420

Morley, Peter (film director), 230

Moriah Films, 624

Morocco, 269(t)

Morris, Madeline H., 560

Morris, Robert (artist), 107

Moshinsky, Elijah (film director), 230

Moshman, David, Feature: Conceptual constraints on thinking about genocide, 13

Mosse, George, 568(f)

Mostar, 642

Mound of Ears, 121

Mountain of Moses. See Musa Dagh

Mouvement Démocratique Républicain (Rwanda), 511

Mouvement Républicain National pour la Démocratie et el Développement (Rwanda), 511

Movement for the Support of the Ogoni People, 353

Mozambique, 420–421

Mozambique National Resistance (RENAMO), 420, 421

Mudros Armistice, 99

Mueller, Cyla, 619

Müller, Joachim, 339(f)

Mullin, Chris, 543

Multiple genocide, 421–422

Munyeshyaka, Wenceslas, 391(t)

Murder, meaning of term, 20

Murder of a Nation, The (Toynbee), 42

Murderers among Us, The (Wiesenthal), 503(f), 617

Murderers among Us (film), 617–618

Murer, Franz, 617

Mus Plain, 94–95

Musa Dagh, 68, 422–423

Museum of Jewish Heritage (New York), 529

Museum of Tolerance. See Beit Hashoah/Museum of Tolerance

Museums and memorials, 423–426

to the Armenian Genocide, 102–104, 105(f)

to the Cambodian Genocide, 133(p), 423(f), 425

of genocides other than the Holocaust, 426

in Hiroshima, 290(p), 291(p)

inherent conflicts in, 425(f)

in Nagasaki, 426

See also Holocaust museums and memorials

Museveni, Yoweri, 511

Mushikiwabo v. Barayagwiza, 393

Music, Zoran (artist), 107, 109

Musil, Robert, 235

Muslims

Bosnian conflict and, 640

genocide of the Sikhs and, 516

in India, 276

victimization of, 268(t), 269(t)

Musselman, 568(f)

Mussolini, Benito, 635

Mustafa Kemal, 72

Mustard gas, 448(f), 534

Mutesa, Kubaka, II, 349

Mystification thesis, 308(f)

Myth of Six Million, The (Hoggan), 169

N

Nachman of Bratzlav, 542

NAFTA. See North American Free Trade Agreement

Naga people, 269(t)

Nagasaki bombing, 429(p), 429–430, 430(p), 441

documentary films on, 235, 237

Hibakusha (survivors), 289

illegality of, 291

memorials, 426

Najarian, Peter, 409

Namas, 288

Nambiquara people, 350(t)

Namibia, 350(t), 352, 585(sd)

Nanda, Ved P., 449

Napoleon Bonaparte, 56

Narragansett Indians, 435

NASAKOM, 356

Nasioi people, 350(t)

Natchez Indians, 435

Nation in arms, 544

National Archives (US)

documentation of the Armenian Genocide in, 97

National Citizenship Law (Nazi), 506

National Diffusion Network, 198–199

National Front Party (France), 170(f)

Nationalist ideologies, 347, 348

Nationalist Socialist Party. See Nazis/Nazi Germany

Nationalsozialistiche Deutsche Arbeitspartei (NSDAP), 292, 293. See also Nazis/Nazi Germany

Native Americans

alcoholism and, 431–432

American bounty systems and, 435–436

denial of the genocide of, 166–167

genocide in Canada, 431–432

genocide in Mexico and Central America, 432–433

genocide in South America, 433–434

genocide in the Caribbean, 432

genocide in the United States, 434–437

intentional famine and, 227

Wiesenthal on, 435(f)

Wounded Knee massacre, 436(f)

See also Indigenous populations; Tribal people

NATO. See North Atlantic Treaty Organization

Natzweiler-Struthof concentration camp, 424

Navajos, 436

Nayar, Kuldip, 517

Nazi Concentration Camps (film), 228, 230–231

Nazi Doctors, The (Lifton), 163–164(f)

Nazi hunter, Wiesenthal’s career as, 617, 619–622

Nazim, Dr., 87, 89, 632, 633

Nazim, Mustafa, 87

Nazis/Nazi Germany

Arendt’s critique of, 58–59

Barbie, Klaus, and, 116

children of, meetings with children of Holocaust survivors, 142–144(f)

Cold War and, 316–317(f)

concentration/death camps of, 152–153, 296–306. See also individual camps

Croatia and, 635

decision-making process leading to the Holocaust, 312, 313–314(f), 315

deportation of Jews, 312, 315

eugenics programs in, 215–217, 219, 221

Final Solution, 240–241(sd)

gas chambers and, 247

genocidal state of, 437–440

genocide of the Gypsies, 175

genocide of the Slavs, 176

Goebbels and, 279–280

Himmler and, 289–290

history of the Holocaust, 306, 311–312, 315, 318–319, 321–323

Hitler and, 291–294

ideology of, 348

“illegals,” 298(f)

intentional starvation and, 227

invasion of Soviet Union, 324, 521

invasion of Yugoslavia, 634

Jewish emigration, 312

medicine and the Holocaust, 216–217, 303–304, 326, 380, 412–415

metaphysical antisemitism and, 56

national legal proceedings against, 391(t)

“The Night of Long Knives,” 338–339

Non-Aggression Pact with the Soviet Union, 324

number of deaths attributed to, 30, 437–440

occupation of Poland, 327

passivity of bystanders and, 127

political repression in, 298(f), 311

post-war escape of Nazis, 317–318(f)

propaganda films, 228, 314(f), 472–472

psychology of, 250

rise to power, 306

slavery and, 518

statutes affecting, 397

triangle patches, 338, 370

use of law to perpetrate genocide, 395–396

use of technology in the Holocaust, 533

victimization of homosexuals, 338–340, 339(f)

victimization of Jehovah’s Witnesses, 369–370

Wannsee Conference, 600–607(sd)

Wegner’s letter to Hitler, 610, 611, 611(f)

Wiesenthal’s tracking of, 617, 619–622

Young Turk Movement compared to, 70(f)

See also Holocaust

Ndadaye, Melchior, 510, 512

Ndebele people, 270(t)

Near East Relief, 72, 98–99

Nehem Ein, 423(f)

Nekrich, Aleksander M., 523

Neo-Nazis, 180(f)

Netherlands, genocide of Native Americans and, 435

Netherlands Temporary Court-Martial, 553

Neurath (German consul), 91

Neutrality, 256(f)

Nevada, Holocaust education in, 196

New Encyclopedia Britannica. See Encyclopedia Britannica

New England, 434–435

New England Holocaust Memorial, The: A Study Guide, 226

New Jersey, Holocaust education in, 197

New York, Holocaust education in, 197

New York Times Book Review, 261

New York Times (newspaper), 74–78(sd), 164(f), 652, 653

New Yorker (magazine), 210

Newsletter of the Institute for the Study of Genocide, 487

Newsletters, 487–488

Newman, Lucile F., 228

Ngeze, Hassan, 534

Niantic Indians, 435

Nicaragua, 267, 271(t), 350(t)

Nichols, David, 166

Nicol, James W., 538, 539

Niedzielsky, H., 367

Niemoeller, Martin, 399

Nietzsche, 309

Niger

genocide of indigenous peoples, 350(t)

victimization of minorities in, 270(t)

Nigeria

Biafran genocide and, 126(f)

ecocide in, 353

genocide of the Ibos, 347

victimization of minorities in, 270(t)

Night and Fog (film), 228, 231

“Night of Long Knives, The,” 338–339

“Night of the Broken Glass.” See Kristallnacht

Night Porter, The (film), 229

Night (Wiesel), 541, 612(f), 614

Nipperday, Thomas, 184

Nixon, Richard, 412, 597

Noakes, Jeremy, 440

Nobel Peace Prize, 193

Wiesel, Elie, and, 615, 616(f)

Nolte, Ernst, 184–185

Nondemocratic government

involvement in war, 24

likelihood of democide and, 23–24, 31–33

See also Totalitarian states

Nonintervention principle, 341–342

Non-Proliferation Treaty (NPT), 445, 447

Non-refoulement principle, 493

Noontide Press, 170, 185

Norodom Sihanouk, 130, 131(f)

North America

African slave trade and, 517–518

genocide of Native Americans, 431–432, 434–437

genocides of Native Americans, 350(t)

North American Free Trade Agreement (NAFTA), 351

North Atlantic Treaty Organization (NATO)

air campaign against Serbia, 645–646, 649–650(f)

airstrikes in Bosnia, 642–643

humanitarian interventions and, 341

Implementation Force in Bosnia, 643

intervention actions and, 650(f)

Northwestern University, 181, 182

Norton-Taylor, Richard, 551

Norwegian Court of Appeal, 553

Nostra Atatae, 542

Novels. See Literature

Novi Travnik, 642

Novitch, Miriam, 503(f)

Nowak, Margi, 205

Feature: Illustrative student assignments in courses on genocide, 200

Nowinski, Ira, 427

NPT. See Non-Proliferation Treaty

NSDAP. See Nationalsozialistiche Deutsche Arbeitspartei

Nuankadíc, Edo, 108

Nuba people, 267, 270(t), 350(t), 352, 526

Nuclear Age Peace Foundation, 240

Nuclear arms race

psychology of, 250

risks of war, 445(f)

weapons crisis, 234–235

Nuclear destruction

films on, 235–236, 237–238

as the theme of futuristic films, 239

Nuclear disarmament, 449

Nuclear genocide

bombing of Hiroshima and Nagasaki, 441

International Court of Justice on, 447, 449

Kuper, Leo, on, 382

nuclear disarmament and, 449

nuclear weapons development, 440–441, 445

nuclear weapons treaties and, 445, 447

philosophy and, 459

planetary danger of nuclear weapons, 442(f)

reports on nuclear accidents and dangers, 443–445(f)

risks of, 445(f)

UN Genocide Convention and, 441

Wiesel, Elie, on, 441(f)

Nuclear navies, accidents in, 444(f)

Nuclear Nightmares (film), 238

Nuclear omnicide, 451

Nuclear testing, consequences of, 442(f)

Nuclear treaties, 445, 447

Nuclear weapons, 234–235

bombing of Hiroshima and Nagasaki, 441

development of, 440–441, 445

International Court of Justice on, 291, 447, 449

planetary danger of, 442(f)

proliferation of, 430–431

risks of war, 445(f)

states having, 445

treaties limiting, 445, 447

Nuclear Winter, 442(f)

Nuer, 350(t), 352

La Nuit. See Night

Nunak people, 350(t)

Nuon Chea, 129, 132

Nuremberg Charter, 549, 609

Nuremberg Code, on human experimentation, 414, 415

Nuremberg Doctors’ Trial, 414

Nuremberg Military Tribunal, 390(t), 551, 553–554

charter of, 153–154, 363, 390–391, 549, 609

critics of, 556

failure to represent the Gypsies at, 507

Lemkin, Raphael, and, 402–403, 403(f), 404

records of, 556

showing of Nazi Concentration Camps at, 230

Nuremberg Principles, 549–550(sd), 553

Nuremberg Racial Laws, 395

Christian-Jews and, 51(f)

creation of, 311

eugenics and, 216

Gypsies and, 502(f), 505, 506

Nazi medicine and, 413

Nuremberg Trials, 551. See also Nuremberg Military Tribunal

Nuri, 632

Nussbaum, Felix (artist), 106

Nyerere, Julius, 349

O

Oath, The (Wiesel), 48

OAU. See Organization of African Unity

Obala Gallery (Sarajevo), 108

Obedience to authority, 332–334, 452

language and, 388

See also Conformity

Oberlander, Marek (artist), 107

Obote, Milton, 240, 349

Odessa File, The (film), 618

Ogata, Sadako, 652

Ogoni people, 270(t), 353

Ohio State University, 180(f)

Ojdanic, Dragoljub, 647

Okiek, 352

Olah, 41

Old Doctor’s Talk, The (radio program), 373

Old Oligarch, 274

Oliner, Pearl M., 499

Entry: Rescuers of Jews in Nazi Europe, 496

Oliner, Samuel P., 499

Entry: Rescuers of Jews in Nazi Europe, 496

Oliver, Lawrence, 618

Olomucki, Halina (artist), 106

Omaheke Desert, 227, 288

Omnicide, 451, 459–460

defined, 8

See also Multiple genocide

“On a Sonata by Beethoven” (Tekeyan), 463

On Revolution (Arendt), 60

On the Beach (film), 239

On the Destruction of Human Life (Dicaearchus), 272–273

On the Jews and Their Lies (Luther), 55

Ona people, 232

Oneg Shabbat, 610

Operation Barbarossa (Nazi), 324

Operation Condor (Chile), 460

Operation Desert Storm (UN/US), 515

Operation Reinhard (Nazi), 413

Operation Storm (Croatia), 642

Ophuls, Marcel (film director), 230

“Ordinary people” as perpetrators, 451–454

Organic Law No. 08/96 (Rwanda), 557, 558

Organic Law on the Organization of

Prosecutions for Offenses Constituting the Crime of Genocide or Crimes against Humanity, 560

Organization for Security and Cooperation in Europe (OSCE), 362

Organization of African Unity (OAU)

definition of refugees, 49

International Alert and, 362

Organizations for the study and prevention of genocide, 454–456

Association of Genocide Scholars, 109

Centre for Comparative Genocide Studies, 137

Institute on the Holocaust and Genocide, Jerusalem, 358

Institute for the Study of Genocide, New York, 356

International Alert, 359

Origins of Totalitarianism (Arendt), 58, 59

Oromo people, 270(t)

Orphanages, 373

Orthodox Judaism and theological responses to the Holocaust, 540–541

OSCE. See Organization for Security and Cooperation in Europe

Oslo Agreement, 469

Osorio, Carlos Araña, 282

Ostbahn concentration camp, 619

Ostrovsky, Tal, 148

Oswiecim (Poland), 299. See also Auschwitz

Ottawa Indians, 436

Ottoman Empire

Adana Massacre and, 47

Armenian Genocide and, 61, 63(f), 64–68, 72–73, 287–288, 456–458, 585(sd)

Armenians in, 69(f)

Balkan Wars and, 631

military tribunal on the Armenian Genocide, 87–90, 393, 457, 532

millet system in, 456

recasting the history of, 177

Serbia and, 633–634

Talaat and, 531–532

United States and, 99, 624

in World War I, 631, 632

under the Young Turks, 630–633. See also Young Turks

Our Children (film), 229

Our Hitler (film), 229

Ovimbundu people, 270(t)

P

Pacifists in the Holocaust, 325

Padfield, Peter, 290

Paez people, 350(t)

Pagis, Dan, 464–466

Feature: “Written in Pencil in the Sealed Freight Car” (poem), 465

Pai Taytere people, 350(t)

Paiss, Noami, Feature: A unique educational experience [US Holocaust Memorial Museum], 593

Pakistan

Bengali genocide and, 115–116

genocide of the Sikhs and, 516

national legal proceedings against, 391(t)

nuclear weapons and, 234, 430–431

victimization of minorities in, 270(t)

Pakrac, 637

Pakula, Alan (film director), 230

Palestine

formation of Israel and, 330–332

Jewish immigration and, 312, 322, 327, 329, 331, 332

Nazi Germany and, 329

See also Jews, Palestinian; Yishuv

Palestinians, Arab, 269(t)

Pan-Turkism, 631

Panayi, Panikos, 214

Papua New Guinea, 350(t)

Papuans, 269(t)

Paraguay, 350(t), 434, 585(sd)

Paris, Edmond, 635

Parot, Dina, 328

Parsons, William S., 116, 199, 203, 208, 243, 289, 338, 354, 359, 523, 567, 595(f)

Parti Libéral (Rwanda), 511

Parti Social Démocratique (Rwanda), 511

Participating in Democracy, 224, 226

Pasíc, Nusret, 108

Le Passage de la Ligne (Rassinier), 167, 185

Passive Resistance in South Africa (Kuper), 374

Passivity of bystanders, 127, 253, 482

“Past That Will Not Pass, The” (Nolte), 185

Pathans. See Pushtuns

Patterson, Orlando, 518

Patton, George, 296

Paul, 53

Pavelić, Ante, 634, 635

Pawlikowski, John, 542

Paxon, Grattan, 327

Paxton, Robert O., 324

Pearson, Karl, 219

Pei, Cobb, Freed and Partners, 590

Pell, Claibourne, 597

Peloponnesian War, 274

Pelt, Robert Jan van, 302

People’s Republic of China. See China

People’s Revolutionary Tribunal (Cambodia), 391(t)

Pequot Indians, 434

Perera, Victor, 282, 284

Peress, Gilles (photographer), 108

Perez Esquivel, Adolfo, 85(sd)

Permissive societies, 281

Pernkopf, Eduard, 216(p), 217(f), 218(p), 414, 415

Perpetrators

children of, 142–144(f)

in dramas, 535

experience of joy in killing, 479(f)

“ordinary people” as, 451–454

prosecution of, 475–476

psychology of. See Psychology

in Rwanda, children as, 145(f)

study of, 38

technology and, 533–534

trials for genocide and war crimes, 549–560

women as, 481(f)

See Ataturk; Barbie; Bokassa; Ceausescu; Eichmann; Enver; Genghis Khan; Goebbels; Himmler; Hitler; Idi Amin; Mao Tse-tung; Pinochet; Pol Pot; Saddam Hussein; Stalin; Talaat; Touvier

Perry, Marvin, 206(f)

Personal accountability, Nuremberg Trials and, 551, 554

Pertini, 622

Peru, 433

Petain, Henri, 319

Petitions opposing Turkish denial of Armenian Genocide in American universities, 164–165(f)

Petras, James, 85(sd)

Petrie, Jonathan, 41

Petrov, Vladimir, 521

Pfister, Herman, 303

Philadelphia monument to the Armenian Genocide, 105(f), 105(p)

Philippines

genocide of indigenous peoples, 350(t)

trial of Yamashita, 554–555

Philosophy and genocide, 459–460

Phnom Penh, forced evacuation of, 130, 131(f), 134

Photography, art of genocide, 108–109

Phrynikos, 274

Physicians

Doctors without Borders, 524(f)

and the Holocaust, 412–415

Japanese medical experiments and, 413(f)

Soviet “Doctors’ Plot,” 526

See also Medicine; Medicine, Nazi

Picasso, Pablo, 539

Pink Triangle, The (Plant), 339

Pinochet, Augusto, 460–462, 659

Pioneer Fund, 219

PIOOM—Interdisciplinary Research Program on Root Causes of Human Rights Violations, 266, 456

Pity of It All, The (Kuper), 374, 376(f), 378(f)

Pius XII, 54(f), 322

Piyadasa, L., 532

Pizarro, Francisco, 433

PKK. See Kurdistan Workers’ Party

Placing the Displaced (film), 229

Plant, Richard, 339, 340

Plato on euthanasia, 219(f)

Playhouse 90 (television show), 231

Plitvice National Park, 637

Plutarch on euthanasia, 219(f)

Pobedonostsev, Konstantin, 240

Poetry

on the Armenian Genocide, 408, 462–464

on the Holocaust, 406, 464–467

See also Literature

Poets murdered in the Armenian Genocide, 462

Pogroms, 467–468

Kristallnacht, 303, 312, 474

in post-war Poland, 498(f)

in the Ukraine, 151–152, 586(sd)

See also Antisemitism

Poisoned Winds of War (film), 238

Pol Pot, 27, 30(t), 33, 34, 130(p), 207, 391, 396, 468

Cambodian Genocide and, 129–132, 586(sd)

Khmer Rouge, 132–136

number of deaths responsible for, 29(t)

Poland

Auschwitz and, 299, 309

Bogdan Chmielnicki and, 151–152

Holocaust in, 318

Jewish ghettoes in, 315, 319

Jewish resistance to the Holocaust, 319

Judenraete in, 312, 315

Nazi death camps in, 315, 318

Nazi occupation, 327

post-war pogroms, 498(f)

rescuers of Jews in the Holocaust, 498(f)

Poleis, 274

Poles

in Auschwitz, 300

in Buchenwald, 303

in the Holocaust, 327

Poliakov, Leon, 54, 55

Political antisemitism, 55–56

Politicide, 13

defined, 8

of minorities, 268–271(t), 272

origin of concept, 19

studies on, 37–38

in the Whitaker Report, 584(sd)

Polke, Sigmar (artist), 107

Pompidou, Georges, 546

Pope Eugenius III, 55

Pope John Paul II, 54, 542

Pope John XXIII, 542

Pope Paul VI, 363

Pope Pius XII, 322, 407

Pope Urban II, 54

Population cleansing, 215

Populicide, 279

Porat, Dina, 324

Porrajmos, 42, 507

Portage to San Cristobal of A. H. (Steiner), 536

Porter, Jack Nusan, 35, 36, 37(t), 311, 340

Entries: Homosexuals: Genocide of Homosexuals in the Holocaust, 338; Literature of futuristic destruction, 409

Feature entry: Holocaust controversies: A point of view, 307

Portraits of Infamy (exhibit), 623

Portugal

East Timor and, 191, 194

missionaries in Japan, 278

Mozambique and, 420

Post-genocidal reconciliation, 147–148(f)

Post-traumatic stress disorder (PTSD)

Hitler and, 314(f)

survivors of the Rwandan Genocide and, 146–147(f)

treatment of survivors and, 547, 548

Potosí mines, 433

Potsdam Declaration, 554–555

Power

occurrence of democide and, 23–24, 31–33, 157–158

in the psychology of genocide, 482

Powhattan confederation, 434

POWs. See Prisoners of war

Pregnancy, forced, 492

Preserving Memory (Linenthal), 308(f)

President’s Commission on the Holocaust, 589, 593(f)

Press, modern genocides and, 533

Prevention of Genocide, The (Fein), 358

Prevention of Genocide, The (Kuper), 39, 374(f), 374–375, 378–379(f)

Pridham, Geoffrey, 440

Priebke, Erich, 623

Prince Bernhard, 622

Princeton University, denial of the Armenian Genocide and, 163(f), 164(f), 177(f), 178

Prisoner-of-war camps

distinguished from concentration camps, 152

Nazi, 296

Prisoners of war (POWs)

Japanese medical experimentation and, 413(f)

Khmer Rouge’s treatment of, 135(f)

slavery and, 517

Prisons, distinguished from concentration camps, 152. See also Gulag

Pristina, 648

Process of genocide, 37, 251

Genocide Early Warning Systems, 253

Procite Bibliographic Database Manager, 294

Proctor, Robert N., 217, 380

Produced reality, 472–474. See also Films, propaganda

Producers, The (film), 229

Profession: Neo-Nazi (film), 230

“Professional Ethics and the Denial of the Armenian Genocide” (Lifton, Smith, Markusen), 164(f)

Professionals, genocide and, 470–472

Propaganda

ideological genocide and, 519–520

Nazi films, 228, 314(f), 472–474, 533

total war and, 544

Prosecution of perpetrators, 475–476

Protestants

the Holocaust and, 322, 542

Thirty Years’ War and, 278–279

Protocols of the Elders of Zion, The, 56, 293

Protogenocidal behavior, 495

Provisional Military Administrative council (Ethiopia), 214

Proxmire, William, 476

Prozor, 642

Prunier, Gerard, 513

Prussic acid. See Zyklon-B

Psychiatry, treatment of survivors, 546–548

Psychic numbing, 289

Psychohistorical dislocation, 484–485

Psychology

of aggression, 477, 479–480

analysis of perpetrators as “ordinary people,” 451–454

applying to nations, 280(f)

of caring, 398–401

experiments of Philip Zimbrado, 333

experiments of Stanley Milgram, 333, 336

of genocidal destructiveness, 477–483

of the genocidal mentality, 250, 348, 477–486

of the Holocaust, 332–334

of immortality, 483, 484–485

of moral disengagement, 415–419

perceptions of danger, 480–481

protogenocidal behavior, 495

psychic numbing concept, 289

of sacrificing, 483, 485–486

taking a stand against genocide, 402(t)

treatment of survivors, 546–548

as mentioned in the Whitaker Report, 588(sd)

Psychopathology, children of survivors and, 144, 145. See also Mental disorders

PTSD. See Post-traumatic stress disorder

Public schools, Holocaust education in, 194–197

Publications about genocide

book series, 488

computerized bibliographic database, 488–489

journals, 488

newsletters, 487–488

periodic papers series, 488

Pukhtuns. See Pushtuns

Pul-i-Charkhi prison, 48

Punishment

in genocide prevention, 470

Nuremberg Trials and, 551

Rwandan trials and, 558–559

See also Law; Trials

Punishment of Persons Guilty of War Crimes, Crimes against Peace and against Humanity, 397

Punjab, 516

Pushtuns, 48–49, 50

Puxon, Grattan, 508

Pygmies, 352

Q

Queen Beatrix, 504

Quiche Mayas, 351

R

Rabinsky, Leatrice, 35

Race, Class, and Power (Kuper), 374

Racial Hygiene (Proctor), 380

Racism

as the basis of the Holocaust, 308–309(f)

defined, 218

eugenics and, 218, 219

Radio, used in the Rwandan Genocide, 534

Radnoti, Miklos, 466–467

Radok, Alfred (film director), 229

Rage, survivors and, 548

Rahman, Sheikh Mujibur, 116

Railroad boxcar, 592(p)

Rainer, Chris (photographer), 133

Rajakowitsch, Erich, 617

Rakka, 371

Ramos-Horta, Bishop José, 193

Feature: East Timor lost about one third of its population, 191

Ramsauer, Ernest E., Jr., 633

Ramses II, 52

Random genocide, 8

Rank, Otto, 486

Raoul Wallenberg Plaza, 599

Rapaport, Chanan, 37, 254(f), 261, 349

Rapoport, David C., 415, 418

Rappoport, Leon, 337, 338

Entries: Meanings of the Holocaust, 335; Significance of the Holocaust in the twenty-first century, 337

Rape, 491–492

in the Armenian Genocide, 63(f)

in the Bosnian conflict, 491, 642

in the Rwandan genocide, 491–492

Rape camps, 491

Raritan Indians, 435

Ras ul-Ain, 371

Rassinier, Paul, 167, 168, 169, 174, 185–186

Ravensbrück concentration camp, 326

Ravndal, G. Bie (Consul), 99

Reagan, Ronald, 35

Feature: I’m horrified by people who say the Holocaust was invented, 171

UN Genocide Convention and, 596, 597

Reality

produced, 472–474

social construction of, 472

Realpolitik, 459

Reconciliation, post-genocidal, 147–148(f)

Red Guards, 412, 543

Red Scare. See McCarthyism

Red terror in Ethiopia, 214

Reducciones, 434

Refugee camps, distinguished from concentration camps, 152

Refugee Convention, 492–493

Refugees, 492–494

Afghan, 49

asylum and, 493

defined, 492–493

non-refoulement principle, 493

from the Rwandan Genocide, 512

safe havens and, 494

Reich, Walter, 415, 418

Reitlinger, Gerald, 247

Religion

genocide and, 401, 494–496, 540–543

response to the Holocaust, 496

See also Theology and the Holocaust

Relocation camps, distinguished from concentration camps, 152

“Remember the Children” (exhibition), 595(f)

Renais, Alain (film director), 228

RENAMO. See Mozambique National Resistance

Repatriation, Soviet nationalities and, 523

Replika IV (Szajna), 478(p)

Reply from Wilderness Island (Balakian), 464

Repression of minorities, 268–271(t), 272

Rescuers

in the Holocaust, 496–499

Polish, 498(f)

Resettlement, forced

in the Cambodian Genocide, 130, 131(f), 134–135

in Ethiopia, 214

in the genocide of Native Americans, 436

of indigenous populations, 353

of minorities, 267, 268–271(t)

See also Deportations

Resid Akif, 94

Resnais, Alain, 228, 231

Resort 76 (Wincelberg), 535

Response (magazine), 623

Restitution

German homosexuals and, 338–339

US Alien Tort Claims Act, 393–394

Retaliatory killings, Nazi, 438

Retributive genocide, 5

Reunion (film), 228

Reuth, Rolf-George, 280

Revolutionary Front for East Timor Independence, 191

Revolutionary wars, genocide and, 499–501

Reza Shah, 384

Rhodesia, 420

Richie, L., 41

Riefenstahl, Leni, 474, 533

Riegner, Gerhard, 329

Rigaux, E’ranrois, 85(sd)

Ringelblum, Emanuel, 610

Rittner, Carol, 492, 617

Rivers, Larry (artist), 107

Riza, Ahmed, 94

Robinson, Geoffrey, 356

Robinson, Jackie, 120

Robinson, Jacob, 121, 124

Robinson, Mary, 513

Robinson, Nehemiah, 577, 597

Robota, Roza, 300

Roca, Julio, 434

Roche, Douglas, 449

Rockwell, George Lincoln, 168

Rodley, Nigel S., 343

Roey, Ernest van, 322

Roehm, Ernst, 338, 438

Rohyinga Muslims, 269(t)

Roiphe, Anne, 189

Roma. See Gypsies

Roman Catholic Church

anti-Judaism and, 53–55

contemporary relationship with Judaism, 542

religious symbols at Auschwitz and, 300(f), 302

responses to the Holocaust, 542

significance of the Holocaust to, 337

statements of apology and remorse for the Holocaust, 52(f), 54(f)

Romani. See Gypsies

Romania

Nicolae Ceausescu, 137–138

Holocaust in, 321

victimization of minorities in, 268(t)

Rome, ancient, 275

Ronald S. Lauder Foundation, 498(f)

Rooney, Martin, 612

Roosevelt, Franklin D., 184, 420, 525

response to Jewish immigration, 312

response to the Holocaust, 323, 330

Rose, Reginald, 229

Rosenbaum, Alan S., 518, 571

Entry: Uniqueness of a case of genocide, 567

Rosenbaum, Sylvia, Feature: Inherent tension between “the beautiful”—the traditional province of museums—and “the ugly”—genocide, 425

Rosenberg, Alan, 548

Rosenblum, Nina (film director), 230

Rosenfeld, Alvin, 617

Rosenfeld, Betty, 410

Rosenthal, A. M., 648, 650(f)

Rössler (German consul), 91, 92

Rosler, Alexander (film director), 230

Rotblat, Joseph, 239

Roth, John, 542

Roth, John K., 492, 542

Roy, Ajit, 85(sd)

RPF. See Rwandese Patriotic Front

Rubenstein, Richard L., 53–55, 58, 541, 543, 568(f)

Rubin, Barnett R., 50

Rückerl, Adalbert, 299, 397

Rudof, Joanne Weiner, Entry: Fortunoff Video Archive for Holocaust Testimonies, 244

Ruether, Rosemary, 542

Ruhashyankuko, Nicodeme, 581(sd)

Rumkowski, 535

Rummel, R. J., 30, 34, 36, 136, 151, 205, 253, 284, 412, 440, 489, 521, 524, 526

contributions to genocide studies, 16–18, 36

democide concept and, 5, 14, 15–16, 157–158

Entries: China, genocide in: The Chinese Communist Anthill, 149; Khmer Rouge and Cambodia, 132; Nazi genocide state, The, 437; New concept of democide, The, 18; Power kills, absolute power kills absolutely, 23; Soviet gulag state, The, 520

Internet on the Holocaust and Genocide and, 359, 365, 366–367

on Soviet democide, 324

on totalitarian states, 545–546

Rupesinghe, Kumar, 267, 362

Entries: Forum for Early Warning and Emergency Response (FEWER), 265; International Alert and the prevention of genocide, 35

Rushforth, Peter, 189

Russell, Bertrand, 459

Russell Tribunal, 434

Russia

Bogdan Chmielnicki and, 152

“Jewish problem,” 240

joint declaration on the Armenian Genocide, 82(sd)

Kosovo crisis and, 648, 653

pogroms in, 467–468

victimization of minorities in, 268(t)

victimization of Russians, 268(t)

Rutgers University, 180(f)

Rwagasore, Simeon, 558

Rwanda

assassination of Ndadaye and, 510

Burundi genocide of 1972 and, 510

ethnic stratification in, 508–509

genocide of indigenous peoples, 350(t)

Hutu revolution in, 509

Rwandese Patriotic Front and, 509–510

victimization of minorities in, 270(t)

See also Rwandan Genocide

Rwanda Patriotic Army, 512

Rwandan Genocide

absence of law in, 396

art of, 108–109

children perpetrators in, 145(f)

children survivors in, 145(f)

Clinton’s response to, 13(f), 159

consequences of, 512–513

denial of, 159

documentary films on, 233

historical comparisons and analogies, 125–126(f)

history of, 510–512

International Criminal Tribunal for, 354, 390(t), 391, 397, 491–492, 556, 558, 559–560, 577, 609

lack of international response to, 511–512, 650(f)

as multiple genocide, 421

national trials, 391(t), 557–559

number of victims in, 508, 509(t)

origins of, 509–510

post-traumatic stress disorders and, 146–147(f)

rape and, 491–492

refugees and, 512

restitution under the US Alien Torts Act, 393

Rwandan efforts to deny, 513

statutes affecting, 397

United Nations War Crimes Tribunal, 556, 558, 559–560

use of technology in, 534

Rwandese Patriotic Front (RPF), 508, 509–510, 511, 559

Ryan, Hermine, 621

S-21 prison (Cambodia), 131

S

SA. See Sturmabteilung

Sachar, Howard M., 440

Sachsenhausen concentration camp, 153(p), 301(p), 399(p)

Sacred Wrath (Tekeyan), 463

Sacrificing

Aztec, 486(f)

psychology of, 483, 485–486

Sad Days of Light (Balakian), 464

Saddam Hussein, 234, 515–516

murders of, 515(f)

Saddam’s Killing Fields (film), 233, 234

Saf, Avital, 332

Safe havens, 494

Sagan, Carl, 442(f)

Saharawi people, 269(t)

Said Halim, 93

Sainovic, Nikola, 647

St. Helen’s, Mount, 442(f)

St. Martin’s Press, 184

Saint Bartholomew’s Day Massacre, 278–279

Saint-Cheron, Philippe de, 617

Sainte-Marie Among the Hurons (Nicol), 538, 539

Sakic, Dinko, 634

Sakir, Dr., 89

Sale, Kirkpatrick, 433

Saliege, Jean-Marie, 322

Salomon, Charlotte, 106, 108

Saloniki, 321

Saloth Sar. See Pol Pot

Samberg, Shirley (artist), 107

Samisdat Press, 170, 187

Samuel, Diane, 536

San people, 350(t), 352, 353–354

San Sabba concentration camp, 424

Sand Creek massacre, 166

Sandzak Muslims, 268(t)

Sanjak of Alexandrette, 111

Sankoh, Foday, 361

Sanner, Pierre-Laurent (photographer), 108–109

Santoni, Ronald, 366, 459

Santayana, George, 363

Santoni, Ronald E., 366, 460

Entry: Philosophy and genocide, 459

Sapieha, Adam, 322

Sarajevo, 108, 640, 642

Sarajevo ’91, ’92, ’93, ’94 (Skoplijak), 108, 641(p)

Sarikamish (Armenia), 213

Sarin, 534

Saro-Wiwa, Ken, 353

Sassone, Robert L., 404

Sassounian, Harut, 101

Sasun, 287

Satmar Rebbe, 540

Saudi Arabia

Amin, Idi, in, 349

victimization of minorities in, 268(t)

Sauvage, Pierre (film director), 230

Savages (Hampton), 538, 539

Scalps, American bounty systems and, 435–436

Scapegoating, 252, 334, 348

Schabas, William A., 560

Schaffner, Franklin J. (film director), 229

Schanberg, Sydney, 2

Scharf, Michael P., 557

Scheffer, David, Feature: “‘Neutrality’ in the face of genocide is unacceptable,” 256

Schell, Jonathan, 459

Scheubner-Richter (German captain), 92

Schiffer, Sydney, 501(f)

Schindler, Oskar, 152, 211, 496

Schindler’s List (film), 230, 231(p), 232

Schleunes, Karl A., 313(f)

Schmeil, Susanne, 267

Schmid, Alex P., 267

Entry: Human rights and genocide, 343

Schneerson, Fishel, 255

Der Schrei von Ararat (Wegner), 611

Schudrich, Rabbi, 498

Schutzstaffel (SS), Wannsee Conference and, 600

Schwammberger, Josef, 623

Schwartz, Lita, 366

Schwarz, Walter, 533

Schweid, Eliezer, 542

Schweitzer, Albert, 459

Science fiction. See Futuristic films

Scroll of Esther, 52

Seché, Alphonse, 543–544

Security Services (Nazi Germany), 208

Segall, Lazar (artist), 106

Segev, Tom, 328

Seidelman, William E., 216, 218

Entries: Eugenics and the Holocaust, 215; Medicine and the Holocaust: Physician involvement in genocide, 412

Sekimori, Gaynor, 291, 431

Selected Poems (Der Hovanessian), 463–464

Seminole Indians, 436

Sendero Luminoso. See Shining Path

Serbia

denial of genocide in Kosovo, 645(f)

ethnic composition, 636(map)

history of, 633–634

Holocaust in, 322

Kosovo conflict and, 644, 647–648

NATO air campaign against, 645–646, 649–650(f)

opposition to Milosevic, 654

use of technology in Kosovo, 534

Serbs

Bosnian conflict and, 640

breakup of Yugoslavia and, 635, 637

denial of genocides in Bosnia and Kosovo, 652(f)

exodus from Kosovo, 653–654

genocide in Croatia during World War II, 635

victimization of, 268(t)

Sereny, Gitta, 367

Serling, Rod, 229

Sevag, Roupen, 66(f)

Sewering, Hans, 414

Shabin Karahissar, 422

Shah of Iran, 384

Shahn, Ben (artist), 106

Shakespeare, William, 29

Shakir, Behaeddin, 213, 632, 633

Shamgar, Shlomo, 171(f)

Shan people, 269(t)

Shandler, Jeffrey, 232

Shaw, Stanford, 63(f), 163(f), 178

Shawn, Wallace, 535

Shell Oil, 353

Sherman, Marc I., 123, 124, 251, 294, 359, 360, 548

Entries: Biography of Adolf Eichmann, 208; Holocaust and Genocide Bibliographic Database, 294; Holocaust and Genocide Studies, 294; Institute on the Holocaust and Genocide, Jerusalem, 358

Sherman, Martin, 535

Shih-k’ai, Yuan, 149

Shi’i (Shia)

documentary films on, 233, 234

victimization of, 268(t), 270(t)

Shilluk people, 267, 270(t)

Shimoni, Gideon, 199

Shining Path, 354

Shiro Ishii, 413(f)

Shoah, 41, 43. See also Holocaust

Shoah (film), 230, 232

Shoah (periodical), 187

Shohno, Naomi, 291, 431

Siamanto (Adom Yerjanian), 66(f), 463

Feature: “The Dance” (excerpt from poem), 463

Sibleman, Simon P., 617

Siegel, Mark, 589

Siem Reap (Cambodia), 134

Sierra Leone, 361, 362

Sihanouk, Norodom (King), 129, 131

Sijes, Ben, 503

Sikhs

genocide of, 516–517

victimization of, 269(t)

Silberbauer, Karl, 621

Silver, Rabbi Abba Hillel, 332

Simon, Bennet, 148

Simon Wiesenthal Center, 504(f), 622

Beit Hashoah/Museum of Tolerance, 116–118, 120

combatting antisemitism, 623

founding of, 622, 623

Holocaust education and, 623

human rights advocacy and, 623

resources at, 118(f)

Survivors of the Shoah Visual History Foundation and, 529

See also Beit Hashoah/Museum of Tolerance

Simpson, Gerry J., 609

Singer, J., 24, 31

Sinhalese, 381–382, 532

Sinti-Romani people. See Gypsies

Sirmakesian, Yervat, 66(f)

614th Commandment, 541

Skirball, Sheba, 121, 124

Skloot, Robert, 537, 540

Entries: Theatrical representations of the Holocaust, 535; Theatrical representations of other genocides, 537

Skocpol, Theda, 501

Skoplijak, Mustafa (artist), 108, 641(p)

Slaughterhouse Province, The: An American Diplomat’s Report on the Armenian Genocide, 1915–1917 (Blair), 67(f)

Slave labor. See Gulag

Slavery

in the ancient world, 274

dehumanization and, 274

as genocide, 517–518

in India, 276

Nazi Germany and, 518

Spanish enslavement of Native Americans, 432, 433

Slavs, Nazi Holocaust and, 176, 439

Sloan, Jacob, 610

Slomanson, William R., 554

Slovakia, 322

Slovenia, 634

breakup of Yugoslavia and, 637

ethnic composition, 636(map)

Small, M., 24, 31

Smallpox, 447(f)

epidemics, 436

Smith, Bradley, 56, 109, 168, 172(f), 173, 179–180(f), 186, 187

Smith, Bruce, 464

Smith, Gerald L. K., 168

Smith, M. G., 373

Smith, Robert, 109

Smith, Roger W., 56, 159, 161, 163, 164(f), 165, 166, 178, 205, 366, 389, 596, 597

Entries: Association of Genocide Scholars, 109; Denials of the Armenian Genocide, 161; Language of genocide, The, 387

Feature Entry: Story behind Ambassador Morgenthau’s Story, The, 419

Smith, Will (actor), 239

Smoker, Paul, 445(f)

Smolenska, M. Zuzanna, 499

Smyrna, 110

Snow, C. P., 418

Sobibor concentration camp, 298, 315

Stangl, Franz, and, 621

Sobol, Joshua, 536, 536(f)

Societies

genocidal typology, 280–281

genocide early warning processes, 255–257, 259–260

problem of moral disengagement and, 418

processes of genocide in, 251–253

psychohistorical dislocation concept and, 484–485

Society for Threatened Peoples, 454, 456, 503(f)

Sociology

definition of genocide, 518

Fein, Helen, on, 309(f)

typology of genocide, 518–520

Soldiers, experience of joy in killing, 479(f)

Solzhenitsyn, Aleksandr I., 20, 284, 286, 408, 409

Somakian, Manoug J., 458

Somalia

genocide of indigenous peoples, 350(t), 352

victimization of minorities in, 270(t)

Somerville, John, 445, 451, 459

Sommarvga, Cornelio, 653

Somoza, 659

Son Sen, 129, 130, 131–132

Sonderkommandos, 298, 300

Sonnenstein killing center, 325

Sontag, Susan, 164(f)

Source documents: European Parliament’s Resolution “On a Political Solution to the Armenian Question,” 79; From a Speech by Himmler before Senior SS Officers in Poznan, October 4, 1943, 240; Joint Declaration by France, Great Britain, and Russia [Armenian Genocide], 82; New York Times reports of the Armenian Genocide, 74; Nuremberg Principles, The, 549; Permanent People’s Tribunal on the Armenian Genocide, 82; Protocol of the Wannsee Conference [Holocaust], 600; 607; Raphael Lemkin on the Armenian Genocide, 79; Telegrams by Turkish Leaders Ordering the Armenian Genocide, 96; Treaty of Sèvres [Armenian Genocide], 86; Turkish Military Tribunal’s Verdict [Armenian Genocide], 89; United Nations Convention on the Prevention and Punishment of the Crime of Genocide, The, 578; 575; United Nations Report on Genocide: The Whitaker Report, 581; Universal Declaration of Human Rights, The, 571

Sousa Mendes, Aristides de, 322

South Africa

Kuper, Leo, and, 374

“misunderstandings” of language in, 388(f)

Mozambique and, 420–421

nuclear weapons and, 445

victimization of minorities in, 270(t)

South African Defense Force, 352

South America. See Latin America; individual countries

South Kivu, 512

South West Africa

genocide against the Hereros, 288–289, 585(sd)

intentional famines in, 227

South West Africa People’s Organization (SWAPO), 352

Southern Shofar, The (newspaper), 172(f)

Soviet prisoners of war

in Auschwitz, 299, 300

in Buchenwald, 303

in Dachau, 304

in the Holocaust, 326

Soviet Union

Chernobyl nuclear power plant, 444(f)

China and, 412

collectivization and, 324

deportation of whole nations, 521–523

“Doctors’ Plot,” 526

documentary films on genocide, 232

Einsatzgruppen actions in, 315

Enver and, 214, 633

extent of genocides in, 520–521, 524

first-person accounts of genocide, 242

Five Year Plans, 324

genocide in Afghanistan, 48–50, 534

gulag system, 153, 284, 285(p), 286, 520–521, 524

Holocaust in, 315, 319

Holocaust museums and memorials in, 426

literature of genocide, 408

Nazi invasion, 521

Non-Aggression Pact with Nazi Germany, 324

response to the Holocaust, 322, 330

under Stalin, 324–326, 524–526, 565

terrorism and, 286

Ukrainian Famine, 227, 232, 234, 382–383, 521, 565–567

use of chemical weapons, 235

Wallenberg, Raoul, and, 599

in world history textbooks, 206(f)

in World War II, 324–325

Soyinka, Wole, 539

Spain

and genocide of indigenous peoples in the Americas, 278, 432–433, 434, 435

mission system in the Americas, 435

Spanish Civil War, 126(f)

Spa, Gustav, 216, 217

Spearhead (periodical), 169

Special Organization, 66, 93, 94, 396, 632

trial of members, 213–214

Species consciousness, 486, 523

Speigelman, Art (artist), 107

Spender, Stephen, 212

Spielberg, Steven (film director), 230, 232, 239, 528

Spirer, Louise, 357

Spitzer, Walter (artist), 107

Spotlight, The (periodical), 170

Srebrenica massacres, 642, 643

Sri Lanka

genocide of Tamils, 350(t), 532

International Alert and, 362

Kuper, Leo, on, 381–382

SS. See Schutzstaffel

SS and Wannsee Conference, 600

in Nazi genocide state, 437–440

Protocol of the Wannsee Conference, 600–607(sd)

See also Holocaust, The

St. Augustine, 53

St. John Chrysostom, 53

St. Justin, 53

Stalin, Joseph, 4, 28, 30(t), 33, 125, 185, 286, 317, 408, 430, 522, 525(p), 562, 566

genocidal policies, 524, 525–526

gulag system and, 284, 524

Khrushchev’s denunciation of, 526

number of deaths responsible for, 27, 29(t)

rise to power, 524

Ukrainian Famine and, 227, 565, 567

during World War II, 524–525

Standing International Forum on Ethnic Conflict, Development and Human Rights, 359

Stange (German colonel), 92

Stangl, Franz, 304, 621

Stannard, David E., 433, 434

Feature: “I saw a lot of women crying” [Genocide of native populations in the United States], 436

Star Trek (film), 239

Star Wars (film), 239

Stara Gradiska concentration camp, 635

Stark, Judith Chelius, 61

START II. See Strategic Arms Reduction Agreement

Starvation, 226–228. See also Famine

State Museum of Auschwitz-Birkenau, 300, 302

State University of New York, 356

Statement Dated 28 September 1994 on the Question of Refugees and Security in Rwanda, 560

Statute of the International Criminal Tribunal for Rwanda, 397, 560

Statute of the International Criminal Tribunal for the Former Yugoslavia, 397

Statutes of limitations, non-applicability to crimes of genocide, 154, 221, 397, 475

Staub, Ervin, 37, 128, 205, 253, 349, 489

Entries: Bystanders to genocide, 127; Genocide as a process, 251; Ideology of genocide, 347

Stearns, Peter N., 206(f)

Stein, Edith, 535

Steiner, George, 536

Steiner, Jean-François, 306

Sterilization programs

in East Timor, 193

Native Americans and, 437

Nazi, 215–216, 414

Stern, Ellen Norman, 617

Stern, Janusz (artist), 107

Stern, Kenneth, 173

Stevens, George (film director), 229

Stevens, Thelma, Mrs., 79(sd)

Stiglmayer, Alexandra, 492

Stojiljkovic, Vlajko, 647

Stojka, Karl, 108

Storr, Anthony, 189

Stowell, Ellery C., 341

Strange, Colonel, 92

Strategic Arms Reduction Agreement (START II), 445

Striar, Marguerite M., 467

Strom, Margot Stern, Entry: Facing History and Ourselves, 223

Stroop, Jurgen, 610

Struggle against Historical Blackout (Barnes), 168

“Struggle against the Gypsy Plague” (Nazi decree), 506

Sturmabteilung (SA), Hitler’s purge of, 338–339, 438

Sturmer, Michael, 184

Der Stürmer (antisemitic tabloid), 533

Styer, General, 555

Styron, Rose and William, 164(f)

Sudan

genocide of indigenous peoples, 350(t), 352, 526–527

intentional famine in, 227

number of genocidal deaths in, 526

victimization of minorities in, 267, 270(t)

Sudeten Germans, Czech ethnic cleansing and, 297(f)

Sugihara, Chinue, 120, 322

Sugarman, M. (photographer), 108

Suharto, 191, 192, 194, 356

Sukarno, 355(f), 356

Summers, Craig, 644

Sun Yat-sen, 411

“Superior orders” defense, 551, 609

Supreme Court of Norway, 553

Supreme National Tribunal of Poland, 553

Survival International, 456, 488, 527–528

Entry: Survival International for the Rights of Threatened Tribal People, 527

Survivors

treatment of, 546–548

See also Children of survivors; Hibakusha; Holocaust survivors; Holocaust survivors, children of

Survivors of the Shoah Visual History Foundation, 528–529

Sutzkever, Avraham, 466

Svay Rieng (Cambodia), 134

SWAPO. See South West Africa People’s Organization

Sweden, Raoul Wallenberg and, 599

Switzerland, 329

Sybaris, 274–275

Syberberg, Hans-Jürgen (film director), 229

Symbolic immortality, 484

Synott, John P., Feature: Genocide of Aborigines, 112

Syria

ethnocide in, 351

under Jemal, 370–371, 632

Szábo, Isván (film director), 230

Szajna, Jozef (artist), 107, 109, 478(p)

Szalasi, Ferenc, 599

Szonyi, David, 121, 124

T-4 killing program, 216, 325–326, 404, 413. See also Euthanasia programs, Nazi

T

Tabori, George, 537

Tabun, 448(f), 534

Takvimi Vekâyi, 89

Tal, Uriel, 568(f)

Talaat, Mehmet, 91, 110, 252, 370, 371, 419(f), 531–532, 611

Armenian Genocide and, 63(f), 93, 531–532, 632

assassination of, 72, 633

in the Committee of Union and Progress, 64, 531

Morgenthau, Henry, Sr., and, 418

trial of, 89

Turkish honoring of, 424(f), 561

use of telegraph in the Armenian Genocide, 93

Taliban, 50

Tamerlane, 276

Tamils, 350(t), 532

Tanaka, Tomoyuki, 238

Tanzania, 126(f)

International Criminal Tribunal for Rwanda in, 559

invasion of Uganda, 349

Tapuya, 433

Tarkhanian, Arthur, 102

Tasmania, 278

aborigines, 232

Tatars, 522

Tatz, Colin, 137, 200–201(f), 205, 252(f), 367

Entry: Australian Aborigines, genocide of, 111

Feature: Illustrative student assignments in courses on genocide, 200

Tavtian (poet), 408

Taylor, C. P., 535

Taylor, Elizabeth, 118, 622

Taylor, Telford, 554

Teacher education, Facing History and Ourselves initiatives in, 224–255

Teachers in the Holocaust, 471

Teaching about Genocide: A Guidebook for College and University Teachers (Freedman-Apsel and Fein), 204–205(f), 357

Tec, Nechama, 499

Technology, 533–534

in Afghanistan, 534

in the Armenian Genocide, 93, 533

in Kosovo, 534

in the Rwandan genocide, 533–534

in the Yugoslav conflict, 637

Tehlirian, Soghomon, 611

Teichman, Milton, 407

Teicholz, Deborah (artist), 107

Tekeyan, Vahan (poet), 408, 409, 463

Television

broadcast of the Eichmann trial, 229

productions on the Holocaust, 229, 230, 231

shows on nuclear destruction, 229

in the Yugoslav conflict, 637

Temporary Law of Deportation (Ottoman), 396

Temporary Law of Expropriation and Confiscation (Ottoman), 396

Temujin. See Genghis Khan

Tennessee, Holocaust education in, 196–197

Tenochtitlán, 278, 432

Terezin (Vanderpol), 156(p)

Ternon, Yves, 70, 83(sd), 489, 563

Entry: Twentieth century, The, a century of genocide, 562

Terror

meaning of term, 20

Soviet Union and, 286

Terrorist cadres, 263–264

Teshkilâti Mahsusa. See Special Organization

Tetzner, 505

Thakur, Ramesh, 646

Thatcher, Margaret, 234

Theatrical representations

of the Holocaust, 535–537

of other genocides, 537–540

Theocratic states, Kuper, Leo, on, 381–382

Theology and the Holocaust

Christian, 542–543

Jewish, 540–542

Theresienstadt, 260

Thierack, Otto, 506

Thing, The (film), 239

Thinging, concept of, 210

Third World, eugenicists and, 221

Thirty Years’ War, 278–279

Thomas, Lewis V., 163(f), 178

Thomas, W. I., 472

Thompson, John L. P., 366

Thornton, Russell, 437

Thornton, Thomas E., 244

Thorp, John P., Entry: Bangladesh, genocide in, 115

Thorstad, David, 339

Thrasyboulos, 274

Throne of Straw (Lieberman), 536

Thucydides, 273, 274

Tiananmen Square massacre, 151

Chinese denial of, 175(f)

Tibbets, Paul, 291

Tibet, 543

Chinese invasion and occupation of, 412

Tibetans

documentary film on, 232

victimization of, 269(t)

Ticonderoga (US ship), 443(f)

Ticuna people, 350(t)

Tidyman, Richard, 453

Tigray Peoples Liberation Front, 214

Tigreans, victimization of, 270(t)

Timisoara (Romania), 138

Timmerman, Jacobo, 655

Feature: “Look your victimizer in the face,” 395

Timor, 191, 193. See also East Timor

Timorese, 270(t)

Tiso, Jozef, 322

Tito, Josip Broz, 29(t), 322, 637

Tlas, Mustafa, 623

Tobiasse, Theo (artist), 107

Toghril Khan, 247

Todorov, Tzvetan, 433

Tokyo War Crimes Trials, 555–556

Tolerant societies, 281

Tomasson, Richard F., 70

Tools for Tolerance (workshop), 120

Toqueville, Alexis de, 60

Torah, 540

Torture societies, 280

Total genocide, Armenian Genocide as, 6(f)

Total war, 543–545

Total War (Daudet), 543

Totalitarian states

Arendt’s critiques of, 58–60

likelihood for war, 24

likelihood of genocide/democide, 23–24, 31–33, 157–158, 253, 469, 545, 546

Totally Unofficial (Lemkin), 79(sd)

Totten, Samuel, 35, 109, 116, 123, 124, 199, 203, 208, 234, 243, 289, 338, 354, 359, 360, 366, 409, 456, 489, 523, 567, 595(f)

Entries: Bibliographies on the Holocaust and genocide, 121; Education about the Holocaust in the United States, 194; Education about other genocides, 199; Films of other genocides, 232; Films of nuclear, chemical, and biological destruction, 234; First-person accounts of genocide, 241; “Genocide,” frivolous use of the term, 35; Guatemala, genocide in, 281; Literature of the Holocaust, 405; Literature of other genocide, 407; Organizations for the study and prevention of genocide, 454; Pinochet, Augusto, and a new legal precedent toward extradition on charges of genocide, 460; Proxmire, William, 476; Technology and genocide, 533

Touvier, Paul, 546

“Toward a Methodology of Teaching about the Holocaust” (Friedlander), 198

Toward the Understanding and Prevention of Genocide, 358

Toynbee, Arnold, 42, 73, 101

Trachtman, Arnold (artist), 107

Traditional shame societies, 281

Trail of Tears, 436, 437(f)

Treatment of Armenians in the Ottoman Empire, The (Bryce), 101

Treaty of Berlin, 457

Treaty of Lausanne, 100, 560

Treaty of Sèvres, 86–87(sd), 560, 624

Trebizond, 287

Treblinka concentration camp, 298, 304, 306, 315

deportations from Warsaw Ghetto to, 610

Korczak, Janusz, and, 373

memorial to, 425

Nazi doctors at, 414

number of deaths at, 439

Stangl, Franz, and, 621

Trials

on the Armenian Genocide, 87–90, 89–90(sd), 393, 457, 532, 585(sd), 632–633

following World War II, 551, 553–556

for genocide in Rwanda, 556, 557–560

International Criminal Court and, 362–364

law and genocide, 389–397

notion of personal accountability in, 551

Nuremberg Charter, 549

Nuremberg Principles, 549–550(sd)

Nuremberg Trials, 551, 553–554. See also Nuremberg Military Tribunal

rejection of “superior orders” defense, 551, 609

Tokyo War Crimes Trials, 555–556

United Nations War Crimes Tribunal for Rwanda, 556, 558, 559–560

United Nations War Crimes Tribunal for the Former Yugoslavia, 556, 557, 559

of Yamashita, 554–555

Triangle patches, 338, 370

Tribal people, Survival International and, 527–528. See also Indigenous populations; Native Americans

Tribals, 350(t)

Tribunals. See Ad Hoc Tribunals; Armenian Genocide, military tribunals; International Criminal Tribunal for Rwanda; International Criminal Tribunal for the Former

Yugoslavia; Nuremberg Military Tribunal; Trials

Tripuras, 269(t)

Triumph of the Will, The (film), 474, 533

Troccoli, 656

Trotha, Lothar von, 288, 585(sd)

Troy, 273, 274

Truffaut, François (film director), 230

Truman, Harry S., 291, 554

bombing of Hiroshima and Nagasaki, 430, 441

Jewish immigration to Palestine and, 331

UN Genocide Convention and, 596–597

Truth and Reconciliation Commission (South Africa), 388(f), 394

Truth Commissions, 394

in Guatemala, 282, 283

in South Africa, 388(f), 394

Trynauer, Gabrielle, 122

Tsitesernakaberd memorial. See Armenian Genocide Memorial in Yerevan

Tsuneishi, Keiichi, 413(f)

Tuareg people, 270(t), 350(t)

Tubbin, Ishai, 610

Tuchman, Barbara, 67(f)

Tudjman, Franjo, 637, 642, 647

Tuol Sleng Museum of Genocide, 133(p), 423(f), 425

Tuol Sleng prison, 131, 423(f)

Tupac Amaru Revolutionary Movement, 354

Tupi, 433

Turkey

archives, Senator Robert Dole on, 161(f)

Armenian cultural genocide and, 561–562

Armenian Genocide and, 110, 111, 585(sd)

Ataturk and, 110–111

attitude toward the Holocaust, 162, 165

denial of the Armenian Genocide, 63–64(f), 73, 100, 161(f), 161–162, 165–166, 560, 561, 585(sd)

funding of academic positions in the United States, 164–165(f), 178

genocide of indigenous peoples, 350(t)

honoring the perpetrators of the Armenian Genocide, 424(f), 561

human rights abuses and, 164(f)

International Conference on the Holocaust and Genocide and, 359

Kurds and, 383, 384, 385

military tribunal on the Armenian Genocide, 87–90, 585(sd)

modernization of, 110–111

national legal proceedings in, 391(t)

Nationalist program of, 560–561

opposition to films on the Armenian Genocide, 423

“pan-Turkish” ideology and, 348

records of the Armenian Genocide, 93–95

repression of minorities in, 269(t), 560–561

“Taking a Stand against the Turkish Government’s Denial of the Armenian Genocide and Scholarly Corruption in the Academy,” 164(f)

telegrams by leaders ordering the Armenian Genocide, 96(sd)

Treaty of Lausanne and, 560

Turkish Historical Society, 111

Turkmen, 268(t)

Turks, victimization of, 268(t)

Turner, Michelle, 194

Tutorow, Norman E., 553, 554, 555, 556

Tutsis, 350(t)

Burundi genocide of 1972 and, 508, 509(t), 510

in ethnic structure of Rwanda and Burundi, 508–509

rape of, 492

Rwandan Genocide and, 508, 510–511, 512, 586(sd)

victimization of, 270(t)

Tutu, Archbishop Desmond, Foreword: Why is it important to learn about the Holocaust and the genocides of all peoples? lvii

Tuzla, 642

Twedt, Tara M., 354

Twentieth century

democide in the, 15–34

fifteen most lethal regimes, 27(t)

overview of, 562–563

some major democide episodes and cases, 30(t)

Twentieth-century democide, 25(t)

Twentieth century’s bloodiest megamurders, 29(t)

Typology of genocide, 4–5, 6–9

in relation to governments, 280–281

sociology and, 518–520

See also Classification of genocide; Genocide, definitions

Tyrnauer, Gabrielle, 122, 124

Tyua people, 350(t)

U

Udai Hussein, 515

Uganda, 126(f)

Amin, Idi, and, 349

genocide of indigenous peoples, 350(t)

Truth Commission in, 394

Uigher people, 269(t)

Ukraine, pogroms in, 151–152, 467, 586(sd)

Ukrainian Famine, 227, 232, 234, 382–383, 521, 565–567

Ülkede Gündem (newspaper), 424(f)

Unfinished Conquest (Perera), 282

Ungar, Otto (artist), 106

“Uniqueness, Gypsies and Jews,” 501(f)

Uniqueness, 4, 176–177, 307–308, 567–571

Kuper, Leo, on, 380–381

Uniqueness thesis, 307–308(f)

United Fruit Company, 282

United Nations, 7

Children’s Rights Convention, 373

definition of genocide, 3, 11, 18–19

Genocide Early Warning System and, 261

genocide of indigenous peoples and, 353–354

International Court of Justice and, 392

International Criminal Court and, 362–363

Kuper, Leo, on, 380

partition of Palestine and, 331

principle of nonintervention, 341–342

prosecution of genocide perpetrators, 475

Rwandan Genocide and, 511–512

Universal Declaration of Human Rights, 343, 571–574(sd)

Whitaker Report on genocide, 581–589(sd)

Wiesenthal’s speech on hatred before, 119–120(f)

United Nations Assistance Mission in Rwanda, 512

United Nations Centre for Social Development and Humanitarian Affairs, 660

United Nations Children’s Fund, 139, 140, 141

United Nations Convention on Genocide, 578–580(sd)

applications of, 577

creation of, 575–576

criticism of, 576–577

definition of genocide in, 3, 19, 569, 576

human rights and, 343, 344, 345

humanitarian interventions and, 343

International Court of Justice on, 392

legal authority of, 390

Lemkin, Raphael, and, 403

major twentieth-century genocides and, 563

on national law, 393

nuclear genocide and, 441

principle Articles in, 576

prosecution of perpetrators and, 475–476

Proxmire, William, and, 476

on rape, 491, 492

shortcomings of, 576–577

on trials, 364

US ratification of, 596–598

US Reservations and Understandings, 597–598

Whitaker Report on Genocide, 581–589(sd)

United Nations Convention Relating to the Status of Refugees. See Refugee Convention

United Nations High Commissioner for Refugees (UNHCR), 493, 494

United Nations Human Rights Commission

in Guatemala, 283

Rights of Persons Belonging to National or Ethnic, Religious and Linguistic Minorities, 342

San people of Botswana and, 353–354

United Nations War Crimes Commission, 553

United Nations War Crimes Tribunal for Rwanda, 556, 558, 559–560. See also International Criminal Tribunal for Rwanda

United Nations War Crimes Tribunal for the Former Yugoslavia, 154, 556–557, 559. See also International Criminal Tribunal for the Former Yugoslavia

United States

aid to genocide in Indonesia, 355(f)

Alien Tort Claims Act, 393–394, 397

antisemitism in, 329

Armenian Genocide, documentation of, 97–98, 99, 585(sd)

Armenian Genocide and, 72, 98–99, 101, 163–165(f), 165–166, 440, 585(sd)

bombing of Cambodia, 130

bombing of Hiroshima, 290, 291

bombing of Nagasaki, 429–430

chemical warfare and, 235

China and, 412

“denazification” policy and, 395

development of nuclear weapons, 440–441

drug wars and, 353

ethnocide in, 351

eugenics movement in, 215, 219, 220(f)

genocide of Native Americans, 166–167, 227, 434–437

genocide of the Gypsies, failure to respond to, 507–508

Guatemala and, 282, 283

the Holocaust and, response to, 322–323, 328–330

Holocaust denial in, 159(f), 167–169, 170–171, 172–173(f), 173

Holocaust education in, 194–199

homosexuals, ban on immigration, 338

intervention against aggressor states, 649(f)

Jewish immigration to Palestine and, 331, 332

Khmer Rouge and, 131(f)

missionaries in Armenia, 98, 101, 102(f)

Mozambique and, 420, 421

NATO air campaign against Serbia and, 645, 646

nuclear experiments on human subjects, 443(f)

Ottoman Empire and, 99, 624

Pinochet extradition case and, 461–462

ratification of the UN Genocide Convention, 476, 596–598

Ukrainian Famine and, 565–567

Wallenberg, Raoul and, 599–600

United States Commission on the Ukraine Famine, 567

United States Counsel for the Prosecution of Axis Criminality, 230

United States Drug Enforcement Agency, 353

United States Holocaust Memorial Council, 165(f), 613

Gypsies and, 504(f), 508

Holocaust and Genocide Studies and, 294

United States Holocaust Memorial Museum, 108, 590(p), 596

bibliography by, 121–122

children’s art about the Holocaust, 594(p)

construction and architecture of, 590

Danish rescue vessel, 497(p)

educational work of, 197, 593–594(f), 594, 595–596

Guidelines for Teaching about the Holocaust, 591–592(f), 595(f)

Hall of Remembrance, 590

Holocaust and Genocide Studies and, 295

homosexuals in, 340

inclusion/exclusion controversies, 308(f)

origins of, 589–590

permanent exhibition, 590, 592, 593(f)

railroad boxcar, 592(p)

resources and services of, 595–596(f)

response to, 596(f)

on the study of the Holocaust, 480(f)

Survivors of the Shoah Visual History Foundation and, 529

universal message of, 308(f)

Wallenberg, Raoul, and, 599

United States Military Commissions, 553

United States Military Tribunal at Nuremberg, 551. See also Nuremberg Military Tribunal

Universal Academy of Cultures, 613–614

Universal Declaration of Human Rights, 343, 571–574(sd)

on asylum, 493

Universities

combatting Holocaust denial in, 169(f), 172–173(f)

See also American universities; Higher education

University of Alabama, 172–173(f)

University of California, Los Angeles, 163(f), 178

Kuper, Leo, and, 374

University of Linz (Austria), 169(f)

University of Louisville, 163(f)

University of Puget Sound, example student assignments in genocide education, 201(f)

University of Vienna, 216(p), 218(p), 414

use of the bodies of Nazi victims, 217(f)

Unofficial Man (Lemkin), 404

Untermenchen, 327

Uraf (Armenia), 67

Urakami Cathedral, 430(p)

Urban II, 54

Urfa, 68, 287, 422

Urgent Action Bulletins (Survival International), 527–528

Uruguay, 434

USA Today (newspaper), 172(f)

Ustasha Party, 322, 634, 635

Ustinov, Peter, 238

Utilitarian genocide, 519

Utopian literature, 409

Uvira, 512

V

Van (Armenia), 68, 422

Van Buren, Paul, 542

Van den Berghe, P., 379

Vance, Cyrus, 637

Vanderpol, Natty (needlepoint), 156(p)

Varoujan, Daniel, 66(f)

Vartabed, Gomidas, 66(f)

Vasakela San, 352

Vatican

Eichmann and, 209

response to the Holocaust, 322, 542

Vatican II, 542

V-E Day, 630

Vecchiarelli-Scott, Joanna, 61

Vehib (Turkish general), 95

Veiel, Andres, 230

Vendée, wars of, 279

Venetians, 277

Vernichtungslagers, 152, 296. See also Death camps, Nazi

Verhoeven, Joe, 83(sd)

Verhoeven, Michael (film director), 230

Verrall, Richard, 169, 187

Verschuer, Otmar von, 414

Victimizers, women as, 481(f). See also Perpetrators

Victims, defining, 12–13

Victory in Europe Day, 630

Vidal-Naquet, Pierre, 173, 185, 186

Video archives

Fortunoff Video Archive for Holocaust Testimonies, 244–245

Survivors of the Shoah Visual History Foundation, 528–529

Videos from Facing History and Ourselves National Foundation, 226. See also Documentaries; Films; Video archives

Vienna Psychiatric Hospital, 217(f)

Vietnam, war with Cambodia, 131, 468

Vietnam War

US bombing of Cambodia, 130

use of chemical weapons in, 235

Vietnamese, victimization of, 269(t)

Vijayanagar (India), 276

Violence

King, Martin Luther, Jr., on, 3

Kuper, Leo, on, 377

See also Psychology of genocidal destructiveness

Visconti, Luchino, 229

Vishniac, Roman, 232

Voegelin, Eric, 60

Voice of Auschwitz Survivors in Israel, The, (Kulka), 335(f)

Vojvodina, 634, 636(map)

Volcanoes, nuclear testing and, 442(f)

Volga German Autonomous Region, 521

Voltaire, François Marie Arouet, 55, 415

Von der Goltz, Field Marshal, 610

Vonnegut, Kurt, 164(f)

Vukovar, 637

Vuletic, Srdan (filmmaker), 108

VX, 448(f)

W

Waffen-SS, 314(f)

Wajda, Andrzej (film director), 230, 229

Walcott, Derek, 164(f)

Wald, George, 85(sd)

Walker, Christopher J., 83(sd), 288

Walker, Graham, 617

Wall of Remembrance Tile Project (United States Holocaust Memorial Museum), 595–596(f)

Wallenberg, Raoul, 322, 496, 599–600

Wallimann, Isidor, 124, 178, 261, 401, 489

Wampanoag Indians, 435

Wangenheim (German ambassador), 91, 92, 585(sd)

Wangyal, Phuntsog, 543

Wannsee Conference, 313(f), 314(f), 315, 600

Arendt’s description of, 212

Eichmann and, 209

protocol of, 600–607(sd)

site of, 607(p), 607–608

Wannsee House, 607(p), 607–608

seminar topics from, 608(f)

Wappinger Indians, 435

War

genocide and, 8, 519

likelihood for democratic and nondemocratic governments, 24

preventing, 469

total war concept, 543–545

See also Revolutionary wars

War crimes, 608–609

defined, 8

Kuper, Leo, on, 383

Nuremberg Charter on, 549

rape as, 492

rejection of “superior orders” defense, 609

War Game, The (film), 238

War Refugee Board (US), 323, 330, 507–508

War Trails (Nuankadíc), 108

Warsaw Ghetto, 609–610

Holocaust Martyrs’ and Heroes’ Remembrance Day, 630

Korczak, Janusz, and, 373

memorial to, 424–425

Warsaw Ghetto Uprising, 319, 610

Washington Post (newspaper), 647, 648

Wasserstein, Bernard, 330

Watchtower Bible and Tract Society of New York, Entry: Jehovah’s Witnesses in the Holocaust, 369

Watch Tower Bible and Tract Society of Pennsylvania, 370

We Are Not the Last (Music), 109

We Are Still Alive (film), 229

“We Oppose Tainted Chairs Funded by the Turkish Government at American Universities,” 164–165(f)

“We Remember: A Reflection on the Shoah,” 54(f)

Wefel, Franz, 409

Der Weg ohne Hiemkehr (Wegner), 610

Wegner, Armin T., 65(p), 68(p), 610–612

Weil, Simon, 170(f)

Weinmann, 472

Weisel, Mindy (artist), 107

Weiss, Aharon, 121, 123, 124

Weiss, John, 336

Weiss, Peter, 536

Weiss-Fagen, Patricia, 660

Weitz, Sonia, 225

Weitz, Yechiam, 213

Weizmann, Chaim, 332

Welch, David, 475

Wells, Donald A., 609

Wells, Orson, 118, 622

Werfel, Franz, 163(f), 408, 409, 422–423

Wehrmacht, historical exhibition, 453

Wertham, Frederic, 452

Wertmuller, Lina (film director), 229

Werwicq, 314(f)

West, Cornel, 164(f)

West Germany, war crimes trials in, 553, 554

West Papua, 350(t)

Western Somalia Liberation Front, 214

Wexner Learning Center (United States Holocaust Memorial Museum), 593(f)

Where Is Abel, Thy Brother? (art exhibit), 107

Whitaker, Ben, 13

Whitaker Commission, 3, 13

Whitaker Report, 581–589(sd)

definition of genocide in, 39–40

on individual responsibility in genocide, 40

White Crucifixion (Chagall), 106

White Paper, 327

Whitney, Thomas P., 284, 286, 409

Whitney v. California, 180(f)

Who Will Carry the World? (Delbo), 536

Widening Circle of Genocide, The (Charny), 122–123, 360

Wiedergutmachung. See Restitution

Wiesel, Elie, 226, 240, 358, 482, 568, 590, 613(p)

academic positions, 616

on Auschwitz, 614(f)

books by, 614, 616–617

Elie Wiesel Foundation for Humanity, 615

Entry: Biography, 612

Features: After Auschwitz nothing will ever again be the same, 614; “All of humanity is at risk” [Nuclear genocide], 441; Epigraph, I remember, v; “God is hanging on this gallows,” 612; Neutrality is a sin, 127; “Thank God we can see the ugliness in the face of the fanatic,” 615

honors and awards of, 612–614

Institute on the Holocaust and Genocide and, 39, 359

Kosovo genocide and, 646

life and career of, 614–615, 615(f)

on the nature of the Holocaust, 308(f)

Nobel Peace Prize, 615, 616(f)

on nuclear genocide, 441(f)

The Oath, 482

on passive indifference, 127(f)

on the President’s Commission on the Holocaust, 589, 613

theological responses to the Holocaust, 541

use of term “holocaust,” 42

Wieseltier, Leon, 593(f)

Wiesenthal, Cyla, 619, 622

Wiesenthal, Simon, 169, 357, 618(p)

on the Beit Hashoah/Museum of Tolerance, 117(f)

books by, 617

career as Nazi hunter, 617, 619–622

correspondence with Clinton on Bosnia, 639–640(f)

Entry: Biography, 617

on the extent of the Holocaust, 176

Feature entry: Holocaust: A warning to the murderers of tomorrow, 316

Features: Auschwitz: A response to Holocaust denials on the Internet, 169; Genocide of the

Indians, 435; Hatred, prejudice, and genocide, 119; Jews and Gypsies: Genocide of non-Jewish victims in the Holocaust as seen by a survivor of the Holocaust, 502; Museum of Tolerance, The, 117

Foreword: Why is it important to learn about the Holocaust and the genocides of all peoples? lix

films on, 617–618

on the genocide of Native Americans, 435(f)

on the Gypsies, 502–505(f)

on the Holocaust, 316–318(f)

honors of, 622–623

letter from Bill Clinton, 620

life of, 618–619, 622

speech before the UN General Assembly, 119–120(f)

Wild Tongues, 263

Wilderness Called Peace, A (Keeley), 408–409

Wilhelm II, 288

Wilkie, Meredith, 113

Wilson, Harold, 420

Willets, Harry, 286

Wilson, Ronald, 113

Wilson, Woodrow, 99, 418, 440, 610

Armenian Genocide and, 624–625

Wegner’s letter to, 610–611, 611(f)

WIMSA. See Working Group of Indigenous Minorities in South Africa

Wincelberg, Shimon, 535

Wistrich, Robert, 55, 209

Witches, 278, 519

Witches’ Hammer, The, 278

Witkin, Jerome (artist), 107

Witness and Legacy (art exhibit), 107

“Witnesses of Existence” (art exhibit), 108

Witnesses of Existence and Martyrs (Pasíc), 108

Woetzel, Robert, 364

Wolf-Metternich, Count, 162

Feature: “The Turkish government has refused to be deterred,” 91

Wollin, Jeffrey (artist), 107

Women

as perpetrators, 481(f)

rape and, 491–492

Wong, Loong, 192, 194

Entry: East Timor, genocide and denial in, 191

Working Group of Indigenous Minorities in South Africa (WIMSA), 354

World at War, The (television series), 230

World Bank, 469

World Crisis, The (Churchill), 42

World Food Conference, 227

World Habeas Corpus, 385

World History: Links Across Time and Place (Dunn), 206(f)

World History: Patterns of Civilization (Beers), 206(f)

World History: Perspectives on the Past (Jantzen), 206(f)

World History: The Human Experience (Farah and Karls), 206(f)

World History: Traditions and New Directions (Stearns), 206(f)

World War I

Jemal in, 370–371

Ottoman Empire and, 631, 632

World War II

concentration camps in, 152

death camps in, 152–153

genocide in Croatia, 635

intentional famines in, 227

Japanese genocidal massacres, 150, 249(f)

mortality rates during, 139

Timor in, 193

war crimes trials, 551, 553–556

Worley, Leslie J., 289

Wounded Knee, 436(f)

“Written in Pencil in the Sealed Freight Car” (Pagis), 464–465, 465(f)

Wylie, Philip, 409

Wyman, David S., 324, 330

Wyndham, John, 409

Wywytzky, Bohdan, 569568(f)

X

Xacriaba Indians, 393

Y

Yad Vashem, 254(f), 294, 308

Albright, Madeleine, on, 630(f)

annual ceremonies at, 630

archive and library, 629

Art Museum, 107, 628

Central School for Teaching the Holocaust, 629

Children’s Memorial, 628

Eleventh Hour Rescue Campaign, 629–630

founding of, 627

Garden and Avenue of the Righteous Among the Nations, 628

Hall of Names, 628

Hall of Remembrance, 628

honoring of Armin Wegner, 611

honoring of rescuers, 496

International Center for Holocaust Studies, 629

overview of, 627–628

sculpture at, 627, 628(f), 629(p)

Survivors of the Shoah Visual History Foundation and, 529

task of, 627

Valley of the Communities, 628(p), 629

Yad Vashem Staff, Entry: Yad Vashem: The Martyrs’ and Heroes’ Memorial and Remembrance Authority in Jerusalem, 627

Yaghlian, Nevart, 463, 464

Yagil, Limor, 186

Yahil, Leni, 600

Yahya Khan, 29(t)

Yale University

Cambodian Genocide Program, 132

Fortunoff Video Archive for Holocaust Testimonies, 244

Yamasees, 434

Yamashita, Tomoyuki, 554–555

Yanomami people, 350(t)

Yates, Adeline, 595(f)

Year Zero (film), 233, 234

Yeltsin, Boris, START II and, 445

Yerevan memorial, 102–104, 426

Yerjanian, Adom. See Siamanto

Yeroukhan, 66(f)

Yeshiva University, 622

Yishuv

illegal immigration, 327

Jewish immigration to, 312, 322, 327, 329, 331, 332

responses to the Holocaust, 327–328

Yoruba, 539

Young, David, Entries: Centre for Comparative Genocide Studies, 137; International Network on Holocaust and Genocide, 364

Young, James E., 108, 425

Young Meher monument, 105(f)

Young Turks, 457

Adana Massacre and, 47

Armenian Genocide and, 63(f), 64, 69(f), 631–632

emergence of, 630–631

Enver and, 213

Jemal and, 370

nazism compared to, 70(f)

Pan-Turkism and, 631

Talaat and, 531

See also Committee of Union and Progress

Young Turks, The (Ardontz), 42

Yuan Shih-k’ai, 150

Yugoslavia

breakup of, 637

culture of revenge in, 652(f)

ethnic composition of, 635, 636(map)

genocide in Croatia during World War II, 635

historical background of genocide in, 633–634

Holocaust in, 322

International Criminal Tribunal, 390(t), 391. See also International Criminal Tribunal for the Former Yugoslavia

Kosovo ethnic cleansing and genocide in conflict, 644–648, 653–654

political structure of, 634

refugees from, 493–494

statutes affecting, 397

under Tito, 637

United Nations Ad Hoc Tribunal, 364

United Nations War Crimes Tribunal, 556–557, 559

victimization of minorities in, 268(t)

See also Bosnian conflict

Yun Yat, 132

Z

Zachor, 187

Zadar, 277

Zagreb, 642

Zahir-ud-Din, Muhammad, 276

Zaire, 266

Zannis, Mark, 432

Zapatista National Liberation Army, 351, 354

Zara, 277

Zarakolu, Ragip, 424(f)

Zaroukian (poet), 408

Zarovsky, Meir, 403

Zartarian, Roupen, 66(f)

Zigeuner, 501. See also Gypsies; Roma

Zigeuner-Buch, 505

Zigeunernacht, 506

Zilk, Helmut, 622

Zimbabwe

genocide of indigenous peoples, 350(t)

Mozambican refugees in, 421

victimization of minorities in, 270(t)

Zimbrado, Philip G., 333

Zionists, German, 311, 312

Zohrab, Krikor, 66(f)

Zundel, Ernst, 170–171, 172(f), 173, 186–187

Zürcher, Erik J., 562, 633

Zuroff, Efraim, 330

Zyklon-B, 153, 297, 298, 315, 318, 439


Page i

ENCYCLOPEDIA OF GENOCIDE

Volume I
A-H


Page ii

A classic photograph of the Holocaust, showing the moment when the Jews photographed here were taken out of their hiding place in a bunker in Warsaw, Poland. (Yad Vashem, Jerusalem)


Page iii

ENCYCLOPEDIA OF GENOCIDE

Volume I
A-H

Israel W. Charny
editor in chief

Forewords by
Archbishop Desmond M. Tutu
and Simon Wiesenthal

Santa Barbara, California
Denver, Colorado
Oxford, England


Page l

Eric Markusen SUDAN, GENOCIDE IN 526

Survival International SURVIVAL INTERNATIONAL FOR THE RIGHTS OF THREATENED TRIBAL PEOPLE 527

SURVIVORS OF GENOCIDE

See CHILDREN AND GENOCIDE: CHILDREN OF SURVIVORS OF GENOCIDE; FIRST-PERSON ACCOUNTS OF GENOCIDE; HIBAKUSHA; REFUGEES AND DISPLACED PERSONS; SURVIVORS OF THE SHOAH VISUAL HISTORY FOUNDATION; TREATMENT OF SURVIVORS OF GENOCIDE

Michael Berenbaum SURVIVORS OF THE SHOAH VISUAL HISTORY FOUNDATION 528

T

Rouben Paul Adalian TALAAT, MEHMET 531

David Kopf TAMILS OF SRI LANKA, GENOCIDE OF 532

TASMANIA

See AUSTRALIAN ABORIGINES, GENOCIDE OF

TEACHING ABOUT GENOCIDE

See EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

Samuel Totten TECHNOLOGY AND GENOCIDE 533

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST AND GENOCIDE

Robert Skloot THEATRICAL REPRESENTATIONS OF THE HOLOCAUST 535

Ghetto, by Joshua Sobol, 1984 (Three Acts) 536

Robert Skloot THEATRICAL REPRESENTATIONS OF OTHER GENOCIDES 537

Indians, by Arthur Kopit, 1969 (Thirteen Scenes) 538

Michael Berenbaum THEOLOGY RESPONDS TO THE HOLOCAUST 540

Religion and Genocide

David Kopf TIBET, GENOCIDE BY CHINA IN 543

China, Genocide in: The Communist Chinese Anthill

Mao Tse-tung

TOKYO WAR CRIMES TRIALS

See TRIALS FOR GENOCIDE AND WAR CRIMES: TOKYO WAR CRIMES TRIALS

Eric Markusen TOTAL WAR AND GENOCIDE 543

Kuper, Leo: “On War Crimes and Genocide”

Multiple Genocide


Page li

Nuclear Genocide

Omnicide

Revolution, War, and Genocide

Israel W. Charny TOTALITARIAN STATES AND GENOCIDE 545

Michael J. Bazyler TOUVIER, PAUL 546

Robert Krell TREATMENT OF SURVIVORS OF GENOCIDE 546

CHILDREN AND GENOCIDE: Children of Survivors of Genocide

First-Person Accounts of Genocide

Hibakusha

Refugees and Displaced Persons

Survivors of the Shoah Visual History Foundation

TREBLINKA

See THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST: TREBLINKA

TRIALS FOR GENOCIDE AND WAR CRIMES

Michael J. Bazyler THE NUREMBERG CHARTER 549

Source Document: THE NUREMBERG PRINCIPLES 549

Michael J. Bazyler NUREMBERG TRIALS 551

Herbert Hirsch NUREMBERG TRIBUNALS AND OTHER POST–WORLD WAR II TRIALS 551

Herbert Hirsch TOKYO WAR CRIMES TRIALS 554

Michael J. Bazyler UNITED NATIONS WAR CRIMES TRIBUNAL FOR THE FORMER YUGOSLAVIA AND RWANDA 556

Jennifer Balint TRIALS FOR GENOCIDE IN RWANDA 557

Armenian Genocide: Court-Martial of Perpetrators

Crimes against Humanity

International Criminal Court for Genocide and Major Human Rights Violations

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

Prosecution and Punishment of Perpetrators of Genocide

War Crimes

Rouben Paul Adalian TURKEY, REPUBLIC OF, AND THE ARMENIAN GENOCIDE 560

ARMENIAN GENOCIDE

DENIALS OF GENOCIDE: Denials of the Armenian Genocide

Kurds, Genocide of

Ottoman Empire and the Armenian Genocide

Young Turks and the Armenian Genocide

Yves Ternon THE TWENTIETH CENTURY, A CENTURY OF GENOCIDE 562

THE HOLOCAUST: UNDERSTANDING THE HOLOCAUST AND ITS IMPLICATIONS


Page lii

TYPES OF GENOCIDE

See CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES (Part I)

U

UKRAINIAN FAMINE

See UKRAINIAN GENOCIDE

James E. Mace UKRAINIAN GENOCIDE 565

Famine as a Method of Genocide

Kuper, Leo: “On the Ukraine Famine and the Definition of Genocide”

SOVIET UNION, GENOCIDE IN

Alan S. Rosenbaum UNIQUENESS OF A CASE OF GENOCIDE 567

Yehuda Bauer: The Armenian Genocide 567

Tragedies of Other People 567

Michael Berenbaum THE UNIQUENESS AND UNIVERSALITY OF THE HOLOCAUST 568

Classification of Genocide in Multiple Categories (Part I)

Definitions of Genocide (Part I)

The Holocaust, Non-Jewish Victims in

Kuper, Leo: “On Jewish Disconnection from Other Genocides”

Source Document: “Everyone Has the Right to Life, Liberty and Security of Person”: THE UNIVERSAL DECLARATION OF HUMAN RIGHTS 571

Jennifer Balint UNITED NATIONS CONVENTION ON GENOCIDE 575

UN Egyptian Delegate to Raphael Lemkin 575

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

TRIALS FOR GENOCIDE AND WAR CRIMES

United States Ratification of the UN Genocide Convention

YUGOSLAVIA, GENOCIDE IN: Ethnic Cleansing and Genocide in Kosovo and a Controversial Major International Response by NATO, 1999

Source Document: “Genocide Is a Crime under International Law”: THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE 578

Source Document: THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985) 581

UNITED NATIONS WAR CRIMES TRIBUNAL FOR THE FORMER YUGOSLAVIA AND RWANDA

See TRIALS FOR GENOCIDE AND WAR CRIMES: UNITED NATIONS WAR CRIMES TRIBUNAL FOR THE FORMER YUGOSLAVIA AND RWANDA

Michael Berenbaum UNITED STATES HOLOCAUST MEMORIAL MUSEUM 589


Page liii

Guidelines for Teaching about the Holocaust 591

A Unique Educational Experience—by Naomi Paiss 593

Resources and Services of the Educational Outreach Department of the United States Holocaust Memorial Museum 595

Herbert Hirsch UNITED STATES RATIFICATION OF THE UN GENOCIDE CONVENTION 596

W

Steven L. Jacobs WALLENBERG, RAOUL 599

Alan L. Berger WANNSEE CONFERENCE 600

Source Document: PROTOCOL OF THE WANNSEE CONFERENCE 600

Annegret Ehmann WANNSEE HOUSE—THE SITE OF THE WANNSEE CONFERENCE 607

From Seminar Topics at Wannsee House 608

Michael J. Bazyler WAR CRIMES 608

Classification of Genocide in Multiple Categories (Part I)

Crimes against Humanity

Kuper, Leo: “On War Crimes and Genocide”

Law Responds to the Holocaust and Genocide: Redress and Perpetration

TRIALS FOR GENOCIDE AND WAR CRIMES

Steven L. Jacobs WARSAW GHETTO 609

Sybil Milton WEGNER, ARMIN T. 610

Armin Wegner’s Letters to President Woodrow Wilson and Adolf Hitler 611

WHITAKER REPORT OF THE UNITED NATIONS

See UNITED NATIONS CONVENTION ON GENOCIDE and accompanying Source Documents: THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE; THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985)

WIESEL, ELIE 612

“God Is Hanging on This Gallows”—by Elie Wiesel 612

After Auschwitz Nothing Will Ever Again Be the Same—by Elie Wiesel 614

“Thank God, We Can See the Ugliness in the Face of the Fanatic” 615

Nobel Peace Prize for Elie Wiesel 616

See also features by Elie Wiesel accompanying other entries: I Remember (book epigraph); All of Humanity Is at Risk (NUCLEAR GENOCIDE); Neutrality Is a Sin (BYSTANDERS TO GENOCIDE)


Page liv

WIESENTHAL, SIMON 617

Letter from President Bill Clinton Commending Simon Wiesenthal’s Life Work 620

Beit Hashoah/Museum of Tolerance of the Simon Wiesenthal Center

Wiesenthal Center

See also features by Simon Wiesenthal accompanying other entries: Why Is It Important to Learn about the Holocaust and the Genocides of All Peoples? (Foreword); Genocide of Non-Jewish Victims as Seen by a Survivor of the Holocaust: “Jews and Gypsies” (ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST); Auschwitz: A Response to Holocaust Denials on the Internet (DENIALS OF THE HOLOCAUST); Exchange of Letters between Simon Wiesenthal and President Bill Clinton on the Prosecution of the Perpetrators of Genocide in the Former Yugoslavia (YUGOSLAVIA: GENOCIDE IN: ETHNIC CLEANSING IN BOSNIA AND CROATIA, 1991–1995); Genocide of the Indians (NATIVE AMERICANS, GENOCIDE OF: GENOCIDE OF NATIVE POPULATIONS IN THE UNITED STATES); Hatred, Prejudice and Genocide (BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER); The Holocaust—A Warning to the Murderers of Tomorrow (THE HOLOCAUST); The Museum of Tolerance (BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER)

Abraham Cooper WIESENTHAL CENTER 623

Beit Hashoah/Museum of Tolerance of the Simon Wiesenthal Center

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

Human Rights and Genocide

Museums and Memorials of Genocide

Rouben Paul Adalian WILSON, WOODROW, AND THE ARMENIAN GENOCIDE 624

Y

Yad Vashem Staff YAD VASHEM: THE MARTYRS’ AND HEROES’ MEMORIAL AND REMEMBRANCE AUTHORITY IN JERUSALEM 627

US Secretary of State Madeleine Albright: “The Blood of Another Person Is No Less Holy than Our Own Blood” 630

YALE UNIVERSITY FORTUNOFF VIDEO ARCHIVE FOR HOLOCAUST TESTIMONIES

See FORTUNOFF VIDEO ARCHIVE FOR HOLOCAUST TESTIMONIES

YEREVAN MEMORIAL TO THE ARMENIAN GENOCIDE

See ARMENIAN GENOCIDE MEMORIAL IN YEREVAN, ARMENIA

Rouben Paul Adalian YOUNG TURKS AND THE ARMENIAN GENOCIDE 630

Ottoman Empire and the Armenian Genocide

Turkey, Republic of, and the Armenian Genocide


Page lv

YUGOSLAVIA, GENOCIDE IN

Herbert Hirsch HISTORICAL BACKGROUND 633

Damir Mirkovic GENOCIDE IN CROATIA AGAINST SERBS, JEWS, AND GYPSIES, 1941–1945 635

Eric Markusen ETHNIC CLEANSING AND GENOCIDE IN BOSNIA AND CROATIA, 1991–1995 635

Exchange of Letters between Simon Wiesenthal and President Bill Clinton on the Prosecution of the Perpetrators of Genocide in the Former Yugoslavia 639

Israel W. Charny and Steven L. Jacobs ETHNIC CLEANSING AND GENOCIDE IN KOSOVO AND A CONTROVERSIAL MAJOR INTERNATIONAL RESPONSE BY NATO, 1999 644

Denial of Atrocities in Kosovo 645

Kosovo? My Lai? Phnom Pen? Auschwitz? 648

Israel W. Charny AN INTERNATIONAL PEACE ARMY: A PROPOSAL FOR THE LONG-RANGE FUTURE 649

Ethnic Cleansing and Genocide

TRIALS FOR GENOCIDE AND WAR CRIMES: United Nations War Crimes Tribunal for the Former Yugoslavia and Rwanda

Appendix of Late Entries 655

Permissions and Credits 661

Index 671


Page lvi

This page intentionally left blank


Page lx

This page intentionally left blank


Page lxv

of the mentally retarded and ill, which was in fact the first program of mass extermination by the Nazis: “Euthanasia per se is not, nor pretends to be genocide; literally it is a kind of ‘pruning,’ the removal of excess or unwanted individuals in order to preserve race of which they—the mentally retarded, the emotionally disturbed, the dependent aged, the physically crippled, and the otherwise handicapped—are nevertheless, biologically an integral though imperfect part . . . their killing was not on account of their race.” This is, in fact, the kind of writing that has characterized the genocidal ideas advanced in eugenics [see EUGENICS AND GENOCIDE: EUGENICS AND THE HOLOCAUST; EUGENICS AND THE DANGERS OF ACADEMIC RACISM; and “LIFE UNWORTHY OF LIVING”]. It is unacceptable in this Encyclopedia—although, let it be added, the author may be right that the “euthanasia” killings and the murders of the Jews were intrinsically parallel processes (the “euthanasia” preceded the mass murders of the Jews, and there are many scholars who believe that the initial program of mass killing paved the way for the larger Holocaust) and that ghettos and extermination camps for Jews may have developed even if there had been no previous program of “euthanasia.”

The argumentation gets more complicated insofar as historical analyses are marshaled to justify the claims that only a given people, say the Jews, were the objects of “total” annihilation. In fact many of these arguments are at least partially incorrect, for example, the argument that the Armenians in Turkey were safe if they lived in Smyrna or Constantinople, when in fact the initial roundup of Armenian intelligentsia was in Constantinople and Vahakn Dadrian has shown that thousands more were deported from Constantinople and killed; also the Armenians in Smyrna were slaughtered in a later genocidal attack in 1922. Perhaps in retaliation against such thinking, at least one Armenian scholar has emphasized that some 40,000 Jewish residents of Germany survived the Holocaust, which means the Jews weren’t “totally” annihilated. Indeed, we know of various exceptions to the inferno of the Holocaust, such as in the earlier years when certain prominent Jews were allowed to escape Germany, or cases when those who held US passports or received visas to the United States were actually released from German concentration camps. Even in the later years, some Jews were traded for trucks. But in all these illustrations it is logically wrong, and inherently childish and disrespectful, to test a definition against totalities. Not all people need to be killed to prove that there was clear-cut intentional genocide, the most terrible crime humankind can commit.

The reader is advised that throughout this Encyclopedia, there is a tension of degrees of differences among numerous writers and editors as to the purity or totality of the concept of genocide, and even times when a given writer will move back and forth between opposing positions. Thus, there will be instances in this Encyclopedia where one writer will refer alternately to the mass murder of homosexuals by the Nazis as “genocide” or “the gay genocide” and then render an opinion that the killings of the homosexuals were not genocidal, let alone that another writer will insist that the murders of the homosexuals should be characterized as “mass murder” or some other designation of persecution and massacre. As the editor, I have chosen not to squelch this dissent but at the same time to advance steadily throughout this work the point of view that all mass murders of unarmed people (or barely armed and in effect incapable of meaningful self-defense) constitute genocide, and that we dare not create situations where any mass of dead human beings


Page lxvi

will be relegated to a “lesser” category than genocide. At the same time, I strongly espouse careful, scientific scholarship to delineate the specific characteristics of each genocide and to group events in categories that spell out the similarities among certain groups of events as well as their differences from other groups of events. Such subclassifications of genocide are the necessary basis for social science research as well as for the development of proper legal tools for differential punishment of different kinds of genocidal events. For example, there is a difference between the “murder-one” or premeditated murder that characterizes intentional genocides that define a specific target people said to be deserving of total or even large-scale extermination and the more “manslaughterlike” meaning of genocidal events that are the result of negligent, indifferent policies, such as could be the case in careless, indifferent construction of a nuclear facility with little regard for the safety and welfare of civilians in the area, or unintended hunger and starvation as a result of negligent and abusive government administration.

It is my observation that there is perhaps no other field of study that evokes such strong passions in scholars in their differences of opinion and disputations. I have puzzled over this phenomenon for many years, and I am inclined to believe that what is happening actually touches on some of the very basic dynamics that are at work in creating genocidal processes to begin with! For the ways in which we define our positions about the deaths of human beings partake of no few of the fervors of our own identifications with our own ethnicity, religion, nationality, “race,” or political identity, and it is the passion of such identification with our identities versus the others that is, after all, at the heart of enabling the dehumanization and demonization of other people that are basic to genocide. I fear that in the matter of genocide studies, there are no few scholars who become disrespectful, insulting, incensed, and tyrannical. I therefore appeal to all scholars, students, and other readers of this Encyclopedia to undertake their study of the subject matter presented here in a reverent and respectful manner, to record differences of opinion and all manner of disagreements and disputes with the writers and editors of the Encyclopedia for further discussion and rejoinders but with a prior commitment to maintaining a respectful discourse even when one feels passionate about a subject. One might hope that our mature use of the Encyclopedia can in turn contribute to far greater tolerance for diversity of opinions, and also to greater multicultural tolerance and acceptance of differences between peoples. Some day dehumanization and demonization of others need to be infinitely less acceptable in the prevailing mind-patterns in our civilization.

Indeed, there were considerable differences of opinion among the editors of this work as well, and sometimes the results were even humorous. Thus, one entry in this Encyclopedia was evaluated by one editor as totally unacceptable because, he claimed, its scholarship base was poor and in his judgment the entry was also written very unclearly, but another editor took pains to write a special note of gratitude and appreciation for the publication of that very same article, which he characterized as outstandingly creative and excellently written. In another instance, when experts on nuclear policy proposed that the pounding of the planet with nuclear explosions may be responsible for an increase in earthquakes and volcanic activities, one of our editors objected that the correlation is highly speculative and constitutes the construction of a doomsday scenario from unrelated facts that seem to coincide, but the decision was made to present


Page lxxiv

minds at our Institute. In this respect, the recognition of an outstanding reference book publisher that the time had come to treat the enormous yet profoundly neglected subject of genocide was a very important confirmation to us of the emerging status of the field of genocide studies, and that there was developing a new level of worldwide awareness of genocide.

In addition, there is a personal story here in that the founder of ABC-CLIO following World War II was an extraordinarily talented German-Jewish young man who survived the Holocaust, worked with the US occupation forces, and then came to make his home in the United States. Eric Boehm not only created a touching work on the stories of a number of survivors of the Holocaust (We Survived: Fourteen Histories of the Hidden and Hunted of Nazi Germany, originally published by Yale University Press), but in this work he gave voice to his understanding of the universality of the issues of prejudice, intolerance, cruelty, and readiness to do murderous harm to fellow human beings; the gift of such a universal perspective was given only to a few of those who survived the inferno of the Holocaust. It was at the Boehms’ gracious home that I met one of the senior editors of ABC-CLIO, and thus a more personal groundwork was laid for the invitation that was to come some years later for me and our Institute to develop this Encyclopedia, although Boehm himself had by then retired as the chief executive of ABC-CLIO. It is our special pleasure to include in the Encyclopedia an entry as well as several thoughtful feature comments by Eric Boehm, who, it might be added, is seriously contemplating creating a major conference following the turn into the new century that will be devoted to the theme “END GENOCIDE!”

A special appreciation is also due Irving Louis Horowitz, who is in his own right one of the early major scholars of genocide (and will be found as a Contributing Editor to this Encyclopedia) and who as President of Transaction Publishers (Rutgers State University) is the publisher of the series Genocide: A Critical Bibliographic Review produced by our Institute on the Holocaust and Genocide in Jerusalem. These volumes are considered the standard references to a wide gamut of the literature on genocide [see BIBLIOGRAPHIES ON THE HOLOCAUST AND GENOCIDE]. They include critical essays evaluating the basic knowledge and needs in a given area of scholarship of genocide and are accompanied by extensive critical annotated bibliographies. As our publisher of the above reference series, Irving Horowitz might have taken a position that the Encyclopedia competed with the series published by Transaction, or that our affiliation with ABC-CLIO was competitive. On the contrary, from the outset Irving Horowitz has applauded the Encyclopedia and has celebrated the excellence of ABC-CLIO as a great publisher of encyclopedias—and indeed honored us greatly by joining ABC-CLIO editorial executives and ourselves in a festive dinner in London to celebrate the completion of the Encyclopedia.

In conclusion, then, I wish to thank all those who have made this first Encyclopedia of Genocide come to fruition.

Together, let us pray and commit ourselves to do battle for Peace and Life against the darkest forces in human existence.


Page lxxix

in trauma and has written extensively about different forms of traumatization, intervention, and therapy.

WARD CHURCHILL (enrolled Keetoowah Cherokee) is Professor of American Indian Studies and Co-Chair of the Department of Ethnic Studies at the University of Colorado at Boulder. Among his many books are A Little Matter of Genocide: Holocaust and Denial in the Americas, 1492 to the Present (City Lights Books, 1997), and Struggle for the Land: Native North American Resistance to Genocide, Ecocide and Colonization (Arbiter Ring, 1999, 2nd ed.).

ABRAHAM COOPER is a Rabbi who has been Associate Dean of the Simon Wiesenthal Center in Los Angeles since its inception in 1977, and of the Museum of Tolerance since 1993.

ROBERT CRIBB is Reader in Southeast Asian History at the University of Queensland in Brisbane, Australia. He writes widely on Indonesian political history, especially the role of violence in political change, and is editor of The Indonesian Killings of 1965–1966 (Monash University Press, 1990).

VAHAKN DADRIAN, Professor Emeritus of Sociology at the State University of New York in Geneseo, is Director of the Genocide Study Project sponsored by the H. F. Guggenheim Foundation, and Director of Genocide Research at Zoryan Institute in Boston. He is involved in a comprehensive study of the Armenian Genocide and is the author of, among other books, The History of the Armenian Genocide (Berghahn, 1997), and The Key Elements in the Turkish Denial of the Armenian Genocide (Zoryan Institute, 1999).

SEYMOUR DRESCHER is University Professor of History and Professor of Sociology at the University of Pittsburgh. He studies Atlantic slavery in comparative context and is the author of From Slavery to Freedom: Comparative Studies in the Rise and Fall of Atlantic Slavery (Macmillan and Oxford University Press, 1999), and co-editor of A Historical Guide to World Slavery (Oxford University Press, 1998).

SIDRA DEKOVEN EZRAHI is Associate Professor of Comparative Jewish Literature at the Hebrew University of Jerusalem, and has been Visiting Professor at Duke, Princeton, Dartmouth, Susquehanna, and Yale Universities. She has written widely on critical and theoretical questions relating to the representation of the Holocaust in literature and the postwar reconstruction of Jewish culture in Israel, America, and Europe and is the author of By Words Alone: The Holocaust in Literature (University of Chicago Press, 1980), and Booking Passage: Exile and Homecoming in the Modern Jewish Imagination (University of Berkeley Press, 2000 [in press]).

HELEN FEIN is Executive Director of the Institute for the Study of Genocide in New York and a Research Associate at the Kennedy School of Government of Harvard University, and was Founding President of the Association of Genocide Scholars. She has studied both cases and comparative theory of genocide and has written two prize-winning books: Accounting for Genocide: National Responses and Jewish Victimization During the Holocaust (Free Press, 1979), and Genocide: A Sociological Perspective (Sage, 1993).

STEPHEN C. FEINSTEIN is Professor Emeritus of Russian History at the University of Wisconsin–River Falls and Director of the Center for Holocaust and Genocide Studies at the University of Minnesota. In addition to many publications,


Page lxxx

he has curated two major exhibits of art related to the Holocaust and genocide: Witness and Legacy and Absence/Presence.

BILL FRELICK is Senior Policy Analyst at the US Committee for Refugees, a nongovernmental organization based in Washington, DC. He is the editor of Refugee Reports and associate editor of the World Refugee Survey, an annual report on refugee conditions worldwide.

WILLIAM C. GAY is Professor and Chair of the Department of Philosophy at the University of North Carolina at Charlotte. He is devoted to the philosophical analysis of the many forms of violence and nonviolence, and is co-author with Michael Pearson of The Nuclear Arms Race (American Library Association, 1987) and with T. A. Alekseeva of Capitalism with a Human Face: The Quest for a Middle Road in Russian Politics (Rowman and Littlefield, 1996).

LEONARD B. GLICK is Professor of Anthropology at Hampshire College, Amherst, MA. He is author of “Religion and Genocide,” in The Widening Circle of Genocide, Volume 3 in the Series, Genocide: A Critical Bibliographic Review, edited by Israel W. Charny (Transaction Publishers, 1994), and Abraham’s Heirs: Jews and Christians in Medieval Europe (Syracuse University Press, 1999).

TED ROBERT GURR is Distinguished University Professor at the University of Maryland, College Park, and directs the Minorities at Risk Project, which tracks the political status and activities of more than 300 communal groups worldwide. This study provides data for his analyses of the causes and management of ethnopolitical protest and rebellion, most recently in Peoples versus States: Ethnopolitical Conflict and Accommodation at the End of the 20th Century (United States Institute of Peace Press, 2000 [in press]).

IAN F. HANCOCK is Professor of English, Linguistics, and Asian Studies at the University of Texas at Austin. He is the Roma representative to the United Nations and to UNICEF, is Presidium Head of the International Romani Union, and was appointed to the United States Holocaust Memorial Council by President Clinton in 1997. He was 1997 winner of the Rafto International Human Rights Prize (Norway) and 1998 Recipient of the Gamaliel Chair in Peace and Justice. He is the author of nearly 300 articles and books, most recently The Pariah Syndrome: An Account of Gypsy Slavery and Persecution (Karoma, 1987), and A Handbook of Viax Romani (Slavica, 1995), and was co-editor with Siobhan Dowd and Rajko Duric of The Roads of the Roma: A PEN Anthology of Gypsy Writers (University of Hertfordshire Press, 1998).

BARBARA HARFF is Professor of Political Science at the US Naval Academy in Annapolis, Maryland, and Senior Consultant to the US government’s State Failure Task Force. She has published more than 40 chapters, articles, and monographs on causes, early warning, and prevention of genocides and politicides, including being coeditor with Ted Robert Gurr of Early Warning of Communal Conflicts and Genocide: Linking Empirical Research to International Responses (United Nations University Press, 1996).

HERBERT HIRSCH is Professor of Political Science at Virginia Commonwealth University in Richmond. His area of research and teaching is the politics of war violence and genocide, and he is author of Genocide and the Politics of Memory (University of North Carolina Press, 1995).


Page lxxxi

ROBERT HITCHOCK is Associate Professor of Anthropology and Coordinator of African Studies at the University of Nebraska–Lincoln. His work concentrates on indigenous peoples’ human rights, and he is the co-author of “Genocide and Indigenous Peoples in Africa: A Comparative Perspective,” in The Anthropology of Genocide, edited by Alexander Laban Hinton (University of California Press, forthcoming).

STIG HORNSHØJ-MØLLER (deceased) was a free-lance historian who was instrumental in the passage of a law to establish a Danish Center for Holocaust Studies beginning in 1999. He passed away shortly afterward.

IRVING LOUIS HOROWITZ is University Professor and Hannah Arendt Distinguished Professor Emeritus of Sociology and Political Science at Rutgers, the State University of New Jersey in New Brunswick, and Chairman of the Board and Editorial Director of Transaction Publishers. His work is focused on measuring the impact of State power on genocidal practices, and he is the author of Taking Lives (Transaction Publishers, 1997), and Jewish Agonies/Israeli Ecstasies (Oxford University Press, 1973).

MARJORIE HOUSEPIAN (DOBKIN) is a writer who was for many years Professor of English at Barnard College, Columbia University. She is the author of Smyrna 1922: The Destruction of a City (Newmark Press, 1998), the definitive study of the final act in the Armenian Genocide after Ataturk led his victorious army into Smyrna—thereafter known as Izmir.

FUMIKATSU INOUE is an architect living in Jerusalem who has created a plan for a major Holocaust Memorial Center Project, “Bud of the Earth.” He is currently Chairman of the Japan Korczak Memorial Committee and has written a stage drama, Dr. Korczak—The Last Journey, published in Japan by Bungei-Yujinsha in 1995.

KURT JONASSOHN is Professor of Sociology and Codirector of the Montreal Institute for Genocide and Human Rights Studies at Concordia University in Montreal. His area is the comparative analysis of genocides throughout history, and his most recent book, with Karin Solveig Björnson, is Genocide and Gross Human Rights Violations in Comparative Perspective (Transaction Publishers, 1998).

GEORGE KENT is Professor and Chair of the Department of Political Science at the University of Hawaii. His professional work is centered on finding ways to strengthen the weak in the face of the strong. His most recent book is Children in the International Political Economy (Macmillan, 1995), and he is currently working on a computer-based tutorial titled The Human Right to Food and Nutrition.

BEN KIERNAN is the A. Whitney Griswold Professor of History and Director of the Genocide Studies Program at Yale University. He is the author of The Pol Pot Regime: Race, Power and Genocide in Cambodia under the Khmer Rouge, 1975–1979 (Yale University Press, 1996) and is currently working on a comparative study of twentieth-century genocide.

ROSANNE KLASS is a writer, independent scholar, and policy analyst who established and headed the Afghanistan Information Center at Freedom House in New York, was co-founder of the Afghanistan Relief Committee, and was a leading independent American source of information on the Soviet-Afghan war. She is the editor and coauthor of Afghanistan—The Great Game Revisited


Page lxxxii

(University Press of America, rev. ed. 1990), the standard comprehensive study of that war, and has written other books and numerous articles about Afghanistan and the region.

DENNIS KLEIN is Editor of Dimensions: Journal of Holocaust Studies, Braun Center for Holocaust Studies, Anti-Defamation League, B’nai B’rith, New York, and is on the Faculty of Kean College of New Jersey.

DAVID KOPF is Professor of History at the University of Minnesota. His area of specialization has been India and other parts of South Asia, where he has spent some seven years and about which he has written over 60 articles and several books, one of which, British Orientalism and the Bengal Renaissance: The Dynamics of Indian Modernization 1773–1835 (University of California Press, 1969) won the Watumull Prize awarded by the American Historical Association in 1969. He has also co-authored with Eric Markusen a work on genocide, The Holocaust and Strategic Bombing: Genocide and Total War in the Twentieth Century (Westview Press, 1995).

ROBERT KRELL is Professor Emeritus of Psychiatry at the University of British Columbia, Vancouver, Canada. He is a child survivor, devoted to understanding the problems of Holocaust survivor-families and their wellbeing, and is co-editor with Marc I. Sherman of Medical and Psychological Effects of Concentration Camps on Holocaust Survivors (Transaction Publishers, 1997).

GEORGE M. KREN is Professor of History at Kansas State University. He is co-author with Leon Rappoport of The Holocaust and the Crisis of Human Behavior (Holmes and Meier, 1980; 2nd ed. 1994).

DAVID KRIEGER is President of the Nuclear Age Peace Foundation. He is a leader in the global effort to abolish nuclear weapons and prevent nuclear genocide, and is the author of Nuclear Weapons and the World Court (Transnational, 1998).

BILL LEADBETTER is a Lecturer in History at Edith Cowan University in western Australia. He works on genocides in the pre-modern period and has published a number of articles in that field.

LYMAN H. LEGTERS is Professor Emeritus in the School of International Studies, University of Washington. A historian, he has devoted particular attention to the Soviet record with respect to genocide.

RENÉ LEMARCHAND is Professor Emeritus of Political Science at the University of Florida, Gainesville. He has written extensively on genocide, with particular reference to Rwanda and Burundi, and is the author of Rwanda and Burundi (Paul Mall Publishers, 1970) and Burundi: Ethnic Conflict and Genocide (Cambridge University Press, 1995).

ROBERT JAY LIFTON is Distinguished Professor of Psychiatry and Psychology at CUNY Graduate Center and the John Jay College of Criminal Justice in New York. He has written many works on genocide, including The Nazi Doctors: Medical Killing and the Psychology of Genocide (Basic Books, 1986), and is co-author with Eric Markusen of The Genocidal Mentality: Nazi Holocaust and Nuclear Threat (Basic Books, 1990).

FRANKLIN H. LITTELL is Professor Emeritus of Religion at Temple University and Distinguished Professor of Holocaust and Genocide Studies at the Richard Stockton College of New Jersey.


Page lxxxiii

His major publications have been in the areas of religious liberty and religious persecution, and the latter concern has led him to concentrate intensely on the persecution and genocide of Jews in “Christendom.” His books include The German Church Struggle and the Holocaust (Wayne State University Press, 1974), and The Crucifixion of the Jews (Harper and Row, 1975).

BARRY MEHLER is Professor of Humanities at Ferris State University in Big Rapids, MI. He is Executive Director of the Institute for the Study of Academic Racism (ISAR), which monitors academic racism and serves as a resource center for scholars, legislators, civil rights organizations, and journalists.

ROBERT MELSON is Professor of Political Science at Purdue University in West Lafayette, IN. He is the author of Revolution and Genocide: On the Origins of the Armenian Genocide and the Holocaust (University of Chicago Press, 1992).

SYBIL MILTON is an independent historian, formerly senior historian at the US Holocaust Memorial Museum from 1986 to 1997. She is currently serving as Vice-President of the Independent Commission of Experts: Switzerland–World War II. Her most recent publications include In Fitting Memory (Wayne State University Press, 1991), and the 26-volume documentation series Archives of the Holocaust (Garland Publishers, 1989–1995). She is Guest Co-Editor and contributor to Photography and the Holocaust, a special issue of History of Photography (December, 1999).

PEARL M. OLINER is Professor Emeritus of Education at Humboldt State University in Arcata, CA, and Research Director of the Altruistic Personality and Prosocial Behavior Institute. She is co-author with Samuel P. Oliner of the following books on altruism and caring: Toward a Caring Society: Ideas into Action (Praeger, 1995), and The Altruistic Personality: Rescuers of Jews in Nazi Europe (Free Press, 1988).

SAMUEL P. OLINER is Professor of Sociology at Humboldt State University. He teaches a variety of courses on topics such as genocide, altruism, and international race relations. He is co-author with Pearl Oliner of Toward a Caring Society: Ideas into Action (Praeger, 1995) and The Altruistic Personality: Rescuers of Jews in Nazi Europe (Free Press, 1988), and co-editor with Kathleen Lee of Race, Ethnicity, and Gender: A Global Perspective (Kendall/Hunt Publishing, 1997).

JACK NUSAN PORTER is Adjunct Professor of Sociology at the University of Massachusetts, Lowell. His latest interest is in post-modern controversies in Holocaust and genocide studies. His latest works are Sexual Politics in Nazi Germany (The Spencer Press, 1998) and The Sociology of the Holocaust and Genocide: A Teaching and Learning Guide (American Sociological Association, 1999).

LEON RAPPOPORT is Professor of Psychology at Kansas State University in Manhattan, KS. He is primarily concerned with the psychosocial and philosophical aspects of the Holocaust and is co-author with George Kren of The Holocaust and the Crisis of Human Behavior (Holmes and Meier, 1980; 2nd ed. 1994).

ALAN S. ROSENBAUM is Professor of Philosophy at Cleveland State University. He is the author of Prosecuting Nazi War Criminals (Westview Press, 1993), and editor of Is the Holocaust Unique? (Westview Press, 1996; 2nd ed. 2000 [in press]).

JOANNE WEINER RUDOF is the Archivist at the Fortunoff Video Archive


Page lxxxiv

for Holocaust Testimonies at Yale University. She has published papers and articles on the topic of Holocaust witness testimonies, has edited video programs, is Associate Producer of a PBS documentary, Witness: Voices from the Holocaust, and is co-editor of a book of the same title to be published by the Free Press.

R. J. RUMMEL is Professor Emeritus of Political Science at the University of Hawaii at Manoa. He devoted his career to the study of war, genocide, and mass murder. His latest works are Power Kills (Transaction Publishers, 1997) and Statistics of Democide: Genocide and Mass Murder since 1900 (Transaction Publishers, 1999). His data, articles, and books are on his website at www2.hawaii.edu/~Rummel/.

KUMAR RUPESINGHE is Director of the Coexistence Initiative of the State of the World Forum in London. He was formerly Secretary-General of International Alert, where he succeeded the late Martin Ennals and where he served as Chair of the Forum for Early Warning and Early Action (FEWER) and Chair of the Human Rights Documentation and Exchange, International (HURIDOCS). He is co-author with Michiko Kuroda of Early Warning and Conflict Resolution (Macmillan-London, 1992), and author of Civil War, Civil Peace (Pluto Press, 1998).

RONALD E. SANTONI holds the Maria Theresa Barney Chair of Philosophy at Denison University, Granville, OH, and is a Life Member of Clare Hall, Cambridge University. He has been President of International Philosophers for the Prevention of Nuclear Omnicide, Vice-President of the American and Japanese Professionals Against Nuclear Omnicide (American Division), President of Concerned Philosophers for Peace, and is a member of the national Executive Board of Promoting Enduring Peace.

ALEX P. SCHMID holds the Synthesis Chair on Conflict Resolution at Erasmus University in Rotterdam, The Netherlands. He publishes in the fields of early warning, political conflict, human rights, and terrorism, and is currently officer-in-charge of the Terrorism Prevention Branch of the United Nations office in Vienna, Austria.

WILLIAM E. SEIDELMAN is a Professor in the Department of Family and Community Medicine at the University of Toronto. His focus is on the continuing legacy of medicine in the Third Reich, with particular emphasis on the role of the universities and research institutes as exemplified by the use of anatomical specimens derived from victims of Nazi terror.

JEFFREY SHANDLER is currently a Dorot Teaching Fellow in the Skirball Department of Hebrew and Judaic Studies at New York University. As a scholar of modern Jewish culture, he studies Holocaust remembrance in media, museums, and tourism, and his publications include While America Watches: Televising the Holocaust (Oxford University Press, 1999).

ROBERT SKLOOT is Professor of Theatre and Drama and Jewish Studies at the University of Wisconsin–Madison, where he serves as an Associate Vice Chancellor for Academic Affairs. He is the author of The Darkness We Carry: The Drama of the Holocaust (University of Wisconsin Press, 1988) and editor of The Theatre of the Holocaust (University of Wisconsin Press, Volume 1, 1982, and Volume 2, 1999).

ROGER W. SMITH is Professor of Government at the College of William and Mary in Williamsburg, VA. He has written


Page lxxxix

ENCYCLOPEDIA OF GENOCIDE

Volume I
A-H


Page lxxxv

extensively about genocide denial and is editor of Genocide: Essays toward Understanding, Early-Warning, and Prevention (Association of Genocide Scholars, 1999).

ERVIN STAUB is Professor of Psychology at the University of Massachusetts at Amherst. He has been studying individual and group psychology, social conditions, culture, and other influences leading to genocide and mass killing, with increasing focus on their prevention, and is the author of The Roots of Evil: The Origins of Genocide and Other Group Violence (Cambridge University Press, 1989) and of “The Origins and Prevention of Genocide, Mass Killing and Other Collective Violence” (Peace and Conflict: Journal of Peace Psychology, December, 1999).

MARGOT STERN STROM is Cofounder, Board President, and Executive Director of Facing History and Ourselves, a nonprofit national and international educational organization whose mission is to engage students of diverse backgrounds in civic education that encourages critical thinking skills, promotes values, and fosters the ideals needed to sustain a democratic society. She is the author and co-author of numerous books and education materials, including coauthoring with William Parsons Facing History’s primary resource book, Facing History and Ourselves: Holocaust and Human Behavior (Facing History and Ourselves National Foundation, 1989; original edition 1982).

COLIN TATZ is Professor of Politics and Director of the Centre for Comparative Genocide Studies at Macquarie University in Sydney, Australia. He is the Supervising Editor of the International Network on Holocaust and Genocide, and Editor in Chief of Genocide Perspectives.

YVES TERNON is a physician and surgeon in Paris, and Doctor of History at Paris IV, Sorbonne. Thirty years ago he began to study the crimes of Nazi doctors and the Armenian Genocide, and more recently genocides in the twentieth century; he is the author of L’État Criminel: Les Génocides au XXème Siècle (Seuil, 1995).

JOHN P. THORP is Head of the Social Sciences Department at Ferris State University, Big Rapids, MI. For an analysis of the events leading up to the genocide in Bangladesh, see his article “Sheikh Mujibur Rahman, a Cyclone, and the Emergence of Bangladesh” (South Asia Research, 1987, 7).

MARTIN VAN BRUINESSEN is Professor of Islamic Studies at Utrecht University, The Netherlands, and one of his main research interests is religious and ethnic identities and identity politics in Turkey and its neighbors. An anthropologist, he has done extensive fieldwork among the Kurds and in Indonesia and is the author of Agha, Shaikh and State: The Social and Political Structures of Kurdistan (Zed Books, 1992).

ELIE WIESEL, a survivor of the Holocaust, is a Nobel laureate, University Professor, and Andrew W. Mellon Professor in the Humanities at Boston University. He is also a prolific author. See his full biography entry in the Encyclopedia.

SIMON WIESENTHAL, a survivor of the Holocaust, is Head of the Jewish Documentation Center in Vienna, Austria. Since he was liberated from the Mauthausen Concentration Camp in May 1945, he has devoted himself to tracing Nazi criminals and bringing them to trial. He is the author of a number of widely translated books, including the autobiographical Justice Not Vengeance (Weidenfeld and Nicolson,


Page x

The Table of Contents is designed to continuously invite the reader to see the movement from one topic to related topics: from one event of genocide to another; from the narratives of various genocides to comparative analyses of the processes of different events; from the historical sequences of events to understanding triggers, causes, and structural dynamics; from events of genocide to means of intervention and prevention; all together creating a picture of genocide as a universal problem for mankind, past, present, and future.

  1. Look up the topic, any other key words and associated topics, and names of people and places associated with this topic, in the detailed INDEX at the end of the Encyclopedia.

The topical structure of the Index has been planned to be coordinated with the Indices that have appeared in each of the four volumes of the series, Genocide: A Critical Bibliographic Review, thus facilitating additional reference work for scholars.


Page xc

This page intentionally left blank


Page xl

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

Prevention of Genocide

Prosecution and Punishment of Perpetrators of Genocide

TRIALS FOR GENOCIDE AND WAR CRIMES

United Nations Convention on Genocide and accompanying Source Documents: THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF GENOCIDE; THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985)

United States Ratification of the UN Genocide Convention

War Crimes

David Young INTERNATIONAL NETWORK ON HOLOCAUST AND GENOCIDE 364

Internet on the Holocaust and Genocide

Israel W. Charny INTERNET ON THE HOLOCAUST AND GENOCIDE 366

International Network on Holocaust and Genocide

J

JAPAN, GENOCIDE BY

See CHINA: GENOCIDE IN: THE CHINESE COMMUNIST ANTHILL; TRIALS FOR GENOCIDE AND WAR CRIMES: TOKYO WAR CRIMES TRIALS

Watchtower Bible and Tract Society of New York JEHOVAH’S WITNESSES IN THE HOLOCAUST 369

The Holocaust, Non-Jewish Victims in

Rouben Paul Adalian JEMAL, AHMED 370

K

Fumikatsu Inoue KORCZAK, JANUSZ 373

Israel W. Charny KUPER, LEO 373

Obituary of Leo Kuper 374

Two Tributes to Leo Kuper—by Helen Fein and Robert Melson 375

Leo Kuper EXCERPTS FROM THE WRITINGS OF LEO KUPER 376

On the Justification of Violence (1977) 377

On the Organization of Genocide (1981) 377

SELECTED CITATIONS FROM THE BIBLIOGRAPHY OF LEO KUPER’S WORKS IN THE HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE 378

On Prevention of Genocide (1982) 379

On Humankind and Confrontation of Genocide in the UN (1985) 379


Page xli

On Medical Genocide (1989) 380

On Jewish Disconnection from Other Genocides (1990) 380

On the Theocratic Genocidal State (1990) 381

On Nuclearism and the Genocidal Mentality (1990) 382

On the Ukraine Famine and the Definition of Genocide (1990) 382

On War Crimes and Genocide (1991) 383

International Alert and the Prevention of Genocide

KOSOVO

See YUGOSLAVIA: GENOCIDE IN: ETHNIC CLEANSING AND GENOCIDE IN KOSOVO AND A CONTROVERSIAL MAJOR INTERNATIONAL RESPONSE BY NATO, 1999

Martin van Bruinessen KURDS, GENOCIDE OF 383

KUTNER, LUIS 385

L

Herbert Hirsch and Roger W. Smith THE LANGUAGE OF GENOCIDE 387

Language “Misunderstanding” in South Africa 388

Moral Disengagement

Jennifer Balint LAW RESPONDS TO THE HOLOCAUST AND GENOCIDE: REDRESS AND PERPETRATION 389

Convicted Opponents of Nazis Remained Criminals under German Law until 1998 393

Jacobo Timmerman: “Look Your Victimizer in the Face” 395

Crimes against Humanity

Disappearances and Extrajudicial Executions as Methods of Genocide

European Convention on the Non-Application of Statutory Limitations to Crimes against Humanity and War Crimes (1974)

International Criminal Court for Genocide and Major Human Rights Violations

Humanitarian Intervention in Genocide

Medicine and the Holocaust: Physician Involvement in Genocide

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

Prevention of Genocide

Professionals and Genocide

Prosecution and Punishment of Perpetrators of Genocide

Religion and Genocide

TRIALS FOR GENOCIDE AND WAR CRIMES

United Nations Convention on Genocide and accompanying Source Documents: THE UNITED NATIONS CONVENTION ON THE PREVENTION AND PUNISHMENT OF THE CRIME OF


Page xlii

GENOCIDE; THE UNITED NATIONS REPORT ON GENOCIDE: THE WHITAKER REPORT (1985)

United States Ratification of the UN Genocide Convention War Crimes

Israel W. Charny LEARNING TO CARE ABOUT HUMANITY 398

H.R.H. Crown Prince Hassan of Jordan: A Global Ethic 400

Dehumanization—“Killing” the Humanity of Another

Genocidal Mentality

Life, Value of

Moral Disengagement

Rescuers of Jews in Nazi Europe

Species Consciousness

Steven L. Jacobs LEMKIN, RAPHAEL 402

A Unique Man—by Maxwell Cohen 403

Barry Mehler “LIFE UNWORTHY OF LIVING” 404

Israel W. Charny LIFE, VALUE OF 404

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

Human Rights and Genocide

Learning to Care about Humanity

Philosophy and Genocide

Rescuers of Jews in Nazi Europe

Species Consciousness

LITERATURE OF THE HOLOCAUST, GENOCIDE,

AND FUTURISTIC DESTRUCTION

Samuel Totten LITERATURE OF THE HOLOCAUST 405

Samuel Totten LITERATURE OF OTHER GENOCIDES 407

Jack Nusan Porter LITERATURE OF FUTURISTIC DESTRUCTION 409

POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST AND GENOCIDE

M

Steven L. Jacobs MAO TSE-TUNG 411

China, Genocide in: The Communist Chinese Anthill

MASSACRES AND POGROMS

See DISAPPEARANCES AND EXTRAJUDICIAL EXECUTIONS AS METHODS OF GENOCIDE; GENOCIDAL MASSACRES; POGROMS

William E. Seidelman MEDICINE AND THE HOLOCAUST: PHYSICIAN INVOLVEMENT IN GENOCIDE 412

Japanese Unit 731—Dread Medical Experiments that Preceded the Nazis 413


Page xliii

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Professionals and Genocide

Religion and Genocide

Theology Responds to the Holocaust

MINORITIES AND GENOCIDE

See GENOCIDE EARLY WARNING SYSTEMS: MINORITIES AND GENOCIDE: EARLY WARNING AND MINORITIES AT RISK AROUND THE WORLD

Albert Bandura MORAL DISENGAGEMENT 415

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL

The Language of Genocide

Learning to Care about Humanity

“Ordinary People” as Perpetrators of Genocide

PSYCHOLOGY OF GENOCIDE

Rouben Paul Adalian MORGENTHAU, AMBASSADOR HENRY, SR. 418

The Story behind Ambassador Morgenthau’s Story—by Roger Smith 419

Armenian Genocide

MOTIVES FOR GENOCIDE

See CLASSIFICATION OF GENOCIDE IN MULTIPLE CATEGORIES (Part I)

Alec Israel MOZAMBIQUE: GENOCIDE IN THE COURSE OF CIVIL AND REGIONAL WAR 420

Eric Markusen MULTIPLE GENOCIDE 421

Nuclear Genocide

Omnicide

Total War and Genocide

Rouben Paul Adalian MUSA DAGH 422

Armenian Genocide

MUSEUM OF TOLERANCE

See BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER

Sybil Milton MUSEUMS AND MEMORIALS OF GENOCIDE 423

“I Saw the Face of a Relative”: Tuol Sleng Interrogation Center Museum 423

Honoring the Architects of the Armenian Genocide in Turkey 424

Inherent Tension between “the Beautiful”—the Traditional Province of Museums—and “the Ugly”—Genocide—by Sylvia Rosenbaum 425

Armenian Genocide Memorial in Yerevan, Armenia

Beit Hashoah/Museum of Tolerance of the Simon Wiesenthal Center

United States Holocaust Memorial Museum

Yad Vashem: The Holocaust Martyrs’ and Heroes’ Memorial and Remembrance Authority in Jerusalem

Wannsee House—the Site of the Wannsee Conference


Page xliv

N

David Krieger NAGASAKI 429

Hibakusha

Hiroshima

Nuclear Genocide

NATIVE AMERICANS, GENOCIDE OF

Ward Churchill GENOCIDE OF NATIVE POPULATIONS IN CANADA 431

Ward Churchill GENOCIDE OF NATIVE POPULATIONS IN MEXICO, CENTRAL AMERICA, AND THE CARIBBEAN BASIN 432

Ward Churchill GENOCIDE OF NATIVE POPULATIONS IN SOUTH AMERICA 433

Ward Churchill GENOCIDE OF NATIVE POPULATIONS IN THE UNITED STATES 434

Genocide of the Indians—by Simon Wiesenthal 435

“I Saw a Lot of Women Crying”—by David Stannard 436

Trail of Tears March 437

Australian Aborigines, Genocide of

Classification of Genocide in Multiple Categories (Part I)

Denials of the Genocide of Native Americans

Indigenous Populations, Genocide of

Survival International for the Rights of Threatened Tribal People

NAZIS, MAJOR LEADERS OF

See EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL; GOEBBELS, PAUL JOSEF; HIMMLER, HEINRICH; HITLER, ADOLF; PROPAGANDA AND PRODUCED REALITY IN THE HOLOCAUST

NAZIS: SOME OTHER CRIMINALS

See BARBIE, KLAUS; TOUVIER, PAUL

R. J. Rummel THE NAZI GENOCIDE STATE 437

THE HOLOCAUST, including CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST; The Holocaust, Non-Jewish Victims in

Rouben Paul Adalian NEAR EAST RELIEF AND THE ARMENIAN GENOCIDE 440

NIGERIA

See IBOS, GENOCIDE OF

NON-JEWISH VICTIMS IN THE HOLOCAUST

See THE HOLOCAUST, NON-JEWISH VICTIMS IN

David Krieger NUCLEAR GENOCIDE 440

“All of Humanity Is at Risk”—by Elie Wiesel 441


Page xlix

René Lemarchand RWANDA AND BURUNDI, GENOCIDE IN 508

S

SACRIFICING, PSYCHOLOGY OF

See THE PSYCHOLOGY OF GENOCIDE

Steven L. Jacobs SADDAM HUSSEIN 515

Saddam Hussein Murders Whomever 515

SERBIA

See YUGOSLAVIA, GENOCIDE IN

David Kopf and Anders Hansen SIKHS, GENOCIDE OF 516

SIMON WIESENTHAL CENTER

See BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER; WIESENTHAL CENTER

Seymour Drescher SLAVERY AS GENOCIDE 517

Kurt Jonassohn THE SOCIOLOGY OF GENOCIDE 518

Classification of Genocide in Multiple Categories (Part I)

Definitions of Genocide (Part I)

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

Genocide, Study of (Part I)

SOLZHENITSYN, ALEKSANDR I.

See THE GULAG ARCHIPELAGO, by SOLZHENITSYN

SOVIET UNION, GENOCIDE IN

R. J. Rummel THE SOVIET GULAG STATE 520

Lyman H. Legters SOVIET DEPORTATION OF WHOLE NATIONS 521

Gulag

The Gulag Archipelago, by Solzhenitsyn

Stalin, Joseph

Ukrainian Genocide

Eric Markusen SPECIES CONSCIOUSNESS 523

Médecins sans Frontiers (Doctors without Borders) 524

Learning to Care about Humanity

Genocidal Mentality

SRI LANKA

See TAMILS OF SRI LANKA, GENOCIDE OF

Steven L. Jacobs STALIN, JOSEPH 524

STATISTICS OF GENOCIDE: THE RESEARCH OF R. J. RUMMEL

See DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)


Page xlv

The Planetary Danger of Nuclear Weapons—by Dean Babst and David Krieger 442

Selected Reports of Nuclear Dangers 443

Chemical and Biological Tools of Mass Destruction: “The Poor Man’s Atom Bomb” 446

Halabja Still Poisoned in Body and Spirit—by Christine Gosden 448

Hibakusha

Hiroshima

Kuper, Leo: “On Nuclearism and the Genocidal Mentality”

Multiple Genocide

Nagasaki

Omnicide

Total War and Genocide

NUREMBERG CHARTER AND TRIALS

See TRIALS FOR GENOCIDE AND WAR CRIMES: THE NUREMBERG CHARTER and NUREMBURG TRIBUNALS AND OTHER POST–WORLD WAR II TRIALS

O

Eric Markusen OMNICIDE 451

Multiple Genocide

Nuclear Genocide

Total War and Genocide

ORAL HISTORIES OF GENOCIDE

See FIRST-PERSON ACCOUNTS OF GENOCIDE

Israel W. Charny “ORDINARY PEOPLE” AS PERPETRATORS OF GENOCIDE 451

It Is Not True that Only a Particular People Is Capable of Genocide—by Eric H. Boehm 452

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL

Moral Disengagement

PSYCHOLOGY OF GENOCIDE

Samuel Totten ORGANIZATIONS FOR THE STUDY AND PREVENTION OF GENOCIDE 454

Association of Genocide Scholars

Centre for Comparative Genocide Studies

Institute for the Study of Genocide, New York

Institute on the Holocaust and Genocide, Jerusalem

International Alert and the Prevention of Genocide

Rouben Paul Adalian OTTOMAN EMPIRE AND THE ARMENIAN GENOCIDE 456

Turkey, Republic of, and the Armenian Genocide

P

PERPETRATORS OF GENOCIDE

See ATATURK, MUSTAFA KEMAL; BARBIE, KLAUS; BOKASSA; CEAUSESCU, NICOLAE; EICHMANN,


Page xlvi

ADOLF; ENVER, ISMAIL; GENGHIS KHAN; GOEBBELS, PAUL JOSEF; HIMMLER, HEINRICH; HITLER, ADOLF; IDI AMIN; JEMAL, AHMED; MAO TSE-TUNG; PINOCHET, AUGUSTO; POL POT; SADDAM HUSSEIN; STALIN, JOSEPH; TALAAT, MEHMET; TOUVIER, PAUL

William C. Gay and Ronald F. Santoni PHILOSOPHY AND GENOCIDE 459

Learning to Care about Humanity

Life, Value of

Samuel Totten PINOCHET, AUGUSTO, AND A NEW LEGAL PRECEDENT TOWARD EXTRADITION ON CHARGES OF GENOCIDE 460

Disappearances and Extrajudicial Executions as Methods of Genocide

Law Responds to the Holocaust and Genocide: Redress and Perpetration

TRIALS FOR GENOCIDE AND WAR CRIMES

POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST

Peter Balakian POETRY OF THE ARMENIAN GENOCIDE: POETRY OF LOSS AND OUTRAGE 462

“The Dance” (Poem Excerpt)—by Siamanto 463

Sidra DeKoven Ezrahi POETRY OF THE HOLOCAUST: “TO WHAT SHALL I COMPARE THEE THAT I MIGHT COMFORT THEE?” 464

“Written in Pencil in the Sealed Freight Car” (Poem)—by Dan Pagis, translated by T. Carmi 465

Steven L. Jacobs POGROMS 467

Chmielnicki Pogroms

Concentration Camps and Death Camps

Disappearances and Extrajudicial Executions as Methods of Genocide

Genocidal Massacres

Steven L. Jacobs POL POT 468

CAMBODIA, GENOCIDE IN

POWER AND GENOCIDE

See DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

Helen Fein PREVENTION OF GENOCIDE 468

Genocide, Study of (Part I)

GENOCIDE EARLY WARNING SYSTEMS: Minorities and Genocide: Early Warning and Minorities at Risk around the World

Humanitarian Intervention in Genocide

International Alert and the Prevention of Genocide

Kuper, Leo: “On Prevention of Genocide”

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Learning to Care about Humanity


Page xlvii

Life, Value of

Organizations for the Study and Prevention of Genocide

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

Prosecution and Punishment of Perpetrators of Genocide

TRIALS FOR GENOCIDE AND WAR CRIMES

United Nations Convention on Genocide

Yugoslavia, Genocide in: Ethnic Cleansing and Genocide in Kosovo and a Controversial Major International Response by NATO, 1999

Eric Markusen PROFESSIONALS AND GENOCIDE 470

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Medicine and the Holocaust: Physician Involvement in Genocide

Religion and Genocide

Theology Responds to the Holocaust

Stig Hornshøj-Møller PROPAGANDA AND PRODUCED REALITY IN THE HOLOCAUST 472

M. Cherif Bassiouni PROSECUTION AND PUNISHMENT OF PERPETRATORS OF GENOCIDE 475

International Criminal Court for Genocide and Major Human Rights Violations

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

TRIALS FOR GENOCIDE AND WAR CRIMES

YUGOSLAVIA, GENOCIDE IN: Ethnic Cleansing and Genocide in Kosovo and a Controversial Major International Response by NATO, 1999

Samuel Totten PROXMIRE, WILLIAM 476

PSYCHOLOGY OF GENOCIDE

PSYCHOLOGY OF DENIAL OF GENOCIDE

See DENIAL OF GENOCIDE, PSYCHOLOGY OF

Israel W. Charny THE PSYCHOLOGY OF GENOCIDAL DESTRUCTIVENESS 477

The Joys of Killing 479

US Holocaust Memorial Museum: Studying the Holocaust Is Studying All Human Behavior 480

Women as Victimizers—by Henry R. Huttenbach 481

Eric Markusen THE PSYCHOLOGY OF IMMORTALITY: ROBERT JAY LIFTON’S PERSPECTIVE ON THE PSYCHOLOGY OF IMMORTALITY AND ITS RELEVANCE FOR GENOCIDAL KILLING 484

Israel W. Charny THE PSYCHOLOGY OF SACRIFICING 485

Aztec Human Sacrifices 486

Dehumanization—“Killing” the Humanity of Another

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL: Psychology of Adolf Eichmann


Page xlviii

Genocidal Mentality

THE HOLOCAUST: UNDERSTANDING THE HOLOCAUST AND ITS IMPLICATIONS

Language of Genocide

Learning to Care about Humanity

Life, Value of

Moral Disengagement

“Ordinary People” as Perpetrators of Genocide

Species Consciousness

Israel W. Charny PUBLICATIONS ABOUT GENOCIDE 487

Dimensions Magazine: Wrestling with Memory

Genocide: A Critical Bibliographic Review

Holocaust and Genocide Bibliographic Database

Holocaust and Genocide Studies

Internet on the Holocaust and Genocide

International Network on Holocaust and Genocide

R

Jennifer Balint RAPE AS A TOOL OF GENOCIDE 491

Bill Frelick REFUGEES AND DISPLACED PERSONS 492

Leonard B. Glick RELIGION AND GENOCIDE 494

Kuper, Leo: “On the Theocratic Genocidal State”

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Medicine and the Holocaust: Physician Involvement in Genocide

Professionals and Genocide

Theology Responds to the Holocaust

Samuel P. Oliner and Pearl M. Oliner RESCUERS OF JEWS IN NAZI EUROPE 496

A Visit with One of the Rescuers—by Ari L. Goldman 498

Learning to Care about Humanity

Life, Value of

Species Consciousness

Robert Melson REVOLUTION, WAR, AND GENOCIDE 499

ARMENIAN GENOCIDE: The Armenian Genocide and the Holocaust Compared

Total War and Genocide

RIGHTEOUS GENTILES IN THE HOLOCAUST

See RESCUERS OF JEWS IN NAZI EUROPE

Ian Hancock ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST 501

“Uniqueness, Gypsies and Jews”—by Ian Hancock 501

Jews and Gypsies: Genocide of Non-Jewish Victims in the Holocaust as Seen by a Survivor of the Holocaust—by Simon Wiesenthal 502

The Holocaust. Non-Jewish Victims in

RUSSIA

See SOVIET UNION, GENOCIDE IN


Page xv

FACING HISTORY AND OURSELVES 223

FAMINE AS A METHOD OF GENOCIDE 226

FILMS OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

FILMS OF THE HOLOCAUST 228

FILMS OF OTHER GENOCIDES 232

FILMS OF NUCLEAR, CHEMICAL, AND BIOLOGICAL DESTRUCTION 234

FILMS OF FUTURISTIC DESTRUCTION 238

FINAL SOLUTION 240

Source Document: From a Speech by Himmler before Senior SS Officers in Poznan, October 4, 1943 240

FIRST-PERSON ACCOUNTS OF GENOCIDE 241

FORTUNOFF VIDEO ARCHIVE FOR HOLOCAUST TESTIMONIES 244

GAS CHAMBERS 247

GENGHIS KHAN 247

GENOCIDAL MASSACRES 248

Genocidal Massacres in Algeria 248

Genocidal Massacre in a Church in Liberia 249

Genocide Knows No Borders 249

GENOCIDAL MENTALITY 250

GENOCIDE: A CRITICAL BIBLIOGRAPHIC REVIEW 251

GENOCIDE AS A PROCESS 251

Inevitabilism: A Concept for Understanding the Process of Genocide 252

GENOCIDE EARLY WARNING SYSTEMS

GENOCIDE EARLY WARNING SYSTEM (GEWS) 253

Israel Charny: On the Development of the Genocide Early Warning System (GEWS) 254

David Scheffer: “‘Neutrality’ in the Face of Genocide Is Unacceptable” 256

Outline of Genocide Early Warning System (GEWS) 258

EARLY WARNING SYSTEM (EWS) 261

Franklin Littell’s Writings on Early Warnings of Genocide 262

FORUM FOR EARLY WARNING AND EMERGENCY RESPONSE (FEWER) 265

MINORITIES AND GENOCIDE: EARLY WARNING AND MINORITIES AT RISK AROUND THE WORLD 267

GENOCIDE IN ANTIQUITY 272

GENOCIDES DURING THE MIDDLE AGES 275

GENOCIDES OF THE EARLY MODERN PERIOD 277

GOEBBELS, PAUL JOSEF 279

GOVERNMENT AND GENOCIDE 280

We Should Apply Our Knowledge to Nations and Epochs 280

GUATEMALA, GENOCIDE IN 281

GULAG 284

THE GULAG ARCHIPELAGO, BY SOLZHENITSYN 284

HAMIDIAN (ARMENIAN) MASSACRES 287

THE HEREROS, GENOCIDE OF 288

HIBAKUSHA 289


Page xvi

HIMMLER, HEINRICH 289

HIROSHIMA 290

HITLER, ADOLF 291

Hitler was a Disaster for the Germans as Well 293

HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE 294

HOLOCAUST AND GENOCIDE STUDIES 294

THE HOLOCAUST

THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST

CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST 296

General (Later President) Eisenhower: If in the Future the Holocaust Is Denied 296

Ethnic Cleansing of Germans by Czechs after World War II 297

The Fates of Non-Jewish Germans under the Nazis 298

AUSCHWITZ 299

Israel Asks Poland to Remove Crosses 300

BUCHENWALD 302

DACHAU 303

TREBLINKA 304

MAP: The Concentration Camps 305

THE HOLOCAUST 306

HOLOCAUST CONTROVERSIES: A POINT OF VIEW 307

HITLER AND THE NAZI DECISION-MAKING PROCESS TO COMMIT THE HOLOCAUST: A NEW PROPOSAL 313

THE HOLOCAUST—A WARNING TO THE MURDERERS OF TOMORROW 316

The Holocaust Challenges Human Civilization 321

THE HOLOCAUST, NON-JEWISH VICTIMS IN 324

THE HOLOCAUST: RESPONSES OF THE JEWISH COMMUNITY IN PALESTINE 327

The Armenian Genocide Alarmed Jews in Palestine 328

THE HOLOCAUST: RESPONSES OF THE UNITED STATES AND ALLIES 328

THE HOLOCAUST AND THE RISE OF THE STATE OF ISRAEL 330

THE HOLOCAUST: UNDERSTANDING THE HOLOCAUST AND ITS IMPLICATIONS

LESSONS FROM THE HOLOCAUST 332

MEANINGS OF THE HOLOCAUST 335

Holocaust Survivor Warns of Dangers of Omnicide 335

SIGNIFICANCE OF THE HOLOCAUST IN THE TWENTY-FIRST CENTURY 337

HOMOSEXUALS: GENOCIDE OF HOMOSEXUALS IN THE HOLOCAUST 338

Homosexuals and the Holocaust: Victimization Is Not Genocide 339

HUMANITARIAN INTERVENTION IN GENOCIDE 341

HUMAN RIGHTS AND GENOCIDE 343


Page xvii

Volume II

IBOS, GENOCIDE OF (1966–1969) 347

IDEOLOGY OF GENOCIDE 347

IDI AMIN 349

INDIGENOUS POPULATIONS, GENOCIDE OF 349

INDONESIA, GENOCIDE IN 354

Democratic Genocide: Britain and the United States Aided Genocide in Indonesia 355

INSTITUTE FOR THE STUDY OF GENOCIDE, NEW YORK 356

INSTITUTE ON THE HOLOCAUST AND GENOCIDE, JERUSALEM 358

INTERNATIONAL ALERT AND THE PREVENTION OF GENOCIDE 359

Martin Ennals 360

INTERNATIONAL CRIMINAL COURT FOR GENOCIDE AND MAJOR HUMAN RIGHTS VIOLATIONS 362

Establishment of the International Court: Statement by M. Cherif Bassiouni 363

INTERNATIONAL NETWORK ON HOLOCAUST AND GENOCIDE 364

INTERNET ON THE HOLOCAUST AND GENOCIDE 366

JEHOVAH’S WITNESSES IN THE HOLOCAUST 369

JEMAL, AHMED 370

KORCZAK, JANUSZ 373

KUPER, LEO 373

Obituary of Leo Kuper 374

Two Tributes to Leo Kuper 375

Excerpts from the Writings of Leo Kuper 376

SELECTED CITATIONS FROM THE BIBLIOGRAPHY OF LEO KUPER’S WORKS IN THE HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE 378

KURDS, GENOCIDE OF 383

KUTNER, LUIS 385

THE LANGUAGE OF GENOCIDE 387

Language “Misunderstanding” in South Africa 388

LAW RESPONDS TO THE HOLOCAUST AND GENOCIDE: REDRESS AND PERPETRATION 389

Convicted Opponents of Nazis Remained Criminals under German Law until 1998 393

Jacobo Timmerman: “Look Your Victimizer in the Face” 395

LEARNING TO CARE ABOUT HUMANITY 398

H.R.H. Crown Prince Hassan of Jordan: A Global Ethic 400

LEMKIN, RAPHAEL 402

A Unique Man 403

“LIFE UNWORTHY OF LIVING” 404

LIFE, VALUE OF 404

LITERATURE OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

LITERATURE OF THE HOLOCAUST 405

LITERATURE OF OTHER GENOCIDES 407

LITERATURE OF FUTURISTIC DESTRUCTION 409


Page xviii

MAO TSE-TUNG 411

MEDICINE AND THE HOLOCAUST: PHYSICIAN INVOLVEMENT IN GENOCIDE 412

Japanese Unit 731—Dread Medical Experiments that Preceded the Nazis 413

MORAL DISENGAGEMENT 415

MORGENTHAU, AMBASSADOR HENRY, SR. 418

The Story behind Ambassador Morgenthau’s Story 419

MOZAMBIQUE: GENOCIDE IN THE COURSE OF CIVIL AND REGIONAL WAR 420

MULTIPLE GENOCIDE 421

MUSA DAGH 422

MUSEUMS AND MEMORIALS OF GENOCIDE 423

“I Saw the Face of a Relative”: Tuol Sleng Interrogation Center Museum 423

Honoring the Architects of the Armenian Genocide in Turkey 424

Inherent Tension Between “the Beautiful”—the Traditional Province of Museums—and “the Ugly”—Genocide 425

NAGASAKI 429

NATIVE AMERICANS, GENOCIDE OF

GENOCIDE OF NATIVE POPULATIONS IN CANADA 431

GENOCIDE OF NATIVE POPULATIONS IN MEXICO, CENTRAL AMERICA, AND THE CARIBBEAN BASIN 432

GENOCIDE OF NATIVE POPULATIONS IN SOUTH AMERICA 433

GENOCIDE OF NATIVE POPULATIONS IN THE UNITED STATES 434

Genocide of the Indians 435

“I Saw a Lot of Women Crying” 436

Trail of Tears March 437

THE NAZI GENOCIDE STATE 437

NEAR EAST RELIEF AND THE ARMENIAN GENOCIDE 440

NUCLEAR GENOCIDE 440

“All of Humanity Is at Risk” 441

The Planetary Danger of Nuclear Weapons 442

Selected Reports of Nuclear Dangers 443

Chemical and Biological Tools of Mass Destruction: “The Poor Man’s Atom Bomb” 446

Halabja Still Poisoned in Body and Spirit 448

OMNICIDE 451

“ORDINARY PEOPLE” AS PERPETRATORS OF GENOCIDE 451

It Is Not True that Only a Particular People Is Capable of Genocide 452

ORGANIZATIONS FOR THE STUDY AND PREVENTION OF GENOCIDE 454

OTTOMAN EMPIRE AND THE ARMENIAN GENOCIDE 456

PHILOSOPHY AND GENOCIDE 459

PINOCHET, AUGUSTO, AND A NEW LEGAL PRECEDENT TOWARD EXTRADITION ON CHARGES OF GENOCIDE 460

POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST

POETRY OF THE ARMENIAN GENOCIDE: POETRY OF LOSS AND OUTRAGE 462

“The Dance” (Excerpt) 463


Page xx

SURVIVORS OF THE SHOAH VISUAL HISTORY FOUNDATION 528

TALAAT, MEHMET 531

TAMILS OF SRI LANKA, GENOCIDE OF 532

TECHNOLOGY AND GENOCIDE 533

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST AND GENOCIDE

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST 535

Ghetto, by Joshua Sobol, 1984 (Three Acts) 536

THEATRICAL REPRESENTATIONS OF OTHER GENOCIDES 537

Indians, by Arthor Kopit, 1969 (Thirteen Scenes) 538

THEOLOGY RESPONDS TO THE HOLOCAUST 540

TIBET, GENOCIDE BY CHINA IN 543

TOTAL WAR AND GENOCIDE 543

TOTALITARIAN STATES AND GENOCIDE 545

TOUVIER, PAUL 546

TREATMENT OF SURVIVORS OF GENOCIDE 546

TRIALS FOR GENOCIDE AND WAR CRIMES

THE NUREMBERG CHARTER 549

Source Document: The Nuremberg Principles 549

NUREMBERG TRIALS 551

NUREMBERG TRIBUNALS AND OTHER POST–WORLD WAR II TRIALS 551

TOKYO WAR CRIMES TRIALS 554

UNITED NATIONS WAR CRIMES TRIBUNAL FOR THE FORMER YUGOSLAVIA AND RWANDA 556

TRIALS FOR GENOCIDE IN RWANDA 557

TURKEY, REPUBLIC OF, AND THE ARMENIAN GENOCIDE 560

THE TWENTIETH CENTURY, A CENTURY OF GENOCIDE 562

UKRAINIAN GENOCIDE 565

UNIQUENESS OF A CASE OF GENOCIDE 567

Yehuda Bauer: The Armenian Genocide 567

Tragedies of Other People 567

THE UNIQUENESS AND UNIVERSALITY OF THE HOLOCAUST 568

Source Document: The Universal Declaration of Human Rights 571

UNITED NATIONS CONVENTION ON GENOCIDE 575

UN Egyptian Delegate to Raphael Lemkin 575

Source Document: The United Nations Convention on the Prevention and Punishment of the Crime of Genocide 578

Source Document: The United Nations Report on Genocide: The Whitaker Report (1985) 581

UNITED STATES HOLOCAUST MEMORIAL MUSEUM 589

Guidelines for Teaching about the Holocaust 591

A Unique Educational Experience 593

Resources and Services of the Educational Outreach Department of the United States Holocaust Memorial Museum 595

UNITED STATES RATIFICATION OF THE UN GENOCIDE CONVENTION 596

WALLENBERG, RAOUL 599


Page xxi

WANNSEE CONFERENCE 600

Source Document: Protocol of the Wannsee Conference 600

WANNSEE HOUSE—THE SITE OF THE WANNSEE CONFERENCE 607

From Seminar Topics at Wannsee House 608

WAR CRIMES 608

WARSAW GHETTO 609

WEGNER, ARMIN T. 610

Armin Wegner’s Letters to President Woodrow Wilson and Adolf Hitler 611

WIESEL, ELIE 612

“God Is Hanging on This Gallows” 612

After Auschwitz Nothing Will Ever Again Be the Same 614

“Thank God, We Can See the Ugliness in the Face of the Fanatic” 615

Nobel Peace Prize for Elie Wiesel 616

WIESENTHAL, SIMON 617

Letter from President Bill Clinton Commending Simon Wiesenthal’s Life Work 620

WIESENTHAL CENTER 623

WILSON, WOODROW, AND THE ARMENIAN GENOCIDE 624

YAD VASHEM: THE HOLOCAUST MARTYRS’ AND HEROES’ MEMORIAL AND REMEMBRANCE AUTHORITY IN JERUSALEM 627

US Secretary of State Madeleine Albright: “The Blood of Another Person Is No Less Holy than Our Own Blood” 630

YOUNG TURKS AND THE ARMENIAN GENOCIDE 630

YUGOSLAVIA, GENOCIDE IN

HISTORICAL BACKGROUND 633

GENOCIDE IN CROATIA AGAINST SERBS, JEWS, AND GYPSIES, 1941–1945 635

ETHNIC CLEANSING AND GENOCIDE IN BOSNIA AND CROATIA, 1991–1995 635

Exchange of Letters between Simon Wiesenthal and President Bill Clinton on the Prosecution of the Perpetrators of Genocide in the Former Yugoslavia 639

ETHNIC CLEANSING AND GENOCIDE IN KOSOVO AND A CONTROVERSIAL MAJOR INTERNATIONAL RESPONSE BY NATO, 1999 644

Denial of Atrocities in Kosovo 645

Kosovo? My Lai? Phnom Pen? Auschwitz? 648

AN INTERNATIONAL PEACE ARMY: A PROPOSAL FOR THE LONG-RANGE FUTURE 649


Page xxii

This page intentionally left blank


Page xxiv

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

Jennifer Balint and Israel W. Charny DEFINITIONS OF GENOCIDE 11

President Clinton: World Reacted Too Slowly to Rwandan Genocide 13

Conceptual Constraints on Thinking about Genocide—by David Moshman 13

Classification of Genocide in Multiple Categories (Part I)

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED

Israel W. Charny EDITOR’S INTRODUCTION TO THE WORKS OF R. J. RUMMEL 15

R. J. Rummel THE NEW CONCEPT OF DEMOCIDE 18

R. J. Rummel POWER KILLS, ABSOLUTE POWER KILLS ABSOLUTELY 23

Classification of Genocide in Multiple Categories (Part I)

Comparative Study of Genocide (Part I)

Definitions of Genocide (Part I)

Democracy and Genocide

Government and Genocide

Totalitarian States and Genocide

See also other entries by R. J. Rummel: CAMBODIA, GENOCIDE IN: Khmer Rouge and Cambodia; China, Genocide in: The Communist Chinese Anthill; The Nazi Genocide State; SOVIET UNION, GENOCIDE IN: The Soviet Gulag State

Samuel Totten “GENOCIDE,” FRIVOLOUS USE OF THE TERM 35

“Holocaust”: The Word and Its Usage

Israel W. Charny GENOCIDE, STUDY OF 36

Genocide: A Critical Bibliographic Review

Genocide as a Process

Holocaust and Genocide Bibliographic Database

Holocaust and Genocide Studies

Humanitarian Intervention in Genocide

Organizations for the Study and Prevention of Genocide

Prevention of Genocide

Publications about Genocide

Israel W. Charny, with contributions by Rouben Paul Adalian and Steven L. Jacobs “HOLOCAUST”: THE WORD AND ITS USAGE 40

Part II: Genocidal Events, Intervention, and Prevention

A

ABORIGINES (ABORIGINALS)

See AUSTRALIAN ABORIGINES, GENOCIDE OF

Rouben Paul Adalian ADANA MASSACRE 47


Page xxix

Ethnic Cleansing and Genocide

Famine as a Method of Genocide

Genocidal Massacres

Gulag

The Gulag Archipelago by Solzhenitsyn

THE HOLOCAUST: Concentration Camps and Death Camps in the Holocaust

SOVIET UNION, GENOCIDE IN

Michael J. Bazyler CRIMES AGAINST HUMANITY 153

Law Responds to the Holocaust and Genocide: Redress and Perpetration

TRIALS FOR GENOCIDE AND WAR CRIMES

War Crimes

CROATIA, GENOCIDE IN

See ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST; YUGOSLAVIA, GENOCIDE IN

D

DACHAU

See THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST: DACHAU

Israel W. Charny DEHUMANIZATION—“KILLING” THE HUMANITY OF ANOTHER 155

Genocide as a Process

Ideology of Genocide

Life, Value of

Moral Disengagement

PSYCHOLOGY OF GENOCIDE

Israel W. Charny DEMOCRACY AND GENOCIDE 157

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

DENIALS OF GENOCIDE

Eric Markusen and Israel W. Charny DENIAL OF GENOCIDE, PSYCHOLOGY OF 159

20 Percent in US Think It Possible There Was No Holocaust 159

Five Characteristics of the “Logic” of Denials of Genocide—by Israel W. Charny and Daphna Fromer 160

Roger Smith DENIALS OF THE ARMENIAN GENOCIDE 161

Senator Robert Dole: The Inaccessible Turkish Archives 161

30,000 Armenians Were Deported from Constantinople 162


Page xxv

Armenian Genocide

Hamidian (Armenian) Massacres

Rosanne Klass AFGHANISTAN, GENOCIDE IN 48

Alan L. Berger ANTISEMITISM 50

A Christian Memory Hole: Christian-Jews during the Holocaust—by Henry R. Huttenbach 51

French Catholic Church Apologizes for Participation in Holocaust 52

Pope Concedes that Christians Advanced Antisemitism 54

Irving Louis Horowitz ARENDT, HANNAH 58

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL: Eichmann in Jerusalem: A Report on the Banality of Evil

“Ordinary People” as Perpetrators of Genocide

Edy Kaufman, with the assistance of Cecile Herscovici and Pedro Herscovici ARGENTINA: THE “DIRTY WAR” OF DISAPPEARANCES, 1976–1983 (Appendix of Late Entries) 655

Disappearances and Extrajudicial Executions as Methods of Genocide

Guatemala, Genocide in

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

THE ARMENIAN GENOCIDE

Rouben Paul Adalian ARMENIAN GENOCIDE 61

Marjorie Housepian “THE UNREMEMBERED GENOCIDE” 63

The Cream of the Armenian Leadership Is Murdered 66

Eyewitness Account of Armenian Genocide by a US Diplomat 67

Robert Melson THE ARMENIAN GENOCIDE AND THE HOLOCAUST COMPARED 69

Rouben Paul Adalian TREATMENT OF THE ARMENIAN GENOCIDE IN REPRESENTATIVE ENCYCLOPEDIAS 71

Source Document: NEW YORK TIMES REPORTS OF THE ARMENIAN GENOCIDE 74

Source Document: RAPHAEL LEMKIN ON THE ARMENIAN GENOCIDE 79

Source Document: THE EUROPEAN PARLIAMENT’S RESOLUTION “ON A POLITICAL SOLUTION TO THE ARMENIAN QUESTION” 80

Source Document: JOINT DECLARATION BY FRANCE, GREAT BRITAIN, AND RUSSIA, MAY 24, 1915 82

Source Document: PERMANENT PEOPLE’S TRIBUNAL ON THE ARMENIAN GENOCIDE 82


Page xxvi

Source Document: TREATY OF SÈVRES 86

Vahakn N. Dadrian ARMENIAN GENOCIDE: COURT-MARTIAL OF PERPETRATORS 87

Source Document: TURKISH MILITARY TRIBUNAL’S VERDICT 89

ARMENIAN GENOCIDE, DENIALS OF

See DENIALS OF THE ARMENIAN GENOCIDE

ARMENIAN GENOCIDE, DOCUMENTATION OF

Vahakn N. Dadrian DOCUMENTATION OF ARMENIAN GENOCIDE IN GERMAN SOURCES 90

Count Wolff-Metternich: “The Turkish Government Has Refused to Be Deterred” 91

Vahakn N. Dadrian DOCUMENTATION OF ARMENIAN GENOCIDE IN TURKISH SOURCES 93

Source Document: TELEGRAMS BY TURKISH LEADERS ORDERING THE ARMENIAN GENOCIDE 96

Rouben Paul Adalian DOCUMENTATION OF ARMENIAN GENOCIDE IN US ARCHIVES 97

Rouben Paul Adalian ARMENIAN GENOCIDE, INTERNATIONAL RECOGNITION OF 100

ARMENIAN GENOCIDE, MAJOR LEADERS OF

See ATATURK, MUSTAFA KEMAL; ENVER, ISMAIL; JEMAL, AHMED; TALAAT, MEHMET

Rouben Paul Adalian ARMENIAN GENOCIDE, MISSIONARIES AND 101

American Missionaries Are Witnesses to the Armenian Genocide 102

Rouben Paul Adalian ARMENIAN GENOCIDE MEMORIAL IN YEREVAN, ARMENIA 102

Philadelphia Armenian Monument—by Stephen C. Feinstein 105

IN ADDITION TO THE ABOVE ENTRIES ON THE ARMENIAN GENOCIDE, SEE THE FOLLOWING ENTRIES:

Adana Massacre

Armenian Genocide, Missionaries and

Hamidian (Armenian) Massacres

Denials of the Armenian Genocide

Denials of the Armenian Genocide: Combatting Denials of the Armenian Genocide in Academia

Deniers of the Armenian Genocide

Morgenthau, Ambassador Henry, Sr.

Musa Dagh

Near East Relief and the Armenian Genocide

Ottoman Empire and the Armenian Genocide


Page xxvii

POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST: Poetry of the Armenian Genocide: Poetry of Loss and Outrage

Turkey, Republic of, and the Armenian Genocide

Wilson, Woodrow, and the Armenian Genocide

Young Turks and the Armenian Genocide

ART OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION

Stephen C. Feinstein ART OF THE HOLOCAUST 105

Stephen C. Feinstein ART OF OTHER GENOCIDES 108

Stephen C. Feinstein ART OF FUTURISTIC DESTRUCTION 109

Roger Smith ASSOCIATION OF GENOCIDE SCHOLARS 109

Rouben Paul Adalian ATATURK, MUSTAFA KEMAL 110

Colin Tatz AUSTRALIAN ABORIGINES, GENOCIDE OF 111

Genocide of Aborigines—by John P. Synott 112

AUSCHWITZ

See THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST: AUSCHWITZ

B

John P. Thorp BANGLADESH, GENOCIDE IN 115

Michael J. Bazyler BARBIE, KLAUS 116

Abraham Cooper BEIT HASHOAH/MUSEUM OF TOLERANCE OF THE SIMON WIESENTHAL CENTER 116

The Museum of Tolerance—by Simon Wiesenthal 117

Resource Materials at the Simon Wiesenthal Center 118

Hatred, Prejudice, and Genocide—by Simon Wiesenthal 119

The Mound of Ears in Kyoto, Japan 121

Samuel Totten BIBLIOGRAPHIES ON THE HOLOCAUST AND GENOCIDE 121

Steven L. Jacobs BOKASSA 124

BOSNIA

See YUGOSLAVIA, GENOCIDE IN

Bosnia and Rwanda: The Holocaust and More Recent Cases of Genocide—by Robert H. Abzug 125

BUCHENWALD

See THE HOLOCAUST: CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST: BUCHENWALD


Page xxviii

BURUNDI AND RWANDA

See RWANDA AND BURUNDI, GENOCIDE IN

Ervin Staub BYSTANDERS TO GENOCIDE 127

Neutrality Is a Sin—by Elie Wiesel 127

C

CAMBODIA, GENOCIDE IN

Ben Kiernan THE CAMBODIAN GENOCIDE AND ITS LEADERS 129

Cambodia Chronology 131

R. J. Rummel KHMER ROUGE AND CAMBODIA 132

“Comrade Ox Did Not Object When His Family Was Killed”—by Alexander Laban Hinton 135

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

Pol Pot

Steven L. Jacobs CEAUSESCU, NICOLAE 137

David Young CENTRE FOR COMPARATIVE GENOCIDE STUDIES 137

CHILDREN AND GENOCIDE

George Kent CHILDREN’S MORTALITY AND GENOCIDE 138

Daniel Brom CHILDREN OF SURVIVORS OF GENOCIDE 141

Dan Bar-On CHILDREN OF VICTIMS AND PERPETRATORS OF THE HOLOCAUST IN DIALOGUE 142

Rwandan Children Perpetrators and Victims 145

Rwanda: Post-Genocidal Post-Traumatic Stress Disorders 146

Dan Bar-On POST-GENOCIDE RECONCILIATION BETWEEN PERPETRATORS AND VICTIMS AS SEEN BY A HOLOCAUST RESEARCHER 147

R. J. Rummel CHINA, GENOCIDE IN: THE CHINESE COMMUNIST ANTHILL 149

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

Mao Tse-tung

Tibet, Genocide by China in

Steven L. Jacobs CHMIELNICKI POGROMS 151

Steven L. Jacobs CONCENTRATION CAMPS AND DEATH CAMPS 152

Disappearances and Extrajudicial Executions as Methods of Genocide


Page xxx

Ambassador Morgenthau: “The Whole History of the Human Race Contains No Such Horrible Episode” 162

Turkey, Republic of, and the Armenian Genocide

Peter Balakian COMBATTING DENIALS OF THE ARMENIAN GENOCIDE IN ACADEMIA 163

Clinton F. Fink DENIALS OF THE GENOCIDE OF NATIVE AMERICANS 166

NATIVE AMERICANS, GENOCIDE OF

Ward Churchill DENIALS OF THE HOLOCAUST 167

Templates for Gross Denial of a Known Genocide: A Manual—by Israel W. Charny 168

Auschwitz: A Response to Holocaust Denials on the Internet—by Simon Wiesenthal 169

Jean-Marie Le Pen Fined for Dismissing Gas Chambers as a “Detail in History” 170

“I Felt Nauseous” in a Mob of Neo-Nazis 171

President Ronald Reagan: I’m Horrified by People Who Say the Holocaust Was Invented 171

Steven L. Jacobs COMBATTING DENIALS OF THE HOLOCAUST IN A SOUTHERN US COMMUNITY 172

Ward Churchill DENIALS OF OTHER GENOCIDES OF NON-JEWISH PEOPLE IN THE HOLOCAUST 174

China Gives Contemporary Example of Governmental Denial of Genocidal Massacre 175

“Holocaust”: The Word and Its Usage (Part I)

The Holocaust, Non-Jewish Victims in

Homosexuals: Genocide of Homosexuals in the Holocaust

Jehovah’s Witnesses in the Holocaust

Roma: Genocide of Roma in the Holocaust

Uniqueness of a Case of Genocide

Rouben Paul Adalian DENIERS OF THE ARMENIAN GENOCIDE 177

Professor Bernard Lewis Found Guilty of Denial of Armenian Genocide 177

DENIERS OF THE HOLOCAUST

Steven L. Jacobs HISTORICAL REVISIONISM VERSUS HOLOCAUST DENIAL 179

Denying the Holocaust: The Growing Assault on Truth—by Deborah E. Lipstadt 179

Steven L. Jacobs HOLOCAUST/SHOAH REVISIONISTS 181

A Survivor Debates Arthur Butz—by Lilli Kopecky 183

Dennis B. Klein DIMENSIONS MAGAZINE: WRESTLING WITH MEMORY 187


Page xxxi

Edy Kaufman DISAPPEARANCES AND EXTRAJUDICIAL EXECUTIONS AS METHODS OF GENOCIDE (Appendix of Late Entries) 658

Argentina: The “Dirty War” of Disappearances, 1976–1983

Guatemala, Genocide in

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

E

EARLY WARNING SYSTEMS FOR GENOCIDE

See GENOCIDE EARLY WARNING SYSTEMS

Loong Wong and James Dunn EAST TIMOR, GENOCIDE AND DENIAL IN 191

Bishop José Ramos-Horta: East Timor Lost about One-Third of Its Population 191

That Body on the Water Spring—by James Aubrey 192

One of the Worst Cases of Genocide—by James Dunn 194

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

Samuel Totten and William R. Fernekes EDUCATION ABOUT THE HOLOCAUST IN THE UNITED STATES 194

Teaching How States Destroy Citizens Rather than Represent Them—by Helen Fein 195

Samuel Totten EDUCATION ABOUT OTHER GENOCIDES 199

Illustrative Student Assignments in Courses on Genocide—by Colin Tatz and Margi Nowak 200

Helen Fein THEMES IN GENOCIDE EDUCATION IN NORTH AMERICAN COLLEGES 203

Teaching about Genocide: A Guidebook for College and University Teachers—by Joyce Freedman-Apsel and Helen Fein 204

Genocide in World History Textbooks—by Dan B. Fleming 206

Education about Other Genocides

Facing History and Ourselves

Learning to Care about Humanity

Life, Value of

Museums and Memorials of Genocide

PSYCHOLOGY OF GENOCIDE

United States Holocaust Memorial Museum

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL

Marc I. Sherman BIOGRAPHY OF ADOLF EICHMANN 208

Israel W. Charny PSYCHOLOGY OF ADOLF EICHMANN 209


Page xxxii

Irving Louis Horowitz EICHMANN IN JERUSALEM: A REPORT ON THE BANALITY OF EVIL 210

THE HOLOCAUST: UNDERSTANDING THE HOLOCAUST AND ITS IMPLICATIONS: Lessons from the Holocaust

Moral Disengagement

“Ordinary People” as Perpetrators of Genocide

PSYCHOLOGY OF GENOCIDE

ENNALS, MARTIN

See INTERNATIONAL ALERT AND THE PREVENTION OF GENOCIDE: Martin Ennals

Rouben Paul Adalian ENVER, ISMAIL 213

Edward Kissi and Eric Markusen ETHIOPIA, GENOCIDE IN 214

Eric Markusen ETHNIC CLEANSING AND GENOCIDE 215

EUGENICS AND GENOCIDE

William E. Seidelman EUGENICS AND THE HOLOCAUST 215

Anatomy Text at University of Vienna from Nazi Era 217

Barry Mehler EUGENICS AND THE DANGERS OF ACADEMIC RACISM 218

“Euthanasia”—by Barry Mehler 219

Outstanding Leaders in American Intelligentsia Were Avid Supporters of the Eugenics Movement in the 1930s 220

Kuper, Leo: “On Medical Genocide”

“Life Unworthy of Living”

Medicine and the Holocaust: Physician Involvement in Genocide

Michael J. Bazyler EUROPEAN CONVENTION ON THE NON-APPLICATION OF STATUTORY LIMITATIONS TO CRIMES AGAINST HUMANITY AND WAR CRIMES (1974) 221

EUTHANASIA

See EUGENICS AND GENOCIDE: “Euthanasia”

EVIL

See LIFE, VALUE OF; MORAL DISENGAGEMENT; PSYCHOLOGY OF GENOCIDE

F

Margot Stern Strom FACING HISTORY AND OURSELVES 223

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

Kurt Jonassohn FAMINE AS A METHOD OF GENOCIDE 226

Classification of Genocide in Multiple Categories (Part I)

Ukrainian Genocide


Page xxxiii

FILMS OF THE HOLOCAUST, GENOCIDE,

AND FUTURISTIC DESTRUCTION

Jeffrey Shandler FILMS OF THE HOLOCAUST 228

Samuel Totten FILMS OF OTHER GENOCIDES 232

Samuel Totten FILMS OF NUCLEAR, CHEMICAL, AND BIOLOGICAL DESTRUCTION 234

Jack Nusan Porter FILMS OF FUTURISTIC DESTRUCTION 238

Alan L. Berger FINAL SOLUTION 240

Source Document: FROM A SPEECH BY HIMMLER BEFORE SENIOR SS OFFICERS IN POZNAN, OCTOBER 4, 1943 240

Samuel Totten FIRST-PERSON ACCOUNTS OF GENOCIDE 241

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE

Fortunoff Video Archive for Holocaust Testimonies

Survivors of the Shoah Visual History Foundation

Joanne Weiner Rudof FORTUNOFF VIDEO ARCHIVE FOR HOLOCAUST TESTIMONIES 244

G

Alan L. Berger GAS CHAMBERS 247

Steven L. Jacobs GENGHIS KHAN 247

Eric Markusen GENOCIDAL MASSACRES 248

Genocidal Massacres in Algeria 248

Genocidal Massacre in a Church in Liberia 249

Genocide Knows No Borders 249

Classification of Genocide in Multiple Categories (Part I)

Disappearances and Extrajudicial Executions as Methods of Genocide

Pogroms

Eric Markusen and Robert Jay Lifton GENOCIDAL MENTALITY 250

Kuper, Leo: “On Nuclearism and the Genocidal Mentality”

Learning to Care about Humanity

PSYCHOLOGY OF GENOCIDE

Species Consciousness

Israel W. Charny GENOCIDE: A CRITICAL BIBLIOGRAPHIC REVIEW 251

Ervin Staub and Israel W. Charny GENOCIDE AS A PROCESS 251

Inevitabilism: A Concept for Understanding the Process of Genocide 252

Kuper, Leo: “On the Justification of Violence”; “On the Organization of Genocide”

Dehumanization—“Killing” the Humanity of Another


Page xxxiv

GENOCIDE EARLY WARNING SYSTEMS

Ideology of Genocide

GENOCIDE, COMPARATIVE STUDY OF

See COMPARATIVE STUDY OF GENOCIDE (Part I)

GENOCIDE EARLY WARNING SYSTEMS

Israel W. Charny GENOCIDE EARLY WARNING SYSTEM (GEWS) 253

Israel Charny: On the Development of the Genocide Early Warning System (GEWS) 254

David Scheffer: “‘Neutrality’ in the Face of Genocide Is Unacceptable” 256

Outline of Genocide Early Warning System (GEWS) 258

Franklin H. Littell EARLY WARNING SYSTEM (EWS) 261

Franklin Littell’s Writings on Early Warnings of Genocide 262

Kumar Rupesinghe FORUM FOR EARLY WARNING AND EMERGENCY RESPONSE (FEWER) 265

Ted Robert Gurr with Barbara Harff MINORITIES AND GENOCIDE: EARLY WARNING AND MINORITIES AT RISK AROUND THE WORLD 267

Genocide, Study of (Part I)

Humanitarian Intervention in Genocide

International Alert and the Prevention of Genocide

Multiple Genocide

Nuclear Genocide

Pinochet, Augusto, and a New Legal Precedent toward Extradition on Charges of Genocide

Prevention of Genocide

YUGOSLAVIA, GENOCIDE IN: Ethnic Cleansing and Genocide in Kosovo and a Controversial Major International Response by NATO, 1999

Bill Leadbetter GENOCIDE IN ANTIQUITY 272

Religion and Genocide

Kurt Jonassohn and Karin Solveig Björnson GENOCIDES DURING THE MIDDLE AGES 275

Kurt Jonassohn and Karin Solveig Björnson GENOCIDES OF THE EARLY MODERN PERIOD 277

Steven L. Jacobs GOEBBELS, PAUL JOSEF 279

Irving Louis Horowitz GOVERNMENT AND GENOCIDE 280

We Should Apply Our Knowledge to Nations and Epochs—by Eric H. Boehm 280


Page xxxix

Volume II

I

Torben Jørgensen and Eric Markusen IBOS, GENOCIDE OF (1966–1969) 347

Ervin Staub and Israel W. Charny IDEOLOGY OF GENOCIDE 347

Dehumanization—“Killing” the Humanity of Another

Genocide as a Process

GENOCIDE EARLY WARNING SYSTEMS

PSYCHOLOGY OF GENOCIDE

Steven L. Jacobs IDI AMIN 349

IMMORTALITY, PSYCHOLOGY OF

See PSYCHOLOGY OF GENOCIDE

INDIA

See SIKHS, GENOCIDE OF

Robert K. Hitchcock INDIGENOUS POPULATIONS, GENOCIDE OF 349

Australian Aborigines, Genocide of

Classification of Genocide in Multiple Categories (Part I)

Denials of the Genocide of Native Americans

Guatemala, Genocide in

NATIVE AMERICANS, GENOCIDE OF

Survival International for the Rights of Threatened Tribal People

Robert Cribb INDONESIA, GENOCIDE IN 354

Democratic Genocide: Britain and the United States Aided Genocide in Indonesia 355

East Timor, Genocide and Denial in

Helen Fein INSTITUTE FOR THE STUDY OF GENOCIDE, NEW YORK 356

Organizations for the Study and Prevention of Genocide

Marc I. Sherman INSTITUTE ON THE HOLOCAUST AND GENOCIDE, JERUSALEM 358

Organizations for the Study and Prevention of Genocide

Kumar Rupesinghe INTERNATIONAL ALERT AND THE PREVENTION OF GENOCIDE 359

GENOCIDE EARLY WARNING SYSTEMS

Martin Ennals 360

David Krieger INTERNATIONAL CRIMINAL COURT FOR GENOCIDE AND MAJOR HUMAN RIGHTS VIOLATIONS 362

Establishment of the International Court: Statement by M. Cherif Bassiouni 363

Crimes against Humanity

Law Responds to the Holocaust and Genocide: Redress and Perpetration


Page xxxv

DEMOCIDE: A NEW INCLUSIVE CONCEPT PROPOSED (Part I)

Samuel Totten GUATEMALA, GENOCIDE IN 281

Disappearances and Extrajudicial Executions as Methods of Genocide

Indigenous Populations, Genocide of

NATIVE AMERICANS, GENOCIDE OF

Steven L. Jacobs GULAG 284

Concentration Camps and Death Camps

Disappearances and Extrajudicial Executions as Methods of Genocide

Famine as a Method of Genocide

The Gulag Archipelago, by Solzhenitsyn

SOVIET UNION, GENOCIDE IN

Irving Louis Horowitz THE GULAG ARCHIPELAGO, BY SOLZHENITSYN 284

Concentration Camps and Death Camps

Gulag

SOVIET UNION, GENOCIDE IN

GYPSIES

See ROMA: GENOCIDE OF ROMA IN THE HOLOCAUST

H

Rouben Paul Adalian HAMIDIAN (ARMENIAN) MASSACRES 287

Armenian Genocide

Torben Jørgensen and Eric Markusen THE HEREROS, GENOCIDE OF 288

HIBAKUSHA 289

Hiroshima

Nagasaki

Nuclear Genocide

Steven L. Jacobs HIMMLER, HEINRICH 289

David Krieger HIROSHIMA 290

Hibakusha

Nagasaki

Nuclear Genocide

HISTORY OF GENOCIDE

See GENOCIDE IN ANTIQUITY; GENOCIDES DURING THE MIDDLE AGES; GENOCIDES OF THE EARLY MODERN PERIOD

Steven L. Jacobs HITLER, ADOLF 291

Hitler Was a Disaster for the Germans as Well—by Eric H. Boehm 293

Marc I. Sherman HOLOCAUST AND GENOCIDE BIBLIOGRAPHIC DATABASE 294

Marc I. Sherman HOLOCAUST AND GENOCIDE STUDIES 294


Page xxxvi

THE HOLOCAUST

THE HOLOCAUST: CONCENTRATION CAMPS

AND DEATH CAMPS IN THE HOLOCAUST

Steven L. Jacobs CONCENTRATION CAMPS AND DEATH CAMPS IN THE HOLOCAUST 296

General (Later President) Eisenhower: If in the Future the Holocaust Is Denied 296

Ethnic Cleansing of Germans by Czechs after World War II 297

The Fates of Non-Jewish Germans under the Nazis—by Eric H. Boehm 298

Alan L. Berger AUSCHWITZ 299

Israel Asks Poland to Remove Crosses 300

Steven L. Jacobs BUCHENWALD 302

Steven L. Jacobs DACHAU 303

Steven L. Jacobs TREBLINKA 304

MAP: The Concentration Camps—by Sir Martin Gilbert 305

Yehuda Bauer THE HOLOCAUST 306

Jack Nusan Porter HOLOCAUST CONTROVERSIES: A POINT OF VIEW 307

Stig Hornshøj-Møller HITLER AND THE NAZI DECISION-MAKING PROCESS TO COMMIT THE HOLOCAUST: A NEW PROPOSAL 313

Simon Wiesenthal THE HOLOCAUST—A WARNING TO THE MURDERERS OF TOMORROW 316

The Holocaust Challenges Human Civilization 321

HOLOCAUST AND GENOCIDE, RESPONSES OF PROFESSIONALS AND THE PROFESSIONS

See LAW RESPONDS TO THE HOLOCAUST AND GENOCIDE: REDRESS AND PERPETRATION; MEDICINE AND THE HOLOCAUST: PHYSICIAN INVOLVEMENT IN GENOCIDE; PROFESSIONALS AND GENOCIDE; RELIGION AND GENOCIDE; THEOLOGY RESPONDS TO THE HOLOCAUST

HOLOCAUST, DENIALS OF

See DENIALS OF THE HOLOCAUST; DENIERS OF THE HOLOCAUST

Michael Berenbaum THE HOLOCAUST, NON-JEWISH VICTIMS IN 324


Page xxxvii

“Holocaust”: The Word and Its Usage (Part I)

Denials of Other Genocides of Non-Jewish People in the Holocaust

Homosexuals: Genocide of Homosexuals in the Holocaust

Jehovah’s Witnesses in the Holocaust

The Nazi Genocide State

Roma: Genocide of Roma in the Holocaust

Uniqueness of a Case of Genocide

Yair Auron THE HOLOCAUST: RESPONSES OF THE JEWISH COMMUNITY IN PALESTINE 327

The Armenian Genocide Alarmed Jews in Palestine 328

Yehuda Bauer THE HOLOCAUST: RESPONSES OF THE UNITED STATES AND ALLIES 328

Yehuda Bauer THE HOLOCAUST AND THE RISE OF THE STATE OF ISRAEL 330

THE HOLOCAUST: UNDERSTANDING

THE HOLOCAUST AND ITS IMPLICATIONS

Eric H. Boehm LESSONS FROM THE HOLOCAUST 332

George M. Kren and Leon Rappoport MEANINGS OF THE HOLOCAUST 335

Holocaust Survivor Warns of Dangers of Omnicide—by Erich Kulka 335

Leon Rappoport and George M. Kren SIGNIFICANCE OF THE HOLOCAUST IN THE TWENTY-FIRST CENTURY 337

“Holocaust”: The Word and Its Usage (Part I)

Law Responds to the Holocaust and Genocide: Redress and Perpetration

Medicine and the Holocaust: Physician Involvement in Genocide

“Ordinary People” as Perpetrators of Genocide

Professionals and Genocide

Religion and Genocide

Theology Responds to the Holocaust

IN ADDITION TO THE ABOVE ENTRIES ON THE HOLOCAUST, SEE THE FOLLOWING ENTRIES:

The Armenian Genocide and the Holocaust Compared

ART OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION: Art of the Holocaust

Antisemitism

Beit Hashoah/Museum of Tolerance of the Simon Wiesenthal Center

Bibliographies of the Holocaust and Genocide

CHILDREN AND GENOCIDE

Concentration Camps and Death Camps

Denials of the Holocaust

DENIERS OF THE HOLOCAUST

EDUCATION ABOUT THE HOLOCAUST AND GENOCIDE: Education about the Holocaust in the United States

EICHMANN, ADOLF: THE FUNCTIONARY AND THE SYMBOL

EUGENICS AND GENOCIDE: Eugenics and the Holocaust

Facing History and Ourselves


Page xxxviii

FILMS OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION: Films of the Holocaust

Final Solution

Fortunoff Video Archive for Holocaust Testimonies

Gas Chambers

Goebbels, Paul Josef

Himmler, Heinrich

Hitler, Adolf

Homosexuals: Genocide of Homosexuals in the Holocaust

Internet on the Holocaust and Genocide

International Network on Holocaust and Genocide

LITERATURE OF THE HOLOCAUST, GENOCIDE, AND FUTURISTIC DESTRUCTION: Literature of the Holocaust

Museums and Memorials of Genocide

The Nazi Genocide State

POETRY OF THE ARMENIAN GENOCIDE AND THE HOLOCAUST: Poetry of the Holocaust: “To What Shall I Compare Thee That I Might Comfort Thee?”

Propaganda and Produced Reality in the Holocaust

Publications about Genocide

Rescuers of Jews in Nazi Europe

Roma: Genocide of Roma in the Holocaust

THEATRICAL REPRESENTATIONS OF THE HOLOCAUST AND GENOCIDE: Theatrical Representations of the Holocaust

Treatment of Survivors of Genocide

Uniqueness of a Case of Genocide

United States Holocaust Memorial Museum

Wallenberg, Raoul

Wannsee Conference and accompanying Source Document: PROTOCOL OF THE WANNSEE CONFERENCE

Warsaw Ghetto

Wiesenthal Center

Yad Vashem: The Martyrs’ and Heroes’ Memorial and Remembrance Authority in Jerusalem

Jack Nusan Porter HOMOSEXUALS: GENOCIDE OF HOMOSEXUALS IN THE HOLOCAUST 338

Homosexuals and the Holocaust: Victimization Is Not Genocide—by Henry R. Huttenbach 339

Barbara Harff HUMANITARIAN INTERVENTION IN GENOCIDE 341

Human Rights and Genocide

Learning to Care about Humanity

Life, Value of

YUGOSLAVIA, GENOCIDE IN: Ethnic Cleansing and Genocide in Kosovo and a Controversial Major International Response by NATO, 1999

Alex P. Schmid HUMAN RIGHTS AND GENOCIDE 343

Disappearances and Extrajudicial Executions as Methods of Genocide

Humanitarian Intervention in Genocide