Page cover

Cover

Encyclopedia of Prisoners of War and Internment


Page iv

Copyright © 2000 by Jonathan F. Vance

All rights reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, except for the inclusion of brief quotations in a review, without prior permission in writing from the publishers.

Library of Congress Cataloging-in-Publication Data

Encyclopedia of prisoners of war and internment / Jonathan Vance, editor.

p. cm.

Includes bibliographical references and index.

ISBN 1-57607-068-9 (alk. paper)

1. Prisoners of war—Encyclopedias. 2. Comcentration camps—Encyclopedias. I. Vance, Jonathan Franklin William, 1963–

UB800.E53 2000

355.1'13—dc21 00-010129

CIP

06 05 04 03 02 01 00 10 9 8 7 6 5 4 3 2 1

ABC-CLIO, Inc.

130 Cremona Drive, P.O. Box 1911

Santa Barbara, California 93116-1911

This book is printed on acid-free paper.

Manufactured in the United States of America.


Page v

Contents

Encyclopedia of Prisoners of War and Internment

Preface and Acknowledgments, ix

Introduction, xi

List of Contributors, xv

Accommodation, 1

Afghan Wars, 3

Agincourt Massacre, 4

Altmark Incident, 5

American Revolution, 6

Andersonville, 9

Apache Wars, 10

Arbeitskommandos, 12

Ardeatine Caves Massacre, 13

Ashanti Wars, 14

Assurance, 15

Auschwitz, 15

Avitaminosis, 16

Aztecs, 17

Bader, Douglas Robert Steuart, 19

Barbary Wars, 19

Barbed-Wire Disease, 20

Basil II Bulgaroctonus, 22

Bataan Death March, 23

Berger, Gottlob, 24

Bicycle Camp, 24

Big Switch, Operation, 25

Black Hole of Calcutta, 25

Blue Division, 27

Boer War, 27

Bosnian War, 30

Boulle, Pierre, 31

Brändström, Elsa, 31

The Bridge on the River Kwai, 32

British Army Aid Group, 32

British Free Corps, 33

Brussels Declaration, 34

Buchenwald, 34

Bullet Decree, 35

Burma-Thailand (Death) Railway, 36

Bushell, Roger Joyce, 37

Cabanatuan, 39

Camp Followers, 40

The Captive Heart, 41

Cavell, Edith, 42

Central POW Agency, 42

Cervantes, Miguel de, 43

Changi, 44

Chaplains, 45

Chieti, 46

Children, 47

Churchill, Winston Leonard Spencer, 49

Civilian Internees—World War I, 49

Civilian Internees—World War II, 51

Civilian Internees—World War II—Britain, 52

Civilian Internees—World War II—North America, 54

Code of Conduct, 57

Colditz, 58

The Colditz Story, 59

Colonial Captivity Narratives, 60

Commando Order, 62

Commissar Order, 62

Concentration Camps, 63

Cowra Incident, 64

Crusades, 66

Cummings, Edward Estlin (e. e.), 67

Czech Legion, 68

Dachau, 71

Dartmoor, 72

Dean, Major General William F., 72

Decree Concerning Prisoners of War, 73

Defection, 74

Defence Regulation 18B, 75

DEF/SEP Status, 75

Doolittle Raid, 77

Dulag Luft, 77

Education, 79

Egypt, Ancient, 80

Elmira, 82

English Civil War, 83

Epidemics, 85

Escape, 86

Exchange, 88

Extermination Camps, 90

Falklands War, 93

Families, 94

Featherston Incident, 97

Film, 98

Forcible Repatriation, 100

Franco-Prussian War, 102

Fraustadt-Grodno Massacres, 103


Page vi

French Revolution, Wars of the, 103

Fryatt, Charles Algernon, 104

Gaulle, Charles-André-Marie-Joseph de, 107

Geneva Convention of 1929, 107

Geneva Convention of 1949, 108

Geneva Conventions of 1864 and 1906, 109

Gerard, James Watson, III, 110

Gestapo, 110

Giraud, Henri-Honoré, 111

Grand Illusion (La Grande Illusion), 112

Great Escape, 112

The Great Escape, 113

Great Northern War, 114

Greece—Bronze Age to the Hellenistic Period, 115

Greece—Hellenistic Period, 117

Grotius, Hugo (Huigh de Groot), 120

Guerrillas, 121

Gulag, 123

Gulf War, 123

Hague Conventions of 1899 and 1907, 125

Hanoi Hilton, 126

Health, 126

Hittites, 129

Ho Chi Minh Trail, 131

Hogan’s Heroes, 132

Holloway Prison, 132

Holzminden, 133

Homecoming, Operation, 133

Homosexuality, 134

Human Shields, 136

Hundred Years War, 137

Imma, 139

Indian Mutiny, 139

India-Pakistan Wars, 140

Indoctrination, 141

Information Bureaus, 142

International Committee of the Red Cross (ICRC), 143

International Law, 145

Interrogation, 147

Interrogation in Depth, 149

Island Farm, 150

Isle of Man, 152

Italian Unification, Wars of, 153

Jacobite Risings, 155

Jean II of France, 156

Karbala, 157

Katyń Forest Massacre, 157

Keelhaul, Operation, 158

King Rat, 159

Koje Incident, 159

Korean War, 160

Kosovo War, 162

Labor, 165

Lamsdorf, 167

Libby Prison, 168

Liberation, 169

Libraries, 173

Liddell, Eric Henry, 174

Lidice Massacre, 175

Lieber Code, 176

Livingston, Camp, 176

Lynching, 177

Mail, 179

Malmédy Massacre, 181

The Manchurian Candidate, 181

Maori Wars, 182

Maschke Commission, 183

Mather, Cotton, 184

Merchant Seamen, 185

Merry Christmas, Mr. Lawrence, 185

Mexican-American War, 186

Meyer, Kurt, 187

MI9, 189

MIS-X, 189

Mixed Medical Commissions, 190

Mongols, 191

Montesquieu, Charles-Louis de Secondat, Baron de la Brède et de, 193

More, Thomas, 193

Murman Railway, 194

Music, 195

Mutilation, 196

Napoleonic Wars, 199

Neutral Internees, 201

Neutral Nations Repatriation Commission, 204

Northern Ireland, 205

Nuremberg Trials, 206

Nurses, 207

Ōoka Shōhei, 211

Oradour-sur-Glane Massacre, 211

“Other Losses,” 212

Ottoman Empire, 213

Le Paradis Massacre, 215

Parole, 215

Pavie, Marie-Marguerite Fabre, 217

Pay, 217

Peiper, Joachim (Jöchen), 218

Peloponnesian War, 219

Percival, Arthur Ernest, 220

Philippine-American War, 220

Plains Indian Warfare, 221

POW/MIA Issue, 223

Prison Ships, 224

Prisoners of the Sun, 225

Protected Personnel, 226

Protecting Power, 227

Pueblo Incident, 229

Punic Wars, 230

Race, 233

Ransom, 235

Rations, 237

Reeducation, 240

Rehabilitation, 243

Religion, 244

Reparations, 246

Repatriation, 247

Reprisals, 250

Roman World, 252

Rousseau, Jean-Jacques, 256

Ruhleben, 256

Russian Civil War, 258

Russo-Japanese War, 259

St. John Ambulance, 261

Sandakan–Ranau Death March, 262

Scapini, Georges, 262

Scott, Winfield, 263

Seminole Wars, 264

Seven Years’ War, 265

Sexual Relations, 266


Page vii

Sexual Slavery, 268

Shackling Incident, 270

Sikh Wars, 271

Sinclair, Albert Michael, 271

Sioux Wars, 272

Slaughterhouse-Five, 273

Slavery, 273

Son Tay Raid, 275

Soviet Special Camps in Germany, 276

Soyinka, Wole, 277

Spanish Armada, 278

Spanish-American War, 278

Sphacteria, Battle of, 279

Sports, 280

Stalag Luft 3, 283

Stalag 17, 283

Stephenson, Sir William Samuel, 284

Stockdale, James Bond, 284

Sulmona, 285

Swedish-Russian Wars, 285

Taiping Rebellion, 287

Tamerlane, 287

Theater, 288

Thirty Years’ War, 289

Thompson, Captain Floyd J. “Jim,” 290

Tokyo War Crimes Trials, 291

Townshend, Sir Charles Vere Ferrers, 292

Transit Camps, 293

Transportation by Sea, 294

Treaty of Amity and Commerce, 295

United States Civil War, 297

van der Post, Sir Laurens, 301

Vattel, Emmerich de, 302

Vichy France, 302

Vietnam War, 303

Vivisection, 305

Vlasov, Lieutenant General Andrei, 307

Von Ryan’s Express, 308

Vonnegut, Kurt, Jr., 308

Waffen-SS, 311

Wainwright, Jonathan Mayhew, 312

War of 1812, 312

Wars of the Roses, 315

Werra, Franz von, 316

Wodehouse, Sir Pelham Grenville, 316

Women, 317

Wooden Horse, 320

World War I—Africa, 320

World War I—Eastern Front, 321

World War I—Far East, 323

World War I—Middle East, 324

World War I—Ottoman Empire, 325

World War I—Western Front, 326

World War II—Eastern Front, 329

World War II—Far East, 333

World War II—Japanese-Americans and Japanese-Canadians, 336

World War II—Latin America, 337

World War II—North America, 338

World War II—Western Europe, 341

Wormhout Massacre, 342

Wounded Knee Massacre, 343

Yalta Conference, 345

Yeo-Thomas, Forest Frederick Edward, 346

Young Men’s Christian Association (YMCA), 346

Zentsuji, 349

Bibliography, 351

Documents

Extracts from Instructions for the Government of the Armies of the United States in the Field (the “Lieber Code”), 357

Extracts from the 1907 Hague Convention IV with Respects to the Laws and Customs of War on Land, 362

Geneva Convention Relative to the Treatment of Prisoners of War (1929), 364

Extracts from the Geneva Convention Relative to the Treatment of Prisoners of War (1949), 375

Index, 401


Page viii


Page ix

Preface and Acknowledgments

In this encyclopedia, it has not been possible to discuss the nature of captivity in every war, or to describe the attitudes toward captivity that have prevailed in every society throughout human history. This would have produced an immense volume but, more significantly, one with far too much repetition. To cite just one example, the European states fought dozens of campaigns against indigenous peoples in Africa and Asia during the nineteenth century, but there were few differences in the treatment of captives from campaign to campaign. The Afghan or Sikh Wars, then, stand as examples of how captivity issues evolved in imperial conflicts. By the same token, the Wars of the Spanish and Austrian Successions were certainly significant in European geopolitics, but there was little about captivity in those wars to distinguish them from the Seven Years’ War. Nor has it been possible to cover captivity issues in all non-European societies. Instead, a number of societies (like the Aztecs of central America) have been chosen more or less arbitrarily to illustrate attitudes toward prisoners.

The entries in this encyclopedia are intended to be self-contained, but cross-references to other, related entries have been provided wherever possible. Suggestions for further reading have also been included; many entries are followed by a short list of books or articles that relate directly to the subject. The only significant exceptions are ten of the large entries: Escape, Korean War, United States Civil War, Vietnam War, Women, World War I—Eastern Front, World War I—Western Front, World War II—Far East, World War II—North America, and World War II—Western Europe. These topics are covered in the comprehensive bibliography, which also includes general sources on POWs and internment.

While extensive, this bibliography is not exhaustive. Of the thousands of published sources on captivity in wartime, I have simply selected those that are most significant and most likely to be easily obtainable. Readers looking for more detailed source lists should consult the excellent bibliographies in Robert C. Doyle’s books Voices from Captivity: Interpreting the American POW Narrative and A Prisoner’s Duty: Great Escapes in U.S. Military History. Readers interested in sources covering the Holocaust, which has yielded a massive literature, are advised to consult one of the many published bibliographies on the subject. Abraham J. Edelheit and Hershel Edelheit’s Bibliography on Holocaust Literature (Boulder, CO: Westview Press, 1986) is dated, but it remains one of the most comprehensive listings available.

My first debt is to the dozens of writers who have given of their time and expertise to contribute to this volume. Not only did they provide entries, but they also made suggestions for broadening the coverage of the book and helped out with information on illustrations and sources. There is no question that the finished product is better for their input. I am also grateful to my friends and colleagues Kent Fedorowich, Luz Maria Hernández-Sáenz, Bob Moore, Tracy Moore, and Nevin Williams for their assistance in filling gaps in the work.

I am indebted to Bob Neville at ABC-CLIO for giving me the opportunity to work on the encyclopedia. He first came up with the idea for this project and has provided sound and patient guidance through the entire process. Finally, I must thank my family for their


Page xi

Introduction

Captivity is as old as war itself. It has existed for centuries and has profoundly affected the lives of millions of people, including some of the most influential figures in history. Politicians like Winston Churchill and Charles de Gaulle and writers like Miguel de Cervantes and P. G. Wodehouse have all endured imprisonment in wartime. It might even be argued that captivity, which historically has affected entire populations, has been more universal than combat, which usually involves only the warriors of any society. W. Wynne Mason, a historian of New Zealand POWs, has estimated that one person in every thousand was interned at some point during World War II. Even in that global conflict, armed combat occurred in only a few regions. Internment, on the other hand, occurred in all nations, belligerent and neutral, and affected the lives of people thousands of miles from the firing lines.

Any discussion of captivity in wartime must account for the fact that, throughout history, there have been many kinds of prisoners, each of which experienced different treatment. Most notable (and certainly most glamorous in terms of modern culture) have been prisoners of war, called POWs, members of a recognized military body captured during wartime. POW is apparently a straightforward classification that should admit of little controversy, but even within this group, a number of subcategories have evolved. Guerrilla fighters and merchant mariners are, to varying degrees, combatants, but their status as POWs has been the subject of considerable debate. The status of camp followers, civilians who attach themselves to armies to provide services or for personal reasons, has also been unclear. Even legitimate POWs have sometimes found their status called into question. The Allied powers in World War II created other categories to cope with the massive numbers of enemy soldiers captured. Some of them were classed as Disarmed Enemy Forces (DEF) or Surrendered Enemy Personnel (SEP), artificial distinctions that relieved the Allies of according them all the rights of official POWs. By the same token, Italian soldiers captured by the Allies were often classified not as POWs but as military internees, another dubious distinction that owed more to the demands of the moment than anything else. Finally, war captivity has also involved civilians who have been interned for a variety of reasons. While they are not prisoners of war in the strictest sense, they have certainly been prisoners in wartime.

Over the millennia, there have been many changes in captivity as it affected these various groups. Most striking are the improvements in international law, which have created a broad and complex network of largely nongovernmental organizations to monitor and improve the conditions of captivity during wartime. But these improvements make it easy to lose sight of a more sobering reality: that, despite the Enlightenment, notions of progress, and the evolution of a humanitarian spirit, there is far more continuity than change in the institution of war captivity.

For centuries, all people were vulnerable to enslavement or massacre. War was total war, waged by societies rather than armies; soldiers were captured, but so too were women, children, the elderly, and the infirm. The population of a vanquished city was essentially a kind of plunder, no different from gold or oxen or implements, that belonged to the conquering armies. If the victorious commander had a use for his human trophies, either as slaves or to aug-


Page xii

ment his own community’s population, they would live. If not, or if they had offended him by resisting conquest, they would be quickly dispatched. Human history is full of accounts of entire populations being taken into slavery or put to the sword.

In the early modern era, and particularly with the great liberal revolutions in America and France, the situation began to change. Following trends that originated with international jurists, there evolved a sharp distinction between combatant and noncombatant, and between combatant and commander. Wars were fought by people’s armies, but no longer was it assumed that a subjugated population was one of the spoils of war. Civilians, provided they took no active part in hostilities, were deemed to be inviolate. Furthermore, it was recognized that the soldier was essentially an employee of his commander. Military considerations demanded that soldiers be removed from action if captured, but humanity demanded that they not be treated unduly harshly. After all, the opposing leader was the real enemy; the soldier was merely a worker.

Despite occasional lapses (Napoleon Bonaparte, for example, had no compunction about interning British civilians in France or slaughtering thousands of Arab prisoners at Jaffa in 1799), such notions persisted until the world wars of the twentieth century. During these global conflicts the distinction between combatant and noncombatant was broken down, a development that had been foreshadowed by events of the Philippine-American and Boer Wars. In World War I, civilians were once again vulnerable to internment, and World War II took the process to new lengths, with the imprisonment, enslavement, and massacre of millions of people, combatants and noncombatants alike. On the surface, this might seem to be a characteristic of an alarming new trend in warfare, but in fact it was merely a throwback to centuries-old practices.

There is now one new element in the mix, however: ethnicity. When wars were primarily political or ideological struggles, it was relatively easy for captives to change sides. For centuries, prisoners were encouraged to join the armies of their captors. For the detaining power, this was a simple method of securing new soldiers after a costly campaign; for the captives, it was a way to save their own lives while continuing to receive a soldier’s wage. In the modern world, this would be considered defection, but in reality it was simply an expedient that allowed countless prisoners to escape death.

Defection was also encouraged in ideological wars; to convert or “turn” a prisoner to one’s side was a propaganda victory that proved, not only the appeal of one’s own ideology, but the bankruptcy of the enemy’s ideology. Germany, the Soviet Union, and Japan all went to great lengths to convert prisoners to their own ideologies during World War II. In practical terms, their efforts largely failed; tens of thousands of POWs were turned, but they tended to make poor soldiers in the service of their erstwhile enemies and were rarely an asset on the battlefield. In propaganda terms, however, the numerical results more than justified the effort, for each convert was proof of the superiority of National Socialism, Communism, or the Great East Asia Co-Prosperity Sphere.

Generally speaking, changing sides is no longer an option in the increasingly ethnic and racial conflicts of the post-1945 era. One cannot simply change one’s ethnicity in the event of capture; indeed, it is the very fact of ethnicity that distinguishes friend from foe. Furthermore, it is increasingly clear that there is no such thing as a noncombatant in ethnic wars. The genocides in Rwanda and the former Yugoslavia reveal the degree to which all people, regardless of age, gender, and combatant status, are vulnerable to imprisonment, abuse, and execution. But here again, even though race is a modern notion, there is a strong sense of continuity. If there is one striking feature of these genocides, it is the degree to which they are reminiscent of the attitudes toward captives in the ancient world.

As the international community has had to come to terms with racial or ethnic aspects of captivity, is has also had to come


Page xiii

to terms with cultural factors. Simply put, not all societies share the western belief in the sanctity of a prisoner’s life. This reality has historically been troublesome to Western armies that encountered other societies, whether it be in the Americas, Africa, or Asia. Does one adopt the enemy’s often brutal practices in dealing with prisoners, or does one attempt to instill in the enemy a respect for captives’ lives? Typically, Western armies adopted the former course, maintaining that natives expected to be treated brutally and took anything else as a sign of weakness. But developments in international law have tended to advance the latter course and to force other societies to accept Western notions of acceptable conduct. The conundrum here is obvious. It is all well and good to lament the fact that Japan did not abide by the Geneva Convention in its treatment of prisoners during World War II, but scholars have pointed out that the treatment was an outgrowth of Japanese cultural and military traditions dating back hundreds of years. In this sense, international law, while attempting to protect POWs, has incidentally attempted to legislate away centuries-old cultural practices. Some observers have seen this as progress, while to others it smacks of cultural imperialism.

There is another cultural dimension to captivity that bears mention. The fact that captivity has been such a universal experience has made it a ubiquitous presence in popular culture, where the images are instantly recognizable to millions. Steve McQueen attempting to leap into neutral Switzerland on his motorcycle after escaping from Stalag Luft 3 (The Great Escape), Alec Guinness destroying the bridge that he and his fellow POWs had labored so hard to build (The Bridge on the River Kwai), even Sergeant Schultz insisting, “I know nothing, nothing!” (Hogan’s Heroes)—these are all part of the lexicon of modern culture. That some of them bear only the faintest resemblance to reality has been largely irrelevant to the viewers.

But even this is not a new trend in popular culture. In the seventeenth and eighteenth centuries, European settlers in North America used the captivity narrative as an object lesson; such narratives were published by the hundreds, almost always with the same basic elements. After the U.S. Civil War, the treatment of POWs by the Confederacy was transformed into a bloody shirt to be waved at every conceivable opportunity. After World War I, the British turned the escape story into a minor literary genre not unlike the colonial captivity narrative. The escape story, too, was in effect a simple morality play that pitted British pluck and ingenuity against German or Turkish perfidy and oafishness. All of these trends foreshadowed the dominance of captivity in popular culture after 1945.

The emergence of television, however, has added a new ingredient into the mix. Images of captivity—from the bruised faces of captured United Nations airmen during the Persian Gulf War to scenes from Bosnian detention camps—now come directly into our homes in a way that they could not in earlier times. These images, in all their harsh realism, have served to temper our often distorted views of prisoners. What impact this will have on captivity over the long term remains to be seen.

In the long run, television may be as important as international law or the Red Cross in improving the lot of prisoners during wartime, for even the most violent regimes in recent decades have been aware of the importance of good public relations. The Japanese in World War II had no qualms about brutalizing prisoners, but they were very keen to ensure that the brutalization was hidden from the prying eyes of neutral observers; the same was true of Nazi Germany. There is no reason to assume that this trend is changing. Indeed, in a world of spin doctors and image makers, it may be that the fear of adverse publicity will play an increasingly important role in protecting POWs and internees from abuse at the hands of their captors.

Nevertheless, the fact remains that, even with the improvements in international law and the increasing difficulty of committing crimes in secret, prisoners remain at the mercy of their captors just as they were thousands of years ago. A government that


Page xiv

is benevolent toward POWs will be benevolent with or without legislation or inspection; a regime that is determined to mistreat prisoners will do so regardless of any strictures or sanctions. This fact does not make the attempt to protect prisoners any less worthy, but it does put it into the proper perspective.


Page xix

Encyclopedia of Prisoners of War and Internment


Page xv

Contributors

  • Michael J. Allen

  • Northwestern University

  • Evanston, Illinois

  • Richard H. Beal

  • Oriental Institute

  • University of Chicago

  • Chicago, Illinois

  • Victoria C. Belco

  • University of California at Berkeley

  • Berkeley, California

  • Alexander M. Bielakowski

  • Kansas State University

  • Manhattan, Kansas

  • Christopher Blackburn

  • University of Louisiana at Monroe

  • Monroe, Louisiana

  • Scott Blanchette

  • Global Research Corporation International

  • San Diego, California

  • Lori Bogle

  • United States Naval Academy

  • Annapolis, Maryland

  • Michael Booker

  • Colditz Society

  • Mitcham, Surrey, England

  • Jorg Bottger

  • Independent scholar

  • Hamburg, Germany

  • Wayne Bowen

  • Ouachita Baptist University

  • Arkadelphia, Arkansas

  • Kara Brown

  • University of Western Ontario

  • London, Ontario, Canada

  • Jon Brudvig

  • University of Mary

  • Bismarck, North Dakota

  • Colin Burgess

  • Bonnet Bay, Australia

  • Roger Chapman

  • Bowling Green State University

  • Bowling Green, Ohio

  • Tim Clarkson

  • University of Manchester

  • Manchester, England

  • Craig T. Cobane

  • Culver-Stockton College

  • Canton, Missouri

  • Steve Cocks

  • 2nd Battalion Scot Guards

  • Falkland Islands, 1982

  • Tony Dawes (1921–1998)

  • Prisoner of war, Italy and Germany, 1941–1945

  • Tanya Demjanenko

  • University of Western Ontario

  • London, Ontario, Canada

  • Guillaume de Syon

  • Albright College

  • Reading, Pennsylvania

  • Laurent Ditmann

  • Spelman College

  • Atlanta, Georgia

  • Robert C. Doyle

  • Independent scholar

  • Steubenville, Ohio


Page xvi

  • Lars Ericson

  • Swedish Defense College

  • Stockholm, Sweden

  • Sarah Fishman

  • University of Houston

  • Houston, Texas

  • Max Paul Friedman

  • University of California at Berkeley

  • Berkeley, California

  • Douglas G. Gardner

  • Miami University Hamilton

  • Hamilton, Ohio

  • Daniel German

  • National Archives of Canada

  • Ottawa, Ontario, Canada

  • Wendy Jo Gertjejanssen

  • University of Minnesota

  • Minneapolis, Minnesota

  • Matthew Gonzales

  • University of California at Berkeley

  • Berkeley, California

  • Julie V. Gottlieb

  • University of Manchester

  • Manchester, England

  • David S. Green

  • University of Nottingham

  • Nottingham, England

  • B. Alan Guthrie III

  • Delmont, Pennsylvania

  • Bertil Häggman, LL.M.

  • Member, Swedish Authors’ Union

  • Helsingborg, Sweden

  • William T. Hartley

  • University of Tennessee

  • Knoxville, Tennessee

  • Susan M. Hawthorne

  • Brynteg School

  • Bridgend, Wales

  • David Hay

  • University of Toronto

  • Toronto, Ontario, Canada

  • Jennifer Ho

  • University of Western Ontario

  • London, Ontario, Canada

  • Craig Howes

  • University of Hawai’i at Manoa

  • Honolulu, Hawai’i

  • Alexander Ingle

  • University of Michigan

  • Ann Arbor, Michigan

  • Ronald J. Joy

  • Dartmoor Prison Historian

  • Tavistock, Devonshire, England

  • Betje Black Klier

  • Latin Gulf South Research

  • Austin, Texas

  • Arnold C. Krammer

  • Texas A&M University

  • College Station, Texas

  • Robert S. La Forte

  • University of North Texas

  • Denton, Texas

  • Mark L. Lilleleht

  • University of Wisconsin

  • Madison, Wisconsin

  • Erik R. Lofgren

  • Bucknell University

  • Lewisburg, Pennsylvania

  • Brad Lucas

  • University of Nevada

  • Reno, Nevada

  • Elaine McClarnand

  • State University of West Georgia

  • Carrollton, Georgia

  • S. P. MacKenzie

  • University of South Carolina

  • Columbia, South Carolina


Page xvii

  • Dwight R. Messimer

  • California State University

  • San Jose, California

  • Stephen M. Miller

  • University of Maine

  • Orona, Maine

  • Tracy Moore

  • University of Western Ontario

  • London, Ontario, Canada

  • Reinhard Nachtigal

  • University of Freiburg

  • Freiburg, Germany

  • Robert D. Necci

  • Vietnam Veterans of America National POW/MIA Committee

  • Bohemia, New York

  • Tom Nichols

  • United States Naval War College

  • Newport, Rhode Island

  • Patrick M. O’Neil

  • Broome Community College

  • Binghamton, New York

  • Rüdiger Overmans

  • University of Freiburg Armed Forces Historical Research Office

  • Potsdam, Germany

  • Matthew E. Pearson

  • University of Western Ontario

  • London, Ontario, Canada

  • Gervase Phillips

  • Manchester Metropolitan University

  • Manchester, England

  • Alon Rachamimov

  • Tel Aviv University

  • Tel Aviv, Israel

  • David Ray

  • Rugby School

  • Rugby, Warwickshire, England

  • William S. Reeder, Jr.

  • Prisoner of war, Vietnam, 1972–1973

  • Kansas State University

  • Manhattan, Kansas

  • Roy R. Robson

  • University of the Sciences in Philadelphia

  • Philadelphia, Pennsylvania

  • Charles G. Roland

  • Hannah Professor Emeritus, History of Medicine

  • McMaster University

  • Hamilton, Ontario, Canada

  • Charles W. Sanders, Jr.

  • Kansas State University

  • Manhattan, Kansas

  • Margaret Sankey

  • Auburn University

  • Auburn, Alabama

  • Elizabeth D. Schafer

  • Independent scholar

  • Loachapoka, Alabama

  • George Sheppard

  • Upper Canada College

  • Toronto, Ontario, Canada

  • E. P. Smith (1919–1999)

  • Prisoner of war, Singapore and Japan, 1942–1945

  • Thomas L. Smith

  • Major, U.S. Army, Retired

  • Anthony Staunton

  • Department of Veterans’ Affairs

  • Woden, Australia

  • Gaius Stern

  • University of California at Berkeley

  • Berkeley, California

  • Eva-Maria Stolberg

  • Institute of East European and Russian History

  • Bonn, Germany

  • Karim M. Tiro

  • Xavier University

  • Cincinnati, Ohio


Page xviii

  • Andrea Vandenberg

  • University of Western Ontario

  • London, Ontario, Canada

  • Robert Ventresca

  • University of Toronto

  • Toronto, Ontario, Canada

  • Wolfram von Scheliha

  • Stiftung Brandenburgische Gedenkstätten und Museum Sachsenhausen

  • Oranienburg, Germany

  • Vasilis Vourkoutiotis

  • Urals State University

  • Ekaterinburg, Russia

  • Gillian Weiss

  • Stanford University

  • Stanford, California

  • Darryl Wiggers

  • Alliance Atlantis Broadcasting

  • Toronto, Ontario, Canada

  • Richard D. Wiggers

  • Georgetown University

  • Washington, D.C.

  • Gaye Wilson

  • Macquarie University

  • Sydney, Australia

  • Yücel Yanœ daN

  • Ohio State University

  • Columbus, Ohio

  • Charles S. Young

  • Rutgers University

  • Highland Park, New Jersey

  • Rafael A. Zagovec

  • University of Heidelberg

  • Heidelberg, Germany

  • Pingchao Zhu

  • University of Idaho

  • Moscow, Idaho


Page 1

A

ACCOMMODATION

Detaining powers face many challenges when handling prisoners of war and civilian internees, not the least of which is the need to provide accommodation, or living quarters for captives. In some conflicts, belligerents are able to make advance preparations, but more often, arrangements must be made much more hastily. As a result, prisoners have usually been housed in structures that have been hurriedly converted to prisons rather than in camps specially designed for internment.

For centuries, belligerent nations have agreed on a number of practices for the release of prisoners, all of which have been intended, in part, to solve the problem of having to provide accommodation. Until the twentieth century, there was widespread use of parole, whereby, upon giving a pledge not to fight again, prisoners would be released, either to their home country or to arrange their own lodging in the enemy state. Many prisoner exchanges, often on the basis of numerical equality, also allowed prisoners to return to their homes. At the other end of the spectrum, it was not uncommon for prisoners to be massacred. This, like exchange and parole, was a way to relieve a belligerent state of the burden of housing prisoners.

However, if exchange or parole could not be agreed upon and if execution offended the sensibilities of the state, it had no choice but to provide accommodation for prisoners. In the worst-case scenario, when an enemy collapsed suddenly or an offensive was more successful than predicted, a belligerent government would suddenly be faced with masses of prisoners to house. This was the case at certain points during the U.S. Civil War, during the German spring offensive in the summer of 1918, after the fall of France in 1940, and after the fall of Germany in 1945. In each instance, prisoners bore the brunt of the lack of preparations. They endured long and exhausting treks, only to discover there were no buildings to shelter them. When the first Union prisoners reached Andersonville, Georgia, in February 1864, there were no barracks; POWs slept in the open air, dug holes in the ground, or cobbled together rude shelters from scraps of lumber they found. The situation was the same for the hundreds of thousands of German soldiers who surrendered when the Nazi state collapsed in 1945; there were simply not enough buildings available to house them, so many spent weeks living in open fields without shelter. Prisoners of the Japanese in World War II, sent to Thailand to work on the Death Railway, found that they had to build their own camps. Their captors provided the tools, but they had to clear the jungle and erect the barracks themselves.

Wherever possible, detaining powers have adapted other structures to serve as prisons. Of course, there is nothing inherently wrong with this practice: provided there is sufficient time to complete the arrangements, a converted camp can be quite adequate. Indeed, millions of prisoners have been incarcerated in camps that had once been something else. Perhaps the most common practice has been to convert a military establishment into a prison camp. During World War I, the German government did this at a former cavalry school at Bischofswerda and at a former training school for noncommissioned officers at Friedberg. Disused industrial buildings were also used frequently, although they were not particularly well suited to the task.


Page 2

They were large and could easily accommodate many prisoners, but considerable effort was generally required to make them habitable, and the detaining power was often not willing to expend that effort. In the U.S. Civil War, the prison at Cahaba, Alabama, had once been a cotton warehouse. British POWs confined in Halle in World War I were dismayed to discover that their camp had once been an iron foundry; there were no proper sanitary facilities, and the room that served as a mess hall had a dirt floor. Castles have also been natural choices: Portchester Castle in England held French POWs during the Napoleonic Wars, and during World War II, the German military made prison camps out of many castles, including Colditz, Königstein, Spangenberg, and Laufen. But there were also many strange conversions. In World War I, the British government converted London’s Alexandra Palace, a huge, glass-roofed exhibition hall, into a prison for 5,000 civilian internees. Oflag 21B at Schubin in eastern Germany was a former girls’ school that held Allied POWs during World War II. Cu Loc prison in southwest Hanoi (known to its American inmates as “the Zoo”) had been a film studio before it was converted to hold American POWs captured in the Vietnam War.

Conditions in POW camps have obviously varied, but this variation is largely related to issues unconnected with the nature of the camps themselves; virtually any converted structure can be made comfortable, provided that the detaining power is inclined to do so. The only type of prison camp that is by its nature less than inhabitable is, oddly enough, the converted military fortress. British prisoners captured during the Napoleonic Wars lived in a number of French fortifications, like Verdun citadel and the fortresses at Bitche, Valenciennes, Arras, Besançon, and Auxonne. Fortresses in eastern Germany, like Thorn (Toruu), Zinna, Posen (Poznan), and Graudenz (Grudziedz), held Allied prisoners during both world wars. In such places, cold, damp, and dank conditions were undeniably inimical to prisoners’ health.

Less significant numerically but equally important in historical terms were camps


Page 3

built specifically as prisons. These have a longer lineage than might be imagined, and as a consequence, it is not unknown for prison camps to be used in more than one war. Mill Prison in Devon, in southern England, had first served as a POW camp during the War of the League of Augsburg (1688–1697). Later, permanent buildings were erected there to house prisoners during the War of the Austrian Succession (1740–1748), and those same buildings housed American prisoners during the American Revolution. Lamsdorf, in eastern Germany, served as a prison camp in both World War I and II, and conditions were equally bad in both wars. One unlucky British prisoner even had the misfortune to be imprisoned in Lamsdorf in both wars.

However, most camps built as prisons were never intended to be permanent. Dozens of camps in Nazi Germany, for example, were built according to a standard plan and consisted of the same basic elements: long wooden barracks divided up into small sleeping and common rooms; high barbed-wire fences, often with a low warning wire running around the inside of the fence to create a danger zone close to the wire; guard towers around the perimeter; a lavatory block; common buildings to be used for recreation or study; and adjacent compounds for the punishment block and the camp staff offices. Camps of roughly the same design were constructed in Britain, Canada, the United States, and Australia, so that it is almost possible to speak of a common style of prison-camp architecture for this period. Most of these camps were dismantled soon after the war, although some have been retained (either whole or in part) as museums.

International law has gradually been improved to ensure that POWs are housed in the most favorable conditions possible. The 1907 Hague Convention allowed that prisoners “may be interned in a town, fortress, camp, or other place” (Article 5), but it did not specify that these places of internment should be healthy or safe. The 1929 Geneva Convention Relative to the Treatment of Prisoners of War was a considerable improvement. It stipulated that prisoners should be lodged “in buildings or in barracks affording all possible guarantees of hygiene or heathfulness” and that the quarters should be dry, heated, lighted, and protected against fire. The dormitories themselves, with respect to the bedding, floor space, and area, should be comparable to the dormitories of the detaining power’s own troops (Article 10). The 1949 Geneva Convention Relative to the Treatment of Prisoners of War went even further to allow for cultural differences, requiring that detaining powers should make allowances for the habits and customs of prisoners; should the accommodation provided for their own troops be insufficient to maintain the health of their POWs, they were bound to improve the standards for prisoners (Article 25).

Jonathan F. Vance

AFGHAN WARS

The series of imperial conflicts called the Afghan Wars, which spanned over a century, witnessed tremendous variations in the treatment of prisoners. The treatment meted out to captured Afghan tribesmen, British soldiers and civilians, Indian sepoys, and prisoners captured during recent Russian operations in Afghanistan is a study in contrasts.

During the first British campaign into Afghanistan (1839–1842), undertaken to ensure that the region did not fall under the sway of Russia or Persia, the British Army of the Indus had neither the supplies nor the inclination to intern the 1,600 Afghan fighters captured at the Battle of Ghazni, near Kabul; they were simply disarmed, rebuked, and released. The Afghans themselves were not so lenient. Captured Indian sepoys were typically massacred on the spot (for example, after the sieges of Kahan and Charikar), along with any women, children, and camp followers unlucky enough to be with them. The same fate often awaited British officers and soldiers who fell into Afghan hands, although the more valuable of them were retained for ransom. Perhaps the most famous hostages of the war were


Page 4

in a group that included Florentia, Lady Sale, the wife of a senior general in the Indian Army. Captured with dozens of other prominent hostages after the retreat from Kabul in January 1842, she remained a captive in generally tolerable conditions until September 1842, when a relief column led by her husband freed her and the 121 surviving hostages.

Britain launched the second Afghan war in 1878, for much the same reasons as the first, and the conflict saw a deterioration in the treatment of prisoners. In the Afghan attack on the British Resident in Kabul and his escort in September 1879, the entire garrison was killed, moving British General F. S. Roberts to embark upon a campaign of retribution when he recaptured Kabul in October. He admitted to ordering the execution of 87 Afghan hostages (the actual figure may well have been higher) as punishment and was also accused of a host of other abuses, including denying quarter and torturing prisoners. Roberts strenuously denied these charges, and they have never been satisfactorily proven.

A century later, the Soviet invasion of Afghanistan in December 1979 wrote a new chapter in the ill-treatment of prisoners. Soviet soldiers and civilian workers captured by the Mujahideen, the Afghan freedom fighters, were routinely tortured and executed (a few were spared when they converted to Islam), despite the urging of the International Committee of the Red Cross that the Geneva Convention be observed. The rebels argued that, since the Kabul government treated captured Mujahideen as political prisoners rather than as prisoners of war, captured Soviets did not deserve protection under the laws of war. Eventually, the Mujahideen were convinced to trade some Soviet prisoners for weapons and supplies and to transfer others to Switzerland, where they would be held on parole for two years or until the occupation ended. As of November 1988, the Soviets were still seeking information on 311 missing soldiers. For their part, the Mujahideen inquired about some 35,000 of their fighters, who were either dead or in Afghan jails. Not until December 1991 did the first formal prisoner releases take place: four Soviet POWs were released in exchange for 100 political detainees held by the government in Kabul.

References

Vincent Eyre, Journal of an Afghanistan Prisoner (London: Routledge and Kegan Paul, 1976 [1842]).

T. A. Heathcote, The Afghan Wars, 1839–1919 (London: Osprey, 1980).

Edgar O’Ballance, Afghan Wars: What Britain Gave Up and the Soviet Union Lost (New York: Brassey’s, 1993).

Florentia Sale, The First Afghan War (Harlow: Longmans, 1969 [1843]).

Jonathan F. Vance

AGINCOURT MASSACRE

The Agincourt massacre, which occurred during the Hundred Years War between England and France, was indicative of the often harsh treatment meted out to prisoners during the Middle Ages. In the late stages of the Battle of Agincourt, on 25 October 1415, the English king, Henry V, gave an order to kill those prisoners who had already been taken. This action was provoked by a raid on the English baggage train and the massing of French troops by the counts of Masle and Fauquemberghes, apparently to charge the disorganized English line. The French prisoners, standing on a battlefield strewn with discarded weaponry, posed a potential threat should this attack have developed.

However, Henry’s noble men-at-arms refused to carry out his instructions, either because they were pledged to protect the lives of men whose surrender they had accepted or because they feared the loss of their prisoners’ ransoms. In any event, it was 200 archers who set about the grim task. It is most likely that the intention was not actually to kill large numbers of the captives but to terrorize them into obedience and to hustle them away from the battlefield. It is unclear how many men were killed, but the majority of captives certainly survived the battle. When it became apparent that no French counterattack would take place, Henry immediately ordered the killings to stop.


Page 5

None of Henry’s contemporaries saw fit to condemn him over the fate of those prisoners who had died. One French chronicler blamed his own countrymen, arguing that their futile late rally had made the slaughter inevitable. Indeed, the French themselves had unfurled the Oriflamme, the red war-banner that proclaimed that they did not intend to give quarter. Brutal as this killing of captives undoubtedly was, contemporaries did not judge it unlawful, nor did it necessarily run counter to their notions of chivalry. By the harsh standards of fifteenth-century warfare, the killing of the prisoners was accepted as a tactical necessity.

See also

Hundred Years War

References

Alfred H. Burne, The Agincourt War (London: Eyre and Spottiswoode, 1956).

John Keegan, The Face of Battle (London: Jonathan Cape, 1976).

Michael Prestwich, Armies and Warfare in the Middle Ages: The English Experience (New Haven: Yale University Press, 1996).

Gervase Phillips

ALTMARK INCIDENT

On 16 February 1940 a boarding party from the British Royal Navy seized the German supply ship Altmark in the territorial waters of then-neutral Norway and freed a number of British POWs. This incident contributed to Nazi Germany’s plan to invade Denmark and Norway.

The Altmark was a 14,367-ton German tanker converted into an auxiliary warship with a cruising speed of 25 knots and armed with three six-inch guns. In the fall of 1939, she operated as a supply ship for the pocket battleship Admiral Graf Spee in the South Atlantic and the Indian Ocean. In addition, the Altmark functioned as a transport for the captured crews of British ships sunk by the Graf Spee. On 6 December 1939, the Altmark separated from the Graf Spee, which was scuttled on 17 December 1939 off the coast of Montevideo, Uruguay, in the wake of the battle of the river Plate. The Altmark’s commander, Captain Heinrich Dau, ordered her to set course for home on 24 January 1940. For three weeks the Altmark, carrying almost 300 captured British soldiers, went undetected by the British until a reconnaissance plane caught sight of her on 14 February 1940, heading south in Norwegian territorial waters. On 16 February, a British force consisting of the light cruiser HMS Arethusa and five destroyers led by HMS Cossack, under the command of Captain Phillip Vian, sighted the Altmark off the coast of Norway, under escort by two Norwegian patrol boats. An attempt by the British to board the Altmark failed because she refused to stop and, instead, took refuge in the Jossing Fjord. The Cossack followed her and Vian demanded the release of the POWs, but the Norwegians responded that they had boarded the Altmark earlier and had not found any POWs. Vian returned into international waters and requested further instructions from his superiors in London. The First Lord of the Admiralty, Winston Churchill, ordered Vian to offer to escort the Altmark and the Norwegian patrol boats back to the port of Bergen and to conduct a search of the German ship there. If this offer was refused, Vian should board the Altmark anyway. Vian reentered Jossing Fjord, determined to accomplish his mission even against Norwegian resistance. The Norwegians refused to cooperate but did not prevent the Cossack from putting alongside the Altmark. An assault party boarded the German vessel. In a short firefight, four Germans were killed and five wounded, and, most importantly for the British, 299 British sailors were freed. The next day, the Cossack returned to England.

The Norwegian government protested the violation of its territorial waters by British warships. The British countered the accusation, insisting that Norway had violated international law by allowing a German warship with POWs on board to pass through neutral waters. The Altmark incident also raised doubts in Nazi Germany about Norwegian neutrality. As a result, Adolf Hitler demanded an acceleration of preparations for the invasion of Norway.

See also

Transportation by Sea

References

James H. Bremer, “The Altmark Incident and Hitler’s Decision to Invade Norway: A


Page 6

Reappraisal” (thesis, U.S. Army Command and General Staff College, 1968).

Willi Frischauer, The Altmark Affair (New York: Macmillan, 1955).

Richard Wiggan, Hunt the Altmark (London: Robert Hale, 1990).

Jorg Bottger

AMERICAN CIVIL WAR

See United States Civil War

AMERICAN REVOLUTION

(1775–1783)

Military and civilian prisoners of war proved problematic for both the rebellious colonists and the British during the American Revolution. Neither side had considered how to deal with captured soldiers, officers, and camp followers. The British envisioned a quick victory over the colonists and did not foresee that they would seize and then have to maintain prisoners for an extended time. Because they did not recognize the colonists as being independent, the British government viewed them as traitors and pirates instead of prisoners of war.

The first Revolutionary prisoners were 27 colonists captured at the Battle of Bunker Hill in June 1775. By early 1776, the British had taken numerous colonial POWs during the failed invasion of Quebec. Lord Dunmore’s forces in Virginia and General Sir Guy Carleton’s troops in Canada seized more American soldiers. According to official reports, the maximum number of colonial prisoners of war held by the British at one time was 5,500. During the periodic lulls in the fighting, the colonial POW population dipped below 1,000.

Most prisoners were immediately paroled if they promised not to rejoin the army, or they were exchanged for British prisoners held by the colonists. If there were suitable buildings close to the battlefield, they were often converted into prisons. If not, the British constructed prisons, as they did at Philadelphia, Charleston, and Savannah. Because the British did not occupy any area but New York City for a lengthy duration, these prisons were abandoned as the troops moved to new theaters of war, and the captives were released, exchanged, or transported. Similarly, the colonists held British prisoners in buildings, stockades, and hastily erected prisons wherever the Americans occupied territory or participated in major engagements. Some captured British officers were allowed to stay in colonists’ homes.

British officers recognized that their methods were insufficient to handle the large number of prisoners captured during the summer and autumn of 1776. After his victorious campaigns in New York and New Jersey, General Sir William Howe reported on 13 December 1776 that his troops had gathered 4,430 colonial prisoners, including officers and enlisted soldiers. Although Howe did not mention civilians, any camp followers attached to the colonial forces probably accompanied them to their place of confinement. Realizing that a systematic approach to managing prisoners of war was necessary, leaders from both sides reevaluated how to undertake prisoner collection and maintenance. The administration of POWs was no longer an issue they could ignore.

Howe established the position of Commissary General of Prisoners in 1776 to supervise prisons and arrange for more jails. The commissioner was responsible for developing a code to cover prisoner treatment, rations, medical attention, and supplies of clothing and blankets and was expected to pursue prisoner exchanges with the colonial forces whenever possible. Howe named a Massachusetts Loyalist, Joshua Loring, as the first commissioner, and Loring had a daily influence on how prisoners were handled. Colonial prisoners of war received daily food equivalent to two-thirds of a British soldier’s ration, but most food was of poor quality. Because prisoners complained they were mistreated, colonists vilified Loring, but in reality, Loring did not systematically abuse or neglect prisoners. His poor management, a lack of supplies, and the inadequate state of eighteenth-century medical knowledge resulted in their distress. British military leaders attempted to reform prisons and


Page 7

secure better circumstances for prisoners of war but were unsuccessful during the Revolution. Both sides had corrupt prison administrators; Loring, for example, sold prisoners’ provisions for profit, thereby worsening the prisoners’ circumstances.

Throughout the war, New York City was the nucleus for British military prisons on land and sea. Initially, American war prisoners were confined in the town’s Old Jail, which the British improved and renamed the Provost. A second local jail, New Bridewell, also housed colonial prisoners of war. The influx of colonial prisoners in 1776 swelled the population in these two prisons, and the British adapted sugar warehouses on the waterfront as staging points for newly arrived prisoners. Inmates complained about the intolerable conditions in these poorly ventilated buildings that were not intended to shelter humans. Some prisoners were placed in churches, and structures at King’s College and City Hall were converted into temporary prisons to address the shortage of space for colonial war prisoners. Two years later, when fewer prisoners were in the city, these buildings were used as hospitals to care for wounded British soldiers. British leaders willingly paroled American officers who agreed to live in Loyalists’ homes around New York City and on Long Island. This arrangement eased crowding in prisons and assured better living quarters for the parolees while they waited to be released.

The British also used prison ships to provide more space for prisoners. When the colonists began privateering raids against British shipping, many American sailors were captured and either impressed into service with the British or kept as prisoners. The British navy, like the army, was not ready to care for prisoners. Officers decided to use an antiquated ship, the Whitby, as a prison, removing its fittings to make room for prisoners and securing the craft at Remsen’s Mill on western Long Island. Realizing that housing prisoners would be a useful role for ships not sturdy or swift enough for combat, British naval officers ordered more vessels to be prepared and anchored at Long Island’s Wallabout Bay and on the Hudson River. Twenty-six prison ships and three hospital boats alleviated some of the pressure to shelter prisoners. Similar ships also moved to other areas of the colonies that the British occupied, such as Charleston, but most prisoners of war were relocated to ships in New York City. The floating prisons were miserable places where men lived in dark, dank cells and endured strict discipline from guards. Diseases spread quickly through the ships’ prisoner population, and an estimated 700 prisoners died on these ships.

Colonial crews caught in non-American waters were taken to Great Britain to be confined at Forton Prison in the Portsmouth area or Mill Prison near Plymouth. The prisoners referred to these prisons as “Mill and Fortune.” These fortifications were more permanent than floating prisons and contained seamen from Allied nations such as France as well as colonial prisoners. Records do not state exactly how many prisoners of war were held on ships and in Great Britain, but scholars estimate that there were as many as 2,500 prisoners in 1777 and 5,300 by 1780. David Sproat, the British Commissary General of Naval Prisoners, worked in New York, deciding the terms for naval prisoners’ confinement and arranging exchanges for British sailors. Most colonists found him loathsome, stressing that his policies encouraged guards to be neglectful. During the Revolution, British and colonial leaders constantly disagreed about how prisoners were treated and possible means of exchange. Descriptions of prisons, guards, and prisoners were often biased and tinged by emotion.

The Continental Congress created its own Commissary General of Prisoners to monitor the needs of colonists held in British prisons and to mitigate the harsh conditions they faced. Elias Boudinot, the first Commissary General of Prisoners for the colonists, was commissioned as a lieutenant colonel in the Continental Army. He immediately convinced the British to allow an agent to live permanently in New York City as his representative. This agent, Lewis Pintard, secured and distributed clothes, food, money, and fuel to prisoners to sup-


Page 8

plement British rations. Such relief work was limited by finances. John Beatty and John Franklin replaced Boudinot and Pintard as commissioner and agent before the Revolution ended. Their efforts helped some New York City prisoners, but those in England were less fortunate. Benjamin Franklin, serving as a diplomat in Paris, decided to locate people in England who would deliver aid to colonial prisoners. He asked David Hartley in Parliament to gauge the prisoners’ conditions, offering to refund him any money he gave them. Presbyterian preacher Thomas Wren at Portsmouth and William Hogson, a merchant in London, also took money to the prisoners. Franklin requested more money from Congress, which only granted limited funds. At least one of his agents embezzled relief funds, and guards still served watered-down beer and maggoty beef.

Prisoners could secure their release from captivity in a number of ways. Some tried to escape, but punishment upon recapture was severe and could involve being placed in irons; most prisoners lacked the physical strength and courage to attempt such a feat. Others secured release by enlisting in the enemy’s army or navy. British recruiters visited prisons, and some prisoners mistakenly believed that their captors intentionally created awful environments so that inmates would want to enlist or would be so afraid or depressed they would accept any alternative to imprisonment. Many prisoners accepted a parole, agreeing to cease fighting until they were exchanged. Parolees who went home promised to remain neutral and to return to prison if requested. In one instance, Isaac Hayne, a South Carolina militia colonel, was executed for violating parole. Prisoners were exchanged only infrequently because the British refused to establish a policy for routine prisoner repatriations. They feared that acquiescence to such a policy might be seen by other European powers as an acknowledgment of the colonists’ independence, and these countries might decide to aid the colonies. George Washington scheduled several conferences, endeavoring to establish formal exchange policies, but the British insisted on partial exchanges in which arrangements for each transfer of prisoners were determined separately, on a case-by-case basis. Washington sought a cartel in which prisoners were regularly and consistently exchanged, but because the British held more colonial prisoners than the colonists held British captives, the Americans lacked the bargaining power to bring this proposal to fruition.

The colonists had been overwhelmed by the need to detain thousands of prisoners from the Convention Army after General John Burgoyne surrendered at Saratoga in 1777, but these prisoners did give the colonists some leverage in discussions about exchanges with the British. In the following years, Britain agreed to a number of exchanges involving several thousand prisoners. At Tappan, New York, on 6 May 1783, after a series of conferences, General George Washington and General Sir Guy Carleton agreed to exchange all remaining prisoners. Two months later, Washington told Secretary of War Benjamin Lincoln that only a few Hessians were still imprisoned. At the same time, Franklin announced that the American prisoners in British prisons had also been freed.

Prisoners of the American Revolution kept diaries during confinement and wrote autobiographies and histories that have been useful primary sources for scholars. Famous prisoners such as Ethan Allen and Nathan Hale became heroes to Americans, while thousands of prisoners returned to homes in America, Britain, Canada, France, and other locations to resume their lives, having been profoundly influenced physically and emotionally by their time spent as prisoners of war.

References

Francis Abell, Prisoners of War in Britain, 1756–1815 (London: Humphrey Milford, 1914).

Larry G. Bowman, Captive Americans: Prisoners during the American Revolution (Athens: Ohio University Press, 1976).

George Carey, ed., A Sailor’s Songbag: An American Rebel in English Prisons, 1777–1779 (Amherst: University of Massachusetts Press, 1976).

Sheldon S. Cohen, Yankee Sailors in British Jails: Prisoners of War at Forton and Mill, 1777–1783 (Newark: University of Delaware Press, 1995).


Page 9

William N. Dabney, After Saratoga: The Story of the Convention Army (Albuquerque: University of New Mexico Press, 1955).

William R. Lindsey, Treatment of American Prisoners of War during the Revolution (Emporia, KS: School of Graduate and Professional Studies of the Kansas State Teachers College, 1973).

Charles Metzger, The Prisoner in the American Revolution (Chicago: Loyola University Press, 1971).

Catherine M. Prelinger, “Benjamin Franklin and the American Prisoners of War in England during the American Revolution,” William and Mary Quarterly 32 (1975): 261–294.

Richard Sampson, Escape in America: The British Convention Prisoners, 1777–1783 (Chippenham, Wiltshire: Picton Publishing, 1995).

Elizabeth D. Schafer

ANDERSONVILLE

The prisoner-of-war camp at Andersonville, Georgia, was operational for only 15 months, but it was by far the largest and most notorious such facility operated by the Confederacy during the American Civil War. Over 41,000 Union captives were interned there, and almost one-third of that number died while confined within its walls.

The origins of the prison can be traced to the summer of 1863, when chronic food shortages and repeated raids by federal cavalry prompted Confederate legislators to seek measures that would ease the logistical crisis in Richmond, Virginia, and render it more secure. One solution that promised to address both of these concerns simultaneously was to transfer the 12,000 Union prisoners confined in the capital to prisons outside the city. In November, Brigadier General John H. Winder, Richmond’s provost marshal and commander of its prisons, ordered his subordinates to choose a suitable location for the construction of a new prison in Georgia. The site selected lay about a mile east of the small village of Andersonville.

Many of the horrors that would soon characterize Camp Sumter, as the prison at Andersonville was officially known, can be traced to the fact that the facility was less than half completed when the first captives arrived on 24 February 1864. As there were no barracks for the healthy prisoners and no hospital for the sick, the prisoners were simply herded into the open stockade and left to fend for themselves. Camp officials could do little more than guard their charges. Such would be the case throughout the tragic history of the facility.

Camp Sumter eventually grew into a double-stockaded open pen covering 26 acres. A small stream that cut diagonally across the enclosure was the prisoners’ only supply of water, and shelter could be found only in the rude huts soldiers cobbled together from bits of wood and fabric or in simple holes dug in the red Georgia clay. Sanitation was virtually nonexistent. Inmates polluted the compound indiscriminately, and such human waste and refuse as were collected were simply dumped into the stream. Pneumonia, scurvy, dysentery, diarrhea, typhoid, smallpox, and other diseases ravaged the prisoners without respite, and although a large camp hospital was eventually erected, the surgeons were overwhelmed from the beginning. Most of the sick died in the dirt where they collapsed. Over 1,500 died in the first three months, and much worse was yet to come.

Winder had been warned that adequate rations for a facility the size of Camp Sumter would be difficult to supply, and that prediction was based on a maximum prisoner population of only 10,000 men. By 2 May the pen held 12,000, and the influx of captives taken in the Union army’s Overland Campaign swelled that number to over 15,000 by the end of the month. Captain Henry Wirz, commander of the stockade since March, petitioned the Richmond government unceasingly for sufficient rations, but a combination of scarcity, bureaucratic squabbling, and naivete on the part of senior Confederate officials combined to ensure that slow starvation would be the lot of Sumter’s prisoners.

In June, Winder was ordered to assume personal command of the camp, but there was little he could do to improve significantly the conditions. Although the camp’s ill-trained guard force ruthlessly enforced measures intended to prevent escapes, it was too small to maintain discipline within


Page 10

the stockade. Gangs of Union thugs (dubbed “raiders”) robbed and murdered their fellow soldiers at will until outraged prisoners began trying and hanging the raiders for their crimes.

Sanitary conditions and medical care also continued to deteriorate, and assistance from Richmond was paltry, when it came at all. The Union’s decision to terminate prisoner exchanges closed that option for reducing the number of captives, and in August the population peaked at almost 33,000, an incredible 1,269 prisoners per acre. Almost 3,000 men died that month—97 in a single day. Relief finally came with the resumption of exchanges and the transfer of inmates to newly established Confederate prisons, but by the time the last of the captives departed at war’s end, Camp Sumter had claimed the lives of almost 13,000 prisoners. Ironically, the final casualty of the prison at Andersonville was the camp’s warden, Henry Wirz. Following a carefully scripted trial, he was found guilty of atrocities and hung, the only soldier executed for his role in Civil War prisons.

See also

Elmira; Libby Prison; United States Civil War

References

Leon Basile, ed., The Civil War Diary of Amos E. Stearns, a Prisoner at Andersonville (Rutherford, NJ: Fairleigh Dickinson University Press, 1981).

William Marvel, Andersonville: The Last Depot (Chapel Hill: University of North Carolina Press, 1994).

John Ransom, Andersonville Diary (New York: Berkley Publishing, 1986 [1883]).

Wlliam B. Styple and John J. Fitzpatrick, eds., The Andersonville Diary and Memoirs of Charles Hopkins, 1st New Jersey Infantry (Kearny, NJ: Belle Grove Publishing, 1988).

Charles W Sanders, Jr.

APACHE WARS

(1861–1886)

The Apaches, Athapaskan speakers who lived in scattered bands from present-day Texas to Arizona, fought bravely from 1861 until 1886 to live undisturbed in their homeland. Many ultimately found themselves as prisoners of the U.S. government, and some endured many years in captivity.

After a series of skirmishes with Cochise, a Chiricahua chief wrongfully accused of theft and kidnapping in 1861, General James H. Carleton received orders to join forces with Colonel Christopher (Kit) Carson in the southwest. Determined to take control of the region, Carleton established Fort Bowie and sent 4,000 Mescalero Apaches to Bosque Redondo, a barren reservation along the Pecos River. In January 1863, Carleton captured Mangas Coloradas, a Chiricahua chief, under a flag of truce. During the night, soldiers killed the Apache leader. Enraged Apaches responded by attacking settlements throughout Arizona and New Mexico.

During the 1870s, Arizona became the center of intense military and diplomatic activity. Eskiminzin, chief of the Pinal and Aravaipa Apaches, wanted a lasting peace with the Americans. In 1871, he accepted an offer to settle down and plant crops in the vicinity of Camp Grant, near Tucson. The plan worked well until a Tucson mob attacked the peaceful camp and murdered 144 Apaches. The vigilantes later sold 29 captured children into slavery in Mexico. In an attempt to bring order to the region, General George Crook met with the Apache leaders and insisted that Apaches move to the reservations. Crook’s tireless campaigning, his use of Indian scouts, and his reliance on Apache fighting methods eventually restored order by 1875.

However, hostilities had erupted two years earlier at the San Carlos Agency, a barren tract of land along Arizona’s Gila River, and Delshay, a Tonto Apache leader, was accused of harboring Apache fugitives accused of killing a white officer. Rather than submit to arrest, Delshay fled in 1873 and was killed the following year. Eskiminzin’s people also found peace to be elusive. Although they wanted to rebuild their lives at Camp Grant, they were transferred to San Carlos in 1873. Following the murder of a young lieutenant during a summer uprising, General Crook ordered Eskiminzin’s arrest, but the cagey chief escaped. He and his followers surrendered a few months later and were detained as prisoners of war at Camp Grant.

After Crook left Arizona, bureaucrats unwisely decided to confine all Apaches on-


Page 11

one reservation at San Carlos, but many bands opposed the move. Rather than relocate, Victorio, Geronimo, and other Apache leaders terrorized settlements from 1877 until 1880. Colonel Edward Hatch’s Ninth Cavalry eventually restored order after Victorio’s death in an ambush at Tres Castillos in Chihuahua, Mexico. Although 30 warriors managed to escape, soldiers detained 68 women and children as prisoners of war.

Although the uprising had been tamed, San Carlos Agency festered with discontent. Fearing that they might be killed, angry warriors followed Juh, Naiche, and Geronimo to Mexico in 1881. From their mountain hideout, the Apaches conducted one raiding party after another. Panicked officials recalled General Crook in September 1882 to deal with the renegades. His soldiers and Apache scouts pursued the hostiles and ultimately convinced them to return to San Carlos in 1883.

Once there, however, the hostiles realized that agency conditions had not improved, and they fled the reservation in May 1885. Undeterred, Crook once again pursued the elusive warriors into Mexico. His constant pressure gradually wore down the tired Apaches, who surrendered at Cañon de los Embudos in March 1886. All went well until Crook and his captives encountered a trader whose lies prompted Geronimo and 31 other Apaches to escape. As a result of this escape, Crook resigned his post and was replaced by General Nelson A. Miles. When Miles finally reached his elusive quarry in September 1886, he had Lieutenant Charles Gatewood, a trusted leader of Apache scouts, inform the warriors that resistance was unwise. The renegades soon learned that Miles had shipped the other Chiricahuas from the


Page 12

reservation to a military prison in St. Augustine, Florida. Hoping to rejoin their loved ones, the renegades surrendered for the last time at Skeleton Canyon, Arizona, on 4 September 1886.

A short time later, the captives were loaded onto trains and sent to three Florida internment camps to be reunited with their families; even Apache scouts who had served with Crook and Miles were sent to Florida. Eskiminzin and his peaceful Aravaipas later joined the Chiricahuas in Florida. Whichever side they fought on, the Apaches were now prisoners of war. Life in Florida was not pleasant. Several of the leading men were isolated from their families at Fort Pickens, a hard labor camp. The region’s humid heat, combined with homesickness and disease, resulted in the deaths of more than 100 Apache prisoners of war. To make matters worse, parents watched helplessly as their children were sent off to boarding schools.

After repeated public protests condemning the treatment of the Apache prisoners, the government reunited the 375 Apache exiles at an abandoned army barracks in Mount Vernon, Alabama, in 1887. In time the Aravaipas were allowed to return to San Carlos, but Arizona residents refused to allow the Chiricahuas to return. Kiowa and Comanche leaders responded to the situation by inviting the Chiricahuas to share part of their reservation at Fort Sill, Indian Territory. Geronimo and nearly 400 other surviving Apache exiles arrived there in 1894 and made the most of their confinement by farming and ranching. Although he consistently lobbied for his return to Arizona, Geronimo died at Fort Sill on 17 February 1909, still a prisoner of war. Congress released the last of the Apache prisoners in 1913. Some 187 Chiricahuas responded to the news by moving to the Mescalero Apache Reservation in New Mexico, while 78 chose to remain at Fort Sill.

See also

Plains Indian Warfare; Seminole Wars; Sioux Wars; Wounded Knee Massacre

References

Eve Ball, In the Days of Victorio (Tucson: University of Arizona Press, 1970).

Max L. Moorhead, The Apache Frontier (Norman: University of Oklahoma Press, 1968).

Dan L. Thrapp, The Conquest of Apacheria (Norman: University of Oklahoma Press, 1967).

John Anthony Turcheneske, Jr., The Chiricahua Apache Prisoners of War: Fort Sill, 1894–1914 (Niwot: University Press of Colorado, 1997).

Robert M. Utley, The Indian Frontier of the American West, 1846–1890 (Albuquerque: University of New Mexico Press, 1984).

Jon Brudvig

ARBEITSKOMMANDOS

During World War II, the German army established work detachments, or Arbeitskommandos, to detain prisoners of war who were put to work in factories, farms, mines, and other industries. Under the terms of the 1929 Geneva Convention (Articles 27 to 34), countries at war were permitted to utilize the labor of prisoners of war so long as that labor was not directly related to the production of war materials. Officers could not be forced to work but could be given supervisory jobs, if they so requested. Noncommissioned officers could be forced to do supervisory work, unless they requested regular work for pay. The majority of POWs, being private soldiers, had no choice but to work for pay and were placed in Arbeitskommandos for this purpose.

Arbeitskommandos were administrative sub-units of the main POW camps, but because they were often located away from the main camps and closer to the places of work, they often functioned with a considerable degree of independence. As it was difficult for neutral inspectors and delegates of the International Committee of the Red Cross (ICRC) to visit all the work detachments, conditions were in many cases substandard. The prisoners of an Arbeitskommando usually elected a leader, known as the Man of Confidence, whose duties included ensuring that the food rations were regular, clothing stocks were sufficient, medical attention was adequate, and the work being assigned was not directly related to the war effort. In the event of complaints or queries, the Man of Confidence would contact his counterpart at the main prison camp, who would take the matter up with the German commandant and, if


Page 13

necessary, with the neutral authorities or the ICRC.

Although the POWs were effectively leased to a company or factory, they remained under the disciplinary authority of the German military guards who supervised them. As the war progressed and Germany’s economic circumstances became more desperate, the military assigned a new responsibility to these guards: in addition to ensuring that the prisoners obeyed the lawful requests of their employers, the guards were also required to ensure that they worked as hard as possible. In some cases, the material conditions under which the prisoners worked or lived were so bad that they threatened illegal strikes. Because the requirement to work carried the weight of a military order, refusal to work was legally considered mutiny. Consequently, the German guards were permitted to force the prisoners to work at gunpoint, if necessary. If the prisoners’ behavior was too unruly, they could be arrested and charged with disciplinary infractions. Nevertheless, threats of mutiny as a result of poor working or living situations did occur, and some Arbeitskommandos faced virtual starvation in the final chaotic year of the war.

Conditions were bad for American and British Commonwealth POWs, but at least they were rarely forced to labor in industries that produced war materials. French, Polish, and especially Russian prisoners fared considerably worse. The German government employed them directly in war-related work, such as in munitions factories or the construction and maintenance of military installations. The Arbeitskommandos for Soviet POWs, furthermore, were run as slave-labor camps, with conditions sometimes on a par with those in concentration camps. The use of these prisoners of war in illegal labor was considered a war crime at the postwar Nuremberg Trials; Arbeitskommandos were the vehicle for the commission of this crime.

See also

Labor; Lamsdorf; Nuremberg Trials

References

Sam Kydd, For You, The War Is Over (London: Bachman and Turner, 1973).

Claire E. Swedberg, Work Commando 311/I: American Paratroopers Become Forced Laborers for the Nazis (Mechanicsburg, PA: Stackpole Books, 1995).

Elvet Williams, Arbeitskommando (London: Victor Gollancz, 1975).

Vasilis Vourkoutiotis

ARDEATINE CAVES MASSACRE

The Ardeatine Caves massacre was the first major atrocity committed by German forces in Italy during World War II as a reprisal for partisan actions. On the afternoon of 23 March 1944, in Rome’s Via Rasella, a group of 16 urban partisans of the Patriotic Action Group ambushed and bombed a German police unit that was part of the German occupation forces. Thirty-two policemen were killed and several others (one of whom died shortly thereafter) were injured.

Although no formal written order appears to have been made, there followed a nearly immediate verbal order to execute 10 Italian citizens for every German killed. The order is believed to have originated from Adolf Hitler himself, passed through Field Marshal Albert Kesselring, the commander of all German forces in Italy, to SS Obersturmbannführer Herbert Kappler, who directed the massacre and composed the list of people to be executed. It consisted of 260 civilians already under German arrest and in custody for various charges, including black marketeering, possessing false documents, agitating for strikes, hiding Jews, or otherwise being “enemies of the regime.” The final list also included 75 Jews awaiting deportation to concentration camps in Germany. None of those listed had been involved in the bomb attack.

The massacre took place on the afternoon of 24 March 1944 in caves on the Via Ardeatine just south of Rome. Five SS soldiers escorted five prisoners at a time to the mouth of the cave. As the victims entered the cave, SS Captain Erich Priebke checked off their names from Kappler’s list. With their hands tied behind their backs, the prisoners were made to kneel and then were shot in the back of the head. After all had been shot, the entrance to the cave was blasted shut with explosives.


Page 14

On 27 March 1944, a young priest and several relatives of the victims found an entrance to the caves and were able to ascertain what had happened. Learning of this, the Germans reblasted and resealed the cave and its tunnels. Not until after the Allied liberation of Rome in June 1944 were Italian and American officials able to open the cave, exhume the bodies, and attempt to identify them. On the fifth anniversary of the massacre, the caves were consecrated as a national monument.

For what would be one of the last World War II war crimes trials, Priebke was extradited from Argentina in 1995 to stand trial in Italy for his role in the Ardeatine caves massacre. After a second trial and appeal, his conviction was upheld and he was sentenced to life imprisonment—under house arrest.

See also

Lidice Massacre; Oradour-sur-Glane Massacre; Reprisals

References

Attilio Ascarelli, Le fosse Ardeatine (Bologna: Canesi, 1965).

Robert Katz, Death in Rome (New York: Macmillan, 1967).

Richard Lamb, War in Italy: A Brutal Story (New York: Da Capo Press, 1996).

Victoria C. Belco

ASHANTI WARS

(1824–1831, 1869–1873, 1896–1900)

The Gold Coast of West Africa was the site of a series of punitive expeditions launched by Britain against the Ashanti (Asante) people during the nineteenth century. These expeditions were intended to ensure Britain’s control of the territory and the safety of its trade and, like many imperial conflicts, frequently involved the taking and freeing of hostages. Since the early part of the century, there had been minor skirmishes between Britain, which had established a protectorate along the coast, and the Ashanti, who inhabited the region some 50 miles inland. In 1824, during the First Ashanti War (1824–1831) the Ashantis inflicted a signal defeat upon the British; the governor was killed and his colonial secretary captured, his release only gained through the intervention of a Dutch diplomat. As part of the peace treaty that ended the war, the Ashanti were compelled to turn over two members of the royal family as hostages.

There followed a period of relative calm, but in 1869 Ashanti armies began raids on outposts in the protectorate. In June, a raiding party captured a group of German and Swiss missionaries, who were treated with relative generosity by their captors while negotiations for their release were set in motion. The opposing sides still had not been able to agree on a ransom when in 1873 a much larger Ashanti army swept into the protectorate, burning and plundering villages on their way south. British Major General Sir Garnet Wolseley was given the task of bringing the Ashantis to heel and freeing the missionaries. When Wolseley’s column of British regular and native troops was halfway to the Ashanti capital of Kumasi, the hostages were released, bearing a note that informed the British that, as the hostages had been freed and the ransom waived, the campaign need not continue. The entreaty was refused, the British instead demanding that the Ashanti king send his mother and heir as hostages for his good behavior. This demand, which was quite impossible to meet, was wisely forgotten when it came time for both sides to sign the Treaty of Fomena that ended the Second Ashanti war.

The Third Ashanti War constituted yet another attempt to impose control over what some British regarded as a barbaric and lawless land. In January 1896, an expedition delivered an ultimatum to the Ashanti king, Prempeh, at Kumasi. He agreed to perform an act of submission to the British but when he was unable to produce the demanded amount of gold, the British promptly arrested Prempeh and most of his royal household. They were taken to the coast by a heavy guard of British regulars, placed aboard the HMS Racoon, and conveyed into imprisonment on the coast. Later, the hostages were moved to Sierra Leone and, ultimately, to the Seychelles Islands. The shock of seeing their royals clapped in irons pacified the Ashanti for a time, but in 1900 their resentment had


Page 15

reached a boiling point and they turned on the British. Ashanti armies laid siege to the British fort at Kumasi, and only a prolonged and bitter campaign in the summer of 1900 vanquished the Ashanti and secured British rule in the area. King Prempeh was not released and permitted to return to Kumasi until 1923.

References

Alan Lloyd, The Drums of Kumasi: The Story of the Ashanti Wars (London: Longmans, 1964).

Leigh Maxwell, The Ashanti Ring: Sir Garnet Wolseley’s Campaigns, 1870–1882 (London: Leo Cooper, 1985).

Frederick Myatt, The Golden Stool: An Account of the Ashanti War of 1900 (London: William Kimber, 1966).

Jonathan F. Vance

ASSURANCE

Assurance was a legal procedure, common in the Anglo-Scots border country during the early decades of the sixteenth century, by which contracting parties agreed to a period of truce during which they would refrain from the pursuit of blood feud and raid. During the “Rough Wooing,” the Anglo-Scots war of 1542–1550, this practice was adapted by the English to create a body of Scottish collaborators who would support dynastic union via the marriage of Edward, Prince of Wales (from 1547 Edward VI), to the infant Mary, Queen of Scots. Men captured in battle or living in areas garrisoned by the English were given the opportunity to assure; this involved swearing allegiance to the English crown, supplying English forces in the field, and sometimes, fighting alongside them. In return, assured Scots received protection, pensions, land, and trading privileges. This was a novel development, for although many Scottish nobles had long had dealings with England, now men of all ranks were encouraged to assure.

The motives for taking assurance varied. Many were genuinely committed to the principle of dynastic union, particularly those whose religious sympathies favored Protestant England over Scotland’s ancient ally, Catholic France. Others assured merely as an expedient for so long as the fortunes of war favored England. Personal and regional quarrels were also factors. Andrew Kerr, laird of Ferniehurst, endured three months of captivity before agreeing to assure. Yet once he had done so, he pursued with vigor his own feud with Walter Scott of Buccleuch, under the banner of St. George. Similarly, when the town of Dumfries was captured by the English, the townsfolk took assurance and then spearheaded the attack on neighboring Kirkcudbright, their long-standing commercial rival.

The loyalty of assured Scots was, however, always suspect. English forces were defeated at Ancrum Moor (27 February 1545) and Drumlanrig (20 February 1548) because bodies of assured Scots changed sides in midbattle. The whole system of assurance became largely untenable following the arrival of French troops in Scotland in the spring of 1548. Since English garrisons could no longer offer protection, they became instead the means to coerce the local population, a process that inevitably alienated their assured allies.

Following the collapse of the English war effort in 1550, the French urged reprisals against those who had taken assurance. Few, however, were actually punished. In an age of religious and social upheaval, there would have been little justice in pursuing individuals who had been caught up in a complex conflict of loyalties.

References

M. L. Bush, The Government Policy of Protector Somerset (London: Edward Arnold, 1975).

George MacDonald Fraser, The Steel Bonnets: The Story of the Anglo-Scottish Border Reivers (London: Collins Harvill, 1989).

Marcus Merriman, “The Assured Scots,” Scottish Historical Review 47 (1968): 10–34.

Gervase Phillips

AUSCHWITZ

Auschwitz (in German) or Oświęcim (in Polish) was the largest and most notorious German concentration camp during World War II. Located 37 miles west of Kraków in Poland, Auschwitz would eventually contain 3 main camps and 45 subcamps. Originally built as a military barracks, Auschwitz I received its first prisoners in


Page 16

June 1940 with the arrival of 700 Polish Catholic political prisoners. Birkenau (or Auschwitz II) opened in October 1941 and was designed to accommodate 100,000 prisoners. Birkenau contained four gas chambers, and the majority of the people murdered at Auschwitz were killed here: 1 million Jews and 500,000 Polish Catholics, Gypsies, and Soviet POWs. Monowitz (or Auschwitz III) grew out of a camp that supplied slave labor for the nearby I. G. Farben synthetic rubber and oil plant.

Captivity at Auschwitz began with the arrival of new prisoners at the railroad station in Birkenau. After having been transported like cattle for many hundreds of miles, the prisoners were forced to form quickly into two lines, one for men and the other for women. The lines moved to a point where camp officers separated the prisoners again, this time into inmates who would become slave laborers and those who would be gassed immediately. As the new arrivals endured the selection process, a detachment of prisoners gathered up the possessions that had been left in the railroad cars. These possessions would eventually be sent to Germany to serve the war effort or to increase the wealth of high-ranking SS and Nazi Party officials.

The prisoners who were not sent to the gas chambers were first sent to the quarantine camp. There, the prisoners’ last remaining possessions were taken away from them, their heads were shaved (both men and women), and they were issued striped prison uniforms. Each prisoner was also registered and received an identification number, which was tattooed on the left arm. The life expectancy of these prisoners once they started working as slave laborers was only a few months. All told, 405,000 people worked as slave laborers at Auschwitz.

The daily routine of the slave laborers at Auschwitz began when they woke up at dawn and were forced to stand at attention for the roll call. Any prisoners who could not remain standing for the roll call were immediately sent to the gas chambers. Prisoners then worked in the factories all day, received one wholly inadequate meal, stood for the evening roll call, and finally were allowed a few hours of sleep before the process started all over again. Some prisoners were neither gassed immediately nor sent to join the slave-labor force. These unfortunate individuals were the subjects of medical experiments carried out by camp doctors, the most notorious of whom was Dr. Josef Mengele, the “Angel of Death.”

Despite the horrific conditions that existed in the camp, the prisoners constantly resisted their oppressors and 667 prisoners (almost all of them Poles) actually managed to escape from the camp; 270 of the escapers were later recaptured and killed. In 1943, photographs of the mass executions taking place in Auschwitz were smuggled out by two Polish prisoners who managed to escape. Despite the fact that these photos reached the Allied powers in London, the Allies refused to believe that they were authentic. The mass killing in Auschwitz continued until November 1944, when the SS begin to dismantle the camp in the face of Soviet advances. When the Red Army liberated Auschwitz on 27 January 1945, only 7,650 sick prisoners remained.

See also

Buchenwald; Concentration Camps; Dachau; Extermination Camps

References

Jozef Garlinski, Fighting Auschwitz: The Resistance Movement in the Concentration Camp (Greenwich, CT: Fawcett Crest Books, 1975).

Martin Gilbert, Auschwitz and the Allies (New York: Holt, Rinehart and Winston, 1981).

Yisrael Gutman and Michael Berenbaum, eds., Anatomy of the Auschwitz Death Camp (Bloomington: Indiana University Press, 1994).

Alexander M. Bielakowski

AVITAMINOSIS

Avitaminosis or, more properly, hypovitaminosis, apparently first coined in 1914, is a blanket term covering a variety of deficiency diseases caused by a diet that does not provide sufficient vitamins and minerals to maintain health. Because of reduced diets, prisoners of war have traditionally been vulnerable to beriberi, pellagra, and other deficiency diseases. The terrible suffering they can cause becomes even more tragic when it is realized that such diseases can be remedied relatively easily.


Page 17

It is a misconception that diseases related to avitaminosis have been confined to POWs in the Far East during World War II or the Korean War, for these diseases are not peculiar to certain geographical areas. It was in the Japanese camps, however, that avitaminosis in all its variations was most readily visible and where its symptoms were most acute. Beriberi, caused by a deficiency of vitamin B1, occurred in two forms, wet and dry, each of which had different symptoms. Dry beriberi is more painful but less hazardous to life; with wet beriberi, the patient retains fluid, swells up, and ultimately often dies of heart failure. Another condition all too common among Far East POWs was a deficiency disease known as “electric feet,” in which the patient suffers agonizing burning or shooting pains in his feet. Pellagra results from a deficiency of vitamin B3 and produces painful scaling of the skin, loss of vision, and in its later stages, dementia. With all of these conditions, the most immediate symptoms disappear relatively quickly once the proper vitamins are added to the diet. As thousands of former Far East POWs discovered, though, the secondary effects of the disease are permanent. Impaired vision or premature blindness, circulatory problems, cardiovascular disorders, and skin diseases struck them in later life, legacies of the avitaminosis they had endured while in captivity.

See also

Epidemics; Health

References

Kenneth J. Carpenter, ed., Pellagra (Stroudsburg, PA: Hutchinson Ross, 1981).

Robert R. Williams, Towards the Conquest of Beriberi (Cambridge, MA: Harvard University Press, 1961).

Jonathan F. Vance

AZTECS

Captives were of paramount importance in the Aztec Empire, which reigned over central Mexico in the fifteenth and sixteenth centuries. Because of the religious and social significance of captives, military campaigns were frequently entered into for the sole purpose of capturing prisoners. Religion and expansion went hand in hand; territories were conquered to secure captives, who could then be offered as sacrifices to the gods.

The strategy of Aztec warriors was to capture rather than kill their enemies on the battlefield because the taking of prisoners was a way for a warrior to move up in the military hierarchy. When a youth took his first captive, he was presented to the king to be awarded ceremonial paint and garments, and there were similar ceremonies for the second and third captive. After four captives, the honors depended upon the reputation of the enemy who had been captured. In the extremely hierarchical Aztec military, these honors were tremendously significant; one could not ascend through the ranks without taking captives. The taking of prisoners was also a way for a new king to display his martial prowess. For the captives’ part, it was considered dishonorable for a captured warrior to return home. For this reason, Aztec warriors were reluctant to allow themselves to be captured and usually fought to the death rather than become imprisoned.

After a battle had concluded, special troops would rush to the field to bind the prisoners and secure them for transport. Most would be conveyed to Tenochtitlán, the Aztec capital, or to one of the other large cities, but it was traditional for the first prisoner taken to be sacrificed on the spot. Once they had been brought back to the city, captives were used for a variety of purposes. The king would determine who would assume ownership of the captives; nobles he reserved for himself, captured military leaders were awarded to his own leaders, and other combatants were awarded to the warriors who had captured them. In the event of a dispute in which no warrior had clear claim to the prisoner, the captive would be allotted to Huitcalco temple, where slaves were sacrificed. Some prisoners were killed in gladiatorial combat, but sacrifice was the fate of most prisoners taken by the Aztecs. Few were released or ransomed. Prisoner sacrifices were held as part of the festivals held at the beginning of each month, at the New Fire ceremony, which marked the end


Page 18

of the Aztec century, or at any of the other religious festivals. At the festival of Coailhuitl, the feast of the earth, for example, each of the towns was expected to supply prisoners it had captured to be sacrificed. On some occasions, the sacrifices could reach epic proportions. At the dedication of the main temple to Huitzilopchtli, the god of war, in Tenochtitlán, it is said that 80,400 captives were sacrificed. Priests carried out the actual sacrifices, and then the bodies were returned to those who had captured them in the first place. At each captor’s home a ritual feast was then held in which the body would be eaten and the bones displayed in the house, to signify the importance of the captor.

All captives were important in that they demonstrated the power of the king, but because there was little challenge involved in capturing noncombatants, only captured enemy warriors conferred social status upon those who captured them. Consequently, civilians were not always taken into captivity. If cities gave up before being attacked, their inhabitants would likely be spared, but there are accounts of cities being sacked and their inhabitants slaughtered. In a war against Cuetlachtlán, for example, the Aztecs massacred the elderly, women, and children until the enemy nobles begged them to stop and promised to provide tributes. In another episode, King Ahuitzotl, while campaigning on the south Pacific coast, ordered that all prisoners be killed because of the difficulty in transporting them back to the Aztec capital.

The accuracy of statistics regarding captives in Aztec warfare has been debated, but it seems that prisoners were taken in far greater numbers than in European warfare. King Ahuitzotl is reputed to have taken 100,000 prisoners on his campaign in Huaxyacac, and the taking of more than 10,000 captives in a single campaign was far from unusual.

References

Inga Clendinnen, Aztecs: An Interpretation (Cambridge: Cambridge University Press, 1991).

Geoffrey W. Conrad and Arthur A. Demerest, Religion and Empire: The Dynamics of Aztec and Inca Expansionism (Cambridge: Cambridge University Press, 1984).

Ross Hassig, Aztec Warfare: Imperial Expansion and Political Control (Norman: University of Oklahoma Press, 1988).

Jennifer Ho


Page 19

B

BADER, DOUGLAS ROBERT STEUART

(1910–1982)

Douglas “Tin Legs” Bader was a highly decorated British fighter ace who became one of the most famous and uncompromising POWs to fall into German captivity during World War II. Born 21 February 1910, Bader became a cadet in the Royal Air Force (RAF) at age 18 and was assigned to 23 Squadron in 1930. The qualities that made him an outstanding athlete also made him an exceptional pilot. However, on 14 December 1931, during a flying demonstration that went terribly wrong, Bader crashed his Bristol fighter, sustaining injuries that necessitated the amputation of both legs. His indomitable spirit not only helped him survive this tragic accident but also imbued him with a fierce determination to return to the air. Fitted with artificial legs, he fought to fly again and stubbornly challenged his discharge from the RAF. With the outbreak of war he finally won back his wings. An inspired and courageous squadron leader, he also evolved fighter tactics that helped win the Battle of Britain. Shot down over France in August 1941, he soon fell into German hands, but within days he had made the first of many persistent but unsuccessful escape attempts. He became the scourge of his German captors at several prison camps, including Colditz and Stalag Luft 3, and was liberated in April 1945. His life story was told in the book and film Reach for the Sky.

For his personal bravery and inspiring leadership, Bader was awarded the rare combination of the Distinguished Service Order and bar, Distinguished Flying Cross and bar, the Legion d’Honneur, and the Croix de Guerre. A prodigious inspiration for the disabled, he became a Commander of the British Empire in 1956 and was knighted by Queen Elizabeth II in 1976. He died on 4 September 1982.

See also

Colditz; Stalag Luft 3

References

Douglas Bader, Fight for the Sky: The Story of the Spitfire and the Hurricane (London: Doubleday, 1973).

Paul Brickhill, Reach for the Sky (London: Collins, 1954).

P. B. Lucas, Flying Colours (London: Hutchinson, 1981).

Colin Burgess

BARBARY WARS

The first foreign military interventions carried out by the United States, the Tripolitan War (1801–1805) and the war with Algiers (1815), came at the end of a centuries-long battle between Europe and the Ottoman Empire for control of the Mediterranean. For generations, Ottoman-sponsored pirates from Tripoli, Tunis, Algiers, and Morocco had preyed on European coasts and shipping and carried thousands of captives back to North Africa. By the late eighteenth century, military intervention, bilateral treaties, and the efforts of two religious orders, the Trinitarians and Mercedarians, had greatly diminished the threat of Barbary corsairs and reduced the number of European slaves in North Africa.

When the United States declared its independence from Britain, however, it lost immunity from attack on the high seas. A 1778 commercial treaty with France brought protection against North African pirates, but after the American Revolution the fledgling nation had to negotiate its own agreements. Only Morocco settled for a treaty without tribute, resolving in 1787 to cease attacks on American vessels for a period of


Page 20

50 years. The other Barbary States demanded money in exchange for security, and the United States capitulated, judging even large indemnities less costly than war. Pressured to defend American commerce and citizens against North African piracy, Congress appropriated millions of dollars to appease the Barbary States and ransom approximately 150 American captives, and the Senate ratified peace treaties with Algiers (1795), Tripoli (1796), and Tunis (1799). The punishing terms of these treaties stirred resentment in the United States and support for the subsequent wars.

The Tripolitan War, memorialized in the Marine Hymn, began on 14 May 1801 after the United States refused to increase its agreed payments to the pasha (sometimes spelled bashaw). At first all the Barbary powers aligned with Tripoli, but a successful blockade and repeated bombardments by the U.S. Navy, led by Captains Richard Dale and Edward Preble, convinced Tunis and Algiers, and later Morocco, to break ranks and renew treaties with the United States. Tripoli did not surrender until Captain William Eaton led an American land force across the desert to Derna in April and turned back a counterattack in May 1805. A month later, Tripoli signed an accord to accept a small settlement and free all Americans held captive in Algiers.

In 1815, the United States entered its second war against a Barbary power and sent the navy to Algiers. After seizing an Algerian galley off the coast and threatening to besiege Algiers on 30 June 1815, Captain Stephen Decatur compelled the dey to release all American captives, renounce all tributes, and pay compensation. Then he exacted similar agreements from the rulers of Tunis and Tripoli.

The Barbary practice of enslaving captives had been in the public eye long before the hostilities broke out. Readers in the United States followed the military engagements in press reports and learned about enslavement of Americans from published captivity narratives. These Barbary captivity narratives drew upon an established genre of firsthand accounts of captivity among American Indians and sometimes used the example of European slavery in the Barbary States to argue for abolishing African slavery in the United States. During the late eighteenth and early nineteenth centuries, European and American leaders proposed cooperative measures to stamp out Barbary corsairs and to free European captives. Thomas Jefferson suggested the formation of a league of maritime nations, and Britain’s Sir Sidney Smith established a society for the abolition of white and black slavery in North Africa. In the end, France struck out alone to accomplish this. Ending Barbary piracy and captivity formed an important pretext for French invasion and subsequent colonization of Algeria in 1830.

References

Robert J. Allison, The Crescent Obscured: The United States and the Muslim World, 1776–1815 (New York: Oxford University Press, 1995).

Paul Baepler, ed., White Slaves, African Masters: An Anthology of American Barbary Captivity Narratives (Chicago: University of Chicago Press, 1999).

Ray Watkins Irwin, Diplomatic Relations of the United States with the Barbary Powers, 1776–1816 (Chapel Hill: University of North Carolina Press, 1931).

Michael Kitzen, Tripoli and the United States at War: A History of Relations with the Barbary States, 1785–1805 (Jefferson, NC: McFarland, 1993).

John B. Wolf, The Barbary Coast: Algiers under the Turks (New York: Norton, 1979).

Gillian Weiss

BARBED-WIRE DISEASE

Barbed-wire disease (also known as “barbed-wire-itis” or “stalag syndrome”) is the name commonly given to a psychological condition that affects POWs and civilian internees. The term seems to have been coined by A. L. Vischer, who published the first detailed study of the subject in 1919.

Vischer identified a number of symptoms of the disease, including intense irritability, difficulty in concentration, restlessness, memory failure, moodiness, extreme lethargy or listlessness, and depression. In addition, he argued that prisoners’ latent feelings of guilt at being captured (regardless of the circumstances of capture) often drive them to find fault with everything around them and to attempt to elevate their own status over that of other prisoners. The same feelings might drive a prisoner to display


Page 21


Page 22
intense hatred of other prisoners, or self-loathing based on a feeling of utter uselessness. By the same token, affected prisoners might display feelings of suspicion bordering on paranoia, as they attribute evil or malicious motives to everyone around them, guards and other prisoners alike.

According to Vischer, a number of factors combine to produce this state of mind. The first is simply the loss of freedom, the prisoners’ inability to do as they please, when they please. The very fact that the captor is in control of so much of the prisoner’s life is, in Vischer’s eyes, one of the most pernicious influences. Monotony, the realization that every day was the same as the last, is also a factor. This lack of variety is complicated by the fact that it is indefinite. A criminal in a penal institution at least knows the length of his sentence and so can look forward to a certain date of release. The POW has no way of knowing if his captivity will last weeks or months or years; there is no release date to look forward to, and this accentuates the prisoner’s feeling of helplessness. The lack of privacy is also important. In the cramped confines of a prison camp, it is virtually impossible to get a moment to oneself, a period of silence to be alone with one’s thoughts. Indeed, many prisoners intentionally have committed minor infractions simply to get themselves placed in solitary confinement, where they can have a few days away from their fellow prisoners. Finally, Vischer identified sexual deprivation as a factor in barbed-wire disease, although later writers have placed less emphasis on this element. The absence of actual sexual intercourse was probably less important in this regard than the lack of other forms of interaction with members of the opposite sex, such as simple conversation.

Interestingly, Vischer argued that ill-treatment in captivity has little to do with the onset of barbed-wire disease. Civilian internees living in relatively comfortable camps showed the same incidence of the condition as prisoners in the most brutal work camps. Furthermore, he stated that the condition does not disappear once captivity ends; a period of therapy and readjustment is necessary, and even then the symptoms might never entirely disappear. Indeed, they might be joined by other symptoms, including irresponsibility (a product of living in an environment where one is absolved of responsibility for making decisions concerning one’s life), dishonesty (a carryover of the prisoner’s tendency to be less than honest with his captors), and fear of crowds or feelings of embarrassment when in groups of people. The condition might also manifest itself in emotional outbursts, acute discontent, alcoholism, chronic apathy, and in extreme cases, complete withdrawal from society.

See also

Rehabilitation

References

Manfred Jeffrey and E. J. G. Bradford, “Neurosis in Escaped Prisoners of War,” British Journal of Medical Psychology 20 (1946): 422–435.

Brian H. Kirman, “Mental Disorder in Released Prisoners of War,” Journal of Mental Science 92 (1946): 808–813.

P. H. Newman, “The Prisoner-of-War Mentality: Its Effect After Repatriation,” British Medical Journal 1 (1 January 1944): 8–10.

A. L. Vischer, Barbed Wire Disease: A Psychological Study of the Prisoner of War (London: John Bale, Sons, and Danielsson, 1919).

Jonathan F. Vance

BASIL II BULGAROCTONUS

(958–1025 C.E.)

The Byzantine Emperor from 976 to 1025, Basil II solidified the empire’s presence in the Balkans, Mesopotamia, Georgia, and Armenia, and at the same time exerted greater control over the military aristocracy and the church than had his predecessors. He is known to history by the sobriquet “Bulgaroctonus” (the Bulgar Slayer), which derives in part from his treatment of enemy prisoners of war.

On 29 July 1014, Basil fought a Bulgar army at the Pass of Chimbalongus in the valley of the river Struma in Macedonia. The Bulgar Tsar Samuel escaped, but Basil captured almost all of the remainder of his army, between 14,000 and 15,000 soldiers. Before releasing the prisoners, Basil ordered that 99 out of every 100 prisoners be completely blinded, and that every one hundredth prisoner be blinded in one eye. When this woeful


Page 23

remnant of his army returned to Samuel at Prespa in Macedonia, he collapsed and died at the sight. In subsequent campaigning in 1016 to subdue the Bulgars, Basil blinded every Bulgarian he captured. He completed the eradication of the Bulgarian Empire in 1018, and, despite his sobriquet, treated the captured Bulgarian royal family with great restraint. He died while in the process of planning a recovery of Sicily from the Arabs.

References

Sir Steven Runciman, A History of the First Bulgarian Empire (London: G. Bell and Sons, 1930).

B. Alan Guthrie III

BASLE AGENCY

See Central POW Agency

BATAAN DEATH MARCH

One of the most notorious atrocities committed against POWs in the Pacific theater of World War II, the Bataan Death March took American and Filipino troops to prison camps in the northern Philippines after they surrendered to the Japanese on the Bataan Peninsula on 9 April 1942. As a result of their three-month defense of the peninsula, American forces were already physically and mentally exhausted, having been forced to subsist on half rations or less and suffering from a variety of diseases, including malaria, scurvy, beriberi, and dysentery. At the time of capitulation, the American commander, General Edward P. King, asked that he be allowed to organize the movement of troops out of the peninsula, but the Japanese refused, having developed their own two-phase plan. Under their program, captives would first be assembled at Balanga, a town about halfway up Bataan on a main road near the east coast. The bulk of American troops were located in the area of Mariveles on the southern tip of the peninsula and moved up the main highway, which ran east then north along the coast. A smaller number marched up a secondary road near the west coast and then crossed eastward to the assembly point. Since the defenders were scattered at the time of surrender, some traveled only a few miles, but many walked 20 miles or more to get to Balanga. After this first phase was completed, a second phase began, with the captives moving north along the east coast highway to its intersection with Route 7, where their path turned east to the railhead at San Fernando, a trek of about 31 miles. From San Fernando they rode 25 miles by train to Capas, then hiked another 9 miles overland to Camp O’Donnell, a former Filipino army base in central Luzon and their final destination. They were to be fed periodically along the way and rested at established intervals. Those needing medical services were to be treated at field hospitals set up in Balanga and San Fernando.

Both parts of the plan quickly unraveled. Lieutenant General Masaharu Homma, the overall Japanese commander, left its execution up to two subordinates, who failed to coordinate their efforts. Many other problems developed as well. The plan estimated that 35,000 prisoners would be taken, but twice that number surrendered—12,000 Americans and 66,000 Filipinos. Nor did the Japanese appreciate the malnourished and dispirited condition of their captives. Supplies that were to be used for the prisoners were used instead to support the Japanese attack on Corregidor, which began at the same time as the evacuation. During that attack, some POWs were killed by friendly fire at Mariveles when the removal began. Many who died along the way succumbed to exhaustion (their guards expected them to march much faster than they could), exposure, disease, hunger, and thirst. A portion of the suffering was the result of thoughtlessness, but Japanese cruelty also took its toll as men were beaten, robbed, bayoneted, shot, beheaded, run over, mutilated, and even buried alive. One incident of mass murder occurred near Balanga when Japanese soldiers executed 350 to 400 men of the Ninety-first Philippine Army Division. The train trip from San Fernando to Capas was a different kind of hell for the prisoners as they were crammed into metal railroad cars whose doors were then sealed. The stench of dying men and the heat generated by the metal cars made the journey unbearably oppressive. However, Japanese treatment was inconsistent;


Page 24

some prisoners rode in trucks to Camp O’Donnell while their compatriots suffered bitterly along the march.

In total, between 600 and 650 Americans and 5,000 to 10,000 Filipinos perished in the Death March, which ended in late April. American officials did not learn of the fate of their men until mid-1943 and waited until early 1944 before informing the American public. Demands for retribution were swift, and when President Harry S Truman explained the use of the atomic bombs on Hiroshima and Nagasaki in August 1945, he mentioned the atrocities at Bataan. After the war, General Homma was tried by the International Military Tribunal of the Far East for war crimes committed by his men, and he was executed in 1946.

See also

Cabanatuan; Sandakan-Ranau Death March; World War II—Far East

References

Stanley L. Falk, Bataan: The March of Death (New York: Norton, 1962).

Preston John Hubbard, Apocalypse Undone: My Survival of Japanese Imprisonment during World War II (Nashville, TN: Vanderbilt University Press, 1990).

Donald Knox, ed., Death March: The Survivors of Bataan (New York: Harcourt Brace Jovanovich, 1981).

Robert S. La Forte

BERGER, GOTTLOB

(1896–1975)

Gottlob Berger, a senior general of the Waffen-SS, commanded the entire German prison camp organization for the last months of World War II. He had previously been the head of the SS recruitment section, but was reassigned in the wake of the attempted assassination of Adolf Hitler on 20 July 1944. That plot exposed the disloyalty of officers of the Reserve Army, the branch responsible for the administration of prisoner-of-war camps, and gave Hitler the excuse to appoint SS chief Heinrich Himmler to the military post of commander of the Reserve Army. This legal fig leaf was designed to maintain the illusion that the armed forces, rather than the SS, still retained authority over POWs, as required by the Geneva Convention.

On 1 October 1944, Himmler appointed Berger to run the prisoner-of-war branch of the Reserve Army. Much to Himmler’s later surprise, Berger proved to be a fair administrator who showed concern for the plight of at least the Western POWs. He openly disagreed with Himmler on the rate of distribution of Red Cross parcels to POW camps and, directly disobeying orders from Berlin, personally escorted some of the Prominenten (prominent prisoners who were either close relatives of high-ranking Allied officials or significant personalities in their own right) to Swiss custody, rather than send them to Berlin where they would have been used as hostages by the increasingly desperate Nazi leadership. Berger also personally organized the surrender of POW camps to advancing Allied armies.

At his trial at Nuremberg, Gottlob Berger received many testimonials from high-ranking Allied officers in appreciation for his efforts on behalf of the prisoners, and he was released from prison in 1951. He was later honored by a group of American former POWs, led by Major Generals Delmar T. Spivey and Arthur W. Vanaman, for “his humanity . . . and the protection and care he gave Prisoners-of-War during the critical last days of World War II.”

See also

British Free Corps

References

Bernd Wegner, Chef OKW: Das Kriegsgefangenenwesen unter Gottlob Berger (Lindhorst, Germany: Askania, 1984).

Vasilis Vourkoutiotis

BICYCLE CAMP

One of several Japanese prisoner-of-war camps on Java during World War II, Bicycle Camp was located in Koenigplein, a suburb of Batavia (now Jakarta, Indonesia), and occupied an area of approximately 700 by 900 feet. Named by the POWs, it was formerly the home of the Tenth Battalion of the Dutch colonial army, a bicycle force. The camp, one of the better facilities used by the Japanese to house prisoners, was surrounded by a high brick wall and composed of several large, two-story, brick barracks that held approximately 300 men


Page 25

each. Their construction was typical of the tropics—open-air, breezeway-type buildings with verandas and unscreened windows. Three or four men were usually assigned to a cubicle or room. There were no beds, but the prisoners improvised them. Each barracks had water and electricity. Sanitation was adequate and kitchens were well equipped but food, as always, was in short supply. The prisoners established a canteen where, if they had money, they could purchase food or other useful items. POWs regularly worked in the surrounding area, in gardens, on the docks, or in factories. Men with special knowledge and skills gave lectures, held classes, put on plays, held boxing matches, or engaged in other recreational activities. Some had clandestine radios and, at great risk, kept abreast of what was happening.

Although treatment by Japanese guards could be brutal, in retrospect many of the POWs (a large number of whom later worked on the Burma-Thailand Railway) considered the Bicycle Camp to be among the least objectionable camps. Prisoners were segregated by nationality into groups that were separated by barbed-wire fencing. In April 1942, the camp housed Indian, British, Dutch, American, and Australian POWs, but in October the Japanese began to send prisoners north, leaving 2,600 men, primarily Australians, in the camp. During the next several months, the population dwindled to slightly more than 100, mostly Dutch, but a few Americans and Australians remained. In August 1943, however, some 4,000 captives were shifted to the camp, taxing its capacity. The number of POWs held there continued to fluctuate until early 1945, when most were shipped to Changi in Singapore. Nevertheless, Bicycle Camp continued to operate until the war’s end.

See also

Bataan Death March; Changi; Sandakan-Ranau Death March; World War II—Far East

References

Frank Fujita, Foo: A Japanese-American Prisoner of the Rising Sun (Denton: University of North Texas Press, 1993).

Rohan D. Rivett, Behind Bamboo: An Inside Story of the Japanese Prison Camps (Sydney, Australia: Angus and Robertson, 1946).

Robert S. La Forte

BIG SWITCH, OPERATION

Big Switch was the code-name for the large exchange of prisoners of war during the Korean War in 1953. It was preceded by Operation Little Switch, which involved the exchange of sick and wounded prisoners.

Negotiations aimed at securing the release of POWs, or at the very least the exchange of sick and wounded, began early in the Korean War but were bogged down over the question of voluntary repatriation, or whether or not a prisoner had the right to refuse repatriation to his home country. These talks dragged on until March 1953, when Chinese Premier Chou En-Lai stated on Peking radio that the Communist governments were prepared to discuss an exchange of sick and wounded POWs under the terms of the 1949 Geneva Convention Relative to the Treatment of Prisoners of War. The agreement was signed on 11 April 1953, with Operation Little Switch beginning on 20 April at Panmunjom. In total, the operation freed 684 United Nations Command (UNC) prisoners in exchange for 6,670 from the North Korean and Chinese forces.

After Little Switch, UNC negotiators continued to press for the release of the rest of their prisoners, and in June 1953 another agreement was signed that paved the way for Operation Big Switch. This operation, which took place from 5 August to 6 September 1953 in a neutral zone near Panmunjom, involved the exchange of 12,773 prisoners (primarily South Koreans) for 70,183 North Korean and 5,640 Chinese POWs. In accordance with the ideological nature of the Korean War, the UNC prisoners were received at a compound named Freedom Village.

See also

Korean War

Jonathan F. Vance

BLACK HOLE OF CALCUTTA

On 16 June 1756, the troops of Siraj-ud-Dawla, the Nawab of Bengal, attacked the British fort at Calcutta for reasons that are still disputed. The fort surrendered on 20 June after the governor and many high offi-


Page 26

cials had escaped to British ships offshore. After the fall of Calcutta, the nawab’s troops confined those British who had surrendered to a military prison known as the Black Hole—a room measuring 18 feet by 14 feet. Only 23 of the 146 prisoners were alive when the dungeon was opened the next day. Some historians in the early twentieth century cast doubt on the historical accuracy of the event, but today few question its historicity.

Robert Clive, the deputy governor of Madras, was entrusted with command of the punitive expedition sent out to avenge the atrocity. After inflicting some minor reversals upon the nawab, Clive forced him to sign a treaty restoring English trading privileges, returning plunder, and granting the English the right to fortify Calcutta and to coin rupees.

The British East India Company entered into a secret treaty with Mir Ja‘far, a subordinate of the nawab, promising him the throne of Bengal in exchange for military assistance to the British cause. On 23 June 1757, Clive and an army of 3,000 defeated the nawab at the battle of Plassey. Mir Ja‘far then became nawab, executing the deposed ruler. Clive’s victory at Plassey laid the foundation of British rule in India, and British outrage over the violation of the rules of war in the incident of the Black Hole seems to have contributed to the British resolution that led to that signal victory.

References

Noel Barber, The Black Hole of Calcutta: A Reconstruction (New York: Dorset Press, 1965).

H. H. Dodwell, ed., The Cambridge History of the British Empire, vol. 4, British India, 1497–1858 (Cambridge: Cambridge University Press, 1929).


Page 27

Lawrence James, Raj: The Making and Unmaking of British India (New York: St. Martin’s Press, 1998).

Patrick M. O’Neil

BLUE DIVISION

The Blue Division was a unit of Spanish soldiers that fought alongside German forces on the Eastern Front during World War II. Between 1941 and 1945, the Soviet Union captured just over 300 Spaniards on the Eastern Front. These anticommunist soldiers, serving in the German army and Waffen-SS, had volunteered to fight the Red Army to repay the Soviet Union for its attempts to export Communism during Spain’s Civil War (1936–1939), when Soviet leader Josef Stalin provided weapons, pilots, training, and political guidance to the Spanish Communists.

At 16,000 strong, the Blue Division was the largest Spanish unit that fought along the Eastern Front during World War II. Incorporated into the German army, it defended positions near Novgorod and Leningrad from late 1941 to late 1943. It was followed in late 1943 by the Blue Legion, a unit of approximately 1,500, which was finally withdrawn under Allied pressure in March 1944. From the withdrawal of the Blue Legion until the end of the war, several hundred Spaniards also served in the Waffen-SS, against the will of the Spanish government. During the course of the war, 30 Spaniards deserted to the Soviet army, most of these while serving with the Blue Legion. Another 350 were captured—almost 100 during just one battle, at Krasni Bor, in February 1943.

Upon capture, Spanish prisoners of war were sent to camps throughout the USSR, often in small groups or together with Germans, Italians, Hungarians, and others. Because Spain was one of the most anticommunist nations in the world and because Stalin identified the Franco regime as one that had defied him, the Spaniards were not treated in accordance with the Geneva Convention of 1929, which protected the rights of prisoners of war. Instead, many were tortured, denied basic essentials, or ordered to labor in dangerous conditions, including mining and forestry operations in the harsh Siberian climate. Many of the prisoners refused to serve as forced laborers, organizing strikes, fasts, and sabotage to avoid aiding the nation that was their persecutor.

After World War II, Spanish soldiers were not included in the repatriations that covered nations officially at war, instead remaining prisoners of the Soviets, even as Germans and Italians were sent home. Spain and the Soviet Union did not establish diplomatic relations until the late 1960s, but indirect negotiations began through the offices of the International Committee of the Red Cross (ICRC) in 1949 to effect the return of the Spanish prisoners, at this time numbering just over 300. With the intensification of the Cold War and the beginning of the Korean War, however, the Spanish government made little progress with its efforts. After the death of Stalin in March 1953, the Spanish government, with the continued assistance of the ICRC, continued its efforts, offering wheat and other commercial considerations indirectly to the USSR through Poland. Finally, in early 1954, the Soviet leadership ordered the release of the remaining Spaniards, in exchange for the proffered Spanish economic concessions. On 2 April 1954, the 286 surviving Spanish POWs arrived at the port of Barcelona on the passenger ship Semiramis. More than 50 of the original prisoners had died in the Soviet Union as a direct or indirect result of mistreatment.

References

Gerald Kleinfeld and Lewis Tambs, Hitler’s Spanish Legion: The Blue Division in Russia (Carbondale: Southern Illinois University Press, 1979).

Luis Suarez Fernandez, Franco y la URSS (Madrid: Ediciones RIALP, 1987).

Fernando Vadillo, Los Prisioneros (Madrid: Ediciones Barbarroja, 1996).

Wayne Bowen

BOER WAR

(1899–1902)

In June 1901, in the midst of the war that pitted the armies of the British Empire against the Afrikaans republics of South Africa, the future prime minister of Great Britain, Sir Henry Campbell-Bannerman, asked the


Page 28

question, “When is a war not a war?” He answered, “When it is carried on by methods of barbarism.” No British act of “barbarism” gained more notoriety than the use of concentration camps in South Africa.

The Boer War had not opened well for the British. Due mostly to political constraints, the British army lacked necessary numbers, equipment, and intelligence. To make matters worse, strategy had been determined not by the generals, but by an angry public, spurred on by the yellow press, which demanded the relief of besieged British garrisons. The result was the disastrous “Black Week” of mid-December 1899, when all three British armies were stopped in their tracks. In response to these reverses, supplies were readied, volunteers were recruited, more divisions were mobilized, and popular generals were sent to South Africa.

Over the next year, the British advance succeeded in relieving the besieged towns and capturing the capital of the Orange Free State, Bloemfontein, and the major political and economic centers of the Transvaal, Johannesburg, and Pretoria. However, the Boer units in the field (known as commandos) refused to surrender and turned to guerrilla tactics: destroying railroads and telegraph lines, attacking isolated British outposts, and always staying one step ahead of their less mobile pursuers. In early 1901, the new British commander in chief, Lord Kitchener, decided to employ two counterinsurgency techniques to break Boer resistance. One involved a series of blockhouses that would slowly pen in the Boer guerrillas. The other was meant to strip the Boers of their resources: orders were given to burn their lands, seize their cattle and sheep, and prevent their families from sup


Page 29

plying aid by concentrating them in camps originally designed to house refugees. Although the concentration camp had been used a few years earlier by the Spanish in their war with Cuba, it was during the Boer War that its use became widespread and well known.

During the course of the war, the British constructed some 50 camps, eventually housing more than 150,000 men, women, and children. This population included more than 40,000 black African refugees as well. Although most British officers simply deposited their captives into the camps because they were told to do so, some, such as General Lord Methuen, believed that they were removing women and children from harm’s way. By the end of the war, however, it was clear to all that the most dangerous place for these civilians was inside the camps. The camps were poorly situated, often far from water sources and from the railway, resulting in long and arduous journeys aboard uncovered and cramped wagons. Shelter, usually tents, was limited and of poor quality, and fuel, both coal and wood, were only haphazardly supplied. Sanitation was insufficient and garbage and human waste became breeding grounds for disease. With few doctors and nurses, epidemics of typhoid and measles resulted. Perhaps most devastating to the camp populations were the insufficient quantity and poor quality of food. The diet, which consisted primarily of flour and mealies and included neither vegetables nor fruit, led the self-appointed advocate of the South African Women and Children Distress Fund, Emily Hobhouse, to describe the ration as “starvation rate.”

Conditions improved only after a great deal of pressure was put on the British government by Hobhouse and others. Among the Boer population, mortality rates in the camps were extremely high through 1901, only starting to drop near the end of the year. The rate of death among the black Africans continued to rise well into 1902. Historians estimate that as many as 28,000 Boers and more than 14,000 Africans died in the concentration camps, most of them women and children.

Nearly 30,000 Boer burghers captured in combat and sympathizers who surrendered during the war were sent to POW camps, located mostly outside of South Africa at places such as the island of St. Helena, Amritsar in India, and Ceylon. Although many of these prisoners died in exile, life for the survivors was certainly better than it was for the civilian population held in concentration camps. The quality of shelter, sanitation, and food was acceptable, schools and churches were established, and a wide range of cultural and sporting activities was promoted. When the war ended, any prisoner willing to sign an oath of allegiance to King Edward VII and agree to accept the Treaty of Vereeniging, which ended the war, was permitted to return home.

The Boers also took British prisoners during the conflict. In the early stages of the war, they were held at racecourses, in schoolhouses, and in other structures far from the fighting. Winston Churchill, Britain’s most famous prisoner and a future prime minister, was held at the Model School in Pretoria until he managed to escape. As the British advance strengthened, Boer commanders were forced to take their prisoners with them as they fled across the veldt. In the closing months of the war, a Boer commando led by General J. H. de la Rey was able to capture General Lord Methuen after defeating his force at Tweebosch. A seriously wounded Methuen was returned to the British without any demand.

Not all exchanges were this civil. Throughout the war, both sides complained that the other abused the white flag by continuing to fire after it had been raised. On more than one occasion, prisoners were summarily executed for this abuse. The most notorious execution of prisoners was the killing of twelve Boers captured by the Bush Veldt Carbineers, an Australian unit. Its officers, Lieutenants Harry “Breaker” Morant and Peter Handcock, were court-martialed and put to death by firing squad in February 1902. At their court martial, they claimed in their own defense that shooting prisoners had become an accepted practice and that they were being made


Page 30

“scapegoats for empire.” Three months later, the war ended.

See also

Churchill, Winston Leonard Spencer; Concentration Camps

References

Emily Hobhouse, The Brunt of the War and Where It Fell (London: Methuen, 1902).

Stephen M. Miller, Lord Methuen and the British Army (London: Frank Cass, 1999).

Thomas Pakenham, The Boer War (New York: Random House, 1979).

S. B. Spies, Methods of Barbarism (Cape Town: Barber and Rousseau, 1977).

Stephen M. Miller

BOSNIAN WAR

(1992–1995)

The war for control over Bosnia, which lasted from April 1992 to October 1995, was characterized by a campaign of mass expulsions and detainments. While Serbian, Croatian, and Muslim factions all participated in brutal ethnic clashes, most reports have identified Serbian forces as the key proponents of ethnic cleansing. Former Bosnian Serb leader Radovan Karadzic targeted Muslims in a campaign that involved harassing and terrorizing civilians through torture, rape, mutilation, murder, confiscation of personal goods, and the desecration of Muslim mosques, libraries, and schools.

In a crisis focused on achieving ethnic purity, people became each warring group’s most precious commodities. The exodus of Muslim and Croat Bosnians was reminiscent of the expulsion of Jews throughout World War II. By 1994, of the 536,000 Muslims and Croats who once populated northern Bosnia, only 40,000 to 60,000 remained. By the end of the war, Banja Luka, the second largest city in Bosnia, held only 4,000 of the 20,000 Muslims who once lived there.

While thousands of Muslims and Croats were expelled, many others were detained as prisoners of war. Because the three parties frequently altered alliances, POWs were sometimes traded between the warring factions. Irfan Ajonivic, the former deputy speaker of parliament in the old Yugoslav federation, was initially captured by Croats but then given to Serbs during the war. Throughout the crisis, the International Committee of the Red Cross (ICRC) was only allowed access to Serb-held “conflict-related prisoners.” Reports claim that these prisoners were used in exchanges for Serb POWs. Contrary to the Geneva Convention, Serb POWs were sometimes detained in the same facilities as common criminals. The POWs held by Serbian forces reported a range of incidents while in captivity. Some accused the Bosnian Serb Army of regularly engaging in torture, including the use of electric shock. Some were captured after having played dead among executed civilians. Others reported of being forced to carry the dead bodies of children to makeshift burial sites. Some POW survivors of the Serbian capture in Srebrenica, an eastern Bosnian enclave, had no reports of ill treatment in captivity beyond bad food.

Military action in Croatia, NATO bombing in Bosnia, and international diplomatic efforts led to the signing of the Dayton Agreement in 1995. The accord created a new dual Bosnia, with the Muslim-Croat Federation controlling 51 percent and the Serbian Republic 49 percent. The agreement also stipulated that the 900 POWs detained during the war be freed by 19 January 1996. A series of POW exchanges occurred in the months following Dayton. In the first of these exchanges, the Bosnian government released about 115 Serbs in return for 132 of the Serbs’ prisoners, most of whom had disappeared from Srebrenica after Serbs over-ran the city during the war. In southwestern Mostar, 127 Serbs were loaded onto buses and driven to Sarajevo’s airport for their release. The largest exchange took place on 5 October 1995, when 295 Serbs were released in exchange for 166 Bosnians. In the majority of these exchanges, Bosnian civilians from ethnically cleansed areas of Serb-held territory were exchanged for Serbian POWs.

See also

Kosovo War; Sexual Slavery

References

“Bosnian Enemies Exchange Prisoners in Peace Process,” USA Today, 14 February 1996, online, available: http://www.usatoday.com/news/nfront.htm.

Richard Blystone, “In Bosnia, Ethnic Cleansing Scars Are Difficult to Heal,” CNN World News, 31 August 1997, online, available: http://www.cnn.co.jp/index.html.


Page 31

Tom Hundley, “Ethnic Cleansing Still Serb Policy in Bosnia,” Bosnet, 23 October 1994, online, available: http://www.bosnet.org/archive/bosnet.w3archive/9410/msg00165.html.

“115 Serbs Freed in Bosnian Prisoner Exchange,” USA Today, 14 February 1996, online, available:http://www.usatoday.com/news/nfront.htm.

Carol Rogel, The Breakup of Yugoslavia and the War in Bosnia (Westport, CT: Greenwood Press, 1998).

U.S. Department of State, Bosnia and Hercegovina Human Rights Practices, February 1995, online, available: http://www. Comix.com/~harry/bos-usa.htm.

Tracy Moore

BOULLE, PIERRE

(1912–1994)

Pierre Boulle was a French novelist whose experiences in Asia during World War II provided the inspiration for the film The Bridge on the River Kwai. Born in Avignon on 20 February 1912, Boulle went to Malaya in 1936 to work on a rubber plantation. When the war broke out, he enlisted in the French armed forces in Indochina, joining the Free French forces after the fall of France in 1940. Trained as a saboteur, Boulle entered Indochina to make contact with resistance groups, but after only five days was captured by Thai villagers, who turned him over to the Vichy French authorities. In October 1942, Boulle was court-martialed by the Vichy government, found guilty of treason, deprived of his French citizenship, and sentenced to hard labor. He spent nearly two years in prison until the tide of war turned in the Allies’ favor; then, Boulle’s captors allowed him and his fellow Free French captives to escape. After the war, Boulle turned to fiction writing. He published The Bridge over the River Kwai in French in 1952 (the English edition appeared in 1954) and later wrote the screenplay for the Oscar-winning motion picture. Although Boulle had no firsthand knowledge of conditions endured by the POWs who built the railway that linked Burma and Thailand, some of the book’s characters, not to mention the values that it explores, can be traced back to Boulle’s wartime experiences in Indochina.

See also

The Bridge on the River Kwai; Burma-Thailand (Death) Railway

References

Lucille Frackman Becker, Pierre Boulle (New York: Twayne Publishers, 1996).

Pierre Boulle, My Own River Kwai (New York: Vanguard, 1967).

Tanya Demjanenko

BRAINWASHING

See Indoctrination

BRÄNDSTRÖM, ELSA

(1888–1948)

A Swedish Red Cross nurse and the daughter of the Swedish ambassador in Petrograd, Elsa Brändström supervised the distribution of relief to over 2 million Austro-Hungarian and German POWs interned in Russia during World War I. Under her management, 1,016 van-loads of shoes and clothing were supplied to poorly clad prisoners in Siberia, European Russia, and Russian Central Asia (Turkestan). She used her extensive contacts in Russia to ease bureaucratic restrictions and acquire the necessary rolling stock at a time of great shortage. The efforts of the Swedish Red Cross and other neutral philanthropic societies such as the Danish Red Cross and, until 1917, the American Young Men’s Christian Association probably saved the lives of thousands of prisoners. Because of Brändström’s activity on behalf of POWs, they gave her the nickname “the angel of Siberia.” She continued with her mission to the prisoners during the Russian Civil War, despite her own arrest in the summer of 1918 and the execution of four of her colleagues. After the war, she lectured about her work in Russia and raised money to ease the reintegration of prisoners into civilian society. She also opened sanatoriums for disabled POWs and orphanages for their children in Marienborn and Schreibermöhle in Germany for the children of dead prisoners.

See also

World War I—Eastern Front

References

Elsa Brändström, Among the Prisoners of War in Russia and Siberia (London: Hutchinson and Co., 1929).

Alon Rachamimov


Page 32

THE BRIDGE ON THE RIVER KWAI

The building of the infamous Burma-Thailand (Death) Railway for the Japanese during World War II is the setting for one of the most celebrated of war films. The film is primarily an illustration of the dangers of the obsessive military mind. Based on the novel by Pierre Boulle, the film focuses on the battle of wills between a Japanese POW camp commander (Sessue Hayakawa) and a British colonel (Alec Guinness) over how a strategic bridge will be built. The project is soon transformed from a product of slave labor to a monument to British pride, even though its successful construction will only benefit the Japanese war effort. Meanwhile, an escaped American prisoner (William Holden) agrees to help a group of British commandos in their mission to blow up the bridge. The convergence of these parallel stories becomes the film’s adventure-filled climax. In the novel, the bridge is left standing as a symbol of the futility of war, but the film ends with the demolition of the bridge.

The film’s most popular moment occurs during the opening scene, with the whistling of the “Colonel Bogey March.” British veterans of World War II will remember its scurrilous lyrics that began with “Hitler, has only got one ball . . .” Made for $3 million, the film grossed $30 million at the box office and marked the beginning of American-financed “British” films. Filmed in Sri Lanka, The Bridge on the River Kwai won seven Academy Awards, including Best Picture of 1957, Best Director for the legendary British filmmaker David Lean, and Best Actor for Guinness. It also won Best Screenplay for Pierre Boulle, the author of the novel, even though the actual writers were blacklisted writers Carl Foreman and Michael Wilson. The Writers’ Guild of America officially restored their names to the film in 1996.

See also

Boulle, Pierre; Burma-Thailand (Death) Railway; World War II—Far East

References

Pierre Boulle, The Source of the River Kwai (London: Secker and Warburg, 1966).

Darryl Wiggers

BRITISH ARMY AID GROUP

The British Army Aid Group (BAAG) was created in free China in 1942 to assist members of the Allied forces in Japanese captivity during World War II. Its founder was Lieutenant Colonel Lindsay Ride (1898–1977), a physician and physiologist who had commanded the Hong Kong Field Ambulance during the three weeks of fighting in Hong Kong. After the colony surrendered, Ride successfully escaped from Sham Shui Po Prison Camp in Kowloon, in January 1942.

By the time Ride arrived in Kukong (Shao-kuan), in free China, some weeks later, he had given much thought to ways to provide succor to those left behind in Hong Kong. He concluded that there must be some productive way to carry on the fight against the Japanese, both directly and indirectly, as well as to provide medical supplies to the thousands interned in POW and civilian camps and to assist some of those thousands to escape. Senior British officers in China agreed and were able to persuade the Chinese to cooperate. Ride, who became known to his Chinese associates as “the Smiling Tiger,” received verbal orders to proceed by the end of February 1942. Written confirmation in detail came on 16 May 1942, by which time the organization was already formed. Temporary headquarters were established, first in a Methodist mission in Kukong, then for a time in a boat that had recently been a brothel. Forward posts were set up at Wuchow and in the villages close to Kowloon (the BAAG also created a unit that served with distinction in Burma). The unit needed a cryptic name, and after consultation with the Chinese, “Ying Kwan Fuk Mo T’uen” was chosen; the literal translation is “British Army Aid Group.” Ride chose the scarlet pimpernel as its emblem.

One chief function of the BAAG was communicating with and supplying the POW camps and Stanley Internment Camp in Hong Kong. Chinese agents trained in clandestine operations gradually set up message drops and found locals who worked for the Japanese and had legitimate reasons to enter the various camps, for


Page 33

example as truck drivers. Being loyal to the Allies, these persons carried items into the camps or met with camp inmates on work details outside. All these individuals functioned under threat of exposure, torture, and death, and for many, that threat was realized. One of Ride’s companions in his original escape from Kowloon, Francis Lee Yiu Piu, served in BAAG with distinction throughout its history, receiving the Military Medal in 1945.

One ambitious scheme devised by Ride was a mass rescue of prisoners from Hong Kong. The War Office gave its approval, and preliminary contact was made in the camps about this plan in mid-1942. An officer in Sham Shui Po, the largest of the military camps, managed to send out a message indicating their willingness to participate in a rescue attempt. The plan was contingent on a commitment to rescue all the POWs, since any left behind would be subject to severe reprisals. This was a major deficit in the plan, since the number of extremely ill men who would somehow have to be transported across enemy-held territory increased with every month. Whether the plan could have ever worked soon became moot. In June 1943, the Japanese discovered the scheme and arrested two BAAG agents, other contacts, some Formosan guards, and even a Japanese officer. Shortly after this, several POW officers were taken away by the Kempei Tai, the Japanese secret police. Several of them were executed after months of appalling torture.

On 31 December 1945, the BAAG was officially disbanded after operating for just over three and a half years. It had assisted approximately 200 Allied escapees, including many whose escapes it had engineered, and also provided aid to 40 American evaders, mostly downed airmen. Materials of many kinds and messages were sent into the Hong Kong POW camps, and via messages sent out, officials were able to reassure worried relatives about the whereabouts of husbands and sons. Hundreds of civilians of many nationalities were helped, and in some cases supported financially.

See also

World War II—Far East

References

Edwin Ride, BAAG: Hong Kong Resistance, 1942–1945 (Hong Kong: Oxford University Press, 1981).

Charles G. Roland

BRITISH FREE CORPS

The British Free Corps (BFC) was a German army formation made up of British Commonwealth POWs who had been recruited to serve the Nazi war effort during World War II. The British traitor John Amery first conceived of the idea early in the war, envisioning a unit that would be used largely for propaganda purposes. But in the fall of 1943, when Germany’s manpower shortage became acute, Gottlob Berger, the head of recruiting for the SS, decided instead to raise a regiment or brigade of Commonwealth prisoners to serve with the Waffen-SS against the Soviets on the Eastern Front. Members of the unit would receive standard German pay but would not be subject to German military law. According to the terms of enlistment, the unit would be sent into combat as soon as it recruited 30 men, the strength of an infantry platoon. Under these terms, the BFC officially came into being on 1 January 1944.

Recruitment began immediately, but by June 1944, the strength of the BFC stood at only 23 prisoners of war. They came from all parts of the Commonwealth, including the United Kingdom, Australia, New Zealand, South Africa, and Canada. However, only a handful of them were committed fascists; the rest were an odd mixture of opportunists, malcontents, mental defectives, and men hoping to escape penal sentences they had received for civil infractions. They were coaxed into treason by a variety of means, including promises of better food, greater liberty, and a chance to fight Communism.

In October 1944, the BFC was sent to Dresden to begin infantry training, and in January 1945 it reached its peak strength of 27 members. Shortly after the Allied bombing raid on Dresden in February 1945, the unit was arrested en masse after one of its members boasted that he had advance


Page 34

knowledge of the raid. The political masters of the BFC secured their release and decided to send them into action immediately, although the unit had not yet reached platoon strength. Accordingly, 11 of the most able BFC members began intensive training and were eventually attached to a divisional armored reconnaissance battalion. However, suspicion that the members of the BFC would be completely unreliable in battle convinced their superiors to withdraw them from the front lines.

The BFC never did see action, and its members were eventually rounded up in northern Germany by advancing American troops. Many of the renegades were tried for treason by their own governments after the war, receiving sentences that ranged from a few months to life in prison. In the final reckoning, these POWs-turned-traitors contributed nothing to the German war effort; on the contrary, the BFC consumed considerable resources that the German government could well have put to other uses.

See also

Berger, Gottlob; Defection

References

Brendan Murphy, Turncoat: The True Case of Traitor Sergeant Harold Cole (London: Macdonald, 1987).

Ronald Seth, Jackals of the Reich (London: New English Library, 1972).

Adrian Weale, Renegades: Hitler’s Englishmen (London: Weidenfeld and Nicolson, 1994).

Jonathan F. Vance

BRUSSELS DECLARATION

On 27 August 1874, delegates accredited by the major powers completed the Brussels Declaration, comprised of rules intended to clarify and expand the rules of war to protect nonbelligerents and to diminish the evils of war. The treatment of sick and wounded prisoners were regulated by the Geneva Convention of 1864.

The declaration had a number of important provisions. Populations of nonoccupied territory who, on the approach of the enemy, took up arms to resist were to be treated as prisoners of war if they respected the laws and customs of war, just as the combatants and noncombatants of the regular armed forces were to be. The murder of an individual who had laid down arms and surrendered was strictly forbidden, and anyone who operated secretly or under false pretenses could be treated as a spy. Prisoners were to be treated humanely and provided with supplies sufficient for their basic needs, were to retain their property rights, and were not to be compelled to take part in or to assist with operations of war. They might be compelled to labor, but not excessively, and they might be punished for insubordination, under the regulations of the armed forces. Prisoners must declare their true name and rank and must observe the conditions of their parole, which their own governments could not cause them to violate. Civilians, such as reporters, contractors, and others who accompanied armies, were entitled, when captured, to be treated as prisoners of war.

The declaration was not ultimately ratified by the powers, but many of its proposals were incorporated into the Hague Conventions of 1899 and 1907.

See also

Geneva Conventions of 1864 and 1906; Hague Conventions of 1899 and 1907

Patrick M. O’Neil

BUCHENWALD

Buchenwald concentration camp in Germany operated from 1937 to 1945, during which time tens of thousands of inmates were put to death by the SS, including several thousand Soviet POWs and a number of Allied intelligence officers.

On 19 July 1937, the SS established Buchenwald concentration camp on the Ettersberg Hill, five miles north of the city of Weimar, Thuringia. Until 1939, the inmate population consisted primarily of German political prisoners, criminals with multiple convictions, Jehovah’s Witnesses, and homosexuals. After the beginning of World War II, more and more prisoners from German-occupied Europe arrived in the camp and would eventually vastly outnumber German inmates.

Although Buchenwald was not an extermination camp, mass killings (or “special


Page 35

actions”) and other atrocities committed by SS personnel and guards occurred frequently. One of the most notorious special actions was directed against Soviet POWs. The chief of the Security Police and Security Service, Reinhard Heydrich, issued two decrees on 17 and 21 July 1941 whereby special detachments of his agency would comb POW camps in search for communists, political commissars of the Red Army, functionaries of the Soviet state and party, and Jews. Those POWs selected were sent to various concentration camps in the Reich for “special treatment” (execution). From September 1941, transports of Soviet POWs arrived at Buchenwald and were liquidated in the so-called horse stable, an installation that had been specifically designed for this gruesome task. A unit of the SS known as Commando 99 carried out the executions by shooting the victims in the back of the neck. At least 7,000 soldiers of the Red Army fell victim to this killing operation.

On 18 October 1941, some 2,000 Russian POWs were transferred from a POW camp near Hamburg to Buchenwald, where they were interned in a special compound separated by barbed-wire from the rest of the camp. By the end of 1942, only 1,200 of these men were still alive, and some 800 survived until early 1945. On 10 April 1945, the SS sent the remaining Russian POWs on a death march. Another special action involved 37 members of Allied secret services (British, Canadian, and French) who had served as liaison officers to the French resistance movement. The Gestapo brought these men to Buchenwald on 17 August 1944. Between early September and mid-October, 34 officers were hanged by the SS in the camp crematorium. Three men survived by going into hiding in the camp, with the aid of other camp inmates. In the fall of 1944, 167 Allied airmen (82 Americans, 48 British, 26 Canadians, 9 Australians, 2 New Zealanders, and 1 Jamaican) were held at Buchenwald for a few months.

On 11 April 1945, advance units of the U.S. Third Army liberated Buchenwald. Approximately 250,000 women and men were held in the camp between 1937 and 1945, and more than 50,000 of them perished there.

See also

Auschwitz; Concentration Camps; Dachau; Extermination Camps

References

Colin Burgess, Destination Buchenwald (Kenthurst, Australia: Kangaroo Press, 1995).

Gedenkstätte Buchenwald, Konzentrationslager Buchenwald 1937–1945: Begleitband zur ständigen historischen Ausstellung (Göttingen: Wallstein Verlag, 1999).

David A. Hackett, ed., The Buchenwald Report (Boulder, CO: Westview Press, 1995).

John D. Harvie, Missing in Action: An RCAF Navigator’s Story (Montreal: McGill-Queen’s University Press, 1995).

Jorg Bottger

BULLET DECREE

A secret order issued by the German army, the Bullet Decree stated that escaped and recaptured POWs were to be handed over to the Gestapo for execution. The Bullet Decree was based on an order of the German Armed Forces High Command (Oberkommando der Wehrmacht, or OKW) dating from early 1944. It stipulated that escaped and recaptured POWs (officers and non-working NCOs), with the exception of British and Americans, were to be turned over to the chief of the Security Police and Security Service (CSSD) under the code name “Stage Three” (Stufe III). Subordinate Gestapo offices were informed of this order by a decree of 2 March 1944 and a telex of 4 March, which also instructed them to maintain strict secrecy. The local Gestapo offices were to inform the International Committee of the Red Cross that these POWs had escaped and not been recaptured. Escaped and recaptured British and American POWs were to be kept in detention outside POW camps, and their fate was to be determined on an individual basis by the OKW’s chief of POWs.

The POWs who fell under the decree were transferred under extraordinary security measures to Mauthausen concentration camp in Austria. The POWs were not registered as inmates, and were detained in a special block inside the camp. Most starved to death, but others were gassed, shot, or tortured to death by the SS camp personnel in an operation code-named “Bullet Action” (Aktion Kugel). On 2 February 1945, several


Page 36

hundred POWs, mostly Soviet officers, made an escape attempt, and 419 reached the area beyond the camp perimeter. Many were too weakened to escape, however, and were quickly finished off. The Nazi authorities initiated a huge manhunt, which was eagerly supported by parts of the local populace. Recaptured POWs were shot on the spot and many were clubbed to death. All in all, 17 men successfully escaped. Nine of them survived the end of the war by reaching Soviet lines in Czechoslovakia or hiding with Austrian and Czech farmers. It has been estimated that some 5,040 POWs (4,300 Russians) fell victim to the Bullet Decree. The original document with the exact date of the Bullet Decree has never been located. Its existence and contents are reproduced verbatim, however, in excerpts of the 4 March 1945 telex of the CSSD.

See also

Arbeitskommandos; Gestapo

References

Szymon Datner, Crimes against POWs: Responsibility of the Wehrmacht (Warsaw: Zachodnia Agencja Prasowa, 1964).

Gordon J. Horwitz, In the Shadow of Death: Living Outside the Gates of Mauthausen (New York: Free Press, 1990).

Evelyn Le Chêne, Mauthausen: The History of a Death Camp (London: Methuen, 1971).

Christian Streit, Keine Kameraden: Die Wehrmacht und die sowjetischen Kriegsgefangenen 1941–1945 (Bonn: J. H. W. Dietz, 1997 [1978]).

Jorg Bottger

BURMA-THAILAND (DEATH) RAILWAY

Built by Allied prisoners of war and native slave labor from Ban Pong, Thailand, to Thanbyuzayat, Burma, in 1942 and 1943, the Burma-Thailand railway was intended to supply Japanese forces fighting in Burma. As World War II progressed, American submarines and Allied aircraft had increasingly threatened Japanese cargo ships in the Indian Ocean. Japanese military planners assumed that an all-land route from Bangkok to northern Burma would improve the chances of supplies reaching the front. Accordingly, a railway was planned to link two existing lines—one that ran west from Bangkok to Ban Pong in Thailand and then south along the Gulf of Siam to Singapore, and another that ran entirely in Burma from Ye, on the Andaman coast, north to Thanbyuzayat and then to Rangoon (Yangon). When completed, the new road was 261 miles (421 kilometers) long and followed the Mae Klong and Kwae Noi Rivers across some of the most inhospitable terrain in the world—dense jungle, rugged mountains, swift streams, and monsoon-flooded plains. Time would demonstrate that the Japanese had been wrong in pinning such hopes on the new railway; Allied bombers began interrupting traffic even before it was completed and continued their devastation until the Japanese abandoned the line in early 1945.

The Japanese regarded POWs as an ideal work force for the project. They had captured many more than expected and did not want to feed what they considered to be a useless rabble. As a consequence, the railway became the largest single use of POWs by the Japanese in World War II; among the approximately 61,000 Allied prisoners who worked on it were 13,000 Australians and New Zealanders, 30,000 British and British colonials, 18,000 Dutch and Indonesian-Dutch, and 668 Americans. The conditions under which they labored were unbelievably cruel. Many of the guards were Koreans pressed into duty, and most of the supervisors were the incompetents and misfits of the imperial army. One Scottish POW, Ernest Gordon, who for years after his ordeal was dean of the chapel at Princeton University, described conditions cogently: “The Japanese military violated every civilized code. They murdered prisoners overtly by bayoneting, shooting, drowning, or decapitation; they murdered them covertly by working them beyond human endurance, starving them, torturing them, and denying them medical care.” Men suffered malnutrition, dysentery, beriberi, jungle ulcers, malaria, and many other maladies, and more than 12,000 of the POWs died or were killed during construction, a death rate of one in five or about 55 POWs per mile. The estimated death rate by nationality was one in three Britons, one in four Anzacs, one in five Americans, and one


Page 37

in six Dutch and Indonesians. Although figures are hard to ascertain, perhaps 250,000 native conscripts worked on the railway and 125,000 of them perished. It has been written that one worker died for every sleeper (cross-tie) laid.

After the road was finished, the Japanese erected a pyramidal, 25-foot cenotaph as a memorial, a structure that one American POW called “the greatest travesty of all. It denied, the very date it was dedicated, all the freedoms, liberties, and human dignity that men should accord one another.” Another memorial was the 1957 Oscar-winning movie The Bridge on the River Kwai, which, although unable to project the suffering and cruelty adequately, remains an extremely effective reminder of the building of the Death Railway.

See also

Boulle, Pierre; The Bridge on the River Kwai; Labor; World War II—Far East

References

Ernest Gordon, Through the Valley of the Kwai (New York: Harper, 1962).

Clifford Kinvig, River Kwai Railway: The Story of the Burma-Siam Railroad (London: Brassey’s, 1992).

Robert S. La Forte and Ronald E. Marcello, eds., Building the Death Railway: The Ordeal of American POWs in Burma, 1942–45 (Wilmington, DE: SR Books, 1993).

Gavan McCormack and Hank Nelson, eds., The Burma-Thailand Railway: Memory and History (St. Leonards: Allen and Unwin, 1993).

Chaim Nussbaum, Chaplain on the River Kwai: The Story of a Prisoner of War (New York: Shapolsky Publishers, 1988).

Ray Parkin, Into the Smother: A Journal of the Burma-Siam Railway (London: Hogarth Press, 1963).

Robert S. La Forte

BUSHELL, ROGER JOYCE

(1910–1944)

Regarded by his captors as one of the most dangerous escape leaders in Germany, Roger Joyce Bushell was largely responsible for planning the Great Escape, one of the most famous mass escapes of World War II. Born in South Africa, Bushell was educated in Johannesburg and in England, and studied law at Cambridge University. He joined the Royal Auxiliary Air Force in 1932, and in October 1939 was posted to command 92 Squadron, which later flew Hawker Hurricanes. On 23 May 1940, Bushell was cap-


Page 38

tured when his aircraft was shot down over Boulogne.

He immediately threw himself into escape work, and made his first escape in June 1941, when he slipped away from the recreation field at Dulag Luft; he was recaptured the following day near the Swiss frontier when a German border guard refused to believe that he was a drunken skiing instructor. In October 1941, Bushell escaped again, from a train transferring prisoners between camps. This time, he and his partner, a Czech airman named Jack Zafouk, remained at large until May 1942, when they were recaptured in Prague.

Bushell’s next enterprise was his most ambitious: assuming leadership of the escape organization at Stalag Luft 3 Sagan. In that role, he coordinated dozens of small escapes and was the prime architect of a plan that involved constructing three large escape tunnels and scattering hundreds of escaped airmen throughout occupied Europe. Only one of the tunnels was ever used: on the night of 24–25 March 1944, 79 airmen (including Bushell) crawled to temporary freedom through the tunnel code-named Harry. Although Bushell spoke flawless German, his last escape was short. He and his French partner, Lieutenant B. M. W. Scheidhauer, were among the first of 79 to leave the tunnel, and on the morning of 26 March they had reached Saarbrücken, near the German-French border. There, police discovered a fault in their forged papers and arrested the pair. It was common knowledge that the Gestapo had marked Bushell as a troublemaker and would not tolerate further escapes. So, his fellow prisoners were not surprised to learn that he was among the 50 airmen murdered after the Great Escape; he and Scheidhauer were shot in a field near Saarbrücken on 29 March 1944.

See also

Dulag Luft; Great Escape; Stalag Luft 3

References

Jonathan F. Vance, A Gallant Company: The Men of the Great Escape (Pacifica, CA: Pacifica Military History, 2000).

Jonathan F. Vance


Page 39

C

CABANATUAN

The largest concentration of American prisoners of war in the Far East in World War II, Cabanatuan consisted of three camps near Cabu village, 5 to 15 miles northeast of Cabanatuan City in south central Luzon, Philippine Islands. Originally built to house the Ninety-first Philippine Army Division, the prison camp occupied about 100 acres of land, most of which was surrounded by a high barbed-wire fence. The camp consisted of several wooden buildings and thatched barracks made of nipa palm and cogon grass with bamboo-slat floors.

The first POWs, the sick and wounded who had been left behind in Bataan, arrived at Cabanatuan and were assigned to Camp No. 3 on 26 May 1942. They were joined three days later by more than 6,000 prisoners from Corregidor, men who had been held at Bilibid Prison. Camp No. 3 having reached its capacity, an additional 1,500 Corregidor prisoners were sent to Camp No. 2, but because its water supply was over 1,000 yards from the camp, these men were immediately moved to Camp No. 1. The high mortality rate at Camp O’Donnell, where Bataan Death March captives had initially been sent, caused the Japanese to begin shifting O’Donnell’s prisoners to Cabanatuan No. 1; Donald Knox estimates their number at 5,850 men. Filipino prisoners of war remained at O’Donnell until their release in late 1942. As the Japanese began transferring men to work details elsewhere in the Philippines and overseas to Manchuria and Japan, Camp No. 3 was closed in October 1942 and its remaining POWs, about 3,000, were sent to Camp No. 1.

Terrible conditions prevailed at Camp No. 1 during much of 1942. Food supplies were insufficient, medical treatment was haphazard and generally poor, and Japanese conduct was erratic. Conditions improved in 1943 and mortality rates dropped significantly. A black market thrived for those with money, and smuggling as well as some trading allowed by the Japanese provided badly needed supplies. Farming, which became the main occupation for the camp’s inmates, also helped increase the amount of food available. Entertainment and recreation programs were developed and life became as normalized as possible in a Japanese-run prison camp. During 1944 conditions worsened again as the Japanese cracked down on smuggling and reduced rations. As American forces approached the Philippines in mid-1944, the Japanese began to ship POWs deemed able to endure hard labor to Japan in the so-called “death ships.” Only about 500 prisoners were left at Cabanatuan when a daring raid, carried out by the U.S. Sixth Ranger Battalion, the Sixth Army’s “Alamo Scouts,” and local guerrilla groups, liberated the camp on 31 January 1945.

See also

Bataan Death March; Transportation by Sea; World War II—Far East

References

William B. Breuer, The Great Raid on Cabanatuan: Rescuing the Doomed Ghosts of Bataan and Corregidor (New York: John Wiley and Sons, 1994).

John S. Coleman, Jr., Bataan and Beyond (College Station: Texas A&M University Press, 1978).

Donald Knox, Death March: The Survivors of Bataan (New York: Harcourt Brace Jovanovich, 1981).

Mario Machi, Under the Rising Sun: Memories of a Japanese Prisoner of War (Miranda, CA: Wolfenden, 1994).

Stanley W. Smith, Prisoner of the Emperor: An American POW in World War II (Niwot: University Press of Colorado, 1991).

Robert S. La Forte


Page 40

CAMP FOLLOWERS

Civilians accompanied military forces from the earliest known wars through nineteenth-century conflicts. These individuals, known as camp followers, sometimes became prisoners of war because of their proximity to battlefields and enemy forces. The stereotypical camp follower is a prostitute or a woman following her man, but in reality, camp followers were a much more diverse group, including all civilians voluntarily attached to military troops, men as well as women.

Civilian men, women, and children attached themselves to armies for a variety of reasons. Many women went to war with their husbands or with their fathers, brothers, sons, other male relatives, or romantic partners because they wanted to care for them. Some women also needed the protection and shelter the military offered to soldiers’ often nomadic families who lacked a permanent home. Not surprisingly, children traveled with their mothers. Other women considered the troops as a means of economic survival, agreeing to cook, do laundry, sew, nurse, or provide other services in exchange for payment or bartered food and goods. Male sutlers and merchants who moved with troops, selling them essential items, and nonmilitary personnel who received administrative appointments with armies were also considered camp followers and were at risk of capture.

Treatment of imprisoned camp followers varied, depending on the war, the region, and the individual commander’s policies. The fates of these captives were often unknown, as no military laws regulated the imprisonment of camp followers and so they were vulnerable to the whims of their captors. Few records of imprisoned camp followers have been preserved, but comments about individuals in official reports and letters provide details about who was captured and what their imprisonment entailed. Some of the earliest known accounts of captured camp followers come from the French and Indian War (1754–1763). Three women accompanying British troops under Edward Braddock in the expedition against Fort Duquesne were captured by the French and sent to Canada to be sold as servants. A group of 100 women and children surrendered to the French at the British garrison at Oswego. Imprisoned for complaining about her husband’s officers, one Martha May petitioned Colonel Henry Bouquet for a pardon in 1758, declaring “I have been a Wife 22 years” and “have traveld with my Husband every Place or Country the Company marcht too and have workt very hard ever since I was in the Army.”

Captured camp followers of the American Revolution have been the most thoroughly documented. Although most camp followers who became prisoners were seized by enemy soldiers, some were arrested by officers of their own side, court-martialed, imprisoned, and sometimes publicly flogged. These camp followers were found guilty of illicit acts, such as stealing, spying, or selling liquor. Other camp followers were drummed out of camp rather than being imprisoned, to reduce the military’s responsibility for feeding and housing them.

Although camp followers on both sides were captured during the American Revolution, most records describe British and Hessian prisoners. The Journals of the Continental Congress noted the colonial leaders’ decision “that the women and children belonging to prisoners be furnished with subsistence.” The largest group of camp follower prisoners, totaling several hundred people, were captured with the Convention Army after General John Burgoyne’s 1777 surrender at Saratoga. These camp followers were British, Canadian, German, and Loyalist, and represented both anonymous, illiterate peasants and prominent aristocrats such as Frederica, Baroness Riedesel, the wife of a German general in British service, who later wrote about her experiences. Traveling 200 miles to Cambridge, Massachusetts, the camp followers suffered in the frosty November weather. British Lieutenant Thomas Anburey witnessed a woman giving birth on a baggage cart during a snow storm, observing “It maybe said that women who follow a camp are of such masculine nature they endure hardships.” In the correspondence of Boston resident


Page 41

Hannah Winthrop we find a letter to her friend, the poet and historian Mercy Otis Warren, describing the camp followers “who seemed to be the beasts of burthen, having a bushel basket on their back, by which they were bent double.” She noted they had bare feet and were “cloathed in dirty rags” and “such effluvia filld the air while they were passing, had they not been smoaking all the time, I should have been apprehensive of being contaminated by them.” The captive camp followers frequently eluded sentries and wandered through Boston, where the city council passed an ordinance stating “that these wenches were not to show themselves outside of camp for fear the pregnant women in Boston should be marked” (authorities feared that camp followers might spread diseases such as smallpox). One year after their capture, the Convention Army prisoners were moved to Virginia and then to Pennsylvania. Some camp followers escaped during these moves, while others willingly accompanied the POWs and remained in captivity until the war ended.

Other known Revolutionary camp follower prisoners included British officers’ wives and mistresses who were captured at sea. In 1782, when French forces seized his ship, British Captain James A. Gardner reported that the baggage and the soldiers’ wives were the only losses sustained. General Lafayette remarked that these prisoners worried they would be forced to become prostitutes or servants, but General George Washington permitted some women to return to their husbands and provided funds to board others.

Camp followers continued to risk capture in nineteenth-century conflicts such as the American Civil War and the Crimean War. In the twentieth century, changes in the practices of modern warfare (including an expansion in a modern army’s support units and the employment of women in military roles) discouraged camp followers from attaching themselves to armies in the field.

See also

Children; Women

References

Walter Hart Blumenthal, Women Camp Followers of the American Revolution (Philadelphia: George S. MacManus Company, 1952).

Piers Compton, Colonel’s Lady & Camp-follower: The Story of Women in the Crimean War (New York: St. Martin’s Press, 1970).

William M. Dabney, After Saratoga: The Story of the Convention Army (Albuquerque: University of New Mexico Press, 1955).

Linda Grant De Pauw, Battle Cries and Lullabies: Women in War from Prehistory to the Present (Norman: University of Oklahoma Press, 1998).

Paul E. Kopperman, “The British High Command and Soldiers’ Wives in America, 1755–1783,” Journal of the Society for Army Historical Research 60 (1982): 14–34.

Noel T. St. John Williams, Judy O’Grady and the Colonel’s Lady: The Army Wife and Camp Follower since 1660 (Washington, DC: Brassey’s, 1988).

Elizabeth D. Schafer

THE CAPTIVE HEART

This 1946 British feature film from Ealing Studios, directed by Basil Dearden and starring Michael Redgrave and Derek Bond (himself a former POW), was filmed on location at a former German prison camp for naval officers (Marlag at Westertimke) from a script cowritten by Guy Morgan, also a former prisoner. The Captive Heart is the most true-to-life of the British POW movies dealing with World War II. The central plot, involving the love letters between a Czech refugee and the wife of the dead British army officer he is impersonating, is fictional, and POW life in general is at times somewhat romanticized. However, many of the background events covered in the film, including the long march into captivity, the lean times before the arrival of food parcels from the International Committee of the Red Cross, enemy propaganda efforts, the shackling incident, and other reprisals, are all based on actual events. Hundreds of soldiers of the famous Scottish infantry regiments, the Argyll and Sutherland Highlanders and the Black Watch, served as extras, adding extra veracity to the look of the film. The stresses of captivity are highlighted more than escape attempts, and unlike most POW films, The Captive Heart features Other Ranks (in the form of orderlies) prominently.

See also

Film

References

Charles Barr, Ealing Studios (London: Cameron and Tayleur, 1977).


Page 42

Derek Bond, Steady, Old Man! Don’t You Know There’s a War On? (London: Leo Cooper, 1990).

Jack Warner, Jack of All Trades (London: W. H. Allen, 1975).

S. P. MacKenzie

CAVELL, EDITH

(1865–1915)

Edith Cavell was an English nurse whose execution by the Germans during World War I, on charges that she had assisted British soldiers in escaping from occupied Belgium, created an international uproar. She was born at Swardeston in Norfolk on 4 December 1865, and as a young woman she developed an interest in medical care and nursing. She worked in various infirmaries in London and in 1906 went to Brussels to establish a school for training nurses in the English system. When the Germans occupied Brussels in 1914, they allowed Cavell to remain at work and her nursing institute became a Red Cross hospital that served both German and Allied wounded. However, she also gave what aid she could to Allied soldiers who had been cut off behind German lines or who had escaped from captivity. On 5 August 1915, she was arrested and informed that she would face a German military court-martial for these activities.

Certainly unadvisedly, Cavell confessed to the offenses with which she was charged, and in so doing, sealed her fate. She was convicted of “conducting soldiers to the enemy” and sentenced to death. Despite strenuous appeals for mercy by many intermediaries, Cavell was executed on 12 October 1915. She immediately became a martyr to the Allied cause and in death became a weapon for Allied propagandists, something she could not have done in life.

See also

Nurses

References

Rowland Ryder, Edith Cavell (London: Hamish Hamilton, 1975).

Kara Brown

CENTRAL POW AGENCY

For over a century, the Central Prisoner of War Agency of the International Committee of the Red Cross (ICRC) has, under a variety of names, acted as the main clearinghouse for information on POWs and civilians interned by all belligerent nations. It was borne of the humanitarian belief that the mental suffering of prisoners and their families could be partly eased by the provision of reliable, current information on the status of prisoners.

The agency has its roots in the International Agency for Aid to Sick and Wounded Military Personnel, commonly known as the Basle Agency. The Basle Agency first served during the Franco-Prussian War of 1870–1871, initially as an intermediary, forwarding as many as 300 letters a day from prisoners held by each side. Later in the war the agency attempted to arrange for an exchange of lists of POWs between France and Germany. However, the German government, which held the vast majority of prisoners taken during the war, claimed that it was unable to provide lists of all of the nearly 100,000 French soldiers in its prison camps, and so the agency confined itself to handling information on wounded French prisoners.

During the Balkan Wars that preceded World War I, the Belgrade Agency of the ICRC handled information on POWs captured by Serbia, Bulgaria, Greece, and Turkey. However, for a variety of reasons, the agency’s work was unsatisfactory. Red Cross officials believed there had been 250,000 prisoners taken by all sides, but the agency received the names of only 17,000. The names of another 70,000 were received after the conclusion of hostilities, but by then they were of little use to anyone.

At the Ninth International Conference of the Red Cross at Washington, D.C., in 1912, member delegates agreed that in peacetime, national Red Cross societies should organize commissions that could be activated to serve in wartime as clearinghouses for information about prisoners. In due course, arrangements were made by most national societies, so that when World War I began in August 1914, the ICRC was able to announce the immediate opening of the International POW Agency. Again, the Agency focused on securing from all combatants


Page 43

complete lists of the prisoners they captured. Typically, these lists were transmitted to Geneva through intermediaries, either the American embassies (for Britain, France, and Germany) or the Danish Red Cross (for Germany and Russia). When the lists reached Geneva, they were collated into an immense color-coded card index. There were also regimental and topographical cross-indices that allowed clerks to locate prisoners in the event of a misspelled name or inadequate information. The card indices were used to respond to inquiries from the general public about missing relatives or friends. On average, the agency received around 3,000 letters each day, but during major offensives that number could grow to as many as 30,000 a day. Another section of the agency handled the transmission of correspondence, parcels, and money to prisoners, and it, too, made prodigious efforts to assist captives. During the course of the war, this section handled over 1.8 million individually addressed parcels and forwarded the equivalent of 18 million Swiss francs to prisoners. Other departments were responsible for the welfare of prisoners who had been transferred to neutral countries and for inquiries regarding civilians, both interned and at liberty. In 1923, having amassed over 7 million index cards on individual prisoners, the agency concluded its work.

The Central POW Agency (as it was now called) was reactivated in September 1939 and continued working until after the end of World War II. Its organization and procedures were roughly similar to those used in World War I, but new sections were added to handle medical personnel, Jewish refugees, internees in Switzerland, and displaced families. Although the procedures were the same, the work certainly had a broader scope, as the following statistics demonstrate: At its peak, the agency had 2,528 workers, the majority of whom were volunteers. These workers handled an immense volume of material: over 110 million separate pieces of mail and over 560,000 telegrams; nearly 24 million civilian messages (transmitted on special forms); the personal effects of 90,000 individuals; and 36 million index cards, over 10 million for German prisoners alone.

In general, the agency received full cooperation from combatant governments regarding prisoners of war; there was less compliance from most governments regarding interned civilians, particularly the inmates of concentration camps. Furthermore, the Soviet government never submitted complete lists of German prisoners it captured, and the Japanese government was also slow to comply. By June 1943, for example, Tokyo had forwarded to Geneva the names of less than one-third of the Australian POWs it had captured.

Although the agency officially concluded its work in June 1947, for all intents and purposes it has continued to operate, changing its name one more time. Now the Central Tracing Agency of the ICRC, the agency still acts as an information clearinghouse for prisoners in conflicts around the world, including the Algerian War, the Arab-Israeli War, and the India-Pakistan wars. As the nature of international conflict has changed since 1945, so too has the agency. It now relies even more heavily on flexibility, adaptability, and the good will of belligerent states to carry out its vital work in support of prisoners and their families.

See also

Information Bureaus; International Committee of the Red Cross

References

Gradimir Djurović, The Central Tracing Agency of the International Committee of the Red Cross: Activities of the ICRC for the Alleviation of the Mental Suffering of War Victims (Geneva: Henry Dunant Institute, 1986).

Jonathan F. Vance

CERVANTES, MIGUEL DE

(1547–1616)

Spain’s most famous writer, Miguel de Cervantes Saavedra, spent five years as a captive in Algiers. Before the beginning of his literary career, Cervantes served as a soldier, fighting the Turks in the Battle of Lepanto (1571) and laying siege against Corfu (1572), Tunis (1573), and La Goleta (1574). This military interlude came to an end in 1575 during a return voyage from Italy to


Page 44

Spain. On 26 September, off the coast of Catalonia, a storm separated the galley El Sol from its convoy and a fleet of Algerian pirate ships attacked. Carried into slavery with his brother, who was rescued two years later, Cervantes joined an estimated 25,000 Christian slaves in Algiers.

Unlike other passengers sold at the slave market, Cervantes remained in the custody of one of the pirates who had captured him, a Greek renegade named Dali Mami, nicknamed “El Cojo” (the cripple). Convinced that Cervantes must be an important personage because he was carrying royal letters of recommendation from Don Juan of Austria, his captor demanded an exorbitant ransom: 500 escudos in Spanish gold (roughly equivalent to US$17,000). Cervantes made four unsuccessful escape attempts over both land and sea. In the meantime, his family took desperate measures to raise the necessary sum; his two sisters reportedly even sacrificed their dowries and joined a convent. Finally, the Trinitarians, a religious order devoted to liberating Christians in Muslim lands, negotiated his release and he set sail for Spain on 26 September 1580. Cervantes’s experience as a slave in Algiers influenced several episodes in Don Quixote (El ingenioso hidalgo Don Quixote de la Mancha), notably the interpolated novel Captive’s Tale (La historia del cautivo), probably written in 1590. His impressions of cruelty and humanity, sexual libertinism, and religious freedom in Barbary captivity also provided fodder for two plays, Life in Algiers (El trato de Argel) and The Bagnios of Algiers (Los Baños de Argel).

See also

Barbary Wars

References

William Byron, Cervantes: A Biography (Garden City, NY: Doubleday, 1978).

Jean Canavaggio, Cervantes, trans. J. R. Jones (New York: Norton, 1990).

Ellen G. Friedman, Spanish Captives in North Africa in the Early Modern Age (Madison: University of Wisconsin Press, 1983).

Miguel de Cervantes Saavedra, The Captive’s Tale (La historia del cautivo), trans. by Donald P. McCrory (Warminster, England: Aris and Phillips, 1994).

Gillian Weiss

CHANGI

A large prison-camp complex opened by the Japanese during World War II to house POWs captured on Singapore, Changi was set on nearly 16 square kilometers of undulating hills at the eastern end of Singapore. After the island’s fall on 15 February 1942, more than 15,000 Australian and 35,000 British prisoners were herded into Changi Prison, formerly the magnificent Selarang Barracks and lately home to the Gordon Highlanders, a Scottish regiment. Now Changi was ostensibly a hospital center, but in fact it served as a massive POW camp. The barracks were badly damaged by shelling. As more and more prisoners filed into Changi, overcrowding became an ongoing problem. Within two months, 8,000 prisoners were without shelter. There was also no water, lighting, or sewage facilities, and clouds of flies were a constant annoyance. Food stores rapidly diminished and the men were placed on strict rations.

Surprisingly, there was only a nominal Japanese presence inside the vast compound, the guards mostly staying outside the confines of the camp. Changi’s administrative staff had warned the prisoners that, apart from a rice ration, they had to be self-supporting, so the prisoners were placed under the management of their own senior officers. The officers in turn encouraged the men to clear drains to prevent the breeding of malaria-bearing mosquitoes, and they supervised efforts to dig latrines, scrounge for food, and obtain wood for cooking fires. Army engineers began to repair the shattered plumbing and restore electricity. Lieutenant Colonel Glyn White of the Australian Army Medical Corps managed to smuggle in hospital equipment, drugs, and medicines, and soon the camp was functioning reasonably well. Gardens were sown to provide fresh food, and eventually 10 truckloads of green vegetables were being harvested every week. A poultry farm was established as well and fresh eggs were distributed under the direction of doctors.

With the camp running smoothly, the men began to look for other diversions. They attended lectures on a variety of subjects, studying such things as history, ge-


Page 45

ography, engineering, and business. An Australian concert party was formed, and well-attended shows (which continued until July 1945) gave the men some relief from the boredom and uncertainty of prison life. During one early show an Australian comic named Harry Smith coined a melancholy slogan that will forever be associated with Changi: “You’ll never get off the island!”

The Japanese soon began drawing on their prisoner population for local work parties, and more than 8,000 men labored on tasks such as filling bomb craters and gathering scrap metal for export to Japan. In May 1942, around 3,000 prisoners known as A Force were taken out of Changi to work on the Burma-Thailand railway. Two months later, a further 1,500 were shipped to Sandakan in British North Borneo to begin work on an airfield, while others went to labor camps in Japan. In August, the Japanese removed all the camp’s senior officers above the rank of lieutenant colonel and shipped them to Formosa.

As prisoner numbers dwindled, the whole camp, including the hospital, was moved to Selarang. Conditions there worsened dramatically and by war’s end, Changi’s POWs were in a pitiful state—diseased, starved, their bodies reduced to skin and bone. Today the Selarang Barracks still stands, while Changi itself is now home to Singapore’s huge, modern international airport.

See also

Bicycle Camp; Burma-Thailand (Death) Railway; Cabanatuan; King Rat; World War II—Far East

References

Patsy Adam-Smith, Prisoners of War (New York: Viking, 1992).

Russell Braddon, The Naked Island (London: T. Werner Laurie, 1952).

Philippa Poole, ed., Of Love and War: The Letters and Diaries of Captain Adrian Curlewis and His Family, 1939–45 (New York: Lansdowne Press, 1982).

Colin Burgess

CHAPLAINS

According to international law, chaplains are considered to be protected personnel who are not subject to internment as POWs. They are to be released as soon as possible by their captors and returned to their own forces. Many chaplains, however, have elected to stay with their captive flocks and have provided essential solace to POWs facing the challenges of captivity.

International law throughout the twentieth century has stipulated that chaplains be given every opportunity to minister to their fellow prisoners; this is one article of international law that seems to have been honored widely in the world wars. The 1929 Geneva Convention Relative to the Treatment of Prisoners of War stated that POWs should be at liberty to exercise their religious beliefs; the 1949 Geneva Convention Relative to the Treatment of Prisoners of War reiterated this point, adding that the detaining power is obliged to provide suitable space for worship. Other agreements stipulated the number of chaplains to be retained for prison-camp duties, ranging from one per thousand (as laid down in an agreement between the United States and Germany) to four per thousand (terms reached by Germany and South Africa). Should chaplains from one’s own forces be unavailable, the 1949 Geneva Convention allowed that a chaplain from the local area could be appointed to work with prisoners. Furthermore, the chaplain was to be allowed further liberties, including freedom to travel between camps to visit POWs and freedom to correspond with ecclesiastical groups that assist in his work.

In World War II there were no German chaplains in captivity because German units did not include chaplains, as did most Allied units. Therefore, most of the religious work in POW camps in Canada and the United States was done by local or neutral chaplains. Despite the Nazis’ official distaste for religion, many German POWs were receptive to the work of the American and Canadian religious organizations that were active in the camps, like the National Catholic Welfare Council, the Lutheran Commission for Prisoners of War, the World Council of Churches, and the Ecumenical Commission for Chaplaincy Service to Prisoners of War. Indeed, there were reports of dramatic increases in church attendance


Page 46

among German POWs within the first few months after a religious organization began work in a camp.

On the other side of the wire, few captured Allied chaplains reported any difficulty in carrying out their work in World War II. For example, Eugene Daniel, an American Presbyterian minister who became a POW in North Africa in 1943, was originally denied permission to remain with the enlisted ranks of his unit in captivity. Instead, he was transferred to an officers’ camp that already had 21 padres on staff. Quickly pointing this out to his captors, Daniel was just as quickly on his way back to Stalag 7A at Moosburg, Bavaria, where the men of his unit had been imprisoned.

Shortages of religious materials were sometimes a problem, but the Young Men’s Christian Association was very active in supplying church furnishings to prison camps. Padres found attendance at church services was spotty, but they could always be guaranteed a good crowd on important days. J. Ellison Platt, a Methodist chaplain taken prisoner at Dunkirk in 1940, organized four services on Christmas Eve and Christmas Day in Oflag 4C (Colditz) in 1944. All were well attended, despite the fact that the temperature in the unheated theater-cum-chapel had dropped to –11 degrees Celsius. The padre in captivity spent as much time counseling his fellow prisoners as preaching to them, for many troubled men would turn to the chaplain when the burdens of captivity grew too heavy. But chaplains themselves were also vulnerable to despair. Douglas Thompson, a Methodist chaplain captured in North Africa in World War II, found himself ministering to a fellow padre who had been captured in Greece and who had become unhinged as a result of his experiences in captivity. Thompson was able to keep the man from deteriorating further while he awaited repatriation home.

The situation was very different during the Korean War, when chaplains of the United Nations Command were singled out for particularly brutal treatment by the North Korean regime. Three U.S. Army padres—Kenneth Hyslop, Emil Kapaun, and Wayne Burdue—died in captivity, in part because of their selfless determination to serve their fellow prisoners, and a British chaplain, the Reverend S. J. Davies, was decorated for his devotion to his men. In each case, it was clear that the chaplain played a major role in helping his men to survive captivity.

See also

Religion

References

Eugene L. Daniel, In the Presence of Mine Enemies: An American Chaplain in World War II German Prison Camps (Attleboro, MA: Colonial Lithograph, 1985).

Margaret Duggan, ed., Padre in Colditz: The Diary of J. Ellison Platt (London: Hodder and Stoughton, 1978).

William L. Maher, Shepherd in Combat Boots: Chaplain Emil Kapaun of the 1st Cavalry Division (Shippensburg, PA: White Mane, 1997).

Douglas Thompson, Captives to Freedom (London: Epworth Press, 1955).

Jonathan F. Vance

CHIETI

Campo 21 at Chieti, on the Adriatic coast near Pescara, was typical of the prison camps operated by the Italian armed forces during World War II. The camp consisted of eight single-story barracks, each in a U-shape, with additional buildings serving as cookhouse, mess hall, hospital, guard barracks, and administrative office. The entire camp was ringed by a 12-foot-high brick wall that was foreboding but did not prevent prisoners from enjoying a wonderful view of the Apennines Mountains.

Chieti housed officers captured in North Africa, including British, Australian, New Zealand, and South African army officers and American airmen. On the whole, conditions in the camp were good. Food, clothing, and water were always in short supply, but recreational opportunities were excellent. There were five bands, a theater, film screenings, hikes in the countryside, and swimming in a nearby river. Perhaps most importantly, relations between the prisoners themselves were extremely amicable, something that was not true in all camps.

On 21 September 1943, after the capitulation of Italy, German troops arrived in Chieti to move the prisoners northward to cap-


Page 47

tivity in Germany. On 24 September, the evacuation began, and many prisoners were sorry to leave Campo 21. As James Chutter, a former inmate, wrote, “All who knew Chieti hold it in kindly memory.”

References

James B. Chutter, Captivity Captive (London: Jonathan Cape, 1954).

David Westheimer, Sitting It Out: A World War II POW Memoir (Houston: Rice University Press, 1992).

Tony Dawes

CHILDREN

Children have been on the periphery of battlefields and have actively participated in warfare throughout military history. Many soldiers in their teens and younger, both male and female, have lied about their ages to enlist, disguised themselves, or served as drummer boys and in auxiliary military roles. In some cultures, it was expected that teenaged and young boys would perform military service. In other situations, noncombatant children accompanied female camp followers, either their mothers, sisters, or other relatives, to assist their soldier fathers. As a result, children often became prisoners of war. Joan of Arc and Anne Frank are probably the most famous child prisoners.

Perhaps the best documented child prisoners were captured during the American Revolution. Colonial officials counted several hundred children among the camp follower prisoners in the Convention Army after the British defeat at Saratoga during the American Revolution. Most of the young prisoners were peasants, but several, such as General Friedrich Riedesel’s daughters (two of whom were born during the war and named Canada and America), were officers’ children or teenaged maids and servants. In November 1777, the Convention prisoners, including British, German, Canadian, and Loyalist children, marched or rode in wagons, covering 200 miles in two weeks, from Saratoga to Boston, where they were imprisoned. Boston resident Hannah Winthrop described how the prisoners carried supplies with “children peeping thro’ gridirons and other utensils,” including “some very young Infants who were born on the road.” She noted the young prisoners were barefoot and dirty. British Lieutenant Thomas Anburey reported hearing children squealing as they stumbled through snowstorms. The shelters on Prospect and Winter Hills where the children lived were unstable, and snow drifted through holes in the walls and roofs. As Sergeant Roger Lamb commented, “It was not infrequent for thirty or forty persons, men, women and children, to be indiscriminately crowded together in one small, miserable, pen hut, a scanty portion of straw their bed, their own blankets their only covering.” The children spent most of their time with female prisoners and the sick and wounded and so were exposed to contagious diseases. Boston citizens disliked the fact that the children escaped from their quarters to roam the city’s streets. The young prisoners were moved with their families, first to Virginia and then Pennsylvania. During their travels, children were often the only prisoners who were given food by sympathetic local residents. Although the Continental Congress demanded that children of prisoners be furnished with subsistence, many suffered malnutrition because of poor rations.

The child prisoners of the American Revolution are particularly well documented, but young soldiers were captured in other pre-twentieth-century wars. For example, on 14 August 1756, approximately 100 women and children were in the British garrison at Oswego that surrendered during the French and Indian War. During the American Civil War, child inmates were reported to have been seen at prison camps, including even Andersonville.

In World War II, millions of children became prisoners in Europe, Asia, and North America. Like the American Revolution prisoners, these children’s experiences have been well recorded. For instance, when the Japanese interned Dutch citizens in the Dutch East Indies in 1942, children accompanied their mothers or female guardians to the prison camps, which eventually held some 80,000 women and children. While in-


Page 48

carcerated, the children were forced to live and work in difficult conditions, which involved overcrowded barracks, meager rations, unsanitary water, and outbreaks of tropical diseases, which killed many of the malnourished children. Young prisoners helped grow gardens to supplement rations and also interacted with local residents, but by 1944, the children’s diets became even more impoverished as a result of shortages throughout the Japanese occupation zone. Mothers decided that children should eat things like lizards and snakes to provide the protein necessary for growth, and medical personnel interned in the camps tried to treat children with herbal medicines. Unfortunately, many children’s growth was stunted, and other health problems were either caused or exacerbated by their wartime imprisonment. Ten thousand Dutch women and children died while interned in the Dutch East Indies, and the survivors would require years to recover physically and mentally.

The situation was better in the Philippines, where child prisoners at Santo Tomas Internment Camp participated in a variety of recreational activities and also attended a well-organized school. When they first arrived at the camp with their baggage, the children were reunited with their mothers, who had been transported separately. Many of the upper-class mothers had previously relied upon servants to care for the children, and so internment was a time of learning how to perform such simple tasks as preparing a meal or changing a diaper. Children lived with their mothers in a crowded building and obeyed the 6:30 curfew every night, with lights out a half hour later. The prison camp established a dental clinic and children’s hospital as well as a playground especially for the young prisoners. Some children lived temporarily with residents in nearby Quezon City, which gave them access to better food and more room to play. Despite a lack of basic educational materials like textbooks and chalk, volunteer teachers at the Santo Tomas school taught elementary and high school students. Parents supported the school because it provided a structure for their children’s lives and enabled them to continue their education and prepare for college and the future. Attendance was voluntary, and almost 90 percent of the camp’s children took classes in English, science, mathematics, languages, and history. Twenty pupils graduated from the camp’s high school.

The civilian children in Japanese camps were isolated from the world and from their fathers. When a stunned wife received news of her husband’s death in another prison camp, she was comforted by her children, who bonded with their widowed mothers. This grieving was a shared experience, due to the lack of privacy in camp. This bothered some adult prisoners but was less of a concern for children, who were unaccustomed to individual isolation. In the prisoner-of-war camps, children learned to play and communicate among themselves much like children anywhere, and this socializing served to recreate an atmosphere of normalcy in an abnormal situation and to boost their spirits and pass the time. Younger children likely did not comprehend the seriousness of war and may have perceived imprisonment as just another game.

Despite the horrible conditions, child prisoners in Asia were often able to maintain some of the more routine aspects of their peacetime lives. They did not encounter the terrifying situations faced by Jewish children (as well as Gypsy children, children from other targeted ethnic groups, or those deemed to be mentally inferior) in Europe. Initially confined to ghettos, Jewish children and youth were stripped of their identities, removed from their homes, and shipped to concentration camps to endure unspeakable misery. Two of the best known non-Jewish child prisoners were college students Hans and Sophie Scholl, who led the White Rose resistance movement in Germany. Imprisoned and executed for their beliefs, they represent the idealism of children who matured during World War II and resisted political and cultural repression.

See also

Camp Followers

References

Irena Grudzin Gross, ed., War through Children’s Eyes: The Soviet Occupation of Poland and the


Page 49

Deportations, 1939–1941 (Palo Alto, CA: Hoover Institution Press, Stanford University, 1981).

Shirley Fenton Huie, The Forgotten Ones: Women and Children Under Nippon (Pymble, Australia: Angus and Robertson, 1992).

Ing Jens, ed., At the Heart of the White Rose: Letters and Diaries of Hans and Sophie Scholl, trans. J. Maxwell Brownjohn (New York: Harper and Row, 1987).

Hildegard Schmidt Lindstrom, Child Prisoner of War (Ann Arbor, MI: Proctor Publications, 1998).

Carol M. Petillo, ed., The Ordeal of Elizabeth Vaughan: A Wartime Diary of the Philippines (Athens: University of Georgia Press, 1985).

Elizabeth D. Schafer

CHURCHILL, WINSTON LEONARD SPENCER

(1874–1965)

Although future British prime minister Winston Churchill referred to himself as a prisoner of war in his memoirs, he was in fact a civilian internee when he was captured during the Boer War on 15 November 1899. He was in South Africa as a correspondent for the London Morning Post and was accompanying an armored train headed toward Colenso when it was ambushed by Boer riflemen. Churchill and 51 soldiers were captured. They were sent to Pretoria, where Churchill and the officers were imprisoned in the State Model School. He immediately began to deluge Boer authorities with requests that he be released as an unarmed accredited correspondent, but the Boers refused; because he had played a leading role in resisting the attack on the train, they considered him a legitimate POW. Realizing he was not likely to be released, Churchill turned his efforts toward escape and convinced two officers to include him in their enterprise. However, when they made their attempt on 12 December 1899, only Churchill succeeded in getting out of the prison and began the lonely journey toward Portuguese East Africa and freedom. He traveled part of the way by freight train and was fortunate enough to knock at the door of a sympathetic mine manager, who hid him in a mine while formulating a plan for his escape. On 19 December, Churchill was concealed among some bales of wool on a freight train heading toward Portuguese East Africa. Two days later he was free and aboard a steamer bound for Durban.

Churchill later wrote a number of accounts of his escape, and he was dogged by accusations that he had broken his parole in escaping. But these accusations are unfounded because his captors had never accepted his pledge to not attempt escape. Despite this controversy, it is clear that Churchill the writer got remarkable mileage out of a captivity and escape that lasted less than five weeks.

See also

Boer War

References

Randolph S. Churchill, Winston S. Churchill, vol. 1, Youth, 1874–1900 (London: Heinemann, 1966).

Winston S. Churchill, My Early Life: A Roving Commission (London: Butterworth, 1930).

Jonathan F. Vance

CIVILIAN INTERNEES—WORLD WAR I

All belligerent nations interned varying numbers of enemy civilians during World War I. They might have been tourists traveling on holidays, students going to school abroad, businessmen and their families, missionaries, merchant seamen, resident aliens, or simply people caught on the wrong side of the border when war broke out. Historically, it was the tradition to allow civilians a grace period to tidy up their affairs and return home, but during World War I, many civilians were not given this chance. Altogether, some 400,000 civilians were interned in Europe alone.

Internment policies varied greatly from country to country. The French government began interning civilians from the Central Powers almost immediately after the declaration of war. In addition to Germans and Austro-Hungarians, civilians from other “unfriendly” regions, like Czechoslovakia, Greece, Poland, Armenia, Alsace, and Lorraine, were liable to internment. These prisoners, however, were treated more favorably by the French in the belief that they might be convinced to join the Allied side. For German and Austro-Hungarian civil-


Page 50

ians, conditions were rather worse than those endured by prisoners of war. One camp, an old convent at Monleon Magnaoc, lacked heat and running water, and the internees slept on piles of straw on the stone floor. Able-bodied internees were forced to work, and others were condemned to months of inactivity in dreary camps. The French government interned German civilians in two distinct classes. Enemy women, children, and elderly men were held in camps run by the Ministry of the Interior. The majority of these people were tourists who had been vacationing in France when the war began or relatives of businessmen working in France. The other group, men of military age who were passing through France on their way back to Germany (many of them from the United States) were held in camps operated by the War Ministry.

In Britain, there were some arrests early in the war but general internment did not begin until July 1915, and then as a result of public pressure. Neutral delegates reported that conditions in most camps were very good and that the inmates had little reason to complain. Many articles in the press complained bitterly about “pampered prisoners.” Paul Cohen-Portheim, a German-born painter interned in camps at Knockloe and Wakefield for much of the war, recalled that although conditions were not as favorable as the British press claimed, he had fond memories of his internment, did not believe that it harmed him in the least, and looked back on his internment as a very valuable experience.

The internment of enemy civilians in Germany began on 6 November 1914, when the government ordered that all British males between the ages of 17 and 55 be imprisoned. Men from other parts of the British Empire, which did not at that time intern German civilians, were left at liberty until January 1915. By the end of the war, there were roughly 110,000 civilians interned in Germany. A few of these were held in well-known camps like Ruhleben, which had been constructed at a racecourse in a suburb of Berlin, but most were detained in military camps with prisoners of war. For example, Wallace Ellison, an Englishman living near Frankfurt, was arrested in the first week of the war and placed in Sennelager, a prison camp that then held thousands of Belgian POWs. He and his fellow internees were put to work for a few weeks, released, and then rearrested in November 1914. Because he was a persistent escaper, Ellison spent most of his captivity in military prisons and was rarely in the company of civilian internees.

Internment was also a feature of life for enemy aliens outside of Europe, although it was much more limited in scope. The United States adopted a very selective policy of internment, arresting only those civilians who were deemed to be a threat to security; in the end only one out of every 1,100 enemy aliens in the United States was interned. Over the course of the war, some 2,300 civilians and a similar number of merchant seamen were imprisoned in places like Hot Springs, North Carolina, where a resort area had been turned into an internment camp. The selective policy had its drawbacks, however. Those people who were interned were deemed, for various reasons, to be troublemakers. Occasionally this label was unjustified, but in other cases, civilians who were recalcitrant or difficult created discipline problems within the camps. Still, neutral delegates reported that, as in Britain, camp conditions in the United States were very good. The situation was similar in Canada, where a government decree of 28 October 1914 allowed for the internment of enemy aliens if they failed to abide by certain directives. In total, 8,579 civilians were interned in Canada, primarily recent immigrants from the Austro-Hungarian Empire. Most of these individuals were eventually posted to various public-works projects across western Canada; the internees from Germany proper were generally held in internment camps in eastern Canada. As in the United States, living conditions were relatively decent compared to the conditions endured by some internees in Europe.

Indeed, those internees who were put to work may have been better off than the idle ones, for they avoided the debilitating inactivity that burdened so many internees in


Page 51

Europe. This idleness, combined with the regimentation of camp life, probably weighed more heavily on civilian internees than it did on POWs, who were to some degree accustomed to these aspects of the military lifestyle.

See also

Civilian Internees—World War II; Isle of Man; Ruhleben

References

Henri S. Béland, My Three Years in a German Prison (Toronto: William Briggs, 1919).

Paul Cohen-Portheim, Time Stood Still: My Internment in England, 1914–1918 (New York: E. P. Dutton, 1932).

Wallace Ellison, Escapes and Adventures (London: William Blackwood and Sons, 1928).

Bryce and Mary Lyon, eds., The “Journal de Guerre” of Henri Pirenne (New York: North-Holland Publishing, 1976).

Jonathan F. Vance, “Dr. Henri Béland: Nobody’s Darling,” American Review of Canadian Studies 28 (1998): 469–487.

Jonathan F. Vance

CIVILIAN INTERNEES—WORLD WAR II

Just as in World War I, thousands of civilians found themselves facing internment during World War II in virtually every belligerent state. Their treatment ranged from the positively munificent to the abusive, but in most cases civilian internees were significantly better off than military POWs.

The Germans interned thousands of civilians in Europe during the war (this group is distinct from those civilians imprisoned in concentration camps), in conditions that were spartan but generally not cruel. The earliest internees were crowded into an old convent at Wülzburg that lacked sufficient light, water, and food, but the situation improved when they were moved to Tost in October 1941. Two years later, these prisoners were transferred to two camps, Kreuzberg (now Kloczbork, Poland), and Giromagny, a dank and unpleasant French military barracks near the Swiss border. Frontstalag 221 at Vittel in France held some 2,400 internees in relative comfort, in a series of hotels and guest houses.

Conditions for Allied nationals interned in Japan and Japanese-held territories were considerably worse but still superior to those endured by Allied POWs. Roughly 12,100 Americans were interned there (6,000 in China, 1,100 in Japan, and 5,000 in the Philippines), as were 8,000 internees from Britain and the Commonwealth, primarily in China, Hong Kong, and Singapore. Orders for internment affected civilians in different areas at different times. In Hong Kong, 250 men, women, and children were placed in Stanley Internment Camp as early as January 1942, and civilians in Singapore were placed in Changi jail shortly after the Japanese conquest the same year. This latter group was moved to Sime Road Camp in May 1944. Similarly, civilians in the Philippines faced internment soon after the Japanese arrived; by January 1942, Santo Tomas Internment Camp already held 3,300 internees. In Sumatra, civilians were detained in a street of small houses in the town of Palembang. Their greatest problem was overcrowding, since up to 30 internees were packed into a house designed for a couple with one child. Eventually this group was transferred to Banka Island and then Muntok, where conditions were even worse and where shortages of food and medicine resulted in many deaths.

The situation was different in Japanese-occupied China. There was no general internment immediately after December 1941, and many mission compounds, though placed under Japanese guard, were left to function with little interference. The internment of civilians did not begin until November 1942, when roughly 300 males were sent to Haiphong Road Camp in Shanghai. In early 1943, the majority of other Allied nationals were interned, followed in 1944 by the elderly and infirm, who until then had been left at liberty. Still, conditions remained fairly good, in part because the facilities were in good repair. Lunghwa Civilian Assembly Center had been a university campus, while the camps at Yu Yuen and Great Western Road had been British military barracks. In these three camps, the internees at least enjoyed relative comfort in a physical sense. Furthermore, the internment camps in China were operated by the Japanese Consul General, which was more sym-


Page 52

pathetic to the needs of captives than was the military.

The other reason internees were better off than POWs is because they were better supplied. Internees in China were permitted to bring in their personal belongings, such as recreational equipment, books, and other comforts. The Japanese provided them with better rations than POWs received, allowed them to grow vegetables and to raise small animals for food, and permitted local civilians to send in parcels of foodstuffs. An internee with some means, then, could arrange to receive sufficient food to prevent the worst of the deficiency diseases that plagued POWs. Even when food supplies dwindled toward the end of the war, the situation was less dire than that in POW camps. At Shantung Compound in Weihsien, which held Allied civilians from the Weihsien and Canton regions of China, internee rations were cut to about 1,200 calories per day toward the end of the war, a minuscule allotment to be sure but still twice the caloric intake that many POWs were receiving.

Civilian internees held by the Allied powers lived lives of comparative ease. In New Zealand, Somes Island, which had held civilian internees in World War I, was put back into commission, receiving its first German, Austrian, and Italian internees in December 1939. They were later joined by so many German and Japanese civilians from the Pacific islands that all internees were moved in January 1943 to larger quarters on the mainland of New Zealand. Later, when some of the Japanese internees were released in prisoner exchanges, the Somes Island facility was reopened and the internees spent the rest of the war there. Neutral officials reported that conditions in both camps were excellent; indeed, there was some concern in New Zealand over the treatment of civilian internees, who received more butter and meat than New Zealand civilians.

It must also be said that the same spirit of cooperation that saved the lives of countless POWs did not necessarily prevail in civilian internment camps. In the absence of military discipline, it proved difficult to force internees, many of whom had enjoyed considerable economic or social status before the war, to cooperate with each other for the good of the community. In some camps, food shortages led not to a realization that rations had to be shared equally but to bitter bickering over the division of rations. Sadly, deprivation among civilian internees seems to have produced more greed and selfishness than it did among POWs, who were bound together by notions of comradeship and unit esprit de corps.

See also

Civilian Internees—World War I; Liddell, Eric Henry; Wodehouse, Sir Pelham Grenville

References

Margaret Bevege, Behind Barbed Wire: Internment in Australia during World War II (St. Lucia: University of Queensland Press, 1993).

Lynn Z. Bloom, “‘Till Death Do Us Part’: Men’s and Women’s Interpretations of Wartime Internment,” Women’s Studies International Forum 10 (1987): 75–83.

Dieuwke Wendelaar Bonga, Eight Prison Camps: A Dutch Family in Japanese Java (Athens, OH: Center for International Studies, 1996).

Charles B. Burdick, American Island in Hitler’s Reich: The Bad Nauheim Internment (Menlo Park, CA: Markgraf Publishers, 1988).

Frances B. Cogan, Captured: The Japanese Internment of American Civilians in the Philippines, 1941–45 (Athens: University of Georgia Press, 2000).

Langdon Gilkey, Shantung Compound: The Story of Men and Women under Pressure (New York: Harper and Row, 1966).

Jean Gittins, Stanley: Behind Barbed Wire (Hong Kong: Hong Kong University Press, 1982).

Ernest Hillen, The Way of a Boy: A Memoir of Java (New York: Viking Penguin, 1995).

Agnes Newton Keith, Three Came Home (Boston: Little, Brown and Company, 1947).

Elfreida Read, Congee and Peanut Butter (Toronto: Oberon Press, 1990).

Jonathan F. Vance

CIVILIAN INTERNEES—WORLD WAR II—BRITAIN

At the outbreak of war in 1939 there were upwards of 75,000 Germans and Austrians living in Britain. As in World War I, the British government began contemplating internment as soon as war was declared. Enemy aliens were subject to Defence Regu-


Page 53

lation 12 (5A), the Aliens Order. Within the first weeks of the war, some 73,400 foreigners appeared before tribunals and were divided into three classes. Those placed in Class A were marked for immediate internment. Those in Class B were subject to restrictions of their liberty, while those in Class C were left entirely at liberty. Early on, in October 1939, just under 200 persons were classified Class A, and the majority were classified as “refugees from Nazi oppression” and left at liberty, for the time being at least.

Indeed, the majority of these foreigners were people who had escaped persecution under the Nazi regime. Among the genuine asylum seekers were Jews, pastors, socialists, and those the Nazis pejoratively labeled “decadent artists.” Many had already survived Nazi concentration camps. Many German women—mostly Jewish—had been able to escape Nazi Germany during the mid-1930s by obtaining work permits as domestic servants in England. These women would soon be especially suspect, as they had access to the homes of the upper and middle classes in Britain. When Sir Neville Bland, British minister to the Dutch government at the Hague, returned to Britain two days after Germany’s invasion of Holland on 14 May 1940, he busied himself with drafting a report on the “Fifth Column Menace.” In his report he claimed that “the paltriest kitchen maid not only can be, but generally is, a menace to the safety of the country.”

The British government’s civilian internment policy took a sharp turn in May 1940 just as the false security engendered by the period of Phoney War gave way to a phase of Axis territorial gains and accelerated encroachment. On 10 May 1940, Winston Churchill replaced Neville Chamberlain as British prime minister. The same day, Germany attacked the Netherlands, and Holland’s Queen Wilhelmina and her government fled to London. The Home Office did not delay, and on 12 May the home secretary, Sir John Anderson, ordered the temporary internment of all German and Austrian males between the ages of 16 and 60 who were living on the east coast of the British Isles, including those who had been classified C. The main fear here was that enemy aliens might assist in German coastal landings. On 15 May, Holland formally surrendered to Germany. On 16 May, the Home Office responded to the growing invasion panic within Britain by interning all Class B enemy aliens. On 10 June, Italy declared war on Britain and arrests extended to include Italians. At a Cabinet meeting following Mussolini’s declaration of war, Churchill uttered the now famous command “Collar the lot!” and some 4,000 Italian men were interned. Collar the lot, indeed. During the course of World War II, Britain interned 23,000 German and Austrian men, 4,000 German and Austrian women, 4,000 Italian men, and 16 Italian women.

The Home Office was placed in charge of rounding up enemy aliens subject to orders of internment, while the War Office was given the authority to organize and administer internment camps and control the movement of internees. Whereas most internees were placed in camps within the British Isles, fears of invasion made the government apprehensive about having so many enemy aliens in their midst. As a result, contingents of enemy alien men were deported to the Dominions. Canada agreed to take in 4,000 internees and 3,000 prisoners of war, and in June and July 1940, four ships sailed, including the ill-fated Arandora Star. On 2 July 1940, the Arandora Star embarked from Liverpool to Canada and was struck by a torpedo from a German submarine off the east coast of Ireland. On board were 473 German and 717 Italian internees; approximately 146 Germans and 453 Italians drowned.

Significantly, enemy alien women were never scheduled for deportation overseas, an important indication of the different provisions made for male and female internees. The internment of enemy alien women was a lower priority, demonstrated by the fact that the first order to intern German and Austrian men between the ages of 16 and 60 was issued on 12 May 1940, while the first


Page 54

order issued to arrest women came two weeks later on 27 May 1940.

As in World War I, the majority of internees were placed in camps on the Isle of Man. Men’s camps were built at Ramsey, Douglas, Ochan, and Peel, while separate camps for women and children were set up in Port St. Mary and Port Erin. A camp for married couples was also established at Mereside, Douglas. Port Erin was a pleasant Edwardian seaside resort, where internee women were either lodged in boarding houses or billeted by locals. Since most internees arrived during the summer months, the prospect of internment was not so dire, and some women recalled that upon settling in at their boarding house, they put on their bathing suits and went for a swim. Just as in World War I, many of the internees did adjust to life behind the barbed-wire and built temporary communities and support networks. Because the internee population included children, internees set up their own schools and classes. Life was far from idyllic, however, and one of the most unpleasant aspects of internment was that Nazis and anti-Nazis found themselves imprisoned in the same camps and often sleeping in the same barracks, if not in the same bed. In the women’s camp, for instance, there were reports of some very awkward occasions; when they were short of beds a Nazi woman and a German Jewish woman had to share the same bed. Strange bedfellows indeed.

Few enemy aliens were held for the entire course of the war, and the review of cases and the release of many detainees began shortly after the implementation of the internment policy. For instance, in May 1941, the number of women interned on the Isle of Man fell from 5,000 to between 3,000 and 4,000. Of the 4,000 Italians interned, only 573 were still being held in May 1945. Of the British 18B prisoners, those who had been detained as potential threats to national security, only a dozen were still under detention when peace was declared.

See also

Civilian Internees—World War I; Defence Regulation 18B; Holloway Prison; Isle of Man

References

David Cesarani and Tony Kushner, eds., The Internment of Aliens in 20th-Century Britain (London: Frank Cass, 1993).

Peter and Lilly Gillman, ‘Collar the Lot!’: How Britain Interned and Expelled Its Wartime Refugees (London: Quartet Books, 1980).

Miriam Kochan, Britain’s Internees in the Second World War (London: Macmillan, 1983).

Francois Lafitte, The Internment of Aliens (London: Libris, 1988 [1940]).

Livia Laurent, A Tale of Internment (London: G. Allen and Unwin, 1942).

Panikos Panyani, Minorities in Wartime: National and Racial Groupings in Europe, North America, and Australia during the Two World Wars (Oxford: Berg, 1993).

Julie V. Gottlieb

CIVILIAN INTERNEES—WORLD WAR II—NORTH AMERICA

During World War II, the governments of the United States and Canada both interned enemy aliens because of the perceived threat they posed to the nation. The internments, which in some cases were carried out on a large scale, were frequently unjust and often had more to do with misinformation and personal animosity than threats to national security.

On the day that U.S. President Franklin D. Roosevelt declared war against Japan, 7 December 1941, the director of the Federal Bureau of Investigation (FBI), J. Edgar Hoover, unveiled a well-prepared plan, compiled a year earlier by his secret Special Defense Unit, to identify and round up domestic enemies, real and imagined. While Congress had established provisions for the arrest and internment of enemy aliens in the event of war or threatened invasion as early as 1938, there is much evidence that Hoover’s lists of enemies were often based on little more evidence than a neighbor’s complaint, a business partner’s greed, or an ex-wife’s ire. The FBI logged 78,000 such accusations in 1939 alone. However, it must be noted that there were many genuinely dangerous people in America at the time: members of the vocal, pro-Nazi “German-American Bund,” German nationalists, and real spies of every political stripe. Because


Page 55

of concern about the gathering war clouds in Europe, all foreign citizens residing in the United States, known as aliens, were required to register in August 1940, at which date the government calculated that there were 315,000 German citizens, 695,000 Italians, and 91,000 Japanese citizens living in America. The Department of Justice and the military’s Adjutant General’s Office, alarmed at the number of potential enemies, began making plans for a large-scale internment.

With the Japanese attack on Pearl Harbor, hundreds of FBI agents and local police, often acting on unsubstantiated charges or suspicions of disloyalty, awakened families in the middle of the night and took them by buses to be brought before local citizens’ tribunals, called Hearing Boards, that determined if they were to be released, placed on parole, or sentenced to an internment camp for the duration of the war. In mid-1942, internments resulted in about 50 percent of the cases heard; 33 percent were placed on parole, and 17 percent were released. One year later, as passions cooled, the trend was reversed as most of those arrested were released. Thus was born the Enemy Alien Internment Program (EAIP), headed by Attorney General Francis Biddle, Immigration and Naturalization Service chief Earl Harrison, and the director of the Enemy Alien Control Unit, Edward J. Ennis. The EAIP (not to be confused with the War Relocation Administration, which forcibly evacuated some 120,000 Japanese and Japanese-Americans from the West Coast to 10 inland camps) operated from 1941 to 1948 and ultimately imprisoned 31,275 people: 16,849 Japanese (not counting the 120,000 relocated Japanese), 10,905 Germans, 3,728 Italians, 52 Hungarians, 5 Bulgarians, 25 Romanians, 161 assorted others, and several thousand Germans and Japanese who were brought from as far away as Haiti and Peru.

The internees were taken to one of eight federal internment facilities, several of which had been used for identical purposes during World War I: Fort Missoula, Montana, for Italians; Fort Lincoln, North Dakota, for Germans and Japanese; Kooskia Internment Camp, Idaho, and Sante Fe Internment Camp, New Mexico, for Japanese; Kenedy Internment Camp, Texas, for Germans imported from Latin America, Italians, and Japanese; Seagoville Internment Camp, Texas, for female alien enemies; Crystal City Internment Camp, Texas, for Germans, Italians, and Japanese; and Fort Stanton Internment Camp, New Mexico, a segregation camp for the most rabid Nazis. In addition to these eight large camps, there were more than 25 smaller facilities across the country, from Seattle, Washington, to San Juan, Puerto Rico.

During their years of incarceration, the internees managed as well as possible. Some took the opportunity to learn a trade or volunteered to work for local farmers, but the majority surrendered to the stultifying boredom. Each camp boasted its own weekly newspaper, a clinic, a mess hall, even a canteen and beer hall. The larger family camps maintained a school program for the youngsters, where many finished high school. These camps were small cities behind barbed-wire—people were married, babies were born, and the elderly died. Unlike military prisoners of war who were protected by the provisions of the 1929 Geneva Convention, the arrested enemy aliens had few rights and little recourse to legal protection. Interestingly, perhaps due to the frustration of incarceration or the close contact of numerous German nationalists, the level of pro-Nazi sentiment among the internees appears to have increased as the war progressed.

The experiences of these internees were very similar, but the circumstances of their repatriation varied greatly. Even before the end of the war, some were selected for involuntary repatriation to Germany; others, embittered by their unwarranted arrest, volunteered to go back to Germany. Between October 1944 and February 1945, entire families were placed on Swedish ships, the Gripsholm or the Drottningholm, or on American Victory ships and transported unceremoniously to Germany.

With the end of the war came the question of release or deportation back to Germany. Some who had been deported re-


Page 56

mained in Germany after the war, while others returned to the United States. A few were lost in the bureaucratic shuffle and actually remained in custody until 1948, but most simply picked up the threads of their prewar lives. A small number found that their wartime imprisonment was an employment obstacle and lost their jobs when their bosses learned about their imprisonment for supposed disloyalty. Yet there were also numerous exceptions. Many were never confronted by their past, and a handful spent their lives in the military, several even working on top-secret projects. Unlike the relocated Japanese from the West Coast, the Germans received neither an official apology for their treatment nor financial reimbursement for their losses. Many are still resentful of the treatment they underwent during the war and see themselves as unknown casualties of the war.

The fate of enemy aliens in Canada was not quite so dire. In 1914 about half a million, or 6 percent, of Canada’s 8 million residents had been German or Austro-Hungarian in origin, and these people were seen by Canadians as possible agents of the Kaiser. As in the United States, the Canadian population had turned against its German immigrants with shocking hostility; they were harassed, tormented, and routinely forced to demonstrate their loyalty to Canada. Thousands were arrested and interrogated, and 8,500 enemy aliens were shipped to internment camps for the duration of the war. This experience set the stage for the next war.

Although the Japanese living along the west coast of Canada were relocated, as in the United States, German aliens were in a different situation in World War II. There were 600,000 residents of German origin in Canada in 1939. Most did not live in the large cities and could not be seen as threats to defense plants, military bases, or seats of government. Moreover, Canada had halted immigration at the beginning of the Great Depression and those people who had entered the country before that time were either anti-Nazis or too distant from their German roots to cause any concern.

There were other reasons for the lenient treatment of German-Canadians. The Canadian prime minister, W. L. Mackenzie King, liked Germans. He began his political career by representing a heavily German constituency around the city of Kitchener (formerly Berlin), Ontario. In any case, Canada’s Germans had proven their loyalty during World War I. Another reason for Canada’s initial lack of concern was that, in sharp contrast to 1914–1918, Canadian war casualties were mercifully light, at least at first. Lastly, even if there had been indications of subversive activity, the Royal Canadian Mounted Police (RCMP) was simply unprepared to root it out. In 1939, the total strength of the RCMP consisted of only 2,541 officers, and they had been trained as policemen, not intelligence agents. Through 1939, only 303 Germans and German-Canadians were interned, and eventually all but the most dangerous were released.

Everything changed in May 1940, when Canada watched in horror as Hitler invaded Scandinavia, Belgium, Holland, and France. Public hysteria turned against Germans and German-Canadians, and rumors flew about German spies, saboteurs, and Fifth Columnists. Regulations were passed to restrict the rights of Germans who had been naturalized as far back as 1922, and by the end of 1940 the Canadian government had interned 1,200 people. As in the United States, many were released as the courts examined each case. By mid-1941 the number of internees had dropped to 780, and by the end of 1942, to 411. When the war ended, the Canadian government held only 22 enemy aliens. Forty other German-Canadians were denaturalized—stripped of their citizenship—and twelve German women and children were exchanged for the same number of Canadians who had been captured at sea. Ninety-eight others were repatriated to Germany. However difficult their lives during the war in Canada, enemy aliens were not treated as harshly as their counterparts in the United States.

See also

Civilian Internees—World War I

References

Eric Koch, Deemed Suspect: A Wartime Blunder (Toronto: Methuen, 1980).


Page 57

Arnold Krammer, Undue Process: The Untold Story of America’s German Alien Internees (Lanham, MD: Rowman and Littlefield, 1997).

Panikos Panyani, Minorities in Wartime: National and Racial Groupings in Europe, North America, and Australia during the Two World Wars (Oxford: Berg, 1993).

Arnold C. Krammer

CODE OF CONDUCT

In 1955, the United States Department of Defense introduced the Code of Conduct program after it was revealed that 21 American soldiers subjected to communist “brainwashing” in Korean POW camps had defected to the enemy. While there was no proof that Americans behaved any less patriotically in Korea than they had in any other war (this was the first war in which a policy of voluntary repatriation was enacted), the Department of Defense claimed that a strict guideline was needed because the nation’s homes, schools, and churches had failed to teach traditional American values. The secretary of defense, Charles Wilson, appointed the Burgess Committee to investigate the Korean scandal and draft a new code of conduct to replace the old Geneva regulations that dictated proper POW treatment. The U.S. Air Force recommended writing a compassionate code that would take into account the fact that many men would give more than their name, rank, and service number when tortured. The final code, however, reflected the majority opinion that an uncompromising guideline was needed to “toughen up” the American character, which ostensibly lacked the strength to fight an ideological battle with Communism.

After distributing copies of the Code of Conduct to all members of the armed forces, the Department of Defense joined forces with other governmental agencies to include training about the code in public citizenship education efforts. Such efforts proved ineffective, however, after the Code of Conduct program was combined with an Americanism pro-


Page 58

gram known as Militant Liberty, which had been promoted by a number of evangelicals in the Department of Defense. Thereafter, it was only during basic training that the military instructed its personnel in POW behavior using the Code of Conduct. Personnel were also required to carry a copy of the Code on their person at all times.

THE CODE OF CONDUCT

Article 1

I am an American, fighting in the forces which guard my country and our way of life. I am prepared to give my life in their defense.

Article 2

I will never surrender of my own free will. If in command, I will never surrender the members of my command while they still have the means to resist.

Article 3

If I am captured I will continue to resist by all means available. I will make every effort to escape and to aid others to escape. I will accept neither parole nor special favors from the enemy.

Article 4

If I become a prisoner of war, I will keep faith with my fellow prisoners. I will give no information or take part in any action which might be harmful to my comrades. If I am senior, I will take command. If not, I will obey lawful orders of those appointed over me and will back them in every way.

Article 5

When questioned, should I become a prisoner of war, I am required to give my name, rank, and service number, and date of birth. I will evade answering further questions to the utmost of my ability. I will make no oral or written statements disloyal to my country or its allies or harmful to their cause.

Article 6

I will never forget that I am an American, fighting for freedom, responsible for my actions, and dedicated to the principles which made my country free. I will trust in my God and in the United States of America.

During the Vietnam War, the Department of Defense, after learning that American prisoners in Vietnam were tortured beyond their ability to withhold information, reinterpreted the code to reflect the compassionate stance the Air Force had first suggested.

References

Albert D. Biderman, March to Calumny: The Story of American POWs in the Korean War (New York: Macmillan, 1963).

Lori Bogle, “Creating an American Will: Evangelical Democracy and National Security” (Ph.D. diss., University of Arkansas, 1997).

Eugene Kinkead, In Every War but One (New York: Norton, 1959).

Thomas Alfred Palmer, “Why We Fight: A Study of Indoctrination Activities in the Armed Forces” (Ph.D. diss., University of South Carolina, 1971).

Michael Walzer, “Prisoners of War: Does the Fight Continue After the Battle?” American Political Science Review 63 (1969): 777–786.

Lori Bogle

COLDITZ

Perhaps the most famous German prison camp of World War II, Colditz Castle in Upper Saxony was taken over by the German High Command in October 1939 and transformed into a special POW camp for officers, designated Oflag 4C. Its purpose was to hold those prisoners who had proven themselves to be a nuisance at other camps, either because of repeated attempts to escape or by their general attitude toward their captors. At Colditz the guards outnumbered the prisoners and, extraordinarily for wartime Germany, the camp was floodlit by night. Initially the Germans boasted that Oflag 4C was escape-proof, but they were wrong. By the end of the war there had been more escapes from Colditz than from any other prison of comparable size during either world war.

A castle was first built on the site around 1080, but having survived centuries of battles and sieges, it was razed to the ground by Hussites in 1430. The present-day castle was built on the ruins of another dating back to the sixteenth century, situated atop a great rock promontory overlooking the river Mulde, between Leipzig and Dresden. Prior to the Nazi seizure of power in 1933, Colditz had been used as a prison and an insane asylum, and it later served as an offshoot to Buchenwald concentration camp and a Hitler Youth training camp. Massive rock walls with sheer drops, steep terraces, and a dry moat all lent the castle a daunting air of impregnability. The castle was divided into two main sections, each built around two small courtyards; the Germans occupied the southern part, while the slightly larger northern courtyard, ringed by towers, turrets, and lofty buildings three stories high, held the prisoners.

With the outbreak of war in 1939, Colditz became a transit camp for Polish officer POWs and then a permanent prison camp for Belgian and French prisoners. The first British prisoners to reach Colditz arrived on 5 November 1940, and from the outset they cooperated fully with the other resident nationalities in planning and executing a series of brilliant escapes. In one such effort, British Lieutenant Airey Neave and Dutch Lieutenant Tony Luteyn disguised themselves as German officers and walked through the gates of Colditz. They both reached neutral Switzerland.

As more inmates found ways out of Colditz, the already rigid security was tightened even more. Microphones were hidden all over the castle, roll calls were frequent, and guards were planted at every corner, by every wall, and on every battlement and terrace. But escape was still paramount for the inmates, and their ingenuity even extended to secretly building a full-size glider in a disused attic.

The record of escapes from Colditz is an impressive one, standing as its own tribute to the sheer audacity of its inmates: 300 prisoners were caught in various escape attempts, 130 actually got clear of the castle, and 30 successfully reached neutral territory—14 French, 8 British, 6 Dutch, 1 Pole, and 1 Australian. The castle has recently fallen on hard


Page 59

times, with the state government desperately looking for investors to refurbish the badly deteriorated fortress, but the name Colditz remains synonymous with high adventure and escape in wartime.

See also

Escape; Sinclair, Albert Michael

References

Jack Champ and Colin Burgess, The Diggers of Colditz (St. Leonards: Allen and Unwin Australia, 1985).

P. R. Reid, The Colditz Story (London: Hodder and Stoughton, 1952).

P. R. Reid, The Latter Days (London: Hodder and Stoughton, 1953).

P. R. Reid, Colditz: The Full Story (London: Macmillan, 1984).

J. E. R. Wood, ed., Detour: The Story of Oflag IVC (London: Falcon Press, 1946).

Colin Burgess

THE COLDITZ STORY

This best-selling book by P. R. Reid, which described the exploits of Allied prisoners of war in a camp for inveterate escapers, spawned a movie, a television series, and a host of other spin-offs that form the core of what might be called the Colditz Castle industry. The original 1952 book, which itself inspired a number of sequels and remains in print today, was brought to the screen by British Lion in 1955. A number of obstacles had to be overcome to produce the film, not the least of which was the fact that the castle was in East Germany and therefore unavailable for location shooting. Instead, Shepperton Studios built a replica of the castle’s courtyard and filmed other outdoor scenes at Stirling and Edinburgh Castles in Scotland. Shot in black and white, the film admirably captured the cold, dark, depressing conditions under which the prisoners actually lived. With popular actors like John Mills, Eric Portman, and Lionel Jeffries, it conveyed an image of heroism that appealed to a British public who had lived through six years of war and a decade of economic and political upheavals.

Nearly 20 years after the movie was first screened, Reid and writer Brian Degas sold the idea of a Colditz television series to the British Broadcasting Corporation. Starring such well-known actors as Robert Wagner


Page 60

and David McCallum, it first aired in 1972 and was sufficiently well received by viewers and critics to be followed by a second series in 1974. With the success of the television series, the Colditz industry really took off. A plastic model of the Colditz glider that had been constructed by POWs for a possible escape attempt, an action figure, and a board game were produced for the children’s market; the board game was later repackaged to sell to adults. Audio books, a computer game, T-shirts, castle souvenirs, and even Colditz beer followed in the effort to capitalize on the public interest in the castle. At the same time, books on the castle have continued to appear, and Reid’s 1952 best-seller now shares the shelves with dozens of other accounts of escape from the now legendary castle prison camp.

See also

Film

Michael Booker

COLONIAL CAPTIVITY NARRATIVES

Colonial narratives of captivity were accounts of whites seized by American Indians. Generally appearing in pamphlet form, they constituted America’s first best-sellers as well as the first distinctly American literary genre. The popularity of these narratives afforded the captivity experience a prominent place in Anglo-American consciousness well into the nineteenth century. Although some of these narratives were fictionalized and most exhibited a thoroughly anti-Indian bias, those based on actual events provide important testimony of the experiences of captives, particularly women.

The genre’s formula was established by the account of Puritan Mary Rowlandson, The Sovereignty and Goodness of God. Rowlandson’s narrative was so popular that it made her arguably the most celebrated prisoner of war in American history. First published in 1682, her account of captivity during Metacomet’s (or King Philip’s) War became a runaway best-seller. It went through four editions in its year of publication and scores more over the next 200 years, under a variety of titles.

The enduring popularity of captivity narratives lay in their ability to thrill readers with stories of individuals or families enduring great stress, stories that were replete with exoticism and action. However, these narratives functioned at deeper levels as well. In the seventeenth century especially, they served a serious religious purpose. The captivity experience was understood as an affliction imposed by God for the betterment of souls and thus carried with it many important lessons about divine providence. For this reason, ministers helped publish and promote many early narratives as spiritual guides and inspirational texts. Upon his release from captivity during Queen Anne’s War, Reverend John Williams felt obligated to share his experience with others for their edification and published The Redeemed Captive, Returning to Zion (1707). As Williams and others saw it, captivity should prompt reflection, so it was the duty of those who returned to share their experience and the duty of all others to listen to or read about it.

These narratives were more than calls to worship; they were also calls to arms. Captivity narratives customarily employed inflammatory language to describe Indians while ignoring white provocations of Indian actions. By recounting Indian depredations against women and children in graphic detail, the genre provided ready-made justification for violence against Native Americans. While both the religious and propagandistic functions of the captivity narrative were present in the seventeenth and eighteenth centuries, the latter function had permanently gained preeminence by the end of the colonial period. This trend was amply reflected in the title of Charles Saunders’s captivity narrative, The Horrid Cruelty of the Indians (1763).

Individual works occasionally transcended the genre’s Indian-hating tendencies. While white audiences were fixated upon the “savage” nature of Indian culture, they could not deny the fact that many white captives had refused to return to Euro-American society even when the opportunity was made available to them. The narrative of Mary Jemison, a Scotch-Irish


Page 61

woman captured by the Shawnee in 1755 and adopted by the Seneca, conveyed a more sympathetic view of Indian life. She clearly demonstrated that the Shawnee took captives primarily to replace deceased kinfolk, rather than for ransom or enslavement, as was the case among Europeans. Her narrative, like many others, detailed the methodical fashion in which Native peoples encouraged captives to internalize a new identity, transforming them into full-fledged members of Indian communities.

In general, however, the genre became increasingly fictionalized and sensationalistic during the nineteenth century, as it legitimized the expansion of Euro-American populations into the American West. Moreover, as the United States sought an identity distinct from Europe, writers such as James Fenimore Cooper seized upon Indian captivity as a uniquely American experience and made it into a recurrent theme in U.S. literature. As a result, interest in early American captivity continued even in those areas where the threat had long since passed.

See also

Mather, Cotton; Plains Indian Warfare

References

James Axtell, “The White Indians of Colonial America,” in The European and the Indian: Essays in the Ethnohistory of Colonial North America (New York: Oxford University Press, 1981).

John Demos, The Unredeemed Captive: A Family Story from Early America (New York: Alfred A. Knopf, 1994).

Kathryn Zabelle Derounian-Stodola and James Arthur Levernier, The Indian Captivity Narrative, 1550–1900 (New York: Twayne Publishers, 1993).


Page 62

June Namias, White Captives: Gender and Ethnicity on the American Frontier (Chapel Hill: University of North Carolina Press, 1993).

Mary Rowlandson, The Sovereignty and Goodness of God, ed. Neal Salisbury (Boston: Bedford Books, 1997).

Karim M. Tiro

COMFORT WOMEN

See Sexual Slavery

COMMANDO ORDER

The Kommandobefehl, or Commando Order, was a prime example of the systematic abuse of POWs by the Nazi state during World War II. As a result of German reports of Allied crimes committed against prisoners during the Canadian raid on Dieppe in August 1942, Adolf Hitler ordered on 18 October 1942 that “all enemies on so-called Commando missions in Europe or Africa challenged by German troops, even if they are to all appearances soldiers in uniform or demolition troops, whether armed or unarmed, in battle or in flight, are to be slaughtered to the last man. It does not make any difference whether they are landed from ships and aeroplanes for their actions, or whether they are dropped by parachute. Even if these individuals, when found, should apparently be prepared to give themselves up, no pardon is to be granted them on principle.” The order was not applicable to small groups of soldiers captured in the immediate area of land or sea battles or to those who bailed out of airplanes or abandoned their ships following military engagements.

The order was carried out with the full complicity of all branches of the German armed forces in all theaters of war, and it was confirmed in subsequent orders. Among the more significant instances of these killings were the October 1942 execution of 7 British and Canadian commandos captured after a raid on Glomfjord, Norway; the November 1942 execution of 14 British commandos captured in an abortive operation against hydro installations in Norway; the execution of 6 British commandos captured in December 1942 during an operation against German shipping in Bordeaux harbor; and the March 1944 execution of 15 U.S. Army soldiers captured while attempting to blow up the railway tunnel between La Spezia and Genoa, Italy.

Establishing the existence of the Commando Order and its implementation proved to be of great importance at the Nuremberg trials of the German military and political leadership for war crimes. Furthermore, many lower-ranking German officers were imprisoned or condemned to death in subsequent proceedings for their involvement in executions carried out under the Commando Order.

References

Stephen Schofield, Musketoon: Commando Raid, Glomfjord, 1942 (London: Jonathan Cape, 1964).

Richard Wiggan, Operation Freshman: The Rjukan Heavy Water Raid, 1942 (London: William Kimber, 1986).

Vasilis Vourkoutiotis

COMMISSAR ORDER

The Commissar Order, or Kommissarbefehl, decreed by the German government during World War II, passed a death sentence on political officials and leaders who were captured while serving with Russian units.

The order grew out of Adolf Hitler’s determination to see the war on the eastern front as a clash of ideologies; the war against the Soviet Union was a war against Communism, and every effort had to be made to destroy Communism. Chief among the Nazis’ targets were the commissars, the political leaders attached to units of the Red Army to provide political education to the soldiers. On 6 June 1941, the German Armed Forces High Command issued “General Instructions for the Treatment of Political Commissars,” which stipulated that commissars were not to be treated as prisoners of war and were not to be sent back to POW camps; they were to be “liquidated” as soon as possible after capture. There was some discussion of softening the order to apply only to higher political officials, but Hitler refused and decreed that all


Page 63

commissars, of whatever rank, were to be executed.

The application of the order, however, was uneven. Because it clearly contradicted the rules of war as they pertained to prisoners, many army (as opposed to SS) field commanders had serious reservations about the order, as well as with a parallel decree that directed troops to execute any civilians deemed to pose a threat to the German army. A significant number even refused to transmit the Commissar Order to their subordinates. The troops of the Twelfth Infantry Division, for example, were read the order on the eve of the German invasion of Russia in June 1941, but immediately after they were read an order from the divisional commander stating that the Commissar Order did not apply to the Twelfth Division. The Abwehr, the Nazi intelligence service, also criticized the order, arguing that it merely strengthened the will of Russian soldiers to fight and that it robbed the German armies of potentially valuable sources of information.

Because of this opposition, Wilhelm Keitel, head of the German high command, later ordered that all copies of the original order be destroyed; he hastened to point out, however, that this did not mean the spirit of the order should be ignored. When it became clear that the army would continue to resist implementation of the order, responsibility for executing political commissars was turned over to Reinhard Heydrich, the head of the Reich main security office, who created a number of Einsatzgruppen (action groups) to carry out the killings. Even so, because there were no clear criteria for determining the identity of political leaders, many of the commissars fell through the cracks and ended up in German prison camps. As many as possible were laboriously weeded out and sent to their deaths.

In the final consideration, the Commissar Order probably accounted for only a small percentage of the Soviets who died in German captivity. Nevertheless, it was an important example of the degree to which established norms in the treatment of POWs in World War II were made secondary to political imperatives.

See also

Buchenwald

References

Alexander Dallin, German Rule in Russia, 1941–1945: A Study of Occupation Policies (Boulder, CO: Westview Press, 1981).

Hans-Adolf Jacobsen, “The Kommissarbefehl and Mass Executions of Soviet Russian Prisoners of War,” in Anatomy of the SS State, ed. Helmut Krausnick et al. (London: Collins, 1968).

Theo J. Schulte, The German Army and Nazi Policies in Occupied Russia (New York, 1989).

Jonathan F. Vance

CONCENTRATION CAMPS

Although most commonly associated with Nazi Germany, concentration camps are generally thought to have originated during the Cuban War of Independence. In February 1896, the Spanish government assigned General Valeriano Weyler to the task of quelling the uprising. One of his first acts was to issue a decree of reconcentration, which required all inhabitants of certain districts to move to camps established near military headquarters. Once the reconcentrados were settled in the camps, they would be unable to assist the insurgents and Weyler’s program of pacification could proceed. The camps, however, were badly overcrowded and lacked sufficient food and sanitary facilities; as many as 100,000 Cubans died, causing an uproar in the United States and Europe.

In turn, the United States itself adopted a similar expedient during the Philippine-American War. In December 1901, Brigadier General J. Franklin Bell ordered that Filipino civilians in sparsely settled zones be relocated to camps or barrios near towns; they would bring their crops and livestock with them, thereby denying sustenance to the insurgents. As a tool against the uprising, the camps achieved Bell’s purpose, but again the cost was high. As many as 11,000 Filipino inmates may have perished due to the overcrowding, lack of food, and inadequate sanitary arrangements in the camps.

The British government also adopted the concentration camp model to deal with the guerrillas in the Boer War in South Africa. In March 1901, to prevent civilians from aiding the guerrillas, General Lord Kitchener or-


Page 64

dered that Boer noncombatants be moved to concentration camps until the guerrillas could be captured and disarmed. At first, conditions in the 24 camps were adequate, but as the camp populations increased, so too did the death rates among inmates. By June 1901, the camps held over 118,000 civilians and the death rate was climbing steadily, eventually reaching over 3,000 a month, an annual mortality rate of over 30 percent. The outcry in Britain moved the government to establish the Fawcett Commission to study and report on the camps. When the commission’s recommendations were acted upon, death rates in the camps soon started to drop, and eventually fell below the rate for some British cities.

In each of these cases, concentration camps were literally that: places where civilians were concentrated and prevented from having any impact on hostilities. The concentration camps of Nazi Germany were of an entirely different order. Adolf Hitler had predicted their use as early as 1921, and in 1933 the Nazis opened the first concentration camps, at Nohra, Oranienburg, and Dachau, to hold political opponents of the regime, especially communists. Further camps opened in 1935, and the range of inmates expanded beyond political opponents to include Gypsies and criminals. By this time, the camps were fulfilling another role beyond incarcerating enemies of the state; they were used to provide labor, and the siting of camps such as Mauthausen and Flossenbürg was determined by the needs of local industry.

In 1940, responsibility for the concentration camps was transferred to the Waffen-SS, and the expansion of the system continued with the opening of new camps like Natzweiler, Neuengamme, Auschwitz, and Majdanek; the latter two, originally constructed to house POWs, eventually became extermination camps. Over the next two years, the Nazis focused their attention on building extermination camps, which were constructed for the sole purpose of murdering Jews and other “undesirables” en masse. In 1942 the concentration camp system was reorganized to provide for more intensive use of prisoner labor. New camps were added and old camps were expanded, and in January 1945, over 700,000 prisoners were on the concentration camp rolls. They included political prisoners, homosexuals, Gypsies, Jews, Soviet soldiers, recaptured escapers, resistance members, and prominent prisoners whom the Nazis believed could be useful as hostages.

By this time, however, the camp system had already begun to collapse. Majdanek was liberated in July 1944, and in January 1945, other camps were evacuated and their inmates transferred to camps in central Germany. Many thousands of people either died in these transfers or were executed so that they did not have to be transferred. All told, as many as 600,000 inmates (of the 1.6 million people held in the camps between 1933 and 1945) died, in addition to the millions who perished in the extermination camps. The April 1945 liberation of the major concentration and extermination camps, like Buchenwald, Bergen-Belsen, and Dachau, and the shocking newsreel footage that it generated horrified the world more than almost any other aspect of the war. Because of the notoriety of the Nazi system, the term concentration camp has rarely been used in subsequent conflicts, although there are internment facilities (for example, in the Bosnian War) that are concentration camps in everything but name.

See also

Auschwitz; Buchenwald; Dachau; Extermination Camps

References

Eugen Kogon, The Theory and Practice of Hell: The German Concentration Camps and the System Behind Them (New York: Farrar, Straus and Cudahy, 1950).

Brian McAllister Linn, The U.S. Army and Counterinsurgency in the Philippines, 1899–1902 (Chapel Hill: University of North Carolina Press, 1989).

Thomas Pakenham, The Boer War (New York: Random House, 1979).

Joseph Smith, The Spanish-American War: Conflict in the Caribbean and the Pacific, 1895–1902 (London: Longman, 1994).

Jonathan F. Vance

COWRA INCIDENT

In 1944, Japanese POWs at a camp in Cowra, Australia, were involved in a suici-


Page 65

dal mass escape attempt that left hundreds of prisoners dead. The camp, designated Number 12 Prisoner of War Group, Cowra, was situated 100 miles northwest of the Australian capital, Canberra. In August 1944, it contained 1,100 Japanese and 2,000 Italians in an area of some 28 hectares that was divided by two internal roads into four separate compounds. The north-south road, known as Broadway, was 50 yards wide and 700 yards long with heavy wooden double gates at each end. It was well lit at night. Each compound contained about 20 huts and was enclosed by three high, barbed-wire fences. Japanese noncommissioned officers and other ranks lived in B Compound (the northeast quarter), and Japanese officers were in D Compound (the southeast quarter).

On Friday, 4 August, in accordance with the provisions of international law, notice was given of a transfer of all Japanese prisoners below the rank of lance corporal to Hay POW Camp the following Monday, 7 August. At approximately 1:50 A.M. on Saturday, 5 August, an unauthorized bugle call was heard in B Compound. Immediately thereafter over 900 prisoners rushed from their huts, which they had set on fire, and attacked the fences of their compound. They wore baseball gloves or other specially prepared gloves, towels, or pads of toilet paper to protect their hands while negotiating the barbed-wire fences, and they threw blankets over the wire to assist them in breaking through. Many of the prisoners were wearing two or three sets of clothing, had towels wound round their bodies, and were carrying lengths of rope that they had manufactured from rice sacks. They had armed themselves with an assortment of weapons, including mess knives that they had ground down, pointed, and sharpened or serrated, swords fashioned from a dismantled bread cutter, baseball bats, and improvised clubs. Only the Japanese in B Compound were involved in the escape.

Large parties of prisoners broke through the camp’s perimeter fence in two places. Another party breached the fence separating their compound from Broadway, split into two groups, and rushed the gates at either end. Approximately 50 prisoners succeeded in entering D Compound and remained there until apprehended at daybreak.

At daybreak, search parties armed only with bayonets began rounding up the escaped Japanese. At approximately 5:30 P.M., an Australian officer was killed in a brutal attack with knives and clubs. Two other Australians manning a machine gun outside the camp were killed by the escapers and were posthumously awarded the George Cross for their “outstanding gallantry and devotion to duty in their fight to death against an overwhelming onslaught by fanatical Japanese.”

In the nine days after the escape, 309 escaped POWs were recaptured. Of the 231 who were killed, 183 died from gunshot wounds while attempting to escape and 48 committed suicide or were killed by other Japanese; another 108 POWs were wounded. Eight Australian guards were killed or wounded.

The conditions at Cowra prior to the escape were exemplary and fully in accordance with the provisions of the 1929 Geneva Convention Relative to the Treatment of Prisoners of War. The camp was frequently inspected by the representatives of the neutral nations and the International Committee of the Red Cross. An Australian military court of inquiry concluded that the escape was carried out according to a plan premeditated and concerted by prisoners in B Compound. Their objective was to overthrow the camp and to forfeit their own lives in suicidal combat. Alternative theories argue that it was an attempted mass suicide, a planned escape, or a spontaneous response to the transfer order.

See also

Featherston Incident; World War II—Far East

References

Teruhiko Asada, Night of a Thousand Suicides: The Japanese Outbreak at Cowra, trans. and ed. Ray Cowan (Sydney: Angus and Robertson, 1970).

Charlotte Carr-Gregg, Japanese Prisoners of War in Revolt: The Outbreaks at Featherston and Cowra during World War II (New York: St. Martin’s Press, 1978).


Page 66

Hugh Clarke, Break-Out! (Sydney: Horwitz Publications, 1965).

Harry Gordon, Die Like the Carp! The Story of the Greatest Prison Escape Ever (Stanmore, Australia: Cassell Australia, 1978).

Harry Gordon, Voyage from Shame (St. Lucia: University of Queensland Press, 1994).

Anthony Staunton

CRUSADES

Although some scholars have argued that only expeditions to the Holy Land qualify as “true” Crusades, the people of the Latin Christendom themselves considered a wide variety of campaigns to have been Crusades. These included offensives of the Spanish Reconquest, wars against non-Christians and orthodox Christians in Eastern Europe, assaults on “heretics” and schismatics within Latin Christendom itself, and attacks on the Mamluk and Ottoman Sultanates (not to mention the Byzantine and Holy Roman emperors). Given this diversity of theaters and opponents, conditions of captivity could vary considerably.

Nevertheless, generally speaking it can be said that during the Crusades, prisoners usually faced one of three fates: execution, enslavement, or ransom. Of the three, outright execution seems to have been the least common. To be sure, massacres did occasionally occur. The First Crusaders killed many of their prisoners after they had captured Jerusalem in 1099, Saladin executed members of the Christian military orders after the Battle of Hattin in 1187, and King Richard I of England massacred 2,600 prisoners after the fall of Acre in 1191. At times, execution even seems to have approached the status of standard policy in the Crusades against the “heretical” Albigensians, Waldensians, and Hussites within Europe itself. On the other hand, it should be noted that many of the most famous incidents of execution have been considerably exaggerated in the interests of pro- or anti-Christian propaganda and that executions were often nothing more than ad hoc solutions to pressing strategic, tactical, or logistical exigencies. At Jerusalem in 1099, for example, the crusaders’ order to execute the remaining prisoners was intended to ensure the security of the city in light of the impending arrival of a Fatimid relief army, while similar considerations were alleged to have motivated King Richard I at Acre. Under less trying circumstances, execution was of limited appeal to captors because it prevented them from profiting materially from their captives, a significant limitation on the extended campaigns of crusading warfare, where many soldiers were not receiving pay but were providing for themselves out of their own pockets. Thus when Saladin wanted to execute the Templars and Hospitallers after Hattin, he first had to purchase them back (at 50 dinars apiece) from his own troops, who were loathe to part with such valuable prisoners.

Enslavement, which converted prisoners of war directly into booty, was therefore a far more popular option than execution. While Christian and Muslim law discouraged (with varying degrees of rigor and success) the enslavement of fellow Christians and Muslims respectively, and while captives were sometimes freed upon conversion, both religions sanctioned the enslavement of persons of other faiths. Since civilians were no more protected from enslavement than soldiers, vast numbers of slaves could be taken when a town fell to the enemy, as at Antioch in 1098 and Tripoli in 1289. In such situations, women and children tended to make up the bulk of the captives, not only because they comprised the majority of the population but also because many of the men had been killed in defending the city. Rich and noble prisoners sometimes escaped enslavement altogether, but poorer prisoners were usually bound with ropes or chains and led off to prison. They could be deprived of food and water and were sometimes tortured, especially when they were believed to be concealing their wealth. Women and young boys were routinely raped. The newly enslaved were then either put to work or sold on the slave market. The medieval slave trade was large scale, international enterprise, and slave raiding was a regular feature of the crusading borderlands. The first Mamluk rulers of Egypt had been purchased as non-Muslim


Page 67

slaves; they subsequently converted, were given a military education, and were manumitted. The Ottoman Janissaries had a similar background.

Unlike the Mamluks and Janissaries, however, most POWs captured during the Crusades were neither converted nor freed but lived out the remainder of their days as slaves. Of those few lucky enough to regain their freedom, most did so through ransom. This was particularly true of the wealthier or more noteworthy captives, who were capable of paying out large sums of money or granting major military and political concessions in return for their release. Poorer prisoners, on the other hand, generally had difficulty in producing ransoms and lived as slaves unless they were freed by the kindness of others. Responsibility for raising alms for the redemption of the poor, which was recognized as a charitable act by all the major religions, usually devolved upon the captives’ families and communities, with the clergy, military orders, and the bequests of private individuals also contributing significant funds. Merchants frequently acted as the middlemen, traveling to foreign lands and haggling for captives’ release, although in the Christian West religious orders and lay fraternities, such as the Mercedarians and Trinitarians, combined the two functions of raising of alms and actually purchasing captives. These orders usually expected those whom they had redeemed to serve them for a specified term in order to make up for the sum that they had paid out on the captives’ behalf.

Alternative routes to freedom included escape, exchange, and entreaty. Escape was difficult and dangerous because POWs were usually transported deep within enemy territory and rarely had knowledge of the local languages, customs, or terrain. However, the dramatic escape of Joscelin, Count of Edessa, from Kharput (in what is today central Turkey) in 1123 proves that it was not entirely impossible. Prisoner exchanges did occur in the crusading borderlands, although it was often only the rich who were exchanged; King Richard writes that he spared a few of the more noble prisoners from the massacre at Acre in order to use them to win back certain Christian captives and the “True Cross.” (This relic, supposedly the very cross upon which Christ was crucified, had been used to inspire Christian troops for decades until it was captured by Saladin’s forces at the Battle of Hattin. Thereafter, it became a bargaining chip—much like other captives—in negotiations between Christians and Muslims.) Finally, some captors simply let their prisoners go out of pity, charity, or the desire to be seen as magnanimous, but such acts were generally as rare as they were kind. All things considered, most of those who were taken prisoner during the course of the Crusades endured a harsh captivity without much hope of ever regaining their freedom.

See also

Slavery

References

James William Brodman, Ransoming Captives in Crusader Spain (Philadelphia: University of Pennsylvania Press, 1986).

Yvonne Freidman, “Women in Captivity and Their Ransom during the Crusader Period,” in Cross Cultural Convergences in the Crusader Period, ed. Michael Goodich et al. (New York: Peter Lang, 1995).

Fulcher of Chartres, A History of the Expedition to Jerusalem, 1095–1127, trans. Frances Rita Ryan (Knoxville: University of Tennessee Press, 1969).

Francesco Gabrieli, Arab Historians of the Crusades: Selections and Translations from Arabic Sources, trans. E. J. Costello (Berkeley and Los Angeles: University of California Press, 1969).

David Hay

CUMMINGS, EDWARD ESTLIN (E. E.)

(1894–1962)

The American poet known as e. e. cummings contributed to the canon of captivity literature with his memoir The Enormous Room, describing his internment in France during World War I. Born in Cambridge, Massachusetts, Cummings joined the Norton-Harjes Ambulance Corps in April 1917 and proceeded to France almost immediately. His time at the front was frustrating, for a personality conflict with a superior consigned him to the motor pool, where he spent his days washing ambulances. The same conflict probably resulted in Cummings’s arrest. On 23 September 1917, Cummings and his friend William Slater Brown


Page 68

were arrested by French police, whose suspicion was aroused by an unfavorable report from Cummings’s superior and by Brown’s letters to his family. Because Cummings refused to dissociate himself from Brown, he too was imprisoned, eventually in a seminary-turned-prison in La Ferté-Macé in Normandy.

The enormous room that inspired Cummings’s book was a large cell housing some 40 prisoners of all nationalities. In it, he found more of interest than he had ever found with the ambulance unit, and so he declined to be placed in an individual cell. Cummings sketched, wrote poetry, and observed the idiosyncrasies of his fellow inmates, eventually collecting his observations into what he called the “French notes,” which he began shortly after his release from prison on 19 December 1918. He completed the manuscript in October 1920, but it was rejected by a number of publishers before being accepted by Boni and Liveright of New York. The Enormous Room appeared in 1922 and has been in print continuously since then. It remains one of the most absorbing accounts of captivity to be published this century.

References

Richard S. Kennedy, Dreams in the Mirror: A Biography of E. E. Cummings (New York: Liveright Publishing Corporation, 1980).

Kara Brown

CZECH LEGION

The Czech Legion was a military force established during World War I in Russia and composed primarily of Czech and Slovak prisoners of war. In its heyday in the spring and summer of 1918, the Czech Legion consisted of some 40,000 POWs who effectively challenged the nascent Red Army.

Formed in August 1914 by orders of the Russian General Staff, the Czech Company (as it was originally known) was intended to be a small intelligence-gathering unit that recruited Czechs and Slovaks who had settled in Russia before the war. However, the capture by the Russian army of an estimated 250,000 Czech and Slovak soldiers from the Austro-Hungarian army created a manpower pool that Czech émigré politicians wanted to use as the nucleus of a future Czechoslovak army. Despite halfhearted support for this project from the Tsarist government, the unit grew into a regiment by February 1916 and a brigade four months later.

Following the first revolution in Russia in March 1917, the chairman of the Czech National Committee, T. G. Masaryk, arrived from Paris and launched a massive recruiting drive among the prisoners. This was helped by the conduct of the Czech Legion during the Kerensky offensive (June 1917), in which the legion outperformed most of the Russian units it fought alongside. The enthusiastic support received now from the Russian Provisional Government resulted in a five-fold increase in the size of the legion, to approximately 40,000 soldiers. However, the Bolshevik Revolution in November 1917 and the advance of the German army into the Ukraine and the Baltic areas in the winter of 1917–1918 created an extremely precarious situation for the Czech Legion. The Czech National Council (as the committee had been renamed) now decided to transport the legion to the western front, where it would contribute to the military effort of the Entente and gain support for an independent postwar Czechoslovakia. In February 1918, the French government recognized the Czech Legion as part of the French army and approved its transfer to France via the far eastern Russian port of Vladivostok.

Despite Masaryk’s assurance to the Bolshevik leadership that the Czech forces had no wish to intervene in the internal affairs of Russia, the legion clashed in May 1918 with Red Guards in the Ural town of Chelyabinsk and was ordered by Trotsky to disarm completely. The Czech soldiers who were already en route to Vladivostok seized control of the Trans-Siberian Railroad and easily defeated the ill-organized Red Army units sent against them. During the spring and summer of 1918, the Czech Legion constituted the most significant military force within Russia and provided military protection to various anti-Bolshevik forces in Siberia and eastern Russia.


Page 69

Although not an integral part of the White or the allied interventionist forces, the Czech Legion played a crucial role in the Russian Civil War by exposing the initial weakness of the Red Army. It constituted an important bargaining chip for Czech politicians negotiating the postwar settlement, and was instrumental in the establishment in October 1918 of independent Czechoslovakia.

During 1919, the involvement of the Czech Legion in the Russian Civil War became negligible, and the successes of the Red Army forced the legion’s leadership to reevaluate its position. Thus, in February 1920, an armistice agreement was signed between the Czech Legion and the Soviet forces, and the head of the White government in Siberia, Admiral Aleksandr Kolchak, was handed over to the Bolsheviks to be executed. The Czech Legion finally sailed from Vladivostok in September 1920 and became the core of the Czechoslovak army.

See also

Defection; Russian Civil War

References

John Bradley, The Czechoslovak Legion in Russia, 1914–1920 (New York: Eastern European Monographs, 1991).

Josef Kalvoda, “Czech and Slovak Prisoners in Russia during War and Revolution,” in Essays on World War I: Origins and Prisoners of War, ed. Samuel R. Williamson and Peter Pastor (New York: Columbia University Press, 1983).

Thomas G. Masaryk, The Making of a State: Memoires and Observations, 1914–1918 (New York: Frederick A. Stokes, 1927).

Alon Rachamimov


Page 70


Page 71

D

DACHAU

As the first Nazi concentration camp, Dachau set the tone for all subsequent constructions of this type. The rationale for the establishment of the camp followed the suspension of the German democratic constitution on 28 February 1933, with the ensuing “protective custody” measures against all critics of the Nazi regime. On 21 March 1933, Heinrich Himmler announced the opening of the Dachau concentration camp, northwest of Munich, to accommodate 5,000 prisoners. A transition period followed, during which the Bavarian State Police administered the facility before handing it over to the SS. Mistreatment of prisoners began early, with the first murders occurring in May 1933. Even though civilian prosecutors opened inquiries questioning Nazi reports of suicide and attempted escape, these and subsequent investigations of other deaths were quickly quashed. Theodor Eicke became the camp’s first SS commandant in June 1933 and set about implementing protocols and rules of operation that would influence the functioning of all other Nazi detention camps. By October 1933, the commandant’s office had issued a strict disciplinary and penal code that included flogging and solitary confinement for offenses as minor as failing to salute a guard. All prisoners, regardless of nationality, also had to correspond in German with their families.

Throughout its existence, Dachau served as a camp for political prisoners, primarily communists and Social Democrats but also anyone deemed critical of the Nazi regime. Eventually, other types of prisoners would join the political detainees, especially common criminals and so-called anti-socials. This shift in the nature of the prisoner groups was also intended to further humiliate political prisoners. Following the implementation in 1935 of the Nuremberg Laws for the protection of German blood, Jews were also brought to Dachau, but they were eventually shipped east to death camps.

As of 1938, additional barracks were constructed, including the camp entrance building. When completed, Dachau was a self-contained entity that housed an SS Death’s Head unit. Several notorious careers began in this unit, including those of Josef Kramer (last commandant of Bergen-Belsen), Rudolf Höss (commandant of Auschwitz), and Adolf Eichmann.

In wartime, Dachau became a principal camp, to which 33 subsidiary camps and several smaller units were attached. Prisoners worked either on the camp grounds or, later, in the war industry, especially in aircraft factories around Munich. In some cases, they were put to work in the stone quarries of Flossenbürg and Mauthausen concentration camps. As of 1941, Dachau became the site of human medical experiments, including those carried out for the Luftwaffe on hypothermia and high-altitude exposure. A gas chamber and crematorium were constructed in 1940 with the intent of using these to kill mentally handicapped patients under the wartime euthanasia program. Two years later, “Baracke X,” a bigger plant with a gas chamber and four incinerators, was completed. Neither gas chamber was used, as handicapped prisoners were shipped to Hartheim castle near Linz for discreet termination. Other victims, however, were shot.

As of the summer of 1944, Dachau began receiving prisoners from other camps in the east and west that were being evacuated, resulting in a huge congestion of prisoners and worsening living conditions. Dachau


Page 72

held some 40,000 prisoners on the day it was liberated by American troops. Since it opened, 206,206 prisoners had entered the camp; according to official records, 31,591 of these died on camp grounds. The fate of countless others remains unknown.

See also

Auschwitz; Buchenwald; Concentration Camps; Extermination Camps

References

Concentration Camp Dachau 1933–1945 (Brussels: n.p., 1978).

Wolfgang Benz and Barbara Distel, eds., Dachau Review: History of Nazi Concentration Camps—Studies, Reports Documents 1 (1987).

Henry Friedlander, “The Nazi Concentration Camps” in Human Responses to the Holocaust: Perpetrators and Victims, Bystanders and Resisters, ed. Michael D. Ryan (New York: E. Mellen Press, 1981).

Guillaume de Syon

DARTMOOR

Now a prison for criminal offenders, Dartmoor, in southwestern England, originally served as a prisoner-of-war camp during the Napoleonic Wars and the War of 1812. During the Napoleonic Wars, the thousands of French prisoners captured by the British were taken to England and housed in various prisons and in old ship hulks moored off the coast, especially off Plymouth in Devonshire. The prisoners in the hulks were a constant source of worry to the British government because of their proximity to the Royal Navy dockyard at Plymouth. In view of this, a prison was constructed about 18 miles north of Plymouth, on Dartmoor, at a height of 1,500 feet above sea level. The facility, designated the Dartmoor Depot, was comprised of five separate war prisons and the necessary barracks for troops acting as guards. The first 2,500 French prisoners were marched to the Dartmoor Depot on 24 May 1809. Since new POWs were arriving constantly, two additional prisons were built by the French prisoners. The seven prisons were designed to hold 1,000 prisoners each, but the population soon reached 1,500 in each.

Soon after the beginning of the War of 1812 between Britain and the United States, thousands of American POWs arrived in England. Many were put in the hulks off Plymouth, but the same concerns regarding security at the naval dockyard arose. So on 2 April 1813, the first 250 American prisoners were marched up to the Dartmoor Depot and housed in Number 4 War Prison. By the end of April, some 1,700 Americans, mostly seamen, were held in Dartmoor. There were many problems in the prison, as the French and American POWs did not get along well together, and fights and disturbances were common. At least 218 of the prisoners died in captivity, some as a result of escape attempts or ill-treatment but the majority of disease; over 100 American prisoners died in Dartmoor hospital between 1813 and 1815, and another 70 perished in a smallpox outbreak that struck the prison in March and April 1815.

On the cessation of hostilities with France after the defeat of Napoleon at Waterloo, the French prisoners were marched to Plymouth for embarkation back to their native land. This left the prison well under capacity. Since Dartmoor Depot was capable of holding more than 7,000 men, it was decided that all the American prisoners still held in England and elsewhere should be brought to Dartmoor. Very soon the prison’s population approached 9,000, with more than 1,000 troops in barracks. With the signing of the Treaty of Ghent on 24 December 1814, the American prisoners were returned home, with the last leaving in July 1815, seven months after the peace treaty had been signed. Since 1850, Dartmoor prison has housed convicts.

See also

Napoleonic Wars; War of 1812

References

Charles Andrews, The Prisoners’ Memoirs, or, Dartmoor Prison (New York: privately published, 1852).

L. Catel, La Prison de Dartmoor (Paris: n.p., 1847).

Donald R. Hickey, The War of 1812: A Forgotten Conflict (Urbana: University of Illinois Press, 1989).

A. J. Rhodes, Dartmoor Prison (London: John Lane, 1933).

Basil Thomson, Dartmoor Prison (London: William Heinemann, 1907).

Ronald J. Joy

DEAN, MAJOR GENERAL WILLIAM F.

(1899–1981)

Major General William F. Dean was the highest-ranking American POW during the


Page 73

Korean War. When captured by North Korean forces in 1950, Dean possessed the most electrifying intelligence imaginable: the details of the surprise landing planned for Inchon. Although Dean kept this secret, his case reveals how troublesome the standards of resistance are for POWs.

Born in Carlyle, Illinois, Dean was a career soldier who served in World War II and went to Korea in 1947 to serve as military governor of southern Korea. He took command of the Twenty-fourth Division in October 1949 but was separated from his unit during the fighting around Taejǒn in July 1950. He hid behind enemy lines for 36 days before he was apprehended on 25 August. After capture, Dean was never assaulted but was questioned nonstop for days on end. He did not stick to name, rank, and service number but instead talked endlessly about trivia. He later explained that he was trying to divert his captors from resorting to torture. Although he did sign two propaganda statements, he attempted suicide to avoid divulging real secrets. Dean received the Congressional Medal of Honor while still listed as missing. He was released after the war and was given a hero’s welcome.

After Korea, there were accusations that POWs had cooperated too easily with the enemy. Dean, however, felt this controversy was inflated, believing that soldiers should be more concerned about how to fight and less concerned about how to conduct themselves if captured. Dean was a sympathetic witness at a legal inquiry for Colonel Frank Schwable, who had assisted an enemy propaganda campaign about germ warfare. The general supported the notion that a POW should provide only name, rank, and service number as an ideal to be striven for, but he admitted that he had not had the strength to stick to it, even though he had had an easier time in captivity than men like Schwable.

See also

Code of Conduct; Interrogation; Korean War

References

Albert D. Biderman, March to Calumny: The Story of American POWs in the Korean War (New York: Macmillan, 1963).

William F. Dean, General Dean’s Story (New York: Viking Press, 1954).

Eugene Kinkead, In Every War but One (New York: Norton, 1959).

John Toland, In Mortal Combat: Korea, 1950–1953 (New York: Quill, 1991).

Charles S. Young

DEATH CAMPS

See Concentration Camps;Extermination Camps

DEATH RAILWAY

See Burma-Thailand (Death) Railway

DECREE CONCERNING PRISONERS OF WAR

(1792)

Enacted by the National Assembly in France on 4 May 1792, the Decree Concerning Prisoners of War reflected a humanitarian desire to improve the treatment of POWs, a spirit that was not always adhered to in practice. It stipulated that, because the prisoner was in the power of the French state, rather than under the control of an individual, the state had an obligation to provide protection from violence and insults. Captives were to be detained well away from the fighting and were to be paid on the same scale as French soldiers. They could gain the limited freedom of parole by pledging not to fight again and parolees were to enjoy the same rights under the French common law as any other citizen, including the right to practice a trade and to seek legal remedy from the courts in the event of disputes. Subsequent decrees stipulated that the French government would abide by notions of reciprocity in its treatment of captured enemies and that exchanges of prisoners were to be negotiated on a man-to-man basis, irrespective of rank. This provision clearly owed a debt to the ideology of egalitarianism that flourished during the French Revolution.

The limitations of these decrees, however, were made clear by one of the most notorious atrocities committed against prisoners during this period, Napoleon Bonaparte’s mass execution of some 3,500 Arab prisoners at Jaffa in 1799. His excuse was that his army was too weakened to spare


Page 74

soldiers to guard the prisoners. By the same token, historians credit Napoleon with effectively destroying the exchange system that had secured freedom for countless POWs in earlier wars. However noble the motives behind these decrees, they were rendered nugatory by the exigencies of the moment.

See also

Napoleonic Wars

Jonathan F. Vance

DEFECTION

For centuries, POWs have changed sides with relative ease. Triumphant armies often enrolled captured enemies as a way to fill their ranks after combat or to take advantage of the military prowess of their enemies. For the prisoners themselves, changing sides might be the only alternative to execution, enslavement, or starvation. In premodern armies, soldiers whose commitment to political ideals might be weak were probably not too particular about which side they fought for, as long as they were paid and fed. In modern terms, this would be considered defection, but at the time it was just a part of warfare.

Since the nineteenth century, however, prisoners who change sides have been increasingly stigmatized. In the Mexican-American War of 1846–1848, for example, American General Zachary Taylor argued that POWs who enlisted in the enemy’s army should be publicly humiliated because they were not worth the powder and shot required to execute them. In the world wars, defections were virtually unknown among combatants in western Europe. In 1943–1944, for example, a Nazi attempt to recruit British and Commonwealth prisoners for the British Free Corps produced only a few dozen defectors. In eastern Europe, on the other hand, defections have been much more common. During World War I, the Czech Legion, made up of Czech and Slovak soldiers captured while serving with the Austro-Hungarian army, fought on the eastern front against their former allies in the German army. During World War II, the Germans were successful in recruiting hundreds of thousands of Russian POWs to fight as German allies; among these were the famous Cossack cavalry regiments, which were first formed in 1942 and eventually grew to a strength of 70,000 men. However, this so-called Russian Liberation Army, unlike the Czech Legion, was largely a failure; the units posted to northwest Europe and Italy proved so unreliable that they had to be pulled from the front, and the units that served in the east, under the nominal command of former POW Andrei Vlasov, were scarcely more satisfactory. Many of them switched sides again in the closing weeks of the war.

The subject of defections among POWs became even more contentious during the Cold War. The second half of the Korean War was unusual in that it was fought more over POWs than over territory. After the conflict was stalemated in 1951, both sides used POWs to fight a publicity war. Many prisoners held by the United States were disgruntled with their communist leaders. Contrary to the 1949 Geneva Convention, which committed detaining powers to return all prisoners to their homelands, they were invited to stay in South Korea or go to Taiwan after the war. This policy, known as voluntary repatriation, achieved its objective of embarrassing the Chinese side; a staggering 83,000 POWs did not go home.

Voluntary repatriation also had a humanitarian element; it was feared that POWs might be killed or imprisoned at home. This was known to have happened to some prisoners returned to the Soviet Union after World War II. This humanitarian impulse, however, was not well implemented because “voluntary repatriation” was often not truly voluntary. Rival gangs—communist and anticommunist—brutally controlled prisoner barracks. In anticommunist compounds, countless homesick prisoners did not dare choose home, except “clandestinely and in fear” of murder, according to a neutral overseer from India. Conversely, a few secret anti-communists could not go to Taiwan or South Korea because they were stranded in communist-controlled compounds. These men lost any chance of a choice after the camp’s American commander stopped accepting defections. This occurred in June


Page 75

1952 to speed armistice talks and calm riots in the compounds. On the other hand, the Chinese were able to secure only a few defections; just 21 Americans and 1 Briton went to live in China, but even this number horrified their compatriots. All of them eventually returned to the west, except one who died.

See also

British Free Corps; Czech Legion; Indoctrination; Vlasov, Lieutenant General Andrei

References

Rosemary Foot, A Substitute for Victory: The Politics of Peacemaking at the Korean Armistice Talks (Ithaca: Cornell University Press, 1990).

Jon Halliday and Bruce Cumings, Korea: The Unknown War (New York: Pantheon, 1988).

Virginia Pasley, 21 Stayed: The Story of the American GI’s Who Chose Communist China—Who They Were and Why They Stayed (New York: Farrar, Straus and Cudahy, 1955).

William Stueck, The Korean War: An International History (Princeton University Press, 1995).

Jürgen Thorwald, The Illusion: Soviet Soldiers in Hitler’s Army, trans. Richard and Clara Winston (New York: Harcourt, Brace, Jovanovich, 1975).

Morris R. Wills with J. Robert Moskin, Turncoat: An American’s 12 Years in Communist China (Englewood Cliffs, NJ: Prentice Hall, 1966).

Charles S. Young

DEFENCE REGULATION 18B

During World War II, the British government invoked Defence Regulation 18B, which eventually allowed for the detention of people perceived to be threats to national security. In response to the partly mythical, partly justified Fifth Column panic, the government put in place a number of legislative provisions to guard against subversion, espionage, and sabotage on the part of British nationals and civilians. The first legislative steps in defense of the realm were taken with the Emergency Powers (Defence) Act, which was passed by both houses of Parliament on 24 August 1939, and an Order-in-Council affecting the freedom of political discussion and the press, which came into effect on 1 September 1939. Further changes were provoked by the German invasion of Denmark and Norway in May 1940, coupled with the discovery on 22 May 1940 of subversive activities by Tyler Kent, a cipher clerk in the American embassy in London, and Anna Wolkoff, a leading member of Captain Maule Ramsay’s pro-German Right Club. An Order-in-Council amending Defence Regulation 18B was made with immediate effect on 22 May 1940, and under 18B (1A), the home secretary was empowered to detain any person who posed a threat to national security by being a leader or a member of any organization that was presumed to be under foreign influence or control.

From 1940 to 1945, a total of 1,826 people were interned under Defence Regulation 18B. Sir Oswald Mosley’s British Union of Fascists and National Socialists was outlawed, its publications banned, and 747 of its leaders and rank-and-file members interned. Mosley himself was arrested on 22 May 1940 and held in Brixton and later in Holloway Prison until November 1943. The legal basis for executive detention and the administration of the defense regulations troubled 18B detainees and civil liberty advocates alike, as internees were detained indefinitely with no charges filed against them and were denied habeas corpus and rights under the Magna Carta.

See also

Civilian Internees—World War II—Britain; Holloway Prison

References

Mike Cronin, ed., The Failure of British Fascism: The Far Right and the Fight for Political Recognition (London: Macmillan, 1996).

Barry Domvile, From Admiral to Cabin Boy (London: Boswell Publishing, 1947).

A. L. Goldman, “Defence Regulation 18B: Emergency Internment of Aliens and Political Dissenters in Great Britain during World War II,” Journal of British Studies 12 (1973): 120–136.

Diana Mosley, A Life of Contrasts: The Autobiography of Diana Mosley (New York: Times Books, 1978).

Oswald Mosley, My Life (London: Nelson, 1968).

A. W. Brian Simpson, In the Highest Degree Odious: Detention without Trial in Wartime Britain (Oxford: Clarendon Press, 1992).

Richard Thurlow, Fascism in Britain: A History, 1918–1985 (Oxford: Blackwell, 1987).

———, The Secret State: British Internal Security in the Twentieth Century (Oxford: Blackwell, 1995).

W. J. West, Truth Betrayed (London: Duckworth, 1987).

Julie V. Gottlieb

DEF/SEP STATUS

The question of whether captured enemy personnel were given POW status or status


Page 76

as either Disarmed Enemy Forces or Surrendered Enemy Personnel was at the heart of much of the controversy surrounding the treatment of prisoners in World War II. To benefit from the protection of the Geneva Convention, a soldier must first be recognized as a “lawful belligerent” and granted POW status when taken into custody by an enemy power. Though they remain at the mercy of the detaining power, the captured soldiers who gain POW status are transformed into third parties to the conflict, protected by established norms of law until the conclusion of a peace treaty or repatriation to their state of origin.

During World War II, Nazi Germany employed various legal rationales to deny POW status and treatment to captured military personnel of Poland, Yugoslavia, the Soviet Union, and Italy. The Japanese did the same in the Pacific theater. But even as they prosecuted Axis officials for these and other violations of international law, the Allied governments themselves tried to circumvent the Geneva Convention through a newly created category known as Disarmed Enemy Forces (DEF) or, in the British case, Surrendered Enemy Personnel (SEP).

The Allies wanted to take advantage of the unconditional surrender of Germany and Japan, a circumstance not foreseen by the framers of the 1929 Geneva Convention. The newly formulated legal status of DEF/SEP was planned before the end of the war for use on the masses of German and Japanese service personnel taken into custody after the expected collapse of those regimes. The introduction of this new designation had multiple purposes: to ensure that the German army experienced the full humiliation of defeat, to deny generous Geneva Convention standards of food in a period of serious shortages elsewhere in Europe, and to permit the prolonged detention of millions of captured military personnel as postwar reparations laborers who could be assigned tasks, such as mine clearing, that would otherwise be in clear violation of the Geneva Conventions. DEF/SEP status also permitted captured units to be maintained under their own command structures, facilitating movement out of liberated territories, disarmament, and provisioning.

During the closing weeks of the war, discretion to declare captured enemy personnel DEF/SEP rather than POWs was left to individual Allied commanders. In the end, most Japanese military personnel who laid down their arms in the Pacific theater were so designated. In Europe, 1.8 million captured Germans were declared DEF/SEP immediately, and by September 1945, all POWs still in Allied custody in Germany were also assigned DEF/SEP status. The International Committee for the Red Cross was disturbed by the precedent, however, and protested vigorously. Finally, in March 1946, Allied authorities eliminated the DEF/SEP distinction and returned all German military personnel still in their custody to POW status.

In the negotiations that preceded the signing of the 1949 Geneva Conventions, DEF/SEP status was even more resolutely consigned to historical oblivion. In Article 4 of the expanded treaty, POW status and treatment are guaranteed to all enemy personnel taken into custody by a detaining power in future conflicts. Article 5 stipulates that enemy personnel must keep their POW status until final release and repatriation or if reinterned for any reason by the detaining power. Finally, Article 6 provides that no special agreements or political changes, including the disappearance of a state that ostensibly formed the legal basis for a DEF/SEP designation, could adversely affect POW status.

References

Royce L. Thompson, Military Surrenders in the European Theater of Operations: World War II (Washington: Office of the Chief of Military History, 1955).

U.S. Army, Disarmament and Disbandment of the German Armed Forces (Frankfurt: Office of the Chief of Military History, 1947).

Richard D. Wiggers, “The United States and the Denial of Prisoner of War (POW) Status at the End of the Second World War,” Militärgeschichtliche Mitteilungen 52 (1993): 91–104.

Rene Jean Wilhelm, Can the Status of Prisoners of War be Altered? (Geneva: International Committee of the Red Cross, 1953).

Richard D. Wiggers

DOOLITTLE RAID


Page 77

On 18 April 1942, sixteen American medium bombers commanded by Colonel James Harold Doolittle took off from the aircraft carrier USS Hornet to bomb Tokyo. The raid was a great success in propaganda terms, but eight of the aviators fell into Japanese hands. Given the shock that the raid caused in Japan, it is not surprising that the airmen were harshly treated from the beginning. Beaten and denied medical attention and sufficient rations, they were also bullied into signing confessions that stated that they had intentionally bombed hospitals and civilian homes or strafed school children.

The Japanese leadership was split on whether the airmen should be treated as prisoners of war or war criminals. The chief of the general staff considered them to be war criminals and demanded their execution, but Prime Minister Hideki Tojo was reluctant to accede, instead ordering the authorities to pass a statute allowing Japan to impose the death penalty on captured aviators. This measure, he believed, would be a sufficient deterrent against future raids. However, under pressure from the military, Tojo eventually relented; there would be a show trial in Shanghai, after which the airmen would be executed. On 28 August 1942, in a trial that included no defense counsel, no interpreters, and no witnesses, death penalties were handed down to all eight men. However, Tojo, still uncomfortable with the sentences, appealed to Emperor Hirohito, who commuted five of the sentences to life in prison. The other three, whose “confessions” included admissions that they had attacked school children, would still face the death penalty. On 15 October 1942, Lieutenants Dean E. Hallmark and William G. Farrow and Sergeant Harold A. Spatz were executed by firing squad. Lieutenant Robert J. Meder died in solitary confinement in December 1943. Lieutenants Chase J. Nielsen, Robert L. Hite, and George Barr, and Corporal Jacob DeShazer survived over three years in solitary confinement to be liberated in August 1945. In 1946, four former Japanese soldiers were tried for their part in the executions of Hallmark, Farrow, and Spatz. All were found guilty, but the light sentences handed down, ranging from five to nine years in prison, outraged many Americans.

References

James M. Merrill, Target Tokyo: The Halsey-Doolittle Raid (New York: Rand McNally, 1964).

Duane Schultz, The Doolittle Raid (New York: St. Martin’s Press, 1988).

Jonathan F. Vance

DULAG LUFT

Dulag Luft, the German prison camp through which tens of thousands of Allied airmen captured in western Europe passed, was the most efficient interrogation center of World War II. Dulag Luft (the word is a corruption of the German Durchsgangslager Luftwaffe, or air force transit camp) was located near the town of Oberursel, about 10 miles northwest of Frankfurt-am-Main in western Germany, where it occupied a large, pleasant-looking farmhouse that had once been part of an experimental farm. The first prisoners arrived in December 1939, and in April 1940 they were moved to barracks in an adjacent compound. In early 1941, the interrogation center, consisting of 129 solitary confinement cells, was opened. The center, designated Auswertestelle West, or Evaluation Center West, later grew to about 200 cells, many equipped with electronic listening devices. In September 1943, the barracks, by now overcrowded with incoming prisoners, were moved to a public park in the center of Frankfurt, where it remained until March 1944, when the camp was hit by Allied bombs. It was then relocated to the nearby city of Wetzlar, where the prisoners were forced to live in tents until the barracks were completed in July. (Through these changes, the interrogation center remained at Oberursel.) The Wetzlar camp was evacuated to Nuremberg on 25 March 1945 in the face of advancing Allied armies; when American troops reached the site a month later, Dulag Luft was empty. It was later transformed into Camp King, a U.S. transport depot, the interrogation block becoming the officers’ mess.

The camp population was relatively small. There were rarely more than 150 pris-


Page 78

oners at Oberursel at any one time, while the Frankfurt camp held as many as 350. The Wetzlar camp was bigger still, holding as many as 500 POWs on any given day. Generally conditions were good: neutral inspectors reported that food, medical attention, sanitation, washing facilities, and accommodations were often excellent, in part because of the Germans’ belief that prisoners who were well treated in the first days of their captivity might let down their guard and reveal useful military intelligence.

The camp’s purpose was to prepare prisoners for their transfer to a permanent camp. This involved helping them to acclimatize to life in captivity, a process that was assisted by a committee of long-term prisoners known as the Permanent Staff. Before this process began, however, prisoners were held at the interrogation center, where a variety of means were used to extract any useful information from them. Every prisoner was presented with a questionnaire, ostensibly from the German Red Cross, which asked a wide range of questions, many military in nature. Prisoners were told that failure to complete the form would result in delays in informing their next of kin of their whereabouts. In some cases, they were threatened with physical violence or exposed to high temperatures or constant light in order to convince them to talk. All were interviewed by skilled interrogators (the center had 55 experienced interrogators in a staff of over 300), who would soften them up with American cigarettes and English matches, then show them a thick file full of information on their own squadron. This frequently convinced the new prisoner that his captors knew everything about him and his unit and that there was no harm in answering any questions.

By 1944, the Luftwaffe had opened another interrogation center at nearby Dietz-an-Lahn to cope with the growing number of captured Allied airmen. Other, smaller centers were established in Holland, northern and western France, and Verona, Italy, so that by 1944, only those airmen of special technical interest were forwarded to Dulag Luft. The German army and navy also operated transit camps that served a dual purpose as intelligence-gathering centers, but none were as sophisticated and successful as Dulag Luft.

See also

Interrogation; World War II—Western Europe

References

James L. Cole, “Dulag Luft Recalled and Revisited,” Aerospace Historian 19 (1972): 62–65.

Eric Cuddon, ed., The Dulag Luft Trial (London: William Hodge and Co., 1952).

Philip Plammer, ed., “Dulag Luft,” Aerospace Historian 19 (1972): 58–62.

Sydney Smith, Wings Day (London: Collins, 1968).

Raymond Toliver, The Interrogator: The Story of Hans Scharff, the Luftwaffe’s Master Interrogator (Fallbrook, CA: Aero Publishers, 1978).

Jonathan F. Vance


Page 79

E

EDUCATION

Captivity is a time of enforced leisure, and prisoners naturally seek ways to fill that time usefully. One of the most productive ways has been in studying, either to gain basic literacy or to learn a trade or profession. Historically, before captivity came under the rule of international law, the provision of educational opportunities to prisoners was rare. It was a lucky prisoner who came in contact with a captor or agent willing and able to provide assistance in this regard. During the American Revolution, prisoners at Forton Prison in southern England were assisted by the Reverend Thomas Wren of Portsmouth, whose sympathy for the revolution moved him to procure educational supplies for the American captives. Their fellow inmates at Mill Prison were left largely to their own devices but still managed to provide each other with rudimentary instruction in ciphering and navigation. During the Napoleonic Wars, the Reverend R. B. Wolfe established in Givet Prison in France a school that taught reading, mathematics, and navigation to some 500 captive British soldiers. During the U.S. Civil War, even the horrific conditions in Andersonville prison camp in Georgia did not prevent the Union inmates from passing the time with study of such subjects as algebra and languages.

Not until the twentieth century were educational programs for prisoners put on a formal footing. During World War I, the British Prisoners of War Book Scheme (Educational) was launched to provide POWs with the reading matter necessary to improve their education. The interested prisoner could request a syllabus of examination from any one of a number of institutions—including Oxford and Cambridge Universities, the Royal Society of Art, and the Institute of Chartered Accountants—and would receive in due course the required texts and course materials. He could then study at his own pace, write the necessary examinations, and become fully accredited and able to start work upon his release from captivity. In a camp for Austro-Hungarian POWs in Khabarovsk in Siberia, the Swedish Red Cross provided materials to equip what the prisoners called the Peasant University, staffed by POWs who had been on faculty at some of central Europe’s finest universities. A whole range of courses, from Esperanto to theoretical physics to paleontology, were available for interested inmates. Similar arrangements could be made on a more informal basis. Canadian composer Sir Ernest MacMillan, for example, worked on his doctoral thesis in music while interned in Ruhleben camp in Berlin. The values of such schemes was recognized in a 1918 agreement between the United States and Germany that stipulated that qualified prisoners could give educational lectures and courses, so long as study did not interfere with the work required of prisoners. This was the first time that the provision of educational opportunities for POWs was covered by international treaty.

The 1929 Geneva Convention was less specific than the 1918 agreement, simply asking belligerents to “encourage intellectual diversions” among prisoners (Article 17), but nevertheless educational opportunities were much broader and more widely available during World War II. The International Committee of the Red Cross created an Advisory Committee on Reading Matter for Prisoners to coordinate the educational program and to act as a controlling committee for a number of bodies, including the


Page 80

World Alliance of Young Men’s Christian Associations (YMCAs), the International Bureau of Education, and the International Federation of Library Associations. War Prisoners’ Aid of the YMCA was particularly active in providing textbooks, pencils and paper, course materials, and classroom equipment to prison camps in Germany, Japan, Great Britain, North America, and Australia. YMCA representatives would visit each camp to assess the prisoners’ needs, then request the necessary supplies from headquarters in Geneva. Most of the material was held in depots in Switzerland or New York, and the majority of books were produced in the United States; by April 1945, the YMCA had published over 4 million books in the United States for distribution to prison camps. The actual teaching was done by qualified prisoners, although correspondence courses were also available. Some prisoners took the courses merely to pass the time, but others received credit for high school equivalency, university entrance, or even bachelor’s degrees for work done in prison camp. There are many examples of successful “barbed-wire universities.” In Oflag 64 in Germany, courses were available in law, languages, mathematics, social science, English grammar, and science; in 1944, 30 POWs there passed their university entrance examinations. Teachers in Oflag 6B offered courses in 20 different subjects, and prisoners could learn any of 22 different languages. In camps in the United States, as many as half of the German POWs were enrolled in educational courses, and over 17,000 Italian prisoners learned to read and write in captivity. One study estimated that officer prisoners spent an average of two and a half hours a day in study, more than in any other daytime activity.

The provision of educational opportunities was again stipulated in the 1949 Geneva Convention, but in subsequent conflicts (Korea and Vietnam, for example) education was less prevalent than reeducation, or the indoctrination of POWs with the political values of the detaining power. Still, education is one of the few success stories of twentieth-century captivity. Educational opportunities allowed hundreds of thousands of prisoners to put to good use time that might otherwise have been wasted and to gain education that they might not otherwise have received.

See also

Libraries

References

A. R. Dearlove, “Enforced Leisure: A Study of the Activities of Officer Prisoners of War,” British Medical Journal (24 March 1945): 406–409.

Jean Langdon-Ford, “Prisoners of War as Library Users,” Canadian Military History 6 (1997): 92–94.

Ralph Pierson, “The Barbed Wire Universities,” School and Society 62 (8 September 1945): 156–158.

Jonathan F. Vance

EGYPT, ANCIENT

Captives taken in war were depicted in many ways in ancient Egypt: on royal footstools, on the soles of royal sandals, on thrones, statues, and figurines, on floor tiles, and on monumental architecture. In the case of royal furniture, footwear, and flooring, the symbolism was clear: the pharaoh sat or walked upon the prisoners, crushing them, and by association, crushed the countries from which they were taken. Statues and figurines of prisoners of war were often captioned with magical texts (the so-called Execration Texts) that were meant to cause death to the countries and enemies they represented, and these also acclaimed the pharaoh’s political dominance in the region.

Temples such as Medinet Habu, the funerary temple of Rameses III at Thebes, depict battles and their aftermath on the walls, and these monuments provide details not only of wars led by the pharaoh, but also of the entire range of the processes of war, from the preparation of troops, to the battles, to the capture and return to Egypt of booty and its subsequent distribution into Egyptian society. Booty included noncombatant men, women, and children, as well as prisoners of war. Since the captured combatants are rarely distinguished in the records from captured noncombatants, it is difficult to distinguish between the treatment of the two groups.

Egyptian sources record large numbers of prisoners of war in various campaigns. One of Amenhotep II’s campaigns recorded


Page 81

over 100,000 captives; Thutmose III’s Megiddo booty lists (as such records are known in Egyptological literature) note 340 living prisoners, 43 officers, 84 children, 1,796 male and female slaves including children (these were presumably already slaves), and 103 pardoned persons who had surrendered; Merenptah’s troops captured more than 9,000 people in the war against the Libyans; and the temple estates in the reign of Rameses II had nearly 5,000 workers “of his majesty’s capturing.” One campaign of Amenhotep II took so many captives that he ordered a palisade to be built in order to contain them until he could deal with them, an unusual occurrence. While some of these numbers were probably inflated for propaganda purposes, it is clear that ancient Egyptian wars produced many prisoners.

When battle was over, victorious Egyptian soldiers systematically checked the battlefield for the dead, the dying, and the living. Enemy soldiers who had fled the battle site were rounded up and brought back. The dead were counted, the dying were executed, and the prisoners, including those who had surrendered, were processed. Not only combatants were captured; whole families, and sometimes whole towns, were captured and treated as booty, along with their livestock and other possessions.

The prisoners of war were presented to the pharaoh, sometimes in large groups and sometimes individually, by the soldiers who had captured them. Prisoners automatically belonged to the pharaoh, who had the power of life and death over them, as over all other war booty, and they were disposed of in several different ways. In some cases, prisoners were returned as slaves to their captors as a reward. In other cases, the prisoners were allowed to plead for their lives and were given their freedom after taking an oath of loyalty to the pharaoh. These men thus became vassals of the Egyptian administration and were returned to their homes after being disarmed.

Several temple walls display scenes of prisoners of war being executed, and others show that captured high officials or royalty were ceremonially executed and their bodies paraded throughout both the conquered country and Egypt as illustrations of the pharaoh’s power. Other royal captives were returned to Egypt as laborers or as hostages to guarantee the good behavior of the vassals. Defeated soldiers were sometimes allowed to join the Egyptian army after swearing loyalty to the Egyptian pharaoh. One such group was the Sardinians, who were captured by the troops of Rameses II and then fought the Hittites at the Battle of Kadesh (c. 1295 B.C.E.) as part of the Egyptian army.

Those prisoners whom the pharaoh decided to keep as workers were branded and then transported to Egypt, either by forced march or by boat. That the forced marches caused hardships for the captives, especially the women and children, is made clear in the Papyrus Deir el-Medina from the Twentieth Dynasty: “The captives going to Egypt are handed over to His Majesty. The foreign woman faints because of the marching. She is placed on the soldier’s shoulder. His haversack is cast aside; others take it—he is saddled with the captive.”

In Egyptian temple scenes, prisoners of war are typically depicted bound with their elbows touching behind their backs or above their heads, positions that would be impossible unless their shoulders were dislocated. Since this would cause the prisoners to be injured and unable to work, this is probably an exaggeration; the bonds were probably not tight enough for the elbows to actually meet. Statues of prisoners show them tied at the elbow, with the arms as far back as they could go, but without the elbows actually touching. Other methods of restriction included a type of wooden handcuff, attached to the captive’s hands and neck, by which the captive was often linked to others. The prisoners were bound during transport to ensure they did not escape. These methods of containment are described in the Harris Papyrus I (77.4–6): “I have brought back in great numbers those that my sword has spared, with their hands tied behind their backs before my horses, and their wives and children in tens of thousands, and their livestock in hundreds of thousands. I have imprisoned their leaders


Page 82

in fortresses bearing my name, and I have added to them chief archers and tribal chiefs, branded and enslaved, tattooed with my name, and their wives and children have been treated in the same way.”

On arrival in Egypt, prisoners of war were presented by the pharaoh to the gods of Egypt, who were believed to have brought victory to the Egyptian forces. Here the chiefs of the prisoners were expected to plead for their lives and to pledge allegiance to the pharaoh in public. They were then allocated to their new lives in captivity: to quarries as miners, to temple estates as field laborers or animal herders, to the army as slave soldiers. Women joined the pharaoh’s harem or worked as weavers, clothing makers, or house servants, and presumably their children went with them. Large groups were often kept together in settlements of their own, but with food and supplies provided by the pharaoh in return for their labor. Full repatriation as we know it did not occur; most prisoners of war who survived became members of Egyptian society. Some of them even rose to positions quite high in the Egyptian administration.

The influx of large numbers of prisoners of war and other war captives over the many years of ancient Egyptian military activity ultimately influenced Egyptian language and culture, even though the prisoners were forced to learn and speak Egyptian. They brought to Egypt foreign gods, and foreign words, customs, and values, thereby enriching the culture of their adopted homes.

See also

Slavery

References

James Henry Breasted, Ancient Records of Egypt: Historical Documents from the Earliest Times to the Persian Conquest, 5 vols. (Chicago: University of Chicago Press, 1906–1907).

William F. Edgerton, Historical Records of Ramses III: The Texts in Medinet Habu, Volumes I and II, Translated with Explanatory Notes (Chicago: University of Chicago Press, 1936).

Geoffrey Thorndike Martin, The Memphite Tomb of Horemheb, Commander-in-chief of Tut’ankhamun, vol. 1. The Reliefs, Inscriptions, and Commentary (London: Egypt Exploration Society, 1989).

Donald B. Redford, Egypt, Canaan, and Israel in Ancient Times (Princeton, NJ: Princeton University Press, 1992).

John W. Wells, “War in Ancient Egypt” (Ph.D. diss., University of Maryland, 1986).

John A. Wilson, The Culture of Ancient Egypt (Chicago: University of Chicago Press, 1951).

Gaye Wilson

ELMIRA

Elmira, New York, was the site of one of the most notorious Union prison camps of the U.S. Civil War. Almost 3,000 of the 12,000 Confederate soldiers imprisoned there in 1864 and 1865 died, a death rate that made “Hel-mira” the prison camp of choice for postwar Confederate polemicists looking for a comparison to the suffering of Union prisoners at Andersonville, Georgia. Many of the camp’s survivors would later publish books and articles in Confederate Magazine and other pro-Confederate publications.

The Elmira facility had been a rendezvous and training camp for Union troops, but in May 1864, empty barracks were set aside for use as a prison camp. Most exchanges of prisoners had been suspended the previous year, forcing both armies to scramble to find room for tens of thousands of prisoners. Colonel Seth Eastman, commander of the Elmira military depot, prepared for 5,000 prisoners, though he was warned repeatedly that as many as 10,000 were coming. The selected 30-acre site on the banks of the Chemung River was swampy and unhealthful. The wooden barracks, hastily erected to house transient troops, looked more substantial than they were.

The first prisoners arrived in early July, and by mid-August, the population stood at 9,600. The logistical problems of feeding so many men were almost overwhelming. Rations were cut in retaliation for conditions in Southern prisons, and rat became a much sought after delicacy. Union authorities several times delayed issuance of clothing and blankets to the prisoners. Overcrowding forced thousands of prisoners to sleep in the open air. Foster’s Pond, a one-acre stagnant pool, served as sewer and garbage dump, one surgeon calculating that 2,600 gallons of urine a day were discharged into it; the odor, especially in the summer heat, was indescribable. Not until late October did Eastman’s successor (Eastman had resigned due


Page 83

to ill health), Benjamin F. Tracy, receive permission to construct an adequate drainage system.

These conditions caused incalculable damage to the health of men, who were in many cases already ill-fed, ill-clothed, sick, and wounded upon arrival at Elmira, and Elmira became a death trap. Defeated by the camp’s distance from the South and from potential escape routes, very few prisoners attempted escape. One of the stranger aspects of the camp was the observation platforms erected by private parties outside the walls of the camp, where for 15 or 50 cents (accounts vary) the curious could view the Confederate prisoners.

Too many of the physicians and other officers assigned to Elmira were of mediocre ability at best; some were charged by prisoners with deliberate cruelty. An October 1864 effort to exchange some of the sickest Elmira prisoners was badly bungled, resulting in dozens of horrific deaths. The winter of 1864–1865 was particularly harsh, only adding to the suffering and causing the camp to flood in March 1865. After the end of the war in April, the prison camp was emptied by 5 July, the last prisoner leaving the hospital in September 1865. The camp cemetery is maintained by the federal government.

See also

Andersonville; Libby Prison; United States Civil War

References

Clay W. Holmes, The Elmira Prison Camp: A History of the Military Prison at Elmira, N.Y., July 6, 1864 to July 10, 1865 (New York: G. P. Putnam’s Sons, 1912).

A. M. Keiley, In Vinculis; or The Prisoner of War (New York: Blelock, 1866).

James I. Robertson, “The Scourge of Elmira,” in Civil War Prisons, ed. William B. Hesseltine (Kent, OH: Kent State University Press, 1962).

Douglas G. Gardner

ENGLISH CIVIL WAR

(1641–1649)

The term English when used in reference to this conflict is somewhat of a misnomer: while the English played a major role in the events that occurred in the British Isles during this period, they were not alone in doing so, nor did the military engagements occur only in England. The civil wars of Britain were waged on battlefields across the breadth and depth of all of the British Isles, from Kerry in Ireland to John O’Groats on the northern tip of Scotland. The reasons for the conflicts also varied, and included political, religious, and even ethnic causes. Although the conflict normally referred to as the English Civil War lasted from 1641 until 1649, the larger war of which it was one part actually occurred between 1638 and 1651, with some isolated outbreaks of violence extending the dispute until 1658. The war was rooted in religious and political disagreements over who should govern the British Isles, and these disagreements were reflected in the treatment of prisoners of war on either side.

By the start of this civil war, the British Isles had come under one political umbrella, that of the Stuart kings. Ireland, a crazy quilt of petty kingdoms, came under English sway in the twelfth century, and the loose control England exerted over that island was strengthened in the sixteenth century by the Tudor kings of England, whose support for the Protestant Reformation had left many of the primarily Roman Catholic Irish politically impotent. In Scotland, much of the populace had become Protestant, but theirs was a form of Calvinism that contrasted strangely with the episcopal form of Protestantism practiced in England. At the beginning of the seventeenth century, the death of the last Tudor monarch left the throne to her distant cousin, James Stuart of Scotland, and the three kingdoms were united under one throne.

By the 1630s, James’s son, Charles I, was on the throne, and civil war was brewing. Charles was a reserved individual with a strong belief in a hierarchy that included both monarchs and bishops. At the time, the rise in mercantilism, joined to a reformist Protestantism called Puritanism, had resulted in deep divisions in England, which Charles attempted to rule without the benefit of any Parliamentary interference. As an adherent of the state-supported Church of England, Charles attempted to establish a


Page 84

similar episcopal system in the church in Scotland. This caused the so-called First and Second Bishops Wars in 1638, in which there was widespread mobilization of the Scottish nobility, gentry, and clergy, who signed a National Covenant in opposition to Charles’s actions. Little real fighting took place at that time, but the opposition forced Charles to call a Parliament in England to pay for the war, and that Parliament refused to be disbanded. In 1641, the pressure was increased when the disenfranchised Irish Catholics rose in rebellion, and word soon spread of general massacres of Protestant English settlers. In response, Parliament became more intransigent, and in 1642 this in turn resulted in a break between those who supported the Crown and those whose allegiance was to Parliament.

The fate of any prisoners depended on the faction they supported, English Royalist, Parliamentarian, Irish Catholic, or Scottish Covenanter. Prisoners generally were held on an ad hoc basis, with little provision made for their care or treatment. In England, prisoners taken by either the Crown or the Parliament were usually clapped into the nearest jail and encouraged to change sides, or if the prisoner was an officer, he was allowed to give his parole not to fight again. For example, following the battle of Naseby, Royalist prisoners were housed in the local church prior to being marched to London where they were put on display. In Ireland and Scotland, where religion was joined to political and ethnic factors (many of those who supported Charles in Scotland were Roman Catholic, while in Ireland both Catholic and Protestant factions claimed at one time or another to be supporters of the king), ordinary soldiers could receive short shrift, with many being killed out of hand. This was quickly extended to England, where fears that Charles was receiving Catholic aid from Ireland led to a Parliamentary ordinance making it a capital crime for Irish or Catholics from Ireland to serve in Charles’s forces in England. This in turn led to reprisals by Royalists; when Shrewsbury was taken by Parliament, 13 men were executed under this ordinance, to be followed soon after by the execution of 13 prisoners held by the Royalists. At sea, though, there was no chance of reprisal. When ships were captured in the Irish Sea by Parliamentary vessels, they were searched for Irish soldiers, who, if found, were swiftly thrown overboard.

On other occasions, the bitterness inherent in a civil war led to a general mistreatment of any prisoners taken. Many were stripped of their possessions or imprisoned in hulks. In 1644, some 70 prisoners held in the hold of one such ship appealed to Parliament for relief from what they referred to as “hunger, cold nakednes, noisome smels, with many other calamities that dwell with us in this our louthsome Dungeon.” Of course, prisoners on both sides had an option at their disposal: switching allegiance. Many common soldiers were strongly encouraged to change sides, with some success; after the Royalists took Cirencester and moved to Oxford they took with them some eleven or twelve hundred prisoners, almost all of whom joined the Royalist army. Those who did not were put to work building fortifications. Officers, if paroled, could return home, but if they were recaptured while under arms they were liable to be executed, as happened at the taking of Woodhouse, where 14 were hung for breaking parole.

As the war dragged on, it became more bitter; in 1649, even a captured King Charles I was executed by his Parliamentary captors. While this resulted in the support of the Scottish Covenant for his son, Charles II, in the end the English were triumphant. In Ireland, the English Parliamentary army broke the Irish rebellion, killing all who resisted, with a notable massacre at the storming of Drogheda. In this case, ethnic cleansing became a factor, as Parliament offered the Irish in many areas a choice between removal to Connaught, the most inhospitable of the four provinces of Ireland, or death. The attitude toward prisoners was reflected in the battle-cry of “Connaught or Hell.”

Following Parliament’s victory, adherents to the Royalist cause could either move to the continent or pay hefty “com-


Page 85

position” for the crime of supporting the losing side. Prisoners taken in the wars were eventually released, but a series of minor plots continued to provide the Parliamentary forces with experience in handling captives. Most of the prisoners taken during this period remained as captives, were executed, or were transported to colonies in the West Indies. It was only in 1660 that the last prisoners were released upon the return of the Stuart monarchy, reestablished under a promise that there should be a blanket amnesty for those who had fought for Parliament. Only a few “regicides,” those deemed to have had primary responsibility for the execution of the king, were omitted from this pardon; most of those fled and died in exile.

References

Charles Carlton, Going to the Wars: The Experience of the British Civil Wars, 1638–1651 (New York: Routledge, 1992).

Barbara Donagan, “Prisoners in the English Civil War,” History Today 41 (March 1991): 28–35.

Christopher Hibbert, Cavaliers and Roundheads: The English at War, 1642–1649 (London: HarperCollins, 1994).

Joyce Lee Malcolm, Caesar’s Due: Loyalty and King Charles, 1642–1646 (London: Royal Historical Society, 1983).

Daniel German

EPIDEMICS

In the twentieth century, the most direct menace to the life and health of prisoners of war and internees came from epidemic diseases. In previous centuries epidemics had posed one of the major threats to the fighting armies and the civilian population, but substantial improvements in medicine and hygiene considerably reduced the peril to both groups in most belligerent societies by the nineteenth century. Since prisoners in former wars were not interned in large camps for long periods of time, they had been affected by epidemics in much the same way as civilians or serving soldiers. This changed fundamentally during the great wars of the twentieth century. Insufficient sanitation and hygienic facilities in huge camps crammed with prisoners were combined with malnutrition, avitaminosis, and infected drinking water or food to play a decisive role in the outbreak of epidemics such as typhus (typhus abdominalis), dysentery, and typhoid fever (typhus exanthematicus). Other epidemic or endemic diseases with regional backgrounds in peacetime played a negligible role in war captivity; these included cholera, diphtheria, influenza, smallpox, and plague, with the exception of endemic malaria. Captives taken from besieged fortresses, such as Metz in the Franco-Prussian War (173,000 POWs), Przemy$l in World War I (117,000 POWs), and Stalingrad in World War II (about 100,000 POWs), were particularly prone to epidemic disease. Clearly, epidemics among captives have become a phenomenon of the age of mass warfare, fostered by large prison camps with insufficient medical facilities or indifferent administrations.

In modern times, the first experiences of epidemics among internees came during the U.S. Civil War (1861–1865), the Franco-Prussian War (1870–1871), and even more acutely during the Boer War (1899–1902). In the Boer War, the British detaining power erected so-called concentration camps and interned civilians in these cramped places. Many of the inmates were women and children, interned to prevent them from giving support to the Boer soldiers, and conditions in these camps resulted in enormous loss of life. More serious outbreaks occurred during World War I, with mass epidemics affecting all belligerents, particularly those in eastern and southeastern Europe. Whereas most of the western Allies and the Central Powers had sufficient hygiene and medical equipment (especially for vaccinations), Russia did not, despite the many endemic and chronic diseases among its population. During the war, Russia was cut off from medical and vaccination equipment, most of which had been previously supplied by Germany. In addition, the country’s notoriously poor administrative organization contributed much to the misery endured by its captives and its own citizens alike. Thus, captivity and internment in Russia became fatal for hundreds of thousands of captured soldiers and some 250,000 civilian captives,


Page 86

as well as for Russian refugees from the theater of war, who in most cases suffered from typhus and typhoid fever. Though Germany and Austro-Hungary were subject to a tight food blockade by their enemies, the death tolls among Allied POWs in those countries were no higher than in Britain and France.

In Russia, huge losses from epidemics among POWs and civilian internees (including its own citizens) persisted in succeeding decades. In Nazi Germany, too, epidemics struck prisoner-of-war and concentration camps during World War II. It must be said that this infection was, to some degree, deliberate. The idea of reducing the captives’ physical constitution in order to prevent escape attempts and to foster the captives’ willingness to work for additional food had not been unknown during World War I. In Nazi Germany, however, some 5.7 million Soviet prisoners of war, together with inmates of concentration camps, were subjected to a racial policy of extermination. This was achieved by a lethal combination of starvation, lack of hygiene and medical care, and extensive forced labor. The eventual result was epidemics and mass deaths. British, French, Belgian, and American prisoners in German detention, on the other hand, received Red Cross parcels from their home countries, enabling them to improve their diet and so retain greater resistance to disease.

After the surrender of the German armies early in May 1945, epidemics spread among civilians in central Europe, several million of whom fled from the advancing Soviet army, and among the soldiers of the Wehrmacht, who had surrendered and were interned in huge makeshift camps operated by the Allies.

See also

Health

References

Kenneth F. Kiple, ed., The Cambridge World History of Human Diseases (New York: Cambridge University Press, 1993).

Anton Sebastian, Dictionary of the History of Medicine (New York: Parthenon, 1999).

Paul Weindling, Epidemics and Genocide in Eastern Europe 1890–1945 (Oxford: Oxford University Press, 1999).

Reinhard Nachtigal

ESCAPE

When members of the armed forces are captured in time of war it is their duty, by all possible and reasonable means, to attempt escape from the enemy. Whether or not an individual does indeed attempt escape is related to a number of factors, including opportunity, state of health, the security arrangements made by the captor, and personal motivation.

History is full of tales of daring escapes from captivity. In 1264, the future King Edward I of England, captured by his enemy Simon de Montfort at the battle of Lewes, escaped from Hereford Castle, an exploit that convinced waverers to join his ranks and defeat de Montfort. In 1716, the Earl of Nithsdale, captured the year before in the Jacobite Rising in Scotland, escaped from the Tower of London, dressed in woman’s clothes that his wife had smuggled in for him. During the American Civil War, the largest escape occurred on 9 February 1864, when 109 Union officers escaped through a tunnel at Libby Prison in Richmond, Virginia; in all, 48 of them reached freedom.

Historically, however, only a small percentage of POWs ever make persistent attempts to escape. Once their basic instinct for survival reasserts itself, most accept captivity and try to endure life as a prisoner, however unpleasant, with stoical cheerfulness. Despite this, many prisoners in both world wars engaged themselves in escape activity, both as a means of defiance and as a way of occupying the long tedious days. Men worked diligently on shafts and tunnels, more often than not in the knowledge that the schemes had little, if any, chance of success. But in working on a tunnel, tailoring escape clothing, making maps or forging documents, the men felt useful once again, and part of a team effort.

During World War I, escapers were usually a small esoteric group who kept any escape plans to themselves. One notable exception was a 60-meter tunnel dug over two months beneath the barbed wire at Holzminden, through which 29 Allied officers wriggled free, with 10 eventually reaching neutral Holland and freedom.


Page 87

Getting out of German camps was relatively easy for any determined escaper, as escape techniques and knowledge accumulated with each attempt. In the latter years of the war, when communication was established with friends and relatives back home, the possibilities of escape increased as prisoners were allowed to receive clothing items that they could convert into civilian outfits. Prisoners also learned how to forge German passes and make rubber stamps that they used to cover fake papers with impressive-looking Prussian eagles and other adornments.

Once out of the German camps, the prisoners generally headed for neutral Holland, Switzerland, or Denmark or, in some cases, traveled by boat to Sweden. Having reached freedom, many escapers wrote books about their experiences, inspiring and guiding prisoners in the war of 1939–1945. But they also unwittingly assisted the Germans, who by reading the same books, gained valuable intelligence about POW tricks and techniques and applied this information when setting up security in their World War II camps.

Of all the service personnel who fell into enemy hands during World War II, airmen were the most singularly unprepared. They generally had an unshakable belief in their own ability, or that of their pilots or crew, and imprisonment did not rate highly in their day-to-day expectations. They tended to treat training lectures on escape and evasion tactics as a waste of time. Most airmen did not even consider the possibility of capture until they found themselves alone in enemy territory after being shot down. Once they were taken prisoner, they would spend countless hours trying to recapture their freedom.

By far the most favored method of escape from captivity in World War II was the digging of tunnels. The Germans were cognizant of this and, armed with the information gleaned from World War I escape books, were constantly on the alert. They employed special equipment to detect underground tunnels, such as listening devices sunk into the grounds of new camps, while in established compounds snap hut searches were carried out and random trenches dug to expose tunnels.

The persistence of the prisoners was occasionally rewarded by success. Once the barbed-wire had been breached, the escaper’s energies turned to fleeing across a hostile nation toward heavily guarded frontiers. Success depended on good planning and guile, an adequate disguise, and forged papers. Ahead could lay weeks or even months spent traversing enemy territory, eating whatever could be obtained by stealth, sleeping for the most part in the open through all conditions or in lice-ridden barns, and generally living like a tramp. Even at the end of all this, the prospect of crossing a frontier safely was daunting. With all these factors weighing heavily upon the escaper, it was not uncommon for some to feel a form of relief when recaptured. Some, at the thin edge of desperation, hungry and cold, even turned themselves in.

The preferred method of travel was by rail, which, despite wartime conditions, was generally efficient and reliable. The main inducement was its speed, but to use the railways the escaper had to be equipped with first-rate forged papers and remain continually on his guard through repeated and meticulous identity checks. Fortunately, the massive movement of 7 million legitimate foreign workers around Germany meant that an ignorance of the vernacular was not a serious handicap. Bluff and a strong story supported by official-looking documents was the essence of all such escapes. The more falsified endorsements on a travel pass, the better; the Germans had an uncritical confidence in officialdom. Habits of a lifetime had to be scrupulously avoided since such simple mannerisms as the way a man walked or gestured could betray his origins. Unthinking actions such as smoking or eating Red Cross supplies in public caused many a downfall.

Following the tragic aftermath of the Great Escape in March 1944, when 50 Allied airmen were executed by the German police after being recaptured, the senior officers in most German POW camps advised their men that escaping could no longer be con-


Page 88

sidered a sport. There were many instances of recaptured prisoners being murdered by their military and civilian captors. With an Allied victory becoming more certain all the time, most prisoners heeded the grim message and set aside escape plans to wait for the inevitable liberation.

Meanwhile, the Japanese-held prisoner of European descent faced severe obstacles in any bid for freedom, the most obvious being his appearance. Another was the vastness of the Asian theater, with any escape requiring passage through pestilential jungles and across vast tracts of water in extreme and unpredictable tropical weather conditions. Furthermore, in many areas, local villagers turned in runaways for the generous rewards offered by the Japanese. Added to these difficulties, escapers faced hunger, which exacerbated an already generally weakened physical condition resulting from starvation diets and medical neglect, as well as a lack of escape aids and information on Allied positions, insidious tropical diseases, and little more than a vague idea as to their destination. For many there was also the omnipresent concern that their escape could incur severe reprisals on those they had left behind. But most daunting of all was the grim prospect that recapture would likely end in death by decapitation.

In general, Allied prisoners during the two world wars were more active escapers than other groups of prisoners. German POWs did attempt escape on a number of occasions; some of the more well-known incidents include the successful escape in 1941 of German pilot Franz von Werra from Canada into the then neutral United States; the Faustball tunnel, which five German naval POWs used to escape (albeit only for a short time) from Camp Papago Park, near Phoenix, Arizona, in December 1944; and the mass escape of German officers from the Island Farm prison camp in Wales in 1944. That so few German and Italian prisoners attempted escape is likely related to the generally comfortable conditions that existed in their prison camps. Japanese POWs, on the other hand, did stage a number of suicidal mass escape attempts, most notably at Cowra, Australia, and Featherston, New Zealand, which resulted in the deaths of hundreds of prisoners.

In other wars, a variety of factors constrained prisoners from attempting to escape. In the Korean and Vietnam Wars, escapers had the greatest success if they made attempts in their first days of captivity. Once they reached permanent camps, security was much tighter and the distances to be covered to safety were so much greater that the chances of success were slight. At other times, for example in the Falklands War or the Arab-Israeli Wars, there have been few escape attempts because captured conscripts considered themselves lucky to be out of the fight and had no wish to offer resistance to their captors.

See also

Colditz; Cowra Incident; Featherston Incident; Great Escape; Wooden Horse

Colin Burgess

EXCHANGE

For hundreds of years, one of the few ways a prisoner could be freed before the conclusion of hostilities was through an exchange negotiated between the belligerent governments. During the eighteenth and nineteenth centuries, prisoner exchanges became the norm in international conflicts. Typically, exchange was tied to parole. Prisoners would be returned home on parole and would pledge not to participate in the war until they were officially exchanged. For example, one belligerent government might free 50 enemy prisoners on parole on the understanding that they would not perform military service. As soon as the opposing government freed 50 prisoners, all 100 could return to service. This was a pragmatic solution to the problem of housing and feeding large numbers of prisoners, and it only functioned as long as states were willing to rely on the honor system.

When a state was deceitful or unreliable, however, the process did not function. An attempt at exchange during the Napoleonic Wars, for example, came to nothing. Early efforts at negotiation were fruitless, but in 1810, with a huge increase in the number of POWs because of the Peninsular campaign,


Page 89

Britain and France elected to try again. The talks were complicated by the fact that most of the British prisoners were civilian internees, or détenus, but eventually an exchange rate was agreed upon that set out the military ranks to be exchanged for social ranks. For example, an imprisoned British peer of the realm was deemed to be equal to a French general or admiral, a baronet was equal to a commander, lieutenant colonel, or major, and so on. However, the agreement collapsed when Napoleon began attaching conditions, and exchange was not considered again until Napoleon proposed a mass exchange of all prisoners on all sides, in batches of a thousand each. The British government duly dispatched the first batch of 1,000, only to discover that the French had had a change of heart and no longer wished to participate in a mass trade. In the end, only about 40 British prisoners were exchanged during the conflict.

During the twentieth century, with the decline of the institution of parole, exchanges of able-bodied prisoners all but disappeared, to be replaced by the repatriation of the sick and wounded. Attempts to negotiate the exchange of interned civilians, however, did see some success, particularly in World War I. In October 1914, Germany and France agreed to exchange all women and all men older than 60 or younger than 16. This agreement was expanded two years later to cover males under 17 or over 55, an agreement that meant freedom for some 20,000 interned German civilians. Germany made similar advances to the British government, offering in August 1914 the exchange of all civilians on both sides. Because the offer would release 50,000 Germans in exchange for 5,000 Britons, it was declined, but Britain responded with a proposal to release all women and all men under 16 or over 46; military-age men could also be released if they gave their parole not to accept military service. The release of women and children went forward, but the provisions for males produced more dissent. Not until January 1917 did the two sides agree to exchange all men over the age of 45; this freed about 7,000 Germans and 700 Britons.

Successful exchanges were even more rare during World War II, for a variety of reasons. Early negotiations produced some small exchanges. For example, in


Page 90

1941 a group of Canadian women who had been interned in France was released after the government gave assurances that Canada did not intern German women based on nationality alone, but only if they contravened the Defense of Canada Regulations. The following year, the government in Ottawa secured the release of another category of civilian internees, eight women from the Egyptian ship Zam Zam, which had been bound for South Africa with a complement of missionaries when it was sunk in the South Atlantic and its passengers interned. Two larger exchanges negotiated between Germany, Italy, and the United States, involving civilians and diplomatic personnel, brought home some 1,200 American civilians. Later in the war, a few civilians were added to the repatriation operations that brought home sick and wounded POWs, but there were no more general exchanges of civilians. This was largely because the major players could not agree on a formula for exchange. The United States wanted to repatriate all civilians, a policy that found favor with the German government, but Britain and the International Committee of the Red Cross believed that exchange should include only certain categories of civilians, such as women and children, men of nonmilitary age, doctors, and clerks. This inability to agree on principles made civilian exchanges more difficult to negotiate in the European theater.

Surprisingly, in light of the general treatment of POWs and internees by the Japanese, there was rather more success with exchanges in the Pacific theater. The governments of Japan and the United States were able to come to two agreements for the exchange of civilians. The first, in July 1942 at Lourenço Marques in Mozambique (Maputo) brought back to the United States 268 diplomatic officials and some 2,500 other civilians in exchange for a similar number of Japanese diplomats and interned civilians. A second exchange occurred in October 1943 at Mormugão in the Portuguese Indies, this one involving 1,340 Japanese (including 737 from Latin America) for about the same number of Americans, Canadians, and Latin Americans. A third civilian exchange was discussed in 1944, but the negotiations were fruitless.

See also

Parole; Repatriation

References

P. Scott Corbett, Quiet Passages: The Exchange of Civilians between the United States and Japan during the Second World War (Kent, OH: Kent State University Press, 1987).

Michael Lewis, Napoleon and His British Captives (London: George Allen and Unwin, 1962).

Jonathan F. Vance, “The Trouble with Allies: Canada and the Negotiation of Prisoner of War Exchanges,” in Bob Moore and Kent Fedorowich, eds., Prisoners of War and Their Captors in World War II (Oxford: Berg, 1996).

Jonathan F. Vance

EXTERMINATION CAMPS

To accomplish the elimination of Europe’s Jews, the Nazi state created a number of special camps, known as extermination or death camps, to serve as factories of death. These were distinct from concentration camps, which were not designed primarily for mass killings. Having found that shooting their victims was too slow and required too much manpower, the Nazis experimented with poison gas, carrying out the first tests on 600 Russian prisoners of war at Auschwitz on 3 September 1941. This method of killing, in which victims were led into what they believed was a shower room but was in fact a gas chamber, was eventually employed almost exclusively at the extermination camps. So, too, was the practice of cremating the bodies of victims in specially designed ovens.

The first death camp to open was at Chesmno (Kulmhof), near Lódz in north-central Poland on 8 December 1941. It operated until April 1943, when it closed temporarily, to reopen for a short time in the summer of 1944. Roughly 320,000 people were murdered at Chesmno in gas vans, in which a truck’s engine exhaust was funneled into the sealed cargo area of the truck, where the victims had been placed. Chesmno was followed by Auschwitz, Belzec (where some 600,000 Jews were killed between March and December 1942), Sobibór (which operated from April 1942 to


Page 91

October 1943 and killed some 250,000 Jews), and Treblinka (where 870,000 Jews were killed between July 1942 and August 1943). Gross-Rosen, in western Poland, and Majdanek, in eastern Poland, were also used as extermination camps at various times.

Despite the appalling conditions at these camps, the inmates were able to mount resistance. On 2 August 1943, a mass escape occurred at Treblinka; it was followed by a similar revolt at Sobibór on 14 October. A year later, on 7 October 1944, Jewish slave workers at Auschwitz rose against their captors; most of them died in the uprising.

The extermination camps were operated by the SS, through the same office that administered the concentration camps. After the war, the perpetrators were called to justice in dozens of separate trials, and the legal pursuit of death camp guards continues to this day.

See also

Auschwitz; Buchenwald; Concentration Camps; Dachau

Jonathan F. Vance


Page 92


Page 93

F

FALKLANDS WAR

(1982)

The Falklands (or Malvinas) War occurred from April to June 1982, pitting Britain against Argentina for control of an isolated group of islands that few people outside of the south Atlantic region had ever heard of.

At 4:30 A.M. on 2 April 1982, 60 men of the Argentine special forces landed by helicopter near the Falklands capital, Port Stanley. The long years of negotiation between the British and Argentine governments with regard to the sovereignty of the Falkland Islands and the frantic efforts to broker a last-minute peace deal had failed, and Argentina had resorted to the military option. Barely two months later, on 14 June 1982, the final surrender document was signed and hostilities came to an end after a campaign in which the British fought and won a war against a numerically superior enemy 8,000 miles from their home bases. Time will only tell if the cost of 255 British and 750 Argentine dead was worth it.

The initial invasion of the islands resulted in the capture of the British forces defending Port Stanley. An 80-man Royal Marine unit resisted as best as it could, but, facing some 700 Argentine troops, defeat was inevitable. To avoid needless bloodshed, the marines surrendered. They were treated with great respect and transported to Bahía Blanca naval base, where they were landed on 13 April. After being interviewed by a tribunal of senior naval officers, on 16 April they were flown to Uruguay and handed over to British authorities. This was the only significant group of prisoners captured by the Argentine forces, and all of them returned to fight during the conflict as Company J, attached to 42 Commando. The only other British prisoner taken during the conflict was Flight Lieutenant Jeff Glover, whose helicopter was downed on 21 May 1982. His injuries were treated carefully at an Argentine hospital, but he was kept in virtual solitary confinement, not realizing that he was the only POW in Argentina. He was, however, visited by a delegate of the International Committee of the Red Cross (ICRC), who provided books and writing material. Glover was taken to Montevideo in Uruguay and released on 8 July.

The battles for the recapture of the Falkland Islands were a series of hard-fought actions that saw individual battalion assaults on key objectives as well as skirmishes between special forces. In conditions of freezing winds, snow, rain, and mud, the opposing forces fought each other for control of the high ground and strategic points around Port Stanley. Once British troops occupied that ground, the Argentine commander, General Mario Menendez, had little option but to capitulate. The fighting came to an end, and 12,978 Argentine soldiers surrendered.

I remember vividly my first sight of a live Argentine soldier. Having been in combat all night, I was exhausted, cold, wet, and a little in shock from the events of the last 14 hours of fighting. The platoon was sitting in a large semicircle in the lee of a large rocky outcrop to keep out of the wind and snow. The smell of battle was still strong despite the wind, and we were all covered in filth from the fighting. I looked to my right and saw a group of enemy soldiers being escorted off the battlefield. Suddenly two prisoners were carried to where we were sitting and unceremoniously dumped on the ground. They looked very scared and seemed to be in a lot of pain due to crudely bandaged leg wounds. They lay there avoiding eye contact, a very sorry sight. We all just stared for what seemed to be an eternity. Then with


Page 94

hardly a word being said, some of our boys got up and walked over to the prisoners and asked them if they were all right. Minutes earlier we were killing them; now we fell over ourselves trying to make them comfortable with a sleeping bag, hot tea, cigarettes, and a helmet under each of their heads.

Many of the prisoners were in poor physical condition due to the terrible field conditions, shortage of food, and injuries. There was simply nowhere to put them, as the only tents that the British had sent to the Falklands had gone down when a supply ship was sunk. Some 8,000 prisoners were moved to the area around the airport at Port Stanley, where they could easily be watched, and efforts were made to improvise shelter. However, there was no provision for such a large number of prisoners, and it became a top priority to repatriate them as quickly as possible. Two days after the fighting ended, 4,167 prisoners were taken onto the liner Canberra, and on 19 June they were disembarked at the Argentine port of Puerto Madryn. On 21 June, another ship returned an additional 2,047 prisoners. Most of the remaining prisoners were repatriated on Argentine ships. It is ironic that the defeated arrived home earlier than the victors, who had to wait another three weeks before they began the journey home.

One group remained on the islands: 593 prisoners who were being held at Ajax Bay, living in primitive conditions inside a bomb-damaged refrigeration plant. This group, which consisted of General Menendez, pilots, officers, and other specialist troops, were known as Special Category prisoners. They were considered to be key personnel who would not be released until the Argentines had formally recognized that hostilities were at an end. This detention was legally questionable, as Article 118 of the Geneva Convention states that POWs must be “repatriated without delay after the cessation of active hostilities.”

The prisoners were kept in five large rooms, one for officers, one for senior NCOs, and three for the chicos, the other ranks. The groups were kept apart, as they didn’t like each other very much. The officers were very correct in their manner, disciplined and quiet. They said Mass regularly and sat in small groups and chatted. The NCOs were very sullen and withdrawn; as their room was off to one side, we had little contact with them. The other ranks were noisy and happy that the war had ended. They made ingenious things out of old tin cans and bits of rubbish. One group that sat by the main guard post had quite a decent chess set. We didn’t have a Spanish speaker among us, so one of the Argentine conscripts, known as George, volunteered to translate. He had a lot of fun, as he was responsible for choosing the ever popular fatigue parties. Three ICRC delegates visited to inspect camp conditions, and they were very upset with the lack of showers and demanded that we provide washing facilities. The fact that even our men didn’t have access to washing facilities didn’t seem to matter, so British engineers placed a plastic water bowser on top of an old shed and diverted an icy stream into it. Then four Scots Guards with hard brooms were positioned around the shed while groups of naked prisoners were marched across the snow in subzero temperatures and given a cold shower and scrubbed with the brooms. The Geneva Convention doesn’t mention that the water had to be hot. I must say the Red Cross was not very popular after that.

On 30 June, the remaining Argentine prisoners were transferred to the MV St. Edmund, and on 13 July they finally set sail for home.

References

Nicholas van der Bijl, Nine Battles to Stanley (London: Leo Cooper, 1999).

Michael Bilton and Peter Kosminsky, eds., Speaking Out: Untold Stories from the Falklands War (London: Andre Deutsch, 1989).

David Brown, The Royal Navy and the Falklands War (London: Leo Cooper, 1987).

Martin Middlebrook, Task Force (Harmondsworth, England: Penguin, 1987).

Derek Oakley, The Falklands Military Machine (New York: State Mutual, 1991).

Steve Cocks

FAMILIES

The ripple effects of war captivity are felt far beyond the field of battle and the prison


Page 95

camp. The families of prisoners of war undergo an experience that can be as difficult as that of the prisoners, who at least have each other for support. Families adjust three separate times, first to the separation, then to the absence, and then, for the lucky ones, to the return. The hardships, both emotional and material, follow a series of phases.

By far the most traumatic phase is the period from capture to notification. Once captured, soldiers usually cannot directly contact their families and must depend on an agency like the International Committee of the Red Cross to notify next of kin. Families thus totally lose contact with their soldiers, going for weeks, even months, without knowing whether their loved ones are alive or dead. Once contact has been established, families often experience a brief period of hope for a rapid return, then establish an equilibrium, adjusting to the separation and maintaining contact through letters and packages. However, the censorship of mail


Page 96

and the inspection of packages allow for little privacy or intimacy. Many families find ways to disguise messages, using code words or hiding secret notes and materials, if not to provide escape information, then at least to maintain some privacy.

Family life at home presents a series of challenges to all members of a POW’s family—parents, spouses, and children. Perhaps the greatest strain is on spouses, who become single heads of household under very difficult circumstances. In many cases, governments assist families by replacing part of the prisoner’s income, but the amounts usually do not equal the contribution of this person, who often had been the family’s primary breadwinner. Spouses who did not work outside the home before the captivity often will be forced to do so, or to take over a family business or farm alone. Those families living in a war zone are also alone in facing the material hardships: rationing, shortages, and threats like air raids and combat. Wives (and, more recently, husbands) with children carry the additional burden of single parenthood, which requires greater material resources and thus very often necessitates work outside the home and also means handling all the responsibilities related to caring for, disciplining, and making school/occupational decisions for their children with little input from their spouses.

Depending on their age, the children of a prisoner may suffer the same set of traumas, without much understanding of why their parent is gone and what it means to be a POW. Adults in the family must explain the prisoner’s status to the children and facilitate communication between the absent prisoner and the children, encouraging children to write letters or contribute to care packages. Older children have a better understanding of the situation but may have a harder time readjusting to the prisoner’s return.

Not much is known about the challenges facing the husbands of POWs, but it is clear that social attitudes about the families of prisoners of war, and particularly about their wives, have often made life more difficult rather than less difficult. Because of a simple lack of understanding of the special difficulties prisoners’ families face, prisoners’ wives in some cases face suspicion and mistrust. Their ambiguous status as both married and alone sets them apart from both married couples and single people. Prisoners’ wives have reported being shunned by couples they had socialized with before the war, who see them as “on the prowl” for a man, and those with children have felt treated like unwed mothers.

In response to the public’s lack of sympathy, families and wives have created mutual support groups on both local and national levels. For example, in World War II France, a national Federation of Prisoners’ Wives formed out of an assortment of local groups that had developed independently. Seeking mutual assistance and moral support from each other, POW family groups often get involved in politics, lobbying the local and even national authorities about issues of concern to them and their imprisoned loved ones.

The final phase for prisoners’ families follows the prisoners’ return. Most families, in adjusting to survival without the prisoner, have created new routines and carved out new roles during the absence. After the return, the family must to readjust to the prisoner’s renewed presence and recreate a place for the prisoner. There are psychological challenges for both the prisoner and the family. Depending on the length of captivity, the prisoner is likely to have become somewhat of a stranger, especially to younger children. In addition, the prisoner himself (or herself) also often suffers emotional and physical repercussions of captivity that complicate readjustment to civilian and family life. Social, economic, and political changes that have taken place during the prisoner’s captivity mean returning to a homeland quite different than the one remembered or idealized in prison camp. Some prisoners receive a hero’s welcome on their return, but not all. Prisoners of war are captured soldiers, and some societies hold capture to be dishonorable. For instance, prisoners of war were tainted by France’s humiliating defeat of June 1940, an attitude the returning prisoners bitterly resented. Thus for families, the


Page 97

initial excitement of a prisoner’s return is often followed by a difficult period of reacquaintance and readjustment.

The incidence of family breakdown owing to captivity has varied from war to war. A number of factors influence the divorce rate, including the length of captivity, the general social atmosphere after the return, and attitudes toward divorce. After World War II, with heavy social stigma attached to divorce and patriarchal norms dictating that wives subordinate their own needs and make every possible effort to help their husbands readjust to ensure a successful reunion, most families stayed together. In post–World War II France, I estimate that about 10 percent of the couples divorced. In contrast, divorce rates were relatively high after Vietnam. Many U.S. POWs in Vietnam remained captive for a very long period of time. Their absence from the late 1960s through the early 1970s coincided with an era of rapid social change, and the civil rights, antiwar, and women’s liberation movements together with a rebellious youth counterculture transformed American society. The soldiers returned to a very different society, with reduced stigma for divorce and changed ideas about appropriate roles for wives and mothers. Within five years of their return, nearly one-third of their marriages had ended in divorce.

See also

Camp Followers; Rehabilitation

References

Sarah Fishman, “Waiting for the Captive Sons of France,” in Behind the Lines: Gender and the Two World Wars, ed. Margaret Higonnet et al. (New Haven, CT: Yale University Press, 1987).

———, We Will Wait: Wives of French Prisoners of War 1940–1945 (New Haven, CT: Yale University Press, 1991).

Reubin Hill and Elise Boulding, Families Under Stress: Adjustment to the Crises of War Separation and Reunion (New York: Harper Brothers, 1949).

Edna Hunter, “Treating the Military Captive’s Family,” in The Military Family: Dynamics and Treatment, ed. F. Kaslow and R. Ridenour (New York: Guilford, 1984).

Aphrodite Matsakis, Vietnam Wives: Women and Children Surviving Life with Veterans Suffering Post Traumatic Stress Disorder (Kensington, MD: Woodbine House, 1988).

Julius Segal, Edna Hunter, and Zelda Segal, “Universal Consequences of Captivity: Stress Reactions among Divergent Populations of Prisoners of War and Their Families,” International Social Science Journal 28 (1976): 594–597.

Jonathan F. Vance, “Canadian Relief Agencies and Prisoners of War, 1939–45,” Journal of Canadian Studies 30 (1996): 133–147.

Sarah Fishman

FEATHERSTON INCIDENT

Like a similar outbreak of violence at Cowra, Australia, the incident at Camp Featherston, New Zealand, was an example of active resistance carried out by Japanese POWs against their captors during World War II. Camp Featherston was opened in September 1942 to house Japanese prisoners captured at Guadalcanal, and by early 1943, it held just over 800 POWs: roughly 500 members of a labor force, many from minority groups such as Japanese of Korean descent; and nearly 300 NCOs and other ranks from the Imperial Japanese Navy. Soon after the camp received its first inmates, the naval prisoners began to mount various forms of passive and active resistance against the camp staff, particularly by refusing to complete work assignments. The situation came to a head on 25 February 1943, when the senior Japanese NCO refused to supply a work detachment, demanding instead that the camp commandant address a series of demands. The adjutant, a New Zealand army officer, summoned reinforcements from the guard company and attempted to remove from the naval compound two Japanese officers, whom the camp staff believed were inciting the resistance. Negotiations continued for well over an hour, until the adjutant fired a warning shot over the heads of the prisoners. The POWs responded with a barrage of stones, whereupon the adjutant fired again, wounding one of the Japanese officers. A large group of prisoners, perhaps as many as 250, immediately rushed the adjutant and the 40-man guard company in the compound. The guards opened fire, and 48 prisoners were killed and 63 wounded.

According to historian Charlotte CarrGregg, the Japanese resistance probably stemmed from a belief that the work assign-


Page 98

ments merely compounded the guilt the prisoners felt at being POWs; they may not have understood that those assignments were perfectly legitimate under international law, fearing instead that the New Zealand authorities were only trying to humiliate them. For their part, the camp staff probably did not appreciate the Japanese perceptions of the stigma of captivity or their imperfect knowledge of the 1929 Geneva Convention Relative to the Treatment of Prisoners of War. In the final reckoning, the Featherston incident is perhaps best interpreted as a manifestation of cultural differences with respect to attitudes toward captivity.

See also

Cowra Incident; World War II—Far East

References

Charlotte Carr-Gregg, Japanese Prisoners of War in Revolt: The Outbreaks at Featherston and Cowra during World War II (New York: St. Martin’s Press, 1978).

Jonathan F. Vance

FILM

For many years, representations of POWs and their circumstances have been staples of both film and television. Not surprisingly, the stories in both media have typically treated the reality of POW life in a somewhat cavalier fashion, at times presenting more or less completely implausible plots and situations. The identification of historical inadequacies in film and television depictions of POWs is certainly interesting, but more important is the recognition that the depictions on the screen are more reflective of the values and assumptions of the times in which they were produced than of the events they purport to chronicle.

The POW genre had a meager beginning. As with most early cinema, the stories were typically melodramas showing strong affection, if not romantic love, between opposites. The Splendid Sinner (1918), one of the earliest known examples, takes a propagandist spin; an American woman must choose between the love of the German who deserted her before the war and is now a POW and the love of her country. Barbed Wire (1927), based on the 1923 war novel The Woman of Knockaloe by Sir Thomas Henry Hall Caine, is another early film treatment of POWs. This time a French farm girl falls in love with a German POW. But these films were soon eclipsed by the release in 1937 of Grand Illusion (La Grande Illusion). Its title is cryptic, but its purpose is clear. With Nazi Germany on the road to war and antiwar sentiments high elsewhere, Jean Renoir had hoped his film could express his deep feelings for the cause of peace and perhaps even prevent war. In retrospect, it seems that the “grand illusion” was held by the filmmaker who thought that a work of art could change the world.

After World War II, the melodramatic and antiwar POW films gave way to exciting, “based-on-a-true-story” escape films where clever Allied prisoners outsmart and mock their not-so-smart captors. The Wooden Horse (1950), based on an actual 1943 escape, shows how three British POWs made their exit through a wooden vaulting horse. In Stalag 17 (1953) the prisoners pass the time pulling pranks on their dim-witted guards. More humor is evident in the escape adventure The Colditz Story (1955), derived from the personal experiences of Major P. R. Reid. (The 1970s introduced a grimmer version of events through the BBC television series Colditz.) Similar is The Password Is Courage (1962), which gleefully capitalizes on the bizarre adventures of British POW Charles Coward, notably when he was unwittingly awarded the Iron Cross by a German officer (the only Allied soldier ever to receive such an honor). The Great Escape (1963), however, was the most popular of them all. Rich with action and adventure, stars and charm, the film is pure entertainment. As with most of these films, the on-screen milieu is more akin to a boarding school than a POW camp. The spartan conditions, clean clothes, and well-fed faces trivialize what was really a horrible and degrading experience. But such soft depiction was typical of mid-twentieth-century cinema, and, with its uplifting “true” story of escape from submission, it is understandable why even cynics still love this film. Von Ryan’s Express (1965) is an exciting, though purely fictional, adventure that remains the last example of the genre. In the wake of The


Page 99

Great Escape, the escape genre was finally exhausted. Even the POW setting had its appeal drained through the popular television series Hogan’s Heroes (1965–1971). Stalag 13 had a cozy and fun-filled atmosphere, and it is easy to imagine why these sitcom prisoners never wanted to escape.

The first major POW film set in the Pacific theater of operations, The Bridge on the River Kwai (1957), was a huge success with fans and critics. Winner of multiple awards, it is still considered one of the greatest films ever made. Unlike the escape genre, movies about Asian prison camps found little to laugh about. Because escape usually meant sure death in the jungle, the stories tend to be about cooperation instead of resistance. In King Rat (1965), the title character tries to live more comfortably by bribing the guards. The underrated Merry Christmas, Mr. Lawrence (1983), a Japanese/British coproduction, even suggests homosexual interest between the Japanese commandant and a British POW. Captive Hearts (1987) harks back to the “forbidden love” stories that started the genre, in a cliché-ridden story of an American prisoner falling in love with a Japanese woman. The only significant dramatization of the plight of Japanese POWs appears in the Australian miniseries Cowra Breakout (1984). Dramatizing the August 1944 escape from the Australian camp in Cowra, the film maximizes the sorrow of the prisoners’ death and capture. Unlike many of the previous examples, which focus on scoundrels and cooperators, Cowra Breakout demonstrates a strong compassion for its POW characters that would have been unimaginable in previous decades.

Though a number of highly praised films have been made about German POWs, most have faded from memory. Had they been made today, they may have left a more lasting impression. The One that Got Away (1957) is based on the true story of the only German to escape successfully from an Allied prison camp in World War II. At the time, some viewers had difficulty with a film that used a German as the central and sympathetic character, but it is still accomplished drama. Another underrated film is McKenzie Break (1970), based on the novel by Sidney Shelley about the daring escape of 600 German POWs from a camp in Scotland. Forbidden romance returned in the made-for-TV production of The Summer of My German Soldier (1978), starring Kristy McNichol. Based on a Betty Greene novel, McNichol is a Jewish girl in Georgia who falls in love with an escaped German POW. A more interesting look at complicated relationships is found in The Brylcreem Boys (1996). Set in neutral Ireland, it dramatizes the true circumstance of Allied and German prisoners being detained in the same camp. Overall, none of these films made a significant impact on English-speaking audiences.

POW stories set during the Korean War are rare, but they all share a common obsession. Made during the Red Scare of the 1950s and immediately following the war, The Bamboo Prison (1955) and Prisoner of War (1954), starring Ronald Reagan, reinforced communist paranoia with their tales of brainwashing. The Manchurian Candidate (1962) also exploits the brainwashing theme, but it is less about POWs and the trauma of captivity than it is a taut thriller and political satire of the possible, though fantastical, consequence of captivity. Rereleased in 1987 during the Reagan era, its insights into the communist threat were still timely.

Films that focus on the return from captivity make up a minor subgenre. The Captive Heart (1946), though mostly set in a POW camp, is in fact a story of impossible love, ending in an emotional homecoming. The Forgotten Man (1971) is a surprisingly powerful made-for-TV film about a Vietnam POW who returns home to find his life completely changed. Rolling Thunder (1977) follows the same premise but adds a violent, vengeful twist. Soon, the bitter Vietnam vet character was to become a cliché. Based on the novel by David Morrell, First Blood (1982) was originally to end with the death of former POW John Rambo. But instead of a fitting conclusion to a story about injustice in a country ashamed of its vets, the film saved its character and sparked a new genre of films about “finishing the job.”


Page 100

Uncommon Valor (1983) was the first film to deal in earnest with the subject of MIAs (soldiers who had been posted as missing in action). But, as with most examples of this genre, the POWs in MIA films tend to be nameless extras, the stories emphasize cartoon action, and the villains are typically heinous communists. They fit perfectly in an era when Reagan was warning of totalitarianism and an evil empire. Missing in Action (1984), followed by Missing in Action 2 (1985), and the most famous of MIA films, Rambo: First Blood, Part 2 (1985), did little except sabotage legitimate efforts to locate actual MIAs and ensure their release. Subsequent difficulty in ensuring that MIAs were taken seriously was later labeled as “the Rambo Factor.” Outside of this genre, the only films to deal exclusively with POWs in Vietnam were The Hanoi Hilton (1987) and the made-for-TV production, When Hell Was in Session (1979), based on the book by Jeremiah Denton and Ed Brandt. Another byproduct of the Reagan era, The Hanoi Hilton is a heavy-handed, pedestrian film that ultimately does a disservice to its subject. When Hell Was in Session is more successful. Hal Holbrook plays Jeremiah Denton, who tried to organize a resistance movement during his eight years as a POW. The film concludes with a re-creation of his famous homecoming in 1973.

As screen violence became more prevalent after the 1960s, film portrayals of POWs also became more violent. The Deer Hunter (1978) was the first to demonstrate the dramatic power of this development. Though the Russian roulette scenes are often dismissed because they lack historical credence, there is little denying the disturbing quality of the first such scene, which takes place in a POW camp. Even more horrifying is the POW camp scene in Bullet in the Head (1990). Made in Hong Kong by famed director John Woo and filled with many of his usual flamboyant action scenes, the POW sequence is unbearably tension filled. As in The Deer Hunter, the scene is pure “fiction” yet is described as very “realistic.”

As with westerns and musicals, there has been little renewed interest in the POW genre. Gritty portrayals of POWs have continued with, for instance, the made-for-TV Andersonville (1996) based on the famous U.S. Civil War camp. Polish Television produced the melodramatic Bride of War (1997) from the autobiographical story of Welsh POW John Elwyn who secretly married a Polish girl in a Nazi labor camp in 1941. And the release of Three Kings (1999) brought the first example of Gulf War POW portrayal. Violent, yet symbolic, it reflects current cinematic style more accurately than it captures historical fact. But as with most historical drama, this has been true throughout film history.

See also

The Bridge on the River Kwai; The Captive Heart; The Colditz Story; Grand Illusion; The Great Escape; Hogan’s Heroes; King Rat; The Manchurian Candidate; Merry Christmas, Mr. Lawrence; Prisoners of the Sun; Slaughterhouse Five; Stalag 17; Von Ryan’s Express

Darryl Wiggers

FOOD

See Rations

FORCIBLE REPATRIATION

The question of whether released prisoners of war and internees should be forcibly returned to their homelands after the conclusion of hostilities has bedeviled legislators through the twentieth century. How does one balance the right of a POW or refugee who desires repatriation with the equally fundamental right of another to choose asylum? In a century dominated by global wars, internal upheaval, and the displacement of vast populations, this question remains contentious. Yet the body of international humanitarian law continues to say surprisingly little about the obligation of detaining states to repatriate or the rights of civilians and especially POWs to choose asylum. During the American Civil War, the Union armies recognized that southern slaves captured while serving in Confederate uniform had a right to seek asylum in the north. But throughout the twentieth century, no such escape clause for POWs preferring asylum to repatriation has existed in international law.


Page 101

According to the 1907 Hague Convention (Article 20), repatriation was to be carried out “as quickly as possible after the conclusion of peace.” Those governments that signed this agreement assumed that a peace treaty would be concluded soon after hostilities ended and that repatriation would follow, but that did not happen after World War I. Article 75 of the 1929 Geneva Convention, therefore, insisted that repatriation take place “with the least possible delay” after the de facto end of hostilities, even in the absence of a formal treaty. The unconditional surrender of Germany and Japan in 1945 and the prolonged detention of millions of POWs as Allied reparations laborers demonstrated the need for further revision. So Article 118 of the 1949 Geneva Convention Relative to the Treatment of Prisoners of War insisted that release and repatriation be carried out “without delay after the cessation of active hostilities,” even unilaterally if necessary.

None of these clauses included provisions for POWs who might prefer asylum. If anything, each successive change in the wording of the relevant clauses hastened the pace of repatriation and tightened the requirement to include all without exception. It was simply assumed that most captives would desire to return to their state of origin after hostilities ended. Negotiators for the 1949 Geneva Convention did consider an amendment to guarantee asylum to POWs who requested it, but most states were reluctant to obligate themselves to grant asylum in a future war, or they assumed that it would be granted when necessary and need not be formally entrenched. Delegates were also unwilling to leave an escape clause that might allow an unscrupulous detaining power to delay or prevent the repatriation of POWs in its custody. In essence, the rights of the minority who might seek asylum were sacrificed in favor of a tightly worded clause intended to better protect the rights of the majority who wanted to return. The issue was ignored again in the Geneva Convention Additional Protocols of 1977.

State practice has been equally inconsistent. At the end of World War I, the western powers prohibited Germany from forcibly repatriating Russian POWs or White Russian refugees unwilling to return to their state of origin. Although humanitarian considerations were employed as a rationale, the real motive for postponing repatriation and granting asylum was the desire of these states to prevent reinforcement of the Bolshevik armies.

After World War II the situation was different. Nearly 1 million Soviet nationals served in German uniform during the war, and millions more were taken to Germany as POWs or slave laborers. The British began to segregate and forcibly repatriate them to the Soviet Union as early as August 1944, but American authorities initially refused to do the same, arguing that they could not ignore the POW status and Geneva Convention protection of Soviet nationals captured in German uniform. But they assured Stalin that once the war ended and the fear of retaliation against their own POWs passed, all claimants to Soviet nationality would be repatriated, even against their will.

The repatriation accords concluded at the Yalta conference in February 1945 and a agreement in Halle in May formalized this policy. As soon as the war ended, fear of German retaliation passed, and a legal carte blanche over Germany was assumed by the Allied governments. Soviet nationals were segregated, and repatriation operations commenced. British and American officials were determined to rid themselves of a terrible humanitarian and administrative burden. Soviet nationals, along with humanitarian and legal considerations, were sacrificed on the altar of friendly postwar relations as the western Allies sought to strictly fulfill all covenants with Stalin. Most individuals who were subjected to forcible repatriation had been captured in German uniform. Some committed suicide rather than return, while the remainder were handed over to Soviet custody and executed outright or sentenced to long terms in the Gulag.

Only a few years later, the western position on repatriation was reversed again during the Korean War. When the armistice


Page 102

talks began in 1952, almost half of the 132,000 Chinese and North Korean POWs held by United Nations forces were expected to oppose repatriation. U.S. officials, led by President Harry S Truman, feared that a repeat of the postwar repatriation operations would harm the psychological warfare strategy of the United States. They now wanted to be seen as the standard-bearer of individual rights and humanitarianism in a global struggle against Communism, and so they permitted the peace negotiations to be stalemated for 15 months over their refusal to conduct forcible repatriation operations.

The communists actually had a more convincing legal case, arguing that Article 118 of the 1949 Geneva Convention obligated a detaining power to repatriate any and all POWs in its care as soon as possible after the cessation of hostilities and without exception. But in December 1952, the UN General Assembly voted overwhelmingly in favor of a resolution that emphasized the refugee provisions over the POW provisions of the 1949 Geneva Convention. It eschewed forcible repatriation, promising that “no violence to their dignity or self-respect shall be permitted in any manner or for any purpose whatsoever.” Although this resolution had no legal standing, its passage demonstrated the international consensus that had developed in favor of a more humanitarian interpretation of repatriation obligations. The logjam in the Korean truce negotiations broke during the spring of 1953, and a Neutral Nations Repatriation Commission ensured that POWs on both sides were given the choice of asylum or repatriation when they were released later that summer.

Similar disputes emerged during the India-Pakistan and Vietnam Wars, as well as in the wake of the Gulf War, when thousands of Iraqi POWs were granted political asylum. The processing and screening of Iraqi POWs during 1991 was even modeled on the Korean precedent and demonstrated that human rights and asylum laws—which had continually evolved since passage of the Universal Declaration of Human Rights of 1948—are being taken more seriously into account when dealing with POW issues.

See also

Liberation

References

Jan P. Charmatz and Harold M. Witt, “Repatriation of Prisoners of War and the 1949 Geneva Convention,” Yale Law Journal 62 (1952–1953): 391–415.

Christiane Shields Delessert, Release and Repatriation of Prisoners of War at the End of Active Hostilities: A Study of Article 118, Paragraph 1 of the Third Geneva Convention Relative to the Treatment of Prisoners of War (Zurich: Schulthess Polygraphischer Verlag, 1977).

Mark R. Elliott, Pawns of Yalta: Soviet Refugees and America’s Role in Their Repatriation (Urbana: University of Illinois Press, 1982).

Manuel R. Garcia-Mora, International Law and Asylum as a Human Right (Washington, DC: Public Affairs Press, 1956).

Jaro Mayda, “The Korean Repatriation Problem and International Law,” American Journal of International Law 47 (1953): 414–438.

Richard D. Wiggers

FRANCO-PRUSSIAN WAR

(1870–1871)

The Franco-Prussian War, the last of the wars of German unification, led to the foundation of the German empire and constituted a turning point in the history of captivity in wartime. It combined practices typical of ancien régime warfare, characterized by feudal arrangements, with features of modern warfare involving masses of soldiers and captives that would characterize the great wars of the twentieth century.

Right from the beginning of the war in August 1870, events went against the imperial French army, which was poorly led and hit hard by epidemics, particularly in fortresses. Both the fortresses of Sedan and Metz housed huge armies that surrendered after few weeks of combat and siege: Sedan on 2 September 1870 with some 100,000 soldiers and Metz on 27 October with 173,000 soldiers. These big catches in the early stage not only determined, to a large extent, the outcome of the war, but in the immediate term created problems in transportation and accommodation for the German states. The officers captured at Sedan were released and sent home upon giving their word of honor not to fight again in that war. Under a similarly feudal arrangement, France’s most prominent war captive, the


Page 103

emperor Napoleon III, was interned in Wilhelmshöhe Castle near Kassel in the state of Hesse.

Germans in French detention numbered some 8,000 over the course of the war, while there were about 724,000 French prisoners. Roughly half of the French prisoners were interned in the German states until a few weeks after the peace treaty of May 1871. Some 372,000 rank and file and 11,860 officers were shipped to makeshift camps, mostly fortresses, barracks, and other military establishments, in Germany. There they spent the winter and spring of 1871. The German military administration took care of them as best they could, and most of the captives enjoyed relative freedom. Besides homesickness and boredom, they complained to visiting care committees from the French, German, or International Red Cross about the lack of white bread and red wine in their diet. Though epidemics did occur, the death toll among French captives was tolerably low, below 4 percent. Local German commanders tried to encourage the use of POWs as a labor force, but this was resisted by industry; this resistance, combined with the short duration of captivity and the fact that it spanned the winter season, meant that POWs were rarely put to work. French prisoners captured in the final stage of the campaign, like the 250,000-man garrison of Paris, were no longer shipped to Germany, but were interned in France.

This war mixed practices originating in feudal times, such as the release of captive officers in exchange for their word of honor not to escape, with new phenomena, like volunteer irregulars, or franc-tireurs. Furthermore, the mass of prisoners taken by Germany brought an unprecedented logistical challenge that foreshadowed the wars to come. At the same time, humanitarian arrangements between the powers began to have an impact on the lives of prisoners. The experience of the Franco-Prussian War, in which prisoners benefited from organized medical and Red Cross services, contributed to the emergence of the codification of prisoner-of-war treatment in the Hague Conventions of 1899 and 1907.

References

Manfred Botzenhart, “French Prisoners of War in Germany 1870–71,” in On the Road to Total War: The American Civil War and the German Wars of Unification, 1861–1871, ed. Stig Förster and Jörg Nagler (Cambridge: Cambridge University Press, 1997).

Reinhard Nachtigal

FRAUSTADT-GRODNO MASSACRES

This series of massacres of Russian POWs by the Swedes during the Great Northern War (1700–1721) reflected an escalation of violence against prisoners that was all too frequent in early modern warfare. The Swedish army defeated Danish, Russian, and Polish-Saxon forces in a number of battles between 1700 and 1703, and in early 1706 it prepared to meet the main Russian army of 34,000 men, stationed in Grodno in eastern Poland. The Swedish forces managed to crush a combined Polish-Saxon and Russian army at Fraustadt on 3 February, and all the Russian prisoners (the exact figure is not known, but it was certainly many hundreds, and perhaps even many thousands) were executed. The Poles and Saxons, however, were spared. Shortly thereafter, the Russian army at Grodno was surrounded by the Swedes. On 25 March, the Russians tried to break out of the encirclement and make their way back to Russia, across the river Njemen. During a month-long pursuit, almost 17,000 Russian soldiers were killed, many of them slaughtered after they had surrendered to their pursuers. Swedish troops had been given orders to take no prisoners, since “they only cause trouble.” Preserved diaries written by Swedish officers describe how the massacres were carried out, and reveal that wounded Russians were systematically targeted for execution.

Lars Ericson

FRENCH REVOLUTION, WARS OF THE

(1792–1799)

Although France was racked by domestic revolution in 1789, the foreign wars associated


Page 104

with the French Revolution did not commence until three years later, with a French declaration of war on Austria in April 1792. The ensuing violence began more than two decades of almost uninterrupted warfare between revolutionary France and her neighbors. By the outbreak of the war in 1792, the other European monarchies recognized the inherent dangers of both the ideas and the aggressive tendencies of revolutionary France. Accordingly, the courts of Europe feared the central ideals of the revolution, liberté, égalité, fraternité (liberty, equality, fraternity), as they were highly exportable and applicable to all of Europe.

The French began the war with several embarrassing defeats; however, at the battle of Valmy (20 September 1792), the French repelled a Prussian invasion and began a period of military conquest. To discourage further invasions of France and to make the victories of war more permanent, the traditional ransoming of prisoners of war was prohibited by the French decrees of September 1792 and May 1793. A French diplomat reportedly warned the king of Prussia: “You can only repair your losses by training at great expense new recruits at home; one thousand soldiers will cost you as much as one hundred thousand of the French.” The diplomat’s statement also suggests the coming of the newly created French Republican Army. By 1793 the glut of revolutionary volunteers did not provide sufficient manpower, and the French turned to wholesale conscription. In August of that year, the Jacobin-dominated government ordered a national levée en masse, which directed all able-bodied males between the ages of 18 and 25 to the front, while securing the labor of all other men, women, and children in the domestic war effort. The revolutionary army now swelled to an estimated 1 million men, surpassing any previous army in history.

With the levée en masse in place, the radical French leadership continued to press for the complete destruction of both foreign and domestic enemies of the revolution. To further this policy, Maximilien Robespierre, the radical leader of the Reign of Terror, decreed that all French counterrevolutionaries caught fighting on the side of France’s enemies should be summarily executed. This manifestation of the French Terror resulted in some battlefield executions, but more significantly, it contributed directly to the deaths of some 300 imprisoned counterrevolutionaries. Shortly before his own execution in 1794, Robespierre went on to abandon the traditional rules of warfare by decreeing that no quarter or mercy be shown to wounded or captured British and Hanoverian troops. The French National Convention subsequently ordered that no more Spanish soldiers were to be taken prisoner; rather the military should offer no quarter and simply kill all enemy personnel on the battlefield. This extraordinary policy resulted in the slaughter of some 9,000 Spanish troops in 1795. With the collapse of the radical National Convention and the rise of the moderate French Directory government, the officially endorsed execution of enemy prisoners came to an end. Until the final overthrow of the Directory by Napoleon Bonaparte in 1799, the French kept captured prisoners in mass camps and offshore prison ships awaiting their eventual exchange.

References

Alan Forrest, Conscripts and Deserters: The Army and French Society during the Revolution and Empire (New York: Oxford University Press, 1989).

———, The Soldiers of the French Revolution (Durham, NC: Duke University Press, 1990).

John Lynn, The Bayonets of the Republic: Motivation and Tactics in the Army of Revolutionary France, 1791–94 (Urbana: University of Illinois Press, 1984).

Christopher Blackburn

FRYATT, CHARLES ALGERNON

(1872–1916)

Charles Algernon Fryatt was an English merchant captain who was executed by the Germans during World War I, and his fate revealed the complex status of merchant seamen who fell into enemy hands. Fryatt was born in Southampton on 2 December 1872 and took to the sea at an early age. When the war began in 1914, Fryatt was a steamer captain on the route between Har-


Page 105

wich and Antwerp. On one voyage in March 1915, he ordered his ship to ram a German submarine that had been pursuing it; both boats were undamaged, but Fryatt was hailed as a national hero in England. The German government, however, considered Fryatt to be a guerrilla, a civilian who had unlawfully taken part in an act of war. On 22 June 1916, his ship was ambushed off Holland and the entire crew captured. All of the crew except Fryatt were sent to Ruhleben internment camp; the captain was sent to Bruges in Belgium, where he was court-martialed, condemned, and, on 29 July 1916, executed.

Like the execution of British nurse Edith Cavell, Fryatt’s death caused an outrage in Britain. Historians and jurists have since agreed that his conviction was unjust and that it underlined the need to define the status of merchant seamen under the laws of war: Was Fryatt indeed a guerrilla who operated outside the protection of the law, or should he have been considered a lawful combatant entitled to protection as such? This dilemma was finally resolved with the Geneva Convention of 1949, which stated that merchant seaman were indeed combatants and therefore must receive the protection due to prisoners of war.

See also

Merchant Seamen

Tanya Demjanenko


Page 106


Page 107

G

GAULLE, CHARLES-ANDRÉ-MARIE-JOSEPH DE

(1890–1970)

The most influential French statesman of the twentieth century, General de Gaulle embodied the spirit of resistance to Germany’s occupation of France during World War II and to the policy of collaboration personified by Marshal Philippe Pétain. A 1913 graduate of the military academy at Saint-Cyr, de Gaulle received his first commission in a regiment commanded by Pétain. Engaged in frontline operations during the first year and a half of World War I, he was wounded twice. In March 1916 during an action near Verdun, he was wounded a third time and captured. His five escape attempts earned him 120 days in solitary confinement and a new billet at the maximum security prison of Ingolstadt, where he met French air ace Roland Garros and future Soviet Marshal Mikhail Tukhachevsky. De Gaulle was to remain a captive until the 1918 armistice. Some biographers have argued that de Gaulle’s imprisonment was seminal to his belief that any form of action is better than incarceration.

After the war, de Gaulle dedicated much time to staff teaching and research, envisioning a renewed French army articulated around professional, mechanized forces. His unconventional beliefs pitched him against the French military establishment in which Marshal Pétain was of paramount importance. In May 1940, in the midst of the German blitzkrieg, Paul Reynaud’s beleaguered government called Colonel de Gaulle to the position of undersecretary of war. In this capacity, de Gaulle left for London, where he proclaimed himself leader of the Free French Forces, calling upon all French people to continue the struggle against the Nazi occupier. For this, he was sentenced to death by the Vichy regime, which believed that there was no point in resisting Nazi Germany in light of the 2 million French prisoners of war it held as hostages. Creating alliances across ideological barriers, de Gaulle created viable resistance networks within France and fighting forces in its colonial empire. By D-Day, he had become the Allies’ only French partner and as such took over as France’s leader by the end of the war. Yet his regime did not last long, and he resigned as prime minister in April 1947. He was recalled from retirement to solve the French-Algerian crisis of 1954–1962. De Gaulle was elected president of France’s Fifth Republic in 1958 and remained in power until 1969.

References

Max Gallo, De Gaulle (Paris: Laffont, 1998).

Jean Lacouture, De Gaulle: The Rebel, 1890–1944, trans. Patrick O’Brian (New York: Norton, 1990).

Charles Williams, The Last Great Frenchman: A Life of General de Gaulle (New York: J. Wiley and Sons, 1993).

Laurent Ditmann

GENEVA CONVENTION OF 1929

The Geneva Convention Relative to the Treatment of Prisoners of War governed the conditions of captivity during World War II, replacing the Hague Convention of 1907 as the most important international convention dealing with the protection of POWs. The distinction between Geneva and Hague law is significant: the latter attempts to regulate the means of war (for example, by prohibiting the use of exploding bullets), while the former confines itself to the protection of the victims of war.


Page 108

The movement to amend international law in light of the experience of World War I began even before the Armistice, when in February 1918 the International Committee of the Red Cross (ICRC) suggested a diplomatic conference to supplement and clarify those aspects of the Hague Convention of 1907 and the Geneva Convention of 1906 relating to POWs. In the early 1920s, a number of organizations prepared draft codes for the treatment of prisoners, and in August 1925, the Swiss government proposed a diplomatic conference to revise the 1906 Geneva Convention for the Amelioration of the Wounded in Time of War and to prepare a similar document for POWs. The conference, which ran from 1 to 27 July 1929, was divided into two sections, one to consider the sick and wounded convention and the other to work on the POW convention. Different governments approached the convention in different ways. The British government, for instance, believed that the articles should not be too specific and that the force of the conventions should come instead from its statement of the minimum conditions achievable and the assumption that general standards of humane treatment should improve on this whenever possible. Other governments preferred a more rigid codification that would translate general principles into specific practices.

The convention that was eventually agreed upon tended more toward the British view. It ran to 97 articles and elaborated upon many of the provisions of the Hague Conventions that had been proven inadequate by the experience of war. Once again, the basic assumption was that POWs should be considered on par with the detaining power’s garrison troops with respect to rations, clothing, living space, and other necessities. Reflecting those areas that had proven troublesome during World War I, the sections dealing with work, punishment, and relief operations were all expanded, as was the section on repatriation; an annex giving a draft agreement for the repatriation of prisoners of war, similar to those reached by the major powers during World War I, was also included. Finally, the article covering the speedy evacuation of POWs after the close of hostilities was made more explicit.

Over 40 nations became signatories to the Geneva Convention before World War II, but just as important were the nations that did not. The Soviet Union declined to take part in the negotiations or to be bound by the agreement, with the result that Soviet POWs in German hands or German and Japanese prisoners in Soviet hands did not enjoy its protection. Japanese delegates to the conference signed the convention, and the government in Tokyo later ratified the sick and wounded convention. The POW convention, however, was not ratified by Japan for a number of reasons: the Japanese military did not expect its soldiers to be taken prisoner, and so assumed that the convention would be unilaterally binding on Japan; it was feared that the leniency implicit in the convention might encourage Japan’s enemies to undertake bombing raids on Japan, knowing that they had little to fear from being captured; there was opposition to the notion of unsupervised visits of prison camps; and the punishments prescribed for POWs were considerably more lenient than the punishments meted out to Japanese soldiers convicted of the same offenses. The Japanese government pledged in 1942 to observe the spirit, if not the letter, of the convention, but in light of the abuses committed against Allied POWs in Japanese hands, this pledge was clearly insincere.

See also

Geneva Convention of 1949; Geneva Conventions of 1864 and 1906; Hague Conventions of 1899 and 1907; International Committee of the Red Cross; International Law

References

Charles G. Roland, “Allied POWs, Japanese Captors and the Geneva Convention,” War & Society 9 (1991): 83–101.

Jonathan F. Vance

GENEVA CONVENTION OF 1949

The 1949 Geneva Convention Relative to the Treatment of Prisoners of War was created to replace the 1929 version, whose inadequacies had been made manifest during World


Page 109

War II. Significantly, it was accompanied by the Geneva Convention Relative to the Protection of Civilian Persons in Time of War, the first comprehensive effort to provide legislative safeguards to noncombatants, and it also introduced the notion that international law should apply equally to civil wars.

Even before the end of World War II, the International Committee of the Red Cross (ICRC) began making official approaches to all national Red Cross societies regarding revisions to the 1929 Geneva Convention. The signatories to that agreement were then invited to participate in the process, and most governments began to assemble teams of diplomats and experts to consider the matter. Two gatherings were eventually convened to lay the groundwork for the upcoming conference in Geneva: the April 1947 Conference of Experts, held in Geneva, and the Seventeenth International Red Cross Conference, held in Stockholm, Sweden, in August 1948. Official invitations to the main conference were circulated in the late summer of 1948, with the conference itself being held from 21 April to 12 August 1949. It was attended by delegates representing 59 governments and observers from 4 other governments, who eventually agreed on four separate conventions covering the sick and wounded; wounded, sick, and shipwrecked members of armed forces at sea; prisoners of war; and civilians.

The discussions on the POW convention were overshadowed by other, more contentious issues (particularly the applicability of the conventions to conflicts that were not declared wars between belligerent states), and the POW code that emerged was not radically different from the 1929 version. It grew to 143 articles, with the largest single section covering the definition of a POW. This definition was an attempt to address the inconsistencies in the treatment of captured partisans, guerrillas, and irregular soldiers during World War II. Just as in 1929, the specific changes were intended to address matters that had proven particularly difficult during the previous global conflict. As of 1992, 175 governments had bound themselves to the conventions, albeit some with specific reservations.

The 1949 convention did not solve all of the problems that had been manifest during World War II. Perhaps the most contentious issue involved the release of POWs at the conclusion of hostilities. The ICRC attempted to insert a clause prohibiting forcible repatriation, but various governments resisted, insisting they did not wish to bear responsibility for sheltering unknown numbers of prisoners. However, in the ideological conflicts of the post-1945 era, the repatriation of POWs against their will became a major bone of contention. In the Korean War, for example, bitter negotiations centered on whether Communist POWs should be returned to North Korea or China against their will. Eventually, the understanding that prisoners should have the right to choose whether or not to return to their home country upon release has been widely accepted.

See also

Geneva Convention of 1929; Geneva Conventions of 1864 and 1906; Hague Conventions of 1899 and 1907; International Committee of the Red Cross; International Law; Repatriation

References

Joan Beaumont, “Protecting Prisoners of War, 1939–95,” in Prisoners of War and Their Captors in World War II, ed. Bob Moore and Kent Fedorowich (Oxford: Berg, 1996).

G. I. A. D. Draper, The Red Cross Conventions (New York: Praeger, 1958).

J. M. E. Duchosal, “The Revision of the Geneva Conventions,” Political Quarterly 19 (1948): 32–40.

Jonathan F. Vance

GENEVA CONVENTIONS OF 1864 AND 1906

The Geneva Conventions for the Amelioration of the Wounded in Time of War, though they were not primarily addressed at the treatment of POWs, reflected a recognition that prisoners should be treated as a separate category of combatant in international law relating to warfare.

The 1864 convention contained a single provision (Article 6) relating to POWs, which stipulated that wounded and sick soldiers should be returned to their own forces either immediately after a battle or once their health had improved. If they


Page 110

were permanently incapacitated, they need provide no guarantee to the original detaining power, but if their health was fully restored, they would be returned home upon pledging to take no further part in hostilities. Significantly, the convention also spawned the International Committee of the Red Cross, which would go on to play a major role in improving the conditions of captivity for countless prisoners.

The 1906 convention expanded the consideration of POWs to seven articles, adding some new provisions to its predecessor. It provided for the internment of sick and wounded prisoners in a neutral state and stated that protected personnel, such as doctors, medical orderlies, and chaplains, were not to be made prisoners but were to be returned to their own forces without delay. Although the 1906 Geneva Convention was in force at the time of World War I, the Hague Convention of 1907 was more important during that war because it covered a much broader range of issues. The 1906 Geneva Convention was eventually superseded by a convention signed in 1929 that was devoted entirely to the protection of POWs.

See also

Geneva Convention of 1929; Geneva Convention of 1949; Hague Conventions of 1899 and 1907; International Committee of the Red Cross; International Law

Jonathan F. Vance

GERARD, JAMES WATSON, III

(1867–1951)

The American ambassador to Germany from 1913 to 1917, James W. Gerard III was instrumental in aiding Allied prisoners of war detained on the European continent during World War I. Born in Geneseo, New York, on 25 August 1867, Gerard was a lawyer who left a successful private practice to become a New York Supreme Court justice in 1908. In 1913, he accepted the position of U.S. ambassador in Berlin, a post he held until the United States entered the war in April 1917. Because the United States was designated as the Protecting Power with responsibility for safeguarding the interests of the British Empire in Germany, Gerard and his embassy staff became deeply involved in the conditions endured by POWs in German camps. He and his deputies inspected many camps during the war, negotiating with the camp staff, interviewing the prisoners, and doing everything possible to ensure that they were treated according to international law. He remained in close contact with the British government and kept them constantly updated with reports on camp conditions. Though it is difficult to quantify the impact of Gerard’s efforts, most historians agree that his intervention was significant in improving the lives of POWs from the British Empire.

Gerard remained active in public life after the war, serving in an advisory capacity to both Presidents Franklin Delano Roosevelt and Harry S Truman. He died at Long Island, New York, on 6 September 1951.

References

James W. Gerard, My Four Years in Germany (New York: George H. Doran, 1917).

Andrea Vandenberg

GESTAPO

The Gestapo (Geheime Staatspolizei, or Secret State Police) grew from a Prussian police office in existence before the rise of the Nazis to become the principal organization responsible for the internal political security of the Nazi state. As such, it played a significant role in the administration of POWs and civilian internees. The Gestapo reported to Hermann Göring in his role as Prussian minister of the interior at the start of the Nazi era, but in 1936 it was taken over by Reichsführer Heinrich Himmler, who had been appointed by Adolf Hitler as the chief of German police and of the SS. By the time World War II began, Gestapo agents had almost unlimited power to investigate, arrest, torture, deport to concentration camps, or kill. Because Soviet and Polish prisoners of war (who formed, indeed, the significant majority of Allied soldiers in German captivity) were not deemed by Germany to be covered under the Geneva Convention, they were the first to feel the ruthlessness of the Gestapo. Responsible for internal prison camp security, -


Page 111
the Gestapo weeded out “political” POWs in the camps, and recaptured and usually executed prisoners of these nationalities who had escaped. The POWs from other countries occupied by Germany (such as France, Belgium, and the Netherlands) fared moderately better but, because those states held no German prisoners for potential reprisals, their captives suffered from the Gestapo’s attentions as well. In one significant incident, captured French generals were executed by the Gestapo and SS. Prisoners from the United States and the British Commonwealth fared considerably better; given the number of German POWs in those countries, the Nazi leadership was more reluctant to turn them over to the Gestapo.

Though the German Wehrmacht (armed forces) was the legal authority over enemy POWs, the fact that escaped prisoners were by definition also a threat to the internal security of the state meant that the Gestapo was often involved in their recapture, with their influence increasing as the war progressed. Himmler coveted the chance to expand his influence in a realm dominated by the military, and the number of escapes gave him some leverage in arguing his case with Hitler. Thus, the military commandants of POW camps found themselves ordered, as early as 1942, to coordinate their security measures with the local Gestapo detachments in attempts to recapture escaped inmates. The height of the Gestapo’s influence, before Himmler finally gained control of the POW apparatus, occurred in mid-July 1944, when the German high command issued an order that fundamentally threatened the legal protection offered by the Geneva Convention: prisoners of war could henceforth be dismissed from the legal state of captivity “if necessary or ordered” and turned over to the Gestapo.

By late 1944, Hitler’s patience with the military had finally run out, firstly as a result of the steadily increasing number of escapes (costing the Reich hundreds of thousands of lost man-hours) and then after the disloyalty of the army was exposed by the 20 July 1944 assassination attempt. Himmler’s later appointment to the head of the Ersatzheer (Reserve Army) gave him control of the administration of prison camps, and the influence of the Gestapo over POWs increased accordingly. By January 1945, complaints to German military officers about the pervasiveness of the Gestapo fell on deaf ears. As a commandant told a Swiss delegate, “The Gestapo has become an integral part of the Wehrmacht since the Reichsführer-SS has taken over the Supreme Command of the Ersatzheer.” Thus by the war’s end, the Gestapo exercised influence over American and British prisoners of war as well.

References

George C. Browder, Hitler’s Enforcers: The Gestapo and the SS Security Service in the Nazi Revolution (Oxford: Oxford University Press, 1996).

Jacques Delarue, The Gestapo: A History of Horror (New York: Morrow, 1964).

Vasilis Vourkoutiotis

GIRAUD, HENRI-HONORÉ

(1879–1949)

A graduate of the French military academy at Saint-Cyr, General Henri-Honoré Giraud emblematized the officer corps of France’s elite colonial troops in the first half of the twentieth century. A frontline officer, he was captured by the Germans during World War I but escaped to return to the front. In the interwar years, he built a reputation as a pugnacious officer against Moroccan rebels. At the outbreak of World War II, he commanded the Ninth Army in Northern France. Like many general officers, he was captured near Sedan during the German blitzkrieg of May–June 1940. A captive along with 2 million other Frenchmen, he became an instant hero in occupied France by escaping in April 1942. In November of the same year, after the Allied landings in North Africa, he was appointed high commissioner for North and West Africa and, in June 1943, copresident of the Committee of National Liberation. While opposed to Marshal Philippe Pétain’s policy of collaboration with Nazi Germany, he was not willing to pledge allegiance to Charles de Gaulle’s London-based Free France. He saw de


Page 112

Gaulle as a rival too amenable to the Communists’ demands, and himself as the apolitical leader best able to marshal the French military and ideological forces necessary to liberate the country. He allegedly despised de Gaulle for having left France in June 1940 instead of undergoing the trial of captivity. Conversely, de Gaulle isolated Giraud politically and ultimately forced him to resign his command in April 1944.

See also

Gaulle, Charles-André-Marie-Joseph de

References

Guy de Girard de Charbonnières, Le Duel Giraud–de Gaulle (Paris: Plon, 1984).

Laurent Ditmann

GRAND ILLUSION (LA GRANDE ILLUSION)

Based on an original script by filmmaker Jean Renoir and Charles Spaak, this 1937 film centers on the complex rapport existing among World War I French POWs, as well as between the French and their German captors. Divided into three narrative phases, it first chronicles a few months in the lives of recently captured French officers. Thus are introduced aristocratic Captain de Boieldieu (Pierre Fresnay) and plebeian Lieutenant Maréchal (Jean Gabin), both sent to a prison camp where they meet bourgeois Lieutenant Rosenthal (Marcel Dalio). Together they start planning their escape but are separated before their plans come to fruition. The second narrative phase starts when, a few months later, they meet again in the fortress camp of Wintersborn, commanded by Captain Von Rauffenstein (Erich von Stroheim in a now legendary neck brace). While Maréchal and Rosenthal continue to plan for their deliverance, de Boieldieu strikes up a friendship of sorts with his captor. However, realizing that men of his caste are no longer suited for modern warfare and its implications, de Boieldieu sacrifices himself to allow his fellow officers to make good their escape. The third phase of the film chronicles Rosenthal’s and Gabin’s circuitous journey to Switzerland, during which their friendship is tested by circumstances as well as by ideological differences.

Released at a time when the generation it portrays was caught between pacifism and the rise of Nazi Germany, this film, often considered Renoir’s finest, touches on issues as diverse as soldierly camaraderie, chivalry, heroism, and antisemitism. Some of its crucial scenes, especially de Boieldieu’s “last charge” to the tune of “Il était un petit navire” played on a fife, have become textbook examples of great filmmaking. It has been argued that such scenes created a sort of cinematic POW aesthetic that was to be perceptible in French World War II films (Henri Verneuil’s 1959 La vache et le prisonnier, Alex Joffé’s 1962 Les culottes rouges) but also in Anglo-American productions (Billy Wilder’s 1953 Stalag 17, John Sturges’s 1963 The Great Escape).

See also

Film

References

Ronald Bergan, Jean Renoir: Projections of Paradise (Woodstock, NY: Overlook Press, 1994).

Leo Braudy, Jean Renoir: The World of His Films (Garden City, NY: Doubleday, 1972).

Laurent Ditmann

GREAT ESCAPE

Perhaps the most famous escape of World War II, the Great Escape was the brainchild of Roger Bushell, a South African–born fighter pilot who had been shot down and captured in 1940. Bushell spent his years in captivity planning escapes as a way to create disruption in occupied Europe. His most ambitious plan called for the construction in Stalag Luft 3 Sagan of three escape tunnels, code-named Tom, Dick, and Harry; he reasoned that the Germans might find one or even two tunnels, but they would be unlikely to find all three. These were to be the most sophisticated tunnels ever constructed in a prison camp, equipped with electric lighting, ventilated by a system of air lines and pumps, and serviced by wooden trolleys to facilitate ease of movement. On the first night of the escape, 200 airmen would be sent out, each outfitted with forged papers, civilian clothes, food supplies, maps, and compasses. If the tunnel was undiscovered, it would be used again later.


Page 113

Work on the tunnels began in April 1943, when a large group of airmen was transferred to Sagan’s new North Compound. The escape leaders carefully surveyed the camp to determine the best locations for the traps, devised a system of lookouts and diversions, and then began work on the tunnels themselves. They soon encountered two obstacles. The sand was very soft and collapsed easily, convincing Bushell that the entire length of all three tunnels would have to be fully shored with wood. Furthermore, the tunnel sand was a different color than the compound’s surface sand, forcing the organizers to devise elaborate ways to disperse the 240 tons of sand the tunnels would eventually yield.

The organizers initially decided to concentrate on Tom, but in September 1943 the tunnel was accidentally discovered by camp guards. At 260 feet long and 25 feet deep, it was 40 feet short of its planned length and weeks away from being used. Once the furor over the discovery of Tom died down, Harry became the primary focus and Dick was converted into a storage tunnel. By March 1944, Harry stretched roughly 335 feet and was 28 feet underground at its deepest point. The 200 escapers had been selected and were fully equipped with civilian clothing, food, maps, compasses, and in some cases, forged papers and German money. All they required was the proper weather conditions.

On the morning of 24 March, Bushell and his lieutenants decided that conditions were as favorable as they were ever likely to be and that the escape would proceed that night. Unfortunately, the breakout was plagued by problems. Because of errors in surveying, Harry was shorter than planned and broke in an open field instead of the forest; the escapers had to use signal ropes to move men out of the tunnel without being seen by patrolling guards. Then, an air raid on Berlin caused the camp’s electricity to be cut off, and the tunnel plunged into darkness. This caused further delays, as did a number of minor cave-ins, so that by dawn fewer than half of the waiting escapers had descended into the tunnel. Around 5:00 A.M., the escape leaders decided that it was too light to send more men, and they opted to shut down the operation. Shortly after, a patrolling guard spotted the tunnel mouth and raised the alarm. Three airmen were apprehended at the tunnel mouth, but 76 got away from the camp.

German police began recapturing the escapers within days, and only three men reached safety: two Norwegians who stowed away on a ship bound for Sweden and a Dutchman who eventually reached Spain with the help of resistance groups. Of the remainder, 11 returned to Sagan and others were scattered around various concentration camps. Outraged by the escape, which he believed was the prelude to a rebellion of prisoners of war and slave laborers in occupied Europe, Adolf Hitler ordered that the majority of the escapers be executed. A police official selected 50 names, and the Gestapo shot the victims at various places in the weeks following the escape. The human cost of the escape was considerable, but so too was the disruption it caused. Tens of thousands of German soldiers and civilians were diverted from other tasks to search for the escapers, and the executions poisoned relations between the German security services on the one hand, and the military and the Reich Foreign Ministry on the other. Bushell’s plan, then, achieved precisely what it set out to.

See also

Bushell, Roger Joyce; Escape; The Great Escape; Stalag Luft 3; Wooden Horse

References

Paul Brickhill, The Great Escape (London: Faber, 1951).

Jonathan F. Vance, A Gallant Company: The Men of the Great Escape (Pacifica, CA: Pacifica Military History, 2000).

Jonathan F. Vance

THE GREAT ESCAPE

This 1963 feature film, directed by John Sturges for United Artists and filmed on location in southern Germany, was based on Paul Brickhill’s 1951 best-seller about the Great Escape from Stalag Luft 3 in 1944. Because one of the principal escape organizers, chief tunnel engineer Wally Floody, acted as historical consultant for the film, the physical details were highly accurate,


Page 114

particularly with respect to the layout of the camp and the appearance of the tunnel. The sequence of events is also reasonably authentic, although the timing has been compressed so that the events, which in reality took place over the course of a year, seem to occur in a single summer. The characters were less true to life; most were composites of two or three real individuals, and only the Richard Attenborough role was patterned directly on an actual person, escape leader Roger Bushell. The most famous character in the film, the inveterate American escaper Virgil Hilts (played by Steve McQueen) was completely fabricated, as was his daring motorcycle escape across the Alps. The picture, made at a cost of $3.8 million, was intended to capitalize on the success of the studio’s popular western The Magnificent Seven, and even included some of the same actors, like McQueen, James Coburn, and Charles Bronson. Also featured were British actors Donald Pleasence, who had been a POW himself toward the end of World War II, and James Donald, who had also starred in the POW epic The Bridge on the River Kwai. Critics generally lauded The Great Escape; it made a modest profit for United Artists and also elevated McQueen and James Garner to the status of major stars. It was followed in 1988 by a vastly inferior (and historically inaccurate) television remake, The Great Escape II: The Untold Story. Paul Brickhill, who had a number of his other best-sellers translated to the screen, did not care for either version.

References

Tino Balio, United Artists: The Company that Changed the Film Industry (Madison: University of Wisconsin Press, 1987).

Jonathan F. Vance

GREAT NORTHERN WAR

(1700–1721)

Between 1700 and 1721, Sweden fought against a coalition formed by Russia and (at various times) Denmark-Norway, Poland-Saxony, Hannover, and Prussia, before the final collapse of the Swedish Baltic empire and the rise of Peter the Great’s Russia. During these two decades a large number of POWs were taken by all participants in three distinct campaigns: in Poland, in the fighting between Sweden and Denmark, and in the fighting between Sweden and Russia.

During the Polish campaign from 1701 to 1706, 15,000 Poles and Saxons were captured and transported to Sweden. Included were a large number of women and children, eventually as many as 15 percent of the total number. Most of them were placed in small towns and were forbidden to move around. In keeping with the customs of the time, the officers were allowed to keep their swords, and many POWs were used as paid labor. In 1705, roughly 100 prisoners were exchanged for Swedish POWs in Poland-Saxony. After the peace of Altranstädt in 1706, most of the remaining POWs were released, but Sweden did raise one regiment and three battalions of former Saxon soldiers. It was clearly stated that this recruitment was open only to Saxons, not Poles, Lithuanians, and Cossacks, “no less any Russian”—distinctions that say something about how the Swedes regarded the different nationalities they held captive. These units were used on the eastern front against Russia and against Denmark in the south. Of the 2,700 men in the Saxon units, only a few seem to have survived to return home.

The conflict between Sweden and Denmark reached its peak in 1710, when a failed Danish invasion of southern Sweden resulted in the capture of 3,000 Danes. In general, the Danes were treated relatively well in Sweden, and a number of Danish soldiers placed in small country towns became burghers. In 1713, the tables were turned when the Danes captured almost 10,000 Swedes at Tönningen in northern Germany.

The Swedish victory at Narva, Estonia, in November 1700 crushed the Russian army, but several thousand Russian POWs were released immediately after the battle; only the highest-ranking officers were sent to captivity in Sweden. During the following years, the number of Russian POWs grew steadily. Most of them were sent to inland Sweden, to small towns and to the island of Visingsö in Lake Vättern. The Russians began to attack Swedish positions in the


Page 115

Baltic provinces from 1701, taking a number of military prisoners as well as Estonian and Livonian (Latvian) civilians. Many were sent to the mansions of the Russian nobility to work, while others were thrown into dark dungeons in different towns. After the disaster at Poltava, Ukraine, in June 1709, when the main part of the Swedish army was wiped out by the Russians, some 20,000 prisoners, including Swedes, Finns, Germans, Estonians, and Livonians, were taken by the victorious forces of Tsar Peter. At least 20 percent of them were women and children. After participating in a victorious parade in Moscow, they were sent to Tobolsk and a number of other towns in Siberia. Many worked in the shipyards at Voronezh, and others labored in the construction of the city of St. Petersburg, founded in 1703. A few remarkable Swedes even journeyed deep into Siberia, toward the Chinese border and other areas, and produced maps that are still of value to today’s historians. When the peace came in 1721, only 3,000 of the Swedes who had been interned in Russia returned home.

See also

Fraudstadt-Grodno Massacres; Swedish-Russian Wars

References

Alf Åberg, Prisoners’ Misery: The Karolingians in Russia, 1700–1723 (Stockholm: Natur och Kultur, 1991).

Lars Ericson

GREECE—BRONZE AGE TO THE HELLENISTIC PERIOD

The evidence of Greek POWs, especially for the earlier periods, is scattered and fragmentary. Enough survives, however, to conclude that the acquisition of human beings as booty was an avowed goal of Greek warfare, apparently from the earliest times. By the fourth century, Aristotle in his Politics considered war, as a kind of hunting, to be a “natural mode of production.” War was simply the hunting of humans and other movable goods, and enslavement in war was a law (nomos), “a sort of agreement under which the things conquered in war are said to belong to the conquerors” (1255a–1256b). For both soldier and civilian,then, capture in war meant almost certain enslavement or worse, as summary execution of both combatants and noncombatants was not uncommon throughout Greek history. In some instances, political and/or social considerations allowed captives to be ransomed, but in general, Greek prisoners of war became part of the vast pool of slave labor that underlay the ancient economy. This is perhaps not surprising when we consider the persisting pride of place slaveholding held in the Greek estimation of wealth.

Our evidence for POWs in the Greek Bronze Age is distressingly scant. The earliest evidence among Greek-speaking peoples in the southern Balkan peninsula is found in the Linear B texts found in archives at Pylos, Mycenae, Thebes, Tiryns, and elsewhere. The scribes of these archives concerned themselves primarily with economic matters, recording the exchange of various valuables and lands between the palace and individuals. Among the items accounted for in these tablets are individuals referred to as douloi, or slaves. At Pylos, 1,268 menial workers are ethnically identified as Milesian, Knidian, Lemnian, Chian, and Assuwan (Asian, that is, Anatolian). A small number of the women in the same list are described as ra-wi-ja-ja, or captive. There is good archaeological and Hittite textual evidence for Mycenaean military and colonial activity in the eastern Aegean islands and Anatolian mainland, but some of the places mentioned, Miletos in particular, are probable Mycenaean settlements. It is thus unclear whether these souls were brought to Pylos as prisoners of war from Miletos or Knidos, or bought in slave markets at these places. The separation of the captives from the other women may indicate that the former were acquired in war or piracy, while the latter were bought from slave emporia in the eastern Mediterranean.

The end of the Mycenaean palatial system around 1200 B.C.E. brought the end of literacy throughout the Greek world. The intervening four centuries, known as the Dark Age, provide no written record, and our next evidence are the Homeric epics, first codified in the seventh and sixth cen


Page 116

turies B.C.E. While the precise historical value of these epics is still debated, most scholars agree that they preserve a picture of Greek Dark Age society. Thus, the Iliad and the Odyssey, with their ubiquitous tales of war and plunder, can provide some evidence for Greek attitudes toward and treatment of POWs during the Dark Age. The opening scene of the Iliad is the attempted ransoming of a POW, the daughter of Chryses, priest of Apollo. Chryses had come to ransom his daughter from Agamemnon, but the king haughtily refused and taunted the priest with the girl’s future as a slave in Argos. When Agamemnon relents and restores Chryses’s daughter, he demands compensation for his loss from the Greek troops. The rebuke of the king by Achilles is telling. “Honored son of Atreus, most grasping of men, how shall the great hearted Achaeans give you a prize? For we see no great heaps of loot lying about. That which we took from the cities, has been shared out. But collect it? Call it back from the fighting men? That would be a disgrace. So give the girl back to the god, now. For the Achaeans will pay you back three and four fold, if Zeus should grant us to sack the high citadel of Troy” (1.121–129).

This familiar story illustrates again the importance of loot, especially human beings, in Greek Dark Age warfare. Nor is this an isolated episode. Odysseus has no qualms telling his Phaecian hosts of his plundering on his way home. “From Ilion the wind bore me close to the Kikones at Ismaros. Thereupon I sacked the city and killed them—but we took their wives and many of their possessions, and divided them between ourselves” (Odyssey, 9.39–32). This is perhaps the earliest mention of a process for which the later Greeks developed a specific word, andrapodismos, the killing of the male population and enslavement of the women and children. We see from this tale that ransom was simply not an option for many POWs, since those who would have normally ransomed them, their family or fellow citizens, were either dead or enslaved themselves. Moreover, even when ransom was a likely and lucrative prospect for the captor, there was no guarantee of its acceptance. Both Menelaus (Iliad, 6.45–65) and Achilles (Iliad, 21.74–114) refuse ransom offers and kill their captives, both sons of Priam, on the battlefield. This bleak picture of POWs in Greek antiquity does not change fundamentally as we move into the historical period.

The seventh and sixth centuries B.C.E., known as the Archaic Age, saw a renaissance of Greek civilization, as the arts and trade between the city-states flourished, but the harsh fate of POWs persisted. An important source for this period is Herodotos of Halikarnassos, known as “the Father of History.” Among his many tales is that of the rise of the tyrant Polykrates of Samos, who elevated that island to a formidable Aegean power in the later sixth century. In the course of his rise to regional hegemony, he fought and subdued many of the neighboring islands and towns along the Anatolian coast. Herodotos tells us (History, 3.39) that many captives of Polykrates’ victory over the Lesbians and Milesians were enslaved and forced to dig a large trench around the fortifications of his capital, and POW work on public works is well attested elsewhere in Greek history. Another source for this period, the magnificently inscribed law code from the city of Gortyn in central Crete, records provisions for the ransoming of citizens captured in war. This ransoming was financed privately by fellow citizens, after which the ransomed citizen became a de facto slave of the ransomer. Servitude persisted until the benefactor deemed the debt repaid. This process was apparently the practice throughout Greek history, even in democratic Athens, as the fourth-century orator Demosthenes ransomed many Athenians captured by Philip of Macedon, apparently expecting the debt to be repaid. Ransom prices varied, but one or two minae (15–30 oz. troy) was customary.

Our sources for the fifth century are voluminous compared to those of earlier periods, yet nothing in them permits the view that Greek practice or attitudes toward POWs changed significantly. Indeed, as warfare became endemic, the methods of war and subsequent treatment of captives, both soldiers and noncombatants, became


Page 117

increasingly harsh. The pages of Thukydides, who recorded the 28-year Peloponnesian War between Athens and Sparta in his Histories, include numerous instances of andrapodismos. The small city-states Plataia, Melos, Torone, and Scione all suffered this fate at the hands of Athens or Sparta. The fate of Plataia offers perhaps the most telling instance of this phenomenon. An ally of Athens since 490 B.C.E., Plataia found itself besieged by Theban and Spartan forces in 428. Cut off from Athenian aid and faced with starvation, the city surrendered, on the terms that its citizens would receive a fair trial by the Spartans. The Plataians had committed no offense against Sparta in the current war and Plataia had been allied to Sparta since the Persian invasion of 480. Thukydides describes (3.68.1) the Spartan trial for each Plataian male: “Have you done anything to aid the Spartans or their allies in the war? As each man answered ‘No,’ he was taken away and put to death, no exceptions being made. Not less than 200 of the Plataians were killed in this way, together with twenty five Athenians who had been with them in the siege. The women were made slaves.” Thukydides also describes imprisonment—for instance, the 120 Spartans whom the Athenians captured at Pylos in 424 B.C.E. But these prisoners were meant to be leverage in peace negotiations with the Spartans. In the absence of compelling political-economic incentive, the fate of the non-Athenians captured after the failure of the Athenians’ Sicilian expedition in 413 is more typical. The POWs, numbering approximately 7,000, were herded into the Syrakusian quarries without adequate food or water and subjected to physical abuse from their captors for 10 weeks, after which they were sold as slaves.

The fourth century saw the eventual eclipse of the fractious Greek city-states by Philip II of Macedon. Philip showed himself to be no stranger to Greek practice in 349 when he razed Olynthos to the ground and enslaved its inhabitants. This period did see the increasing use of mercenaries by cities and individuals, but this affected the lot of POWs little. Mercenaries, when captured, were still liable to execution or enslavement, and victorious mercenaries expected human loot as part of their reward for service.

References

John Chadwick and Michael Ventris, Documents in Mycenaean Greek (Cambridge: Cambridge University Press, 1973).

Coleman Phillipson, The International Law and Custom of Ancient Greece and Rome (New York: Arno Press, 1979).

W. Kendrick Pritchett, The Greek State at War, vol. 5 (Berkeley and Los Angeles: University of California Press, 1991).

T. Rihill, “War, Slavery, and Settlement in Early Greece,” in War and Society in the Greek World, ed. John Rich and Graham Shipley (New York: Routledge, 1995).

Matthew Gonzales

GREECE—HELLENISTIC PERIOD

The era after the death of Alexander the Great brought numerous changes to the role and status of the soldier taken POW. First and foremost, many of the soldiers captured in battle were no longer citizen militia fighting to protect their own polis (city-state), but rather were mercenary troops fighting for hire. Consequently, their loyalty to their general was often fleeting. There were many mercenaries about, and many were willing to desert for higher wages, especially if that choice was offered to them after capture, when the only alternative was execution. This constant shifting of sides became the dominant feature of captivity in the Hellenistic world.

For the most part, Hellenistic warfare occurred between the two Greek armies of either the large Greek-dominated empires (Ptolemaic, Seleucid, etc.) or the larger Greek states and leagues. These Hellenistic states were pitted against non-Greeks in occasional spurts of conquest, such as Lysimachus’s failed Thracian campaign, Antiochus III’s eastern reconquests, or the Spartan and Epirote incursions into Italy, but for the most part they warred with one another. Therefore it is important to recognize that there was continuity in that Greeks were still fighting fellow Greeks, but that a break from the past had occurred in that


Page 118

Hellenistic warfare was often characterized by conflicts between large empires.

For a variety of reasons, prisoners during this period were more apt to switch sides if the opportunity presented itself. In the first place, most soldiers were no longer fighting for their polis’ preservation but frequently for a warlord/king. Quite often the troops’ loyalty lasted only as long as their general won. As soon as he was defeated or the situation was jeopardized, the troops might defect, or even murder him. Thus Perdiccas was slain in Egypt, Euemenes was betrayed to Antigonus, Aecides was slain by his own men, and so on. Old friends found themselves fighting one another in wars of domination. Alexander’s entire empire soon disintegrated in a series of civil wars and ever-shifting alliances. The question of loyalty became far more acute, as thousands of troops were captured in battle and their fates hung in the balance, to be determined by their former friends. Very often these former friends gave them a chance to defect, but sometimes they did not. Those who were spared and recruited might later face the prickly situation of being recaptured by their original commander.

As the generation that had served with Alexander passed on, a new set of rules began to form, reaching its completed state by the mid-third century. Now it was the king or his son who led an army into battle. Because the idea of a king was somewhat unnatural to Greeks outside Sparta, the mental frame of reference had to be expanded from polis to empire. This led to significant changes in political thought and patriotism. In some cases, the result was a diminishment of political investment, allowing soldiers to defect far more easily than in the Classical era. For this reason, we see far more defections from the troops of the major dynasts, while native troops almost never defected from the leagues or the city-states.

One practice that spread after Alexander’s death concerned captured mercenaries, who were very often recruited to bolster the captor’s army instead of being executed. As professional soldiers, they were useful, and loyalty or reliability seems to have been less of a concern than it was in the Roman world. In a time when much larger armies could be raised and marched against the rival empire, soldiers began to take on new significance for the king. It was time-consuming to execute thousands of POWs, a practice that in any case could toughen enemy resistance in the future. On the other hand, recruiting an enemy prisoner was as valuable as hiring two men: it increased the size of one’s own army while decreasing the enemy’s forces. So, defection and desertion of POWs became more prevalent; there are far more incidents of this in the Hellenistic era than in the Classical Era. If offering wages to POWs increased one’s odds of victory, it was worthwhile.

Another factor was the increased ability of the diadochoi (successors) and others to bid for power with a realistic chance of success. While few had dared to challenge Alexander, after his death many of his generals made themselves kings. The feudal Macedonian politics of conspiracy and assassination assumed a much grander scale, and the vast number of troops available made the ambitions of the various generals possible. The rumor that an army or a city had defected from one general to another could create a momentum that could sweep a ruler into or out of power, as Antigonus II Gonatus knew from sad experience. The ability to win over an opponent’s army by force of personality had great value in this era, though it had almost never been possible in the Classical era.

As the different generals began to joust for pieces of Alexander’s empire, their own goals came into conflict with the ancestral ties that had traditionally put a brake on warfare. Most of the diadochoi had campaigned together under Alexander, and turning on one another represented a drastic break from the traditions they had grown up with and practiced all their military careers. Perdiccas had difficulty bringing himself to fight Ptolemy, who had been his comrade of old. The first time Antigonus captured Eumenes, he could not bring himself to execute him (the second time, however, he did). Seleucus also held his son-in-law Demetrius I Poliorcetes hostage for years before executing him.


Page 119

The stakes grew once the diadochoi realized that Alexander’s empire was not to be preserved for his son. Advantage began to trump old friendships. In his Bibliotheca historica, Diodorus Siculus reveals the ever-changing status of alliances in Greece from the time of the Lamian War to the murder of Alexander IV among the factions of Cassander, Polypserchon, and Antigonus. As the leadership began to break with their traditional attitudes and adherence to traditions, faith, and honor, the foot soldier, too, began to see the world in a very different light. Old traditions about limited warfare could not be maintained or expected out of the common foot soldier when the general himself was making war on his former comrade, brother-in-law, or even brother. As a result, the Hellenistic era saw a general degeneration of the standards of fair play in warfare, including more frequent breaking of alliances, violations of international law (attacking heralds and temples), and the return to power of several unusually savage tyrants who repeatedly committed atrocities of all sorts.

Although more and more POWs were recruited rather than executed, this does not mean that humanitarian motives were stronger. As W. K. Pritchett points out, Greeks hardly ever spared captives for humanitarian reasons; profit was always foremost in their minds. When a body of troops could be turned against their former masters, they were twice as useful—for the information they could bring and for reducing the opponent’s army. However, survival by defection was not always offered. On some occasions, the POWs were enslaved or executed on the spot. Those in the Upper Satrapies who rebelled immediately after Alexander’s death were put to death by Macedonian troops following Perdiccas’s orders, even though they had surrendered. A survey of the number of occurrences of massacre shows that respect for POWs, even those who were Hellenes, had not increased dramatically since the Classical era. As Polybius remarks (5.9.8), when Antigonus III Doson defeated Cleomenes III of Sparta, Antigonus “had whatever authority he might wish to use the city and the citizens any way he chose,” revealing that, even in this changing world, the rights of the victor had altered little.

Another factor that warns against assuming humanitarian motives is the relative infrequency with which besiegers punished only the ringleaders of a rebellion. From a practical point of view, this alternative should have been widely practiced. Mass reprisal carried the risk of inflaming the opinion of others against the aggressor and had the effect of persuading resistance to the bitter end, since surrender was futile. However, Greeks generally continued to regard humanitarianism as a sign of weakness. A few of the Hellenistic kings engaged this policy at the start of their reigns, but few maintained it for long.

Therefore we begin to see more examples of voluntary surrender after the sacrifice of the ringleaders in return for better treatment. Two factors led to this. In many cases, a garrison was holding a city and the population rose against them; the people had no reason to be loyal to a group of mercenary jailers. Secondly, a general mood of practicality on the part of the victor and besieged came about. Diodorus says (21.14.3) that “in many cases, indulging one’s heart to fight with spirit to the end should be checked. For at times it is profitable to lay off and to pay money for safety and to esteem forgiveness above revenge.” Polybius (18.37) encourages Greeks to be more moderate in victory, though there were many incidents where this was not the case. As Pritchett observes, humanitarianism was by far the lesser factor involved.

In Hellenistic times, the lot of civilian POWs had little improved since Homeric times, and they continued to suffer. Greeks often preferred to treat for terms and surrender rather than perish, and those who fell into enemy hands felt less shame than their Roman counterparts. (The lofty ideals of death before dishonor were mostly cast aside in the Hellenistic era. Whether this was due to the changing role of the individual in a cosmopolitan world or from a general degeneration of values varies from case to case.) However, in many cases civilian prisoners were violated, enslaved, or at least stripped of their


Page 120

possessions by the victor. Determined to resist to the bitter end, Abydos refused to surrender to Philip V and the population committed mass suicide, as the people of Saguntum had done just a few years earlier. There were incidents of clemency, unexpectedly dealt out by kings hoping to win over the sentiments of observers, and new rulers might attempt to create a good reputation by treating generously the civilians whose towns they had assailed. Philip V began his reign by offering clemency to cities he had attacked. However, he later revealed his true colors and committed many violations of international law, even attacking the temples of the gods. Clearly, kings were fearful of encouraging future rebellions by appearing to be weak. Thus, they often resorted to harsh punishments and exacted revenge from civilians, despite the ill repute such actions incurred. As Cicero reminds us, the operative sentiment was, “Let them hate so long as they fear.”

Thus we must acknowledge that our sources suggest a decline in atrocities against POWs, but perhaps the decline was less significant than it seems. It may well be a sign of the limitations of our extant sources rather than a product of an era of more civilized warfare. Polybius says of the Aetolians (4.67), “they knew no limits in war or peace,” meaning that they were as ruthless in 200 B.C.E. in their treatment of POWs as they had been 400 years before. Polybius had a strong anti-Aetolian prejudice, for he repeatedly mentions their atrocities and even defends the enslavement of their Mantinean allies. If we had the account of Phylarcus, whom Polybius criticizes for being overly dramatic in his description of the sack of Mantinea, we might also have a long list of atrocities committed by the Macedonians and Achaeans. So although our sources have to be accepted, it is with the warning that they may reveal too little of the real story in ancient warfare.

The simultaneous careers of Pyrrhus and Ptolemy Ceraunus illustrate well the conflicting values of the Hellenistic world. The former treated his POWs humanely and sent all of the Romans home to celebrate the Saturnalia. He was regarded as a man of chivalry and daring in a turbulent world. The latter was regarded as the ultimate opportunist, with no sense of loyalty or fair play. Repudiated by his father, he murdered the king who gave him hospitality and later seized Macedon and murdered his nephews after taking an oath to protect them. Since kings of such varying natures now ruled the Hellenistic world, the fate of all men, especially POWs, was subject to such random forces of caprice that the only safe policy was one of flexibility. Today’s POW sometimes became tomorrow’s captor. Therefore it paid to consider leniency: the tables might one day be turned, and help might be needed from where it was least expected.

References

F. Hultsch, The Histories of Polybius, trans. Evelyn S. Shuckburgh (Bloomington: Indiana University Press, 1962).

W. Kendrick Pritchett, The Greek State at War (Berkeley and Los Angeles: University of California Press, 1971).

Diodorus Siculus, The Bibliotheca Historica, trans. John Skelton (London: Oxford University Press, 1956–1957).

Gaius Stern

GROTIUS, HUGO (HUIGH DE GROOT)

(1583–1645)

The Dutch jurist Hugo Grotius was the author of The Law of War and Peace (1625), widely considered to be the first treatise on international law. He had personal experience with captivity: imprisoned in 1618 for his political views, he escaped from Loevestein Castle in a crate of books in 1621 and went into exile in Paris.

A committed humanist who studied in France and served as a diplomat on behalf of Sweden, Grotius used biblical and classical sources to support the idea of a jus gentium (law of nations). Predicated on a purported natural law, his legal system extols the virtue of political restraint while advocating minimal recourse to the destruction of property and life in the conduct of war.

Grotius’s central contention is that war is a socially natural, unavoidable evil that, to be just, must be kept in check. One the most fundamental consequences of war is the


Page 121

capture of property by either belligerent. In keeping with Roman law, which posited slavery as an alternative to the indiscriminate killing of captives and their families, Grotius describes prisoners of war as similar to slaves and, as such, to simple property. He submits that natural decency and equity demand that vanquished soldiers be treated with clemency, provided they have surrendered unconditionally and beg for mercy. Grotius grants slaves the right to escape while war is still being waged. The termination of hostilities, however, warrants their staying with their victors until killed or unilaterally freed. He also suggests that a modern, law-abiding state should limit the practice of slavery and revert as systematically as possible to the practices of hostage-taking and ransom.

References

Christian Gellinek, Hugo Grotius (Boston: Twayne Publishers, 1983).

Onuma Yasuaki, ed., A Normative Approach to War: Peace, War, and Justice in Hugo Grotius (Oxford: Clarendon Press, 1993).

Laurent Ditmann

GUERRILLAS

Also called partisans, irregulars, and franctireurs, guerrillas (the term means, literally, “small wars,” and was coined in Spain in the early nineteenth century) are soldiers who engage in limited offensive actions. Traditionally, guerrilla units are small, loosely organized groups of men and women who lack the strength of numbers or equipment to engage in regular face-to-face combat against the enemy. Instead, avoiding and evading large, decisive battles, guerrillas use surprise attacks and ambushes to kill, to sabotage, to raid enemy bases, and to interrupt enemy lines of communication and supply.

Guerrilla warfare originally consisted of military operations carried out by irregular bands or forces against the rear of an enemy army or by local inhabitants against an occupying or invading force. Guerrillas, however, have operated as members of regular armies, and guerrilla warfare has been carried out as an adjunct to larger, world wars. Guerrillas have fought against invading or occupying forces, in revolutions, civil wars, and popular uprisings.

The instances of guerrilla warfare are too numerous to list completely. Indeed, guerrilla tactics and guerrilla warfare have existed for centuries. Roman General Fabius Maximus used guerrilla tactics against Hannibal in 217 B.C.E., as did Judas Maccabaeus in the Maccabaean revolt against Syria in 166 B.C.E.. Maccabaeus and his followers lived in “secret places in the wilderness.” Operating at night, they attacked towns and cities, setting them on fire and slaughtering the enemy. In modern times, nearly without interruption from 1775 to the present, guerrillas have been in action somewhere in the world. “Swamp Fox” Francis Marion and Thomas Sumter engaged in guerrilla warfare against the British during the American revolution. French citizens acted as guerrillas during the French Revolution, and then used guerrilla tactics against the French Republic in the Vendée in 1793.

It was in Spain that the word guerrilla first came into use. After Napoleon defeated the regular Spanish armies in 1808, irregular independent bands, named “guerrillas” by the Spaniards, continued fighting against the French occupation forces. Guerrillas in Southern Italy, the Tyrol, and Russia also slowed Napoleon’s advance in those countries. Guerrilla warfare occurred in the Latin American wars of independence (ca. 1810–1821), and in the nineteenth-century wars of independence in Greece, Poland, and Italy. Native people used guerrilla tactics against Europeans in the many nineteenth-century colonial wars on the African and Indian continents. In North America, Amerindians used guerrilla methods against other tribes, and later warriors such as Black Hawk and Chief Joseph used the tactics against white invaders. During the U.S. Civil War, Ranger John S. Mosby, John Hunt Morgan, and Nathan Bedford Forrest of the Confederacy melded European cavalry tactics with the irregular tactics of Native Americans to create raiding forces against the Union.

The Franco-Prussian War of 1870–1871 had a guerrilla component, while guerrilla


Page 122

revolts in Cuba between 1868 and 1878, and again in 1895, led to the Spanish-American War. The Boer War pitted Dutch-Boer guerrilla fighters against British forces attempting to employ effective counterguerrilla measures. Pancho Villa and a force of about a thousand guerrillas crossed the international border and raided Columbus, New Mexico, in March of 1916.

World War I produced two great guerrilla leaders: German General Paul von Lettow-Vorbeck, whose small European force and larger native force fought the British for four years in Central Africa; and Colonel T. E. Lawrence, who helped organize an Arab national rising against the Turks to support the British in the Middle East. Guerrillas operated in Russia during and after the Russian Revolution. The Irish Republican Army used guerrilla tactics to fight the British Black-and-Tans until 1922, and British occupiers since then.

During World War II, partisan guerrillas adjunct to regular troops fought the Germans in the Soviet Union, Yugoslavia, Poland, Greece, France, and Italy and fought the Japanese in China and the Philippines. Guerrilla warfare continued in post–World War II wars of decolonization in Indochina, Malaya, Algeria, Cyprus, Suez, Palestine, and Kenya. Guerrilla war was virtually uninterrupted in Vietnam, first against the French, then against United States troops for nearly 20 years.

Guerrillas continued, and still continue, to fight national, ethnic, separatist, and religious wars in Israel and the Middle East, throughout much of Africa, Northern Ireland, Afghanistan, and Latin America. The 1970s saw the phenomenon of modern urban guerrillas: the Italian Red Brigades, the German Bader Meinhoff, and the Symbionese Liberation Army in the United States. In Kosovo, in the former Yugoslavia, guerrillas carried out brutal warfare and massacres against civilians.

Guerrillas must be mobile, able to escape and disappear when challenged by the enemy. Thus, guerrilla warfare has been carried out more successfully in difficult mountainous or forested areas, particularly in terrain with which the guerrillas are familiar and are able to use to their advantage against larger bodies of regular troops. The great German military theorist Carl von Clausewitz advised guerrillas to operate in rough country and away from the seacoast. So that they are not recognized by the enemy and can quickly blend in with the civilian population, guerrillas generally do not wear a recognizable uniform or insignia identifying them as members of any organized force.

Guerrilla warfare also involves the local civilian population. Civilians may make up part or the bulk of a guerrilla force. In addition, local civilians—willing or unwilling—are often called upon to provide food and shelter to guerrillas in the area. Guerrilla war thus frequently brings reprisals, not only against the guerrillas themselves, but against the civilian population among whom the guerrillas live and operate.

Whether or not guerrillas should receive POW status and therefore protection under international law has preoccupied legislators since the early nineteenth century. In the Napoleonic era, states usually refused to treat guerrillas as POWs unless they fought openly in organized units under the public authorization of their government. The Lieber Code of 1863 also adopted this position: unless guerrillas belonged to and wore the uniform of their government’s army, they were to be treated as “highway robbers or pirates.” During the Franco-Prussian War of 1870–1871, the Germans demanded that French francs-tireurs possess written orders from the French government if they wished to be treated as POWs. Summary execution was the fate of guerrillas without such orders. Beginning with the Brussels Declaration of 1874 and continuing with the Hague Convention of 1907 and the Geneva Convention of 1929, however, lawmakers gradually accepted the notion that guerrillas should be granted POW status, provided they met four criteria: that they are commanded by an individual responsible for his subordinates, carry arms openly, bear an emblem visible from a distance, and respect the laws and customs of war. During World War II, the German government argued that resistance groups operating in occupied ter


Page 123

ritory were not eligible for POW status, even if they fulfilled the four conditions. The 1949 Geneva Convention addressed this matter by stating that guerrilla forces operating in occupied territory should indeed receive recognition as POWs, provided they met the four conditions.

References

Robert B. Asprey, War in the Shadows: The Guerrilla in History (London: Macdonald, 1976).

Lewis H. Gann, Guerrillas in History (Stanford: Hoover Institution, 1971).

Anthony James Joes, Guerilla Warfare: A Historical, Biographical, and Bibliographical Sourcebook (Westport, CT: Greenwood Press, 1996).

Walter Laqueur, Guerilla: A Historical and Critical Study (Boulder, CO: Westview, 1984).

Victoria C. Belco

GULAG

Gulag (Chief Administration of Corrective Labor Camps) was the official designation of the forced labor camps in the Soviet Union that were originally established to hold opponents of the Soviet Russian regime. Under Soviet leader Josef Stalin, the Gulag became the pillar of the Communist system of oppression, a gigantic source of free labor in support of the Soviet economy.

The system was established under the rule of Soviet leader V. I. Lenin. By 1934, under the Soviet secret police, the NKVD, the camps had several million inmates, including political prisoners, religious dissenters, and criminals. At the height of Stalin’s terror, the number of arbitrary arrests increased. A religious observance or a remark that was critical of the regime could be enough for the individual concerned to be sentenced to indefinite confinement in Gulag.

Conditions in the camps were very harsh. The prisoners were forced to participate in huge construction projects such as the White Sea–Baltic Canal, the Moscow-Volga Canal, the Baikal-Amur railroad, hydroelectric stations, strategic roads, and industrial enterprises. Prisoners were also employed in mines; for example, the gold mines in the remote Kolyma region in Siberia were said to have been the center of the worst camps, where confinement led to certain death. The prisoners were inadequately fed and badly clothed. At the same time, weather conditions were severe and the long working hours, combined with disease and malnutrition, contributed to a very high death rate. A reduction of the Gulag population started after Stalin’s death in 1953, but some camps were open until the end of Soviet leader Mikhail Gorbachev’s rule in 1991.

Aleksandr Solzhenitsyn’s massive, three-volume study of Gulag brought knowledge of the camp system to the public in the 1970s, although experts in the West had known for many years about the camps. An estimated 60 million people died as a result of Lenin’s and Stalin’s policies of terror and repression, of which Gulag was an important symbol and tool.

References

Robert Conquest, Kolyma: The Arctic Death Camps (New York: Viking Press, 1978).

Alexander Solzhenitsyn, The Gulag Archipelago, 1918–1956: An Experiment in Literary Investigation (New York: Harper and Row, 1985).

Bertil Häggman

GULF WAR

(1990–1991)

The war in the Persian Gulf, precipitated by Iraq’s invasion of Kuwait in August 1990 and brought to a close by an invasion of Iraq by a large coalition of members of the United Nations, brought captivity issues into the homes of millions of television viewers. The treatment of Coalition POWs was particularly controversial because it was so widely publicized.

On the Coalition side, 20 Americans, 12 Britons, 9 Saudis, 2 Italians, and 1 Kuwaiti pilot were captured during the war, and they were immediately turned into symbols in a propaganda campaign launched by their captors. The airmen, who had been shot down and captured in raids on Iraq, appeared on Iraqi television looking dazed and beaten, and a number of them mumbled statements declaring that they had been wrong to attack Iraqi civilians. Later, their captors announced that they would be dispatched to strategic centers to act as human shields, in the hope that their very presence would deter the Coalition from


Page 124

bombing those centers. Both of these actions were widely condemned by other governments. Using prisoners as human shields is expressly forbidden by the 1949 Geneva Convention Relative to the Treatment of Prisoners of War (Article 3), as is exposing prisoners to acts of violence or to public curiosity (Article 13). The International Committee of the Red Cross (ICRC) stated that broadcasting prisoners’ images (and parading them through angry crowds, as the Iraqis reportedly did) contravened Article 14 of the Geneva Convention, which stipulates that prisoners are entitled “in all circumstances to respect for their persons and their honor.” Coalition leaders made the return of the POWs, along with three British civilians who had been interned since before the war began, a priority in negotiations aimed at ending the war, and this aspect of the negotiations produced little conflict between the two sides.

On the other side of the conflict, the Allied coalition captured 86,743 Iraq officers and men: 63,948 by American forces, 16,921 by Arab units, 5,005 by the British, and 869 by the French. They were detained in 11 camps operated by the Coalition. It was clear early in the war that Iraqi prisoners could not be used in bargaining for the return of Coalition prisoners; Saddam Hussein did not want the Iraqi soldiers back, and many of them expressed little wish to return to Iraq. Representatives of the ICRC had full access to the Coalition camps, but they were denied access to Coalition POWs in Iraq.

Civilian internment was also a feature of the Gulf War. In a controversial measure, the British government arrested and imprisoned a number of Iraqis living in the United Kingdom, on the grounds that they posed a threat as potential terrorists.

See also

Human Shields

References

Peter de la Billière, Storm Command: A Personal Account of the Gulf War (London: HarperCollins, 1992).

Jonathan F. Vance


Page 125

H

HAGUE CONVENTIONS OF 1899 AND 1907

In response to an invitation by Czar Nicholas II of Russia, all of the great powers and most of the lesser powers sent representatives to a conference convened at the Hague in the Netherlands on 18 May 1899. That conference was intended to take up not only issues related to the size of military and naval establishments, but also those concerning the introduction of new weapons of war, refinement of diplomatic mechanisms for the avoidance of war, and rules for the conduct of war, including the treatment of combatants and noncombatants.

The completed convention provided for a permanent court to hear cases in international law, and it established procedures for arbitration and mediation in international disputes. Traditional rules of land and sea combat were reaffirmed and clarified while new ones were adopted, including the inviolability of hospital ships, a five-year ban on bombing from balloons, and a ban on poison gases and dumdum bullets in war.

Concerning prisoners of war, the 1899 convention established rules providing that all combatant and noncombatant members of the armed forces enjoyed the status of prisoners of war. Confinement of prisoners was to be no more restrictive than absolutely necessary for safety, and prisoners were to retain property rights in all possessions other than implements of war and military papers. Prisoners could be utilized for labor only if it was neither excessive nor involved in military operations, and reimbursement for the value of this labor, minus the cost of maintaining the prisoner, was to be paid to the detaining power at the end of the war. Belligerent powers were obliged to maintain prisoners on a par with their own soldiers in regard to food, clothing, and shelter, and they might impose their own military regulations upon prisoners in inflicting punishment for insubordination. Escaped prisoners recaptured after rejoining their own forces or quitting the captor’s territory were not subject to disciplinary punishment, and a spy captured after rejoining his own forces enjoyed the status of a prisoner. Every prisoner was bound to declare his true name and rank and to observe scrupulously any condition of parole. His own government was barred from requiring violations of these conditions. Reporters and others assigned to the army were entitled, upon producing a certificate of their status, to be treated as prisoners of war. A bureau of information on prisoners was to be established by each belligerent, and relief societies were permitted to inspect places of internment. Prisoners were to receive free postage and to enjoy freedom of religion. Wills, death certificates, and burials had to accord with regulations for comparable ranks in the captor’s forces. The provisions of the Geneva Convention of 1864 governed the treatment of sick and wounded prisoners. Neutral states had the right and duty to intern, under humane conditions, troops of the belligerent armies that entered their territory, and at the conclusion of peace these states were entitled to reimbursement of the expenses for such internment.

In 1906, the Russian Foreign Office issued letters to independent nations proposing another conference, and on 15 June 1907, that conference convened at the Hague, with delegates signing an international convention on 18 October. Besides significant changes in other policies, the 1907 Convention established some important alterations in the rules regarding prisoners and internees. Captured officers were exempted


Page 126

from mandatory labor. Forced service against one’s own country was never to be required, even when a foreign national had served in the capturing country’s forces before hostilities. For example, a German who had served with British forces in the Boer War (1899–1902) and was captured by the British while serving with the German forces in World War I (1914–1918) could not be forced to serve in the British forces again. Crew of a merchant ship enlisted as a ship of war were granted status as prisoners of war, provided that the ship was properly marked, the crew was under military discipline, and the captain was commissioned by the state. Repatriation of prisoners and internees from neutrals and belligerents alike was to be as expeditious as possible at war’s end, and bureaus of information concerning prisoners were required to provide far more detailed information about all persons who were interned or captured.

Virtually all of the independent powers of the world ratified the Final Act of the Hague Convention of 1907, with only Ethiopia, Liberia, Costa Rica, Honduras, and Paraguay absent. This fact was significant, given that it was the 1907 Convention that governed captivity during World War I.

See also

Brussels Declaration; Geneva Convention of 1929; Geneva Convention of 1949; Geneva Conventions of 1864 and 1906

References

Calvin DeArmond Davis, The United States and the First Hague Peace Conference (Ithaca, NY: American Historical Association/Cornell University Press, 1962).

———, The United States and the Second Hague Peace Conference: American Diplomacy and International Organization, 1899–1914 (Durham, NC: Duke University Press, 1975).

William I. Hull, The Two Hague Conferences and Their Contribution to International Law (Boston: International School of Peace/Ginn and Co., 1908).

James Brown Scott, ed., The Hague Conventions and Declarations of 1899 and 1907 (New York: Carnegie Endowment for International Peace/Oxford University Press, 1915).

Patrick M. O’Neil

HANOI HILTON

The Hanoi Hilton became infamous during the Vietnam War as the prison where many American POWs were held captive. The edifice, which predated the Vietnam War by many years, was built by the French as a prison and officially labeled by the North Vietnamese government as Hoa Lo. Americans later dubbed it the Hanoi Hilton. It sat near the center of the city, an impressive structure taking up an entire, irregularly shaped city block. The prison was virtually escape-proof. The 16-foot-high walls were massively thick and capped by thousands of pieces of broken glass imbedded into cement. This imposing array of forbidding ragged glass points was topped by several strands of barbed and electric wire. Interspersed along the top of the wall were several guard towers, each with a commanding view. Upon arrival, prisoners were placed in one of four separate areas of the camp—Heartbreak, Las Vegas, New Guy Village, or Camp Unity—where they lived in cells of various sizes, normally sleeping on wooden boards, their feet sometimes clamped in metal shackles. Here, prisoners of war and American and European civilian detainees were held, interrogated, and tortured.

The Hanoi Hilton was only the best known of the prison camps operated by the North Vietnamese government. Other POW camps in the system included Plantation Gardens, the Zoo, and Alcatraz, all within the city of Hanoi, and Briarpatch, Son Tay, Faith, Skidrow, D-1, the Rockpile, and Dogpatch in the North Vietnamese countryside.

See also

Vietnam War

William S. Reeder, Jr.

HEALTH

The health of POWs and civilian internees has long been dependent upon a number of factors: quality of living space, sanitary facilities, working conditions, rations, and the availability of medical care. Since all of these factors are, to a greater or lesser degree, in the control of the detaining power, the prisoner must ultimately rely on the captor for the maintenance of health.

Ideally, the accommodation made available to prisoners should provide sufficient shelter from the elements, as long-term ex-


Page 127

posure might be injurious to their health. The barracks need not be luxurious, but they should be dry, properly ventilated, and adequately heated and should provide shelter from the rain, wind, or snow. They should also be spacious enough to prevent overcrowding, which can encourage the spread of disease. When these conditions are met, there is a reasonable chance that the health of POWs will not suffer unduly as a result of their confinement. However, shortcomings in any of these areas can cause significant hardship. For example, Allied prisoners who were moved to Japan late in World War II found that their huts provided inadequate shelter from the bitter Japanese winters. Thin walls and an almost total absence of heating equipment meant that prisoners, already weakened by malnutrition and overwork, suffered terribly from frostbite and circulatory ailments. By the same token, it would be impossible to calculate how many Soviet and German POWs froze to death in their camps because their captors failed to provide adequate heating.

Adequate sanitation is just as essential to the maintenance of prisoners’ health, and both the 1929 and 1949 Geneva Conventions Relative to the Treatment of Prisoners of War bound detaining powers to take all possible steps “to ensure the cleanliness and healthfulness of camps.” Neutral inspectors had discovered during World War II that many prisoners lacked access to toilet facilities at night, so the 1949 convention stipulated that clean and hygienic toilet facilities had to be accessible 24 hours a day. By the same token, the 1949 convention included an article stating that bathing facilities must be provided; the earlier convention had only said they were to be made available where possible. These measures are crucial to the maintenance of prisoners’ health, for diseases like dysentery tend to be self-perpetuating in ill-equipped camps; afflicted prisoners place a strain on camp latrines, and when the sanitary arrangements are


Page 128

overwhelmed, the disease can easily spread to more prisoners, which in turn deepens the disease cycle. On the other hand, such outbreaks are rare in camps that have adequate sanitary facilities. As a further safeguard against epidemics, the 1949 convention obliged and authorized the detaining power to provide vaccinations or inoculations to prevent or stem outbreaks of infectious diseases.

Because in many conflicts the majority of POWs have been used as laborers, working conditions also have a significant impact on health. Prisoners who are sent to work on farms often thrive in the healthy surroundings of the countryside; in many cases, they live as well as their civilian overseers. Prisoners in mines, quarries, or industry, however, are often subject to terrible conditions. Exposure to toxic chemicals, poor ventilation, dangerous machinery, or brutal supervisors takes its toll on health, and many a prisoner has been permanently crippled while assigned to this kind of work. The threat of work-related illness or injury has been even greater because over the centuries many detaining powers have used POWs for the most hazardous work and had little incentive to provide medical care, since prisoner-slaves were often easier to replace than to treat. Indeed, not a few prisoners have died from otherwise minor injuries that were left untreated.

By far the most significant determinant of health is rations. It is a truism: a well-fed prisoner is a healthy prisoner. In contrast, the malnourished prisoner is less able to fight off minor infections, is more susceptible to infectious diseases, and is less able to resist those diseases when they strike. The most common ailments afflicting POWs historically have been deficiency diseases, in which a shortage of vitamins and minerals in the diet produced a wide range of physical problems, from nerve damage to blindness to dementia. One postwar study of POWs from Hong Kong determined that fully 68 percent of the study group were suffering from beriberi at the time of their liberation. Such health problems were virtually unknown in prison camps where the daily caloric intake was sufficient, and where a varied diet provided a full range of vitamins and minerals.

It goes without saying that the existence of medical practitioners who are well supplied with equipment and medicine has a major impact on prisoners’ health. Again, standards and conditions have varied widely. The medical treatment of POWs by the western Allies in both world wars has generally been exemplary, and many prison camps in Germany were also well stocked with doctors, equipment, and medicine. Indeed, some of Britain’s finest surgeons were captured in the fall of France in 1940 and carried on their vocation in captivity. When these renowned doctors performed surgery (sometimes using procedures that were very advanced), it was not uncommon for them to have an audience of admiring German physicians. Conditions were not always so favorable, however. There seems to have been an abundance of medicine and hospital supplies available from captured sources in the Pacific theater in World War II, but the Japanese military was reluctant to issue these supplies to prisoners. As a consequence, doctors were forced to make do with worn-out instruments and the small amount of medicine that could be smuggled into the camps; there is no question that they could have saved many more lives had they had access to the supplies of their own hospital units, which the Japanese had captured in 1941 and 1942. The situation was similar during the Korean War, when the Chinese withheld medical treatment from United Nations POWs who were not receptive to Communist indoctrination and who had been branded reactionaries.

Since 1945, exhaustive studies of the health of former POWs have been carried out in Britain, the United States, Canada, and Australia, and the general consensus is that captivity in Germany and Japan during World War II shortened the life expectancy of prisoners, in some cases dramatically. Prolonged vitamin deprivation and long periods of intense mental strain combined to weaken their health, so that many former prisoners died prematurely, many while still in middle age.

In the final analysis, the health of prisoners often depends in large part upon the


Page 129

value that the detaining power places on their lives. A single example from World War II is revealing. When epidemic diseases struck compounds of Russian prisoners, the German staff usually simply sealed off the compounds, let the disease run its course, and then sent in other prisoners to clear out the bodies. But when typhus struck a camp of British prisoners in November 1941, the German response was quick and efficient: all gatherings were canceled, every prisoner was shaved and disinfected, and a curfew was imposed. As a result of these measures, only three prisoners died. Clearly, the German authorities were interested in maintaining the health of British prisoners; the health of Soviet prisoners, on the other hand, was of no concern to them.

See also

Epidemics; Rations

References

George Dunning, Where Bleed the Many (London: Elek Books, 1955).

Christopher J. Gallagher, The Cellars of Marcelcave: A Yank Doctor in the BEF (Shippensburg, PA: Burd Street Press, 1998).

P. Jones, J. Bradley-Watson, and E. B. Bradbury, “Health of Prisoners-of-War Evacuated from Hong Kong,” Lancet, 17 November 1945, 645–646.

Leslie Le Soeuf, To War without a Gun (Western Australia: Artlook, 1980).

George Moreton, Doctors in Chains (London: Howard Baker, 1970).

Jonathan F. Vance

HELL SHIPS

See Transportation by Sea

HITTITES

The Hittites ruled a kingdom in the central part of what is now Turkey from around 1800 to 1175 B.C.E. Although they spoke an Indo-European language, their culture was largely a combination of the indigenous Hattian and the Mesopotamian Sumerian and Akkadian civilizations.

Prisoners of war were known by the Hittite word appantes, literally “seized ones.” The first mention of POWs dates from the earliest known Hittite kings. Anitta, king of Kussara and Kanes, brought captured enemy troops back to his capital, a pattern that was repeated down through the centuries. The term seized ones is first mentioned in the Deeds of Suppiluliuma I (ca. 1350–1323 B.C.E.), a king who reigned at least 18 generations after Anitta: “The enemy died en masse and he [Suppiluliuma] took many appantes (POWs) and brought them back to Samuha.” The annals of Suppiluliuma’s younger son, Mursili II (ca. 1322–1290 B.C.E.), record that “General Nuwanza defeated 10,000 infantry and 700 horse-troops who stood for battle against him. Many of them were killed and many of them became POWs.” Later in the same text, the king reports an interesting division of war booty: “When I returned, the booty, civilian-captives-to-be-resettled (arnuwales), cattle and sheep which I took and the POWs whom they [the army] took, I deposited in Altanna, while I went to Mt. Kassu.” Keeping large numbers of POWs could in itself be dangerous to the captors: “He [Crown Prince Arnuwanda] defeated the infantry and horse-troops of Egypt. When he was bringing back to Hatti the POWs whom he had seized, a plague broke out among the POWs and they began to die. When the POWs arrived in Hatti, the POWs brought the plague to Hatti, and from that day there has been continual dying.” The death shortly thereafter of Suppiluliuma and soon after that of Arnuwanda is probably to be blamed on this particularly unfortunate group of Egyptian POWs.

The annals of Tudhaliya II, Suppiluliuma I’s great-grandfather, reveal the fate of another group of POWs: “When I destroyed Assuwa [a western Anatolian kingdom from whose name is derived the later Roman province of Asia], I returned to [the capital] Hattusa. I brought back to Hattusa 10,000 infantry and 600 chariot-fighters and drivers and settled them in Hattusa. Piyamarunta, Kuggulli, and Ma-[ . . .]-ziti, in-law of Piyamarunta along with their sons and grandsons I brought to Hattusa. When I arrived in Hattusa I gave Piyamarunta and Ma-[ . . .]-ziti to the Stormgod of the Portico in the portico. But I took Kukkulli into my service and left him free. Later Kukkulli revolted. He incited the Assuwan 10,000 infantry and 600 chariot-drivers and they revolted. The gods


Page 130

handed them over to me. The [Assuwan] plot came to light and the gods disposed of them and killed Kukkulli.”

The fate of POWs brought to Hatti is mentioned in only a few cases. Queen Puduhepa, wife of Mursili II’s son, Hattusili III (ca. 1262–1240 B.C.E.), donated a large number of peasant households to a sanctuary. Several of the households happened to be headed by women, and it is noted that a POW was handed over to these women, presumably to assist them. Another source refers to a festival in which the young men present were divided into two groups—Hittites and Masans—and they staged a mock battle (the former with bronze weapons and the latter with reed weapons). When the Hittites won they took a POW and presented him to the deity. Thus slavery in the service of gods and soldiers was probably a typical fate of POWs.

A letter, dating from the period between Tudhaliya II and Suppiluliuma I, from a high official in the major Hittite city of Sapinuwa, demands that the recipient official in the border town of Tapigga return to him the blind men who had fled from the city to the border town. They had apparently been under some coercion, grinding grain (usually women’s work) in an establishment in the city. Although the text does not call them POWs, the evidence of coercion and flight toward the periphery suggest that these were prisoners wounded in battle; that they were intentionally blinded to render them harmless cannot be ruled out, but this would be inconsistent with Hittite practice. Another text from Tapigga lists individually named men, some “blind,” others “seeing,” and gives figures for the numbers of men, women, children (some said to be hostages), oxen, and nanny-goats needed to ransom each one.

A curious and probably untypical fate for POWs was to become an ingredient in a magic ritual. One sadly incomplete list of ritual ingredients includes, among other things, a prisoner, followed immediately by a piglet and a dog. While the tablet breaks before we get to the ritual proper, one fears that this is the list of ingredients for a ritual similar to the following: “When the troops are defeated by the enemy, they perform the behind-the-river ritual as follows: Behind the river they sever a person, a billy-goat, a puppy and a piglet. They place half on one side and they place [the other] half on the [other] side. In front they build a gate of hawthorn. They stretch a hemp-rope[?] across the top. Then, in front of the gate on one side they light a fire, and on the other side they light a fire. The troops go through. When they reach the river-side, they splash water on them [literally, sprinkle upwards]. Afterwards they do the battlefield ritual.” That is, whatever impurity caused the defeat was magically removed from the troops by the hawthorn’s and rope’s scraping, the fire’s burning, the water’s purification, and the power of the severed corpses. The soldiers were then magically reinducted into soldiering, using the standard battlefield ritual. They could thus put their defeat behind them and, with morale high again, look forward to their next victory.

A better fate awaited other POWs who became ingredients in Hittite rituals. When the king had defeated the enemy but found his people decimated by a plague inflicted by an angry enemy deity, there was a ritual to ameliorate the situation. The Hittites located a POW and a woman taken from the vanquished land. On the road on which the king returned from that land, before the assembled lords, the king removed his fine garment and placed it on the POW, while the woman was dressed in the female equivalent. The POW was then defined as a substitute, equal in every way to the king. The god was asked to relent and look favorably on the Hittites, and the substitute was told to convey the plague back to the enemy land. This was repeated for the woman and for a bull and ewe. All four of them were then driven across the border, back to their homeland. In another ritual to avert the prediction of the imminent death of the king, a POW was not only dressed as king but even anointed as king. He was also given gold, silver, tin, iron, and lead before being sent back to his homeland.

Distinct from POWs were arnuwales or civilian captives, literally “those caused to arrive / those transported.” Captured civil


Page 131

ian populations became the property of the victorious Hittite army and were divided among the king, his officers, and enlisted men. Many were then transported to older parts of the empire, where members of the king’s share, at least, were either donated to temples to do the god’s manufacturing or farming or were given land, provisions, and a several-year tax break, in an attempt to turn them into regular Hittite peasantry.

References

Richard H. Beal, The Organisation of the Hittite Military, Texte der Hethiter 20 (Heidelberg: Carl Winter-Universitätsverlag, 1992).

———, “Hittite Military Rituals,” in Ancient Magic and Ritual Power, ed. M. Meyer and P. Mirecki (Leiden: Brill, 1995).

Trevor R. Bryce, The Kingdom of the Hittites (Oxford: Clarendon, 1998).

William W. Hallo, ed., The Context of Scripture (Leiden: Brill, 1997).

Harry A. Hoffner, “The Treatment and Long Term Use of Persons Captured in Battle According to the Ma4at-Texts,” in New Perspectives in Hittite Archaeology, ed. H. G. Güterbock, K. A. Yener, and H. A. Hoffner (Winona Lake, IN: Eisenbrauns, forthcoming).

Richard H. Beal

HO CHI MINH TRAIL

During the Vietnam War, the Ho Chi Minh Trail served both as the infiltration and resupply route of the insurgent communist Viet Cong guerrillas and the regular North Vietnamese forces operating in South Vietnam and as a back-haul route for wounded communist soldiers, special category civilian detainees, and prisoners of war. Traveling the trail was a tough experience for all and particularly grueling for prisoners, who were badly malnourished and often wounded. For the American prisoners, it was a world as alien as they could imagine.

The Ho Chi Minh Trail was actually a network of foot trails and vehicle roads that carried a large volume of foot, bicycle, and truck traffic. It had no set beginning or designated terminus. The trail originated at any of several mountain passes crossing from North Vietnam into Laos, and it ended along any number of infiltration routes that ran into South Vietnam from neighboring Laos or Cambodia. The trail was several hundred miles long and was well defended; it was also heavily bombed by American warplanes.

The prisoners who were assembled for the trek north would normally have been held in bamboo cages in crude jungle camps for several months or years before beginning the trip. All suffered from malnutrition, and many still nursed serious combat wounds that had not been adequately treated in the jungle. Disease was rife along the route, and many men contracted multiple strains of malaria, dysentery, intestinal parasites, and a variety of jungle fevers, rashes, boils, and fungi. There were also lice, leeches, and poisonous snakes to contend with along the way. Prisoners often had no shoes and endured on a diet almost exclusively of rice.

The American prisoners who were moved north along the Ho Chi Minh Trail were captured in one of the northern two corps areas of South Vietnam. Most crossed into North Vietnam over Mu Gia Pass and then worked their way up a series of roadways and trails inside North Vietnam to the capital city of Hanoi. Those prisoners captured in the southern two corps regions of South Vietnam were never moved to Hanoi and did not, therefore, share the Ho Chi Minh Trail experience. The prisoners who were moved north suffered greatly along the way, but for those who survived the journey, conditions in Hanoi were very much improved over what they had endured in bamboo cages in the south.

Approximately 100 American prisoners of war were force-marched north to Hanoi along the trail during the conflict. Many South Vietnamese prisoners were also pushed north on this route. For many it was a death march. It is difficult to determine how many prisoners died along the way, but the number is significant. From one group of 27 prisoners, 8 died before their three-month ordeal up the trail came to an end. It will likely never be known how many others died singly, or in small groups caught under a hail of bombs.

See also

Vietnam War

References

William S. Reeder, Jr., “Captured,” Field Artillery Journal 42 (1974): 44–49.

William S. Reeder, Jr.


Page 132

HOGAN’S HEROES

In the world of television situation comedies, the American series Hogan’s Heroes proved that life in a German POW camp during World War II could be fun. The commandant of Stalag 13 was the incompetent, monocled Colonel Klink (Werner Klemperer), and his head guard was the equally inept Sergeant Schultz (John Banner). Under the leadership of American Colonel Robert Hogan (Bob Crane), the prisoners were in complete control of the camp. Enjoying easy access in and out of camp through an elaborate tunnel, they fed classified information to the Allied forces, helped fugitives escape to freedom, printed counterfeit money, and did anything else imaginable to confound the Germans. It worked to their advantage that apparently every Nazi effort and strategy made its presence known at Stalag 13. The prisoners’ living conditions were more reminiscent of a fancy hotel than a POW camp. They had a French chef, steam room, barbershop, and more comforts than home. With such fun and luxuries at their disposal, the prisoners had no desire to escape. Obviously, the program had numerous historical inaccuracies, not the least of which was the camp’s location. With their camp set in Hammelburg, Bavaria (where a German prison camp had in fact been built), Hogan and his “heroes” used a submarine as a ferry. Yet the real Hammelburg is 420 kilometers away from the nearest open sea.

The popular series (which ran for a total of 168 episodes, from September 1965 to July 1971) did bear a resemblance to the play and movie, Stalag 17—a resemblance that drew an ultimately unsuccessful plagiarism suit against series creators Albert S. Ruddy and Bernie Fein. Ironically, John Banner, who played Schultz, was actually Jewish, and Robert Clary, who played the prisoner LeBeau, had been interned in Nazi concentration camps as a child.

See also

Stalag 17

Darryl Wiggers

HOLLOWAY PRISON

During World War II, Holloway Prison in London, England, was the main internment site for women held under Defence Regulation 18B, which empowered the British government to detain without charge or trial anyone deemed to be a member of an organization that was under foreign influence or control. Among those political organizations targeted were the British Union of Fascists (BU), the Right Club, the Imperial Fascist League, and the Link. Women members of these pro-German and antiwar fascist organizations in Britain were regarded by the authorities in much the same light as their male counterparts and were equally suspect as potential subversives or collaborators in the event of a Nazi invasion of Britain. Of the 747 BU members arrested after May 1940, 100 were women.

Holloway Prison already had a notorious reputation as the women’s prison that had held militant campaigners for women’s issues before World War I. Ironically, Norah Elam, one of the leading members of the BU and an 18B internee during World War II, was already well acquainted with Holloway Prison through her experiences as a suffragette before World War I. As a suffrage campaigner, Elam had been arrested for militant acts; imprisoned in Holloway, she had participated in hunger strikes and had endured force-feeding at the hands of her jailers.

In Holloway, separate wings were made available for 18B women internees, and 18B women gradually won certain concessions and privileges that were denied remand prisoners. By 1941, the policy of internment was being eased: some women were released under restriction orders; others were moved to the women’s camp on the Isle of Man starting in June 1941; and by the end of 1941, after repeated requests on the part of internees to be reunited with spouses who were also interned, a separate wing of Holloway prison was set aside for four 18B married couples, including Sir Oswald and Diana Mosley, the main figures of the BU. Holloway Prison is still used to this day as a prison for women criminal offenders.

See also


Page 133

References

Julie Gottlieb, “Suffragette Experiences through the Filter of Fascism,” in A Suffrage Reader: Charting Directions in British Suffrage History, ed. Claire Eustance, Joan Ryan, and Laura Ugolini (New York: Leicester University Press, 1999).

Tony Kushner and Kenneth Lunn, eds., The Politics of Marginality: Race, the Radical Right and Minorities in Twentieth-Century Britain (London: Frank Cass, 1990).

Joan Miller, One Girl’s War: Personal Exploits in MI5’s Most Secret Station (Dublin: Dingle Co., 1986).

Diana Mosley, A Life of Contrasts: The Autobiography of Diana Mosley (New York: Times Books, 1978).

Julie V. Gottlieb

HOLZMINDEN

The German prison camp at Holzminden, rashly described as “escape-proof” by its commandant in 1917, is best known for being the scene of one of the most successful escapes of World War I. The camp, a former cavalry barracks, was situated on the Weser River near Hanover, 160 kilometers from then neutral Holland.

Breaking into a partitioned area between the officers’ and orderlies’ quarters, Canadian Lieutenant W. G. Colquhoun discovered a wooden staircase leading up to the attic and down to a basement. Beneath a ground-level staging platform was sufficient room to conceal a party of tunnelers and the resultant spoil. Work began in November 1917, with shifts of diggers hacking a 45-centimeter hole through the yellow clay and layers of stone. Nine months later, the 60-meter tunnel was ready. On the evening of 24 July 1918, an officer broke the tunnel into a bean patch 50 meters from the camp wire and crawled away. Others followed, until a section of the tunnel collapsed around 4:00 A.M., effectively ending the escape. Two mud-stained officers were spotted trying to return to their quarters, and the alarm was raised. The full extent of the escape only became known after a hasty roll call revealed that 29 men, including the senior British officer, Lieutenant Colonel C. E. H. Rathbone, had fled the camp. In order to locate the entrance point of the tunnel, the Germans had to excavate the tunnel backwards. Of the escapers, 10 (including Rathbone) managed to reach Holland and subsequently England. The mass escape of prisoners through the Holzminden tunnel was the first of its kind, setting an example for those men captured in World War II.

See also

Escape; World War I—Western Front

References

Hugh Durnford, The Tunnellers of Holzminden with a Side Issue (Cambridge: Cambridge University Press, 1920).

Barry Winchester, Beyond the Tumult (London: Allison and Busby, 1971).

Colin Burgess

HOMECOMING, OPERATION

Operation Homecoming was the name given to the repatriation of America’s Vietnam War POWs, as negotiated in the 27 January 1973 Paris Peace Accords. The arrangements were relatively straightforward. The ill or seriously injured POWs would leave first, followed by the rest in


Page 134

order of capture. As it unfolded, however, the operation became more complicated. Of the 116 POWs who left in the first phase on February 12, the North Vietnamese insisted on releasing two officers widely considered to be collaborators, despite the fact that they had been captured after others who would remain in captivity. Another departure from the plan came six days later, when the North Vietnamese marked the visit of the U.S. secretary of state by releasing 20 randomly chosen POWs. American officials then had to order these “Kissinger 20” to leave out of turn.

The second release came in two installments. On 4 March, 106 American and 2 Thai POWs left; 34 military and civilian POWs, mostly captured in the South, left on 5 March. During the third release, 108 prisoners left on 14 March and 32 on 16 March. The fourth and last release, which began on 27 March, included the last 107 POWs held in Hanoi, some POWs captured in the South, and the 10 POWs who proved to be the only returnees from Laos. A single POW released on 1 April brought the total to 600: 591 Americans (77 Army, 138 Navy, 325 Air Force, 26 Marines, 25 civilians) and 9 foreign nationals.

Though apprehensive about their reception, the POWs arrived at Clark Air Base to a heroes’ welcome. The suspicions, interrogations, and accusations that had greeted the Korean War POWs were nowhere in sight; getting the returnees back to their families was clearly the priority. Once home, the POWs’ words of thanks and praise for America, its commander in chief, and its military were met by equally fervent displays of welcome. The homecoming parades, corporate and private gifts, and massive public ceremonies and tributes culminated in May 1973 with the largest event ever held at the White House.

Two early suicides raised fears that the depression and dysfunction observed in some POWs from other wars would appear also among this group, and many Vietnam returnees were disgusted by the government’s refusal to pursue charges that the senior POWs had lodged against a handful of their fellow POWs. For the most part, though, Operation Homecoming was a remarkable success—especially when we remember that over 300 of the returnees had been POWs longer than any previous Americans.

See also

Vietnam War

Craig Howes

HOMOSEXUALITY

Homosexuality has existed as long as recorded history, and undoubtedly before. It certainly existed in prisoner-of-war camps during World War II, but the scale of such activities is impossible to calculate. Since there were so few women incarcerated in World War II prison camps, lesbianism is not discussed here, only male homosexuality.

During World War II, many societies were much more closed toward homosexuality than they are now, and in the armed services of many nations, homosexuality was labeled a serious crime. American military officials defined homosexuals as sexual psychopaths and attempted to keep them out of the service. Nevertheless, many succeeded in enlisting. Inevitably cliques were formed of like-minded individuals, and these groups had to go to great lengths to avoid suspicion and exposure, which would mean either a dishonorable discharge or court-martial and imprisonment. In Canada, buggery was technically punishable by death in the 1940s, and it had been since at least 1892. In Hong Kong just before the war, a British officer was cashiered and given two years at hard labor after being convicted of homosexual acts.

In POW camps, homosexuality occurred both among the prisoners themselves and between the prisoners and their captors. Homosexual guards were not uncommon among POW camp staffs. The record includes the case of an Australian sergeant who was killed by a guard for refusing to participate in sexual acts, and in another case, at Singapore, an Indian guard raped a POW and was killed by the Japanese for this offense.

Consensual homosexual activity was much more common. Such acts represented


Page 135

the expression of genuine preference for one’s own gender, but other pressures existed also. For some prisoners, homosexual sex was simply a way to pay for food or drugs, both of which were vital to survival; the individuals who initiated such trades were often men who had more than ordinary access to limited supplies—for example, members of the commissariat and cooking staff, prisoners with outside jobs providing access to stolen food or other material, or officers.

Homosexual activity was certainly more notably present in some camps than in others. A particularly notorious example was Fukuoka Camp 17 in Japan. Several of the Allied medical officers who were there made official postwar reports on the situation; Australian doctor Ian Duncan described homosexuality as “probably the greatest psychological problem in the camp.” This activity was present in all national groups in Camp 17. For example, in his memoir, Geoffrey Adams (who was not a medical officer) described finding an American medic engaged in homosexual activities with a guard who, he noted, was “fulfilling the woman’s role.”

Given the official repudiation of homosexuality and the subsequent hidden nature of the practice, it is not surprising that many men who were not themselves involved would not know whether homosexuals existed in their camp or barracks. Extensive interviews with POWs from both the European and Pacific theaters of war have revealed a consistent pattern among answers to questions about homosexuality. Almost all of the men discount the occurrence of this form of sexual activity in terms of their personal experiences. But most concede that it might have happened, and some admit to certainty. Subjects of frequent suspicion, perhaps unfairly in many cases, were those who participated in camp theatricals; especially singled out were those playing the female roles, often with affecting realism aided by convincing costumes and padding.

The propinquity of prisoners held in confined space has been suggested by some as increasing the likelihood of homosexual activity. However, the opposite may be the case, since overcrowding made privacy almost unattainable. The inadequate diet of prisoners held on low rations has been identified as a strong deterrent to any kind of sexual activity. Evidence supporting this contention comes from observations that the incidence of both homosexuality and masturbation increased perceptibly when extra food parcels became available. The efficacy of this factor alone is doubtful, however; the often immediate resumption of sexual activity after the war ended suggests that dietary suppression of sexual function may be as much a mental as a physical entity.

Buggery was reported among the British troops in Hong Kong before the fighting started in 1941. Many of these men survived the fighting to become POWs, at which time presumably the same orientation was in effect. And Captain Archie Cochrane, a British medical officer who was a POW in Europe, believed that POWs treated homosexuals more sensibly than did civilians. Certainly a negative but relaxed approach is suggested in one poem quoted by Canadian POW Robert Prouse:

  • We’d rather face the foe again,
  • Be blasted by their mortars,
  • Than have our ‘nature’s turn-about’
  • And land in ‘married quarters!’

Many observers believe that the less repressive attitude toward homosexuality that has emerged since World War II owes some of its impetus to the commingling of so many homosexual individuals in the armed forces of the various belligerents. Whether the relatively small numbers of involved POWs contributed to this change is a moot point. A proper history of these times and events remains to be written.

See also

Sexual Relations; Sexual Slavery

References

Geoffrey Adams, No Time for Geishas (London: Leo Cooper, 1973).

A. L. Cochrane, “Notes on the Psychology of Prisoners of War,” British Medical Journal 1 (1946): 282–284.

Ian L. Duncan, “Life in a Japanese Prisoner-of-War Camp,” Medical Journal of Australia 1 (3 April 1982): 306.


Page 136

A. Robert Prouse, Ticket to Hell via Dieppe: From a Prisoner’s Wartime Log, 1942–45 (Toronto: Van Nostrand Reinhold, 1982).

Charles G. Roland

HULKS

See Prison Ships

HUMAN SHIELDS

Throughout the history of war, prisoners of war have occasionally been used as human shields, deliberately placed in the line of fire to deter their own forces from attacking. Though of dubious effectiveness and contrary to international law, the practice has persisted to the present day.

Before the twentieth century, international law did not explicitly cover this form of abuse, but it certainly occurred. During the U.S. Civil War, General Sam Jones, the military commander of the city of Charleston, South Carolina, asked for 50 Union prisoners, including a general, to be housed in an exposed part of the city to discourage the Union artillery from shelling the area.

Because of incidents like this, the 1929 Geneva Convention Relative to the Treatment of Prisoners of War stipulated that “no prisoner may, at any time, be sent into a region where he might be exposed to the fire of the combat zone, nor used to give protection from bombardment to certain points or certain regions by his presence” (Article 9). However, this did not stop the government of Nazi Germany from resorting to this tactic in World War II. Robert Wagner, a high Nazi Party official in Baden, twice proposed to concentrate POW camps in urban areas, industrial zones, and near dams, but both plans were rejected on the grounds that they might lead to reprisals against German POWs. However, in August 1943, Hermann Göring, the head of the German air force, suggested that POW camps be erected in residential neighborhoods in endangered cities. He believed that this would convince the Allies to suspend bombing; if it did not, at least some Allied POWs would be killed along with German civilians. The German high command approved the plan almost immediately, and Dulag Luft, a transit camp for newly captured Allied airmen, was the first to be moved. On 10 September 1943, it was transferred to a site in a residential quarter of the city of Frankfurt, barely a mile from the main railway station. Neutral authorities and Allied governments protested strongly, but to no avail. The camp was only moved again when it was bombed (with several POW casualties) in March 1944. A number of other camps were sited near industrial establishments: a POW hospital was placed near a tank assembly plant, Stalag 2D was placed near an important airfield, and six work detachments attached to Stalag 6G were housed in a synthetic oil refinery. Between November 1944 and March 1945, prison camps were bombed by Allied forces on 10 separate occasions, resulting in the deaths of over 150 POWs; one camp, Stalag 6C, endured its sixth bombardment on 29 November 1944. However, it is unclear if these locations were chosen as part of Göring’s plan, or simply so the prisoners could be closer to the factories in which they labored.

Similar situations occurred in the Far East. Most of the camps that held POWs laboring on the Burma-Thailand (Death) Railway were situated close to the line, many near bridges of strategic importance. There were certainly practical reasons for these locations, but they also put POWs in the position of serving as de facto human shields. As a result, there were many casualties. In September 1944, for example, Non Pladuk Camp was hit by Allied bombs; 95 POWs were killed and over 300 wounded. This was the most deadly of such incidents, but deaths and injuries from Allied bombs were not uncommon in camps along the Death Railway.

Despite the fact that the 1949 Geneva Convention Relative to the Treatment of Prisoners of War reiterated the prohibition of using POWs as human shields (Article 28), they are still vulnerable to being so used by an unscrupulous enemy. This was made clear when a Canadian peacekeeper in the former Yugoslavia was captured by Bosnian Serbs. He was handcuffed to a pole near


Page 137

their base, and his captors freely admitted that he had been placed there to safeguard the base from attack. The whole scene was broadcast widely on television, giving viewers a very modern example of an old danger faced by POWs.

Jonathan F. Vance

HUNDRED YEARS WAR

(1337–1453)

Prisoners of war were an atypical yet highly significant element in the Hundred Years War, a conflict that was marked by regular shifts in the dominance of the chief protagonists, England and France. This did not mean that prisoners were only taken by the forces that happened to be victorious at the time. For instance, there were individuals fighting for the English at the battle of Poitiers (1356), which was a decisive victory for the Anglo-Gascons, who were unfortunate enough to be captured by the French.

Comparatively few people were made prisoner during this war, and these were almost invariably aristocrats or royalty. Consequently, their capture could be of great political and financial significance. Prisoners would only be taken if they were of sufficient value, and the treatment of defeated opponents who were not worth ransoming could be extremely brutal. However, as armies became more socially diverse, with the increased use of archers, crossbowmen, and infantry troops, even enemy knights could suffer greatly at the hands of the opposition since there was not the same sense of class consciousness and comradeship.

Since it was essentially a practice reserved for the knightly community and those ranked above them, the system of ransoming was bound up with the strictures of chivalry. It was this system that played a part in maintaining hostilities for such an extended period. Although armies were no longer solely raised by traditional, “feudal” means and soldiers were paid for their military service, a primary motivation for participating in a campaign was the expectation of acquiring booty and spoils. The most significant elements in the plunder from any campaign were ransoms. Therefore, the system of ransom encouraged war by both increasing the potential for financial reward and reducing the physical threat from combat, a knight tending to be worth more alive than dead. However, this was not always the case, and in a number of battles, orders were given that no captives should be taken. The battle of Crécy (1346) was fought under such conditions (bellum hostile), and it was estimated that over 1,500 nobles died in the conflict. By comparison, the casualties at Poitiers were much fewer, as no such orders were issued and many of the French aristocracy were taken prisoner, the most significant of whom was Jean II, the king of France. A ransom was supposed to be set at a level that would not ruin a captive, but such niceties were not always observed. The great nobles and kings were worth a very great deal of money. For example, Edward III of England received about £268,000 for three ransoms in the period 1360–1370. After the battle of Nájera (1367) Edward the Black Prince captured Bertrand du Guesclin, who was assisting the pretender to the throne of Castile. When the Black Prince asked du Guesclin what sum he should ask for his ransom, Bertrand suggested the enormous figure of 100,000 francs, at which point Edward released him for half the amount and sent him to find the remainder of the sum.

The Hundred Years War was an Anglo-French confrontation encouraged by points of argument over Gascony, Normandy, and Scotland, enflamed by economic factors, and surmounted by a dynastic struggle for the throne of France. However, it was not restricted to military action only in these areas; other regions and elements were drawn into it as well. A civil war in Brittany was galvanized when the English and French offered support to the opposing sides. Prisoners also had a role to play in these exchanges. In June 1347, the English knight Sir Thomas Dagworth captured in battle Charles de Blois, one of the contenders for the duchy of Brittany. He was brought to the Tower of London, where he was held alongside David II, king of Scot-


Page 138

land, who had also fallen into English hands at the battle of Neville’s Cross (1346). The Iberian peninsula also became involved in the Hundred Years War, again due to a civil war, this time in Castile. Pedro the Cruel, with English support, engaged his half-brother, Enrique of Trastamara, in battle at Nájera in 1367. Pedro was victorious, and after the battle he demanded that the noble prisoners be killed, but the Black Prince, who led the English army as prince of Aquitaine, refused and allowed them to be ransomed. The effect of failing to keep du Guesclin under lock and key became apparent when Bertrand became involved in the subsequent ouster of Pedro, which left Aquitaine with an enemy on its border. Before long, du Guesclin, a future constable of France, was leading French forces against the principality itself when the Hundred Years War restarted in 1369.

The conditions under which these prisoners were held could vary a great deal, although in general they were well treated. Jean II, on his return to France from captivity in 1360, needed 12 wagons to transport all his goods. Tournaments were held in his honor during his captivity and his status was very much that of a great prince in exile, rather than a prisoner of war. On the other hand, the treatment meted out to the Earl of Pembroke after his capture by the Castilian fleet at the battle of La Rochelle (1372) resulted in his death shortly after his release. The conditions in which prisoners were held, like all military conventions, were laid down in the “laws of war” (jus in bello), which recognized that captives could expect a certain level of treatment. These laws also laid down strictures about the division of booty, although these provisions were sometimes overridden by individual contracts and indentures of retainer that were drawn up between an officer and the men he recruited to serve under him. In general, a recruiting captain was entitled to a third of all booty taken by his men, although sometimes as much as a half of all the spoils, including ransoms, was demanded. Such regulations were further formalized in the late fourteenth and throughout the fifteenth centuries in England and France through the issues of royal ordinances.

See also

Jean II of France; Ransom

References

C. T. Allmand, The Hundred Years War: England and France at War, ca. 1300–ca. 1450 (New York: Cambridge University Press, 1988).

Richard W. Barber, The Knight and Chivalry, rev. ed. (Rochester, NY: Boydell Press, 1995).

David S. Green


Page 139

I

IMMA

(FL. 679 C.E.)

Imma was one of the earliest prisoners of war to be referred to in the early Anglo-Saxon chronicles. The sole reference to him occurs in Bede’s Historia Ecclesiastica Gentis Anglorum of c. 731, which describes Imma as an aristocratic warrior in the service of the king of Northumbria. We know nothing of Imma’s birthplace or date of birth, but he was certainly a young man when, in 679, he fought in the Northumbrian army against the Mercians at the battle of the river Trent.

The Northumbrians were defeated, and in the aftermath, according to Bede, Imma found himself wandering dazed and wounded around the battlefield. He was seen by a roving band of Mercian soldiers and taken as a captive to their chief. Imma knew that under the Anglo-Saxon code of blood-feud, a high-status Northumbrian warrior could expect to be killed in revenge for the slain kinsmen of the Mercian lord. He therefore told the Mercians that he was neither a nobleman nor a soldier, but a peasant who had merely brought food supplies to the Northumbrian army. Initially, the Mercians believed his story and spared his life.

Imma’s wounds were tended by his captors, who afterward held him as a prisoner, chaining him to prevent his escape. Eventually, the soldiers guarding him realized from his bearing that he was not in fact of peasant stock. Their lord, however, respected his earlier decision to spare the young Northumbrian’s life, and sold him as a slave to a trader in London, who later gave Imma leave to seek a ransom for himself. Imma made his way to the royal court of Kent, where King Hlothere, the nephew of a Northumbrian queen whom Imma had once served, put up the necessary payment and secured the captive’s freedom.

References

Bertram Colgrave and R. A. B. Mynors, eds., Bede’s Ecclesiastical History of the English People (Oxford: Clarendon Press, 1969).

J. M. Wallace-Hadrill, Bede’s Ecclesiastical History of the English People: A Historical Commentary (Oxford: Clarendon Press, 1988).

Tim Clarkson

INDIAN MUTINY

Beginning with incidents on 29 March and 24 April 1857, widespread revolts of sepoys—the native soldiers in the service of the British East India Company—erupted across the Indian subcontinent. Although Muslim and Hindu concerns that cartridges for new rifles were greased with the fat of cows and pigs was the trigger for the uprising, underlying nationalistic and religious tensions had clearly been festering, as the desecrations of Christian churches and cemeteries and the slaughter of native converts to Christianity indicated.

The insurgents ultimately proclaimed Bahadur Shah II, the aged king of Delhi, as their leader, but the rebellion failed, largely because of the loyalty of soldiers such as the Sikhs and Gurkhas to their British officers. The British government also acted with dispatch in transporting regiments to India, and several important native princes remained loyal to the company.

Although atrocities were doubtless exaggerated in some instances, between 2,000 and 3,000 British were massacred in the early stages of the rebellion. On 10 May, for example, European men, women, and children, soldiers and civilians alike, were murdered at Meerut by rebel troops of the 3rd Bengal Light Cavalry. In many cases, British officers were killed by their native regi-


Page 140

ments, but it was the killing of women and children, often accompanied by rape and torture, that inflamed British sentiments. The worst instances of such atrocities were the general slaughter of civilians at Delhi and the massacre at Cawnpore. At Cawnpore, General Hugh Wheeler accepted terms from rebel leader Nana Sahib, nawab of Awadh, which allowed the British to evacuate by boat downriver to Allahabad. On 27 June, however, rebel sepoys, by order of the nawab, ambushed the refugees as they embarked, killing and capturing many.

For the British imagination, the defense of the regency at Lucknow, where a British regiment and hundreds of refugees from the surrounding countryside endured a long and brutal siege by rebel forces, and its eventual relief by a column under Major Henry Havelock, came to symbolize British courage and resoluteness in the face of native betrayal and savagery. British opinion at home and in India was driven to fury by reports—some true and some false—of crimes against prisoners by the rebels, and British troops frequently took terrible retribution upon alleged perpetrators of atrocities, often without regard for sufficient proof or due process. To the standard practice of execution by firing squad or hanging, some British officers added death by dismemberment, with rebels chained to and fired from a cannon’s mouth. In some instances Muslim prisoners were defiled with pork fat and Hindu prisoners with beef fat before execution, and individual British soldiers and loyal sepoys sometimes took direct revenge with bayonets or with fire. In contrast, Bahadur Shah was simply deposed and exiled to Burma.

Charles Lord Canning, the governor-general of India, granted a general clemency to rebels who had not been connected with outrages, both in the interest of humanity and to reduce the likelihood of further rebel resistance. As a direct consequence of the mutiny, the India Act of 1858 transferred India and its attendant territories from the care of the British East India Company to direct administration by the Crown, with Lord Canning installed as the first viceroy. For as long as the British ruled India, however, haunting images of the mutiny and its suppression hung as a shadow over Anglo-Indian relations.

References

H. H. Dodwell, The Cambridge History of the British Empire, vol. 5, British India, 1858–1918 (Cambridge: Cambridge University Press, 1932).

Brian Gardner, The East India Company: A History (New York: McCall Publishing, 1971).

Christopher Hibbert, The Great Mutiny: India, 1857 (New York: Viking, 1978).

Lawrence James, Raj: The Making and Unmaking of British India (New York: St. Martin’s Press, 1988).

John Keay, The Honourable Company: A History of the English East India Company (New York: Macmillan, 1991).

Patrick M. O’Neil

INDIA-PAKISTAN WARS

(1965–1971)

The wars fought between India and Pakistan in the last quarter of the twentieth century were noteworthy less for the treatment of prisoners in captivity than for the controversy surrounding their release at the conclusion of hostilities.

The first India-Pakistan War was fought in August and September 1965 over the status of Kashmir, and it produced roughly 1,000 POWs from both sides. Most were granted POW status, received visits from officials of the International Committee of the Red Cross (ICRC), and were permitted to correspond with their families—all rights guaranteed under international law. A number of POWs, however, were denied POW status for varying lengths of time: Pakistani paratroopers, merchant seamen, and Pakistani guerrillas who had crossed the border into Kashmir. The Indian government threatened to shoot on sight members of this latter group, although it is not clear if this was done; at least 100 of these guerrillas were taken prisoner by India and detained. The Tashkent Declaration of January 1966 temporarily resolved the issues of the war, and the exchange of prisoners began that month; the largest single exchange occurred in March 1966, involving 583 Indian and 552 Pakistani POWs. Thereafter, the ICRC visited former camp sites in Kashmir to ensure that all POWs and civilian internees had been released.


Page 141

A second war occurred in November–December 1971, this time over the independence of East Pakistan. On 16 December, Pakistani forces surrendered to India and the new state of Bangladesh, putting some 73,000 POWs and 17,000 civilian internees into captivity. Generally speaking, the treatment of these prisoners was in accordance with international law. They received mail and parcels, took advantage of recreational opportunities, received their regular military pay, and were not required to perform labor. Regular visits by ICRC officials ensured that conditions in the 50-odd camps housing Pakistani prisoners were acceptable. The 600 Indian prisoners detained by Pakistan also seem to have been well treated by their captors. Civilians interned by both sides, unfortunately, did not benefit from the same protection.

Negotiations for the release of these prisoners were long and complex, for a number of reasons. Bangladesh and India took the position that Pakistani forces had committed war crimes against civilians in East Pakistan; punishment for these crimes became their precondition for the release of Pakistani prisoners. At the same time, the government of Pakistan leveled charges that its prisoners had been abused in Indian camps. The ICRC concluded that there was some merit to these charges, and that harsher measures were adopted by camp guards to deal with escape attempts and other forms of unrest that became more prevalent in camps in the summer of 1972. Finally, Bangladesh refused to release any prisoners until Pakistan recognized its existence as an independent state. Because of these thorny issues, it was not until 1 December 1972 that the first large-scale release of prisoners occurred, involving 616 Indian and 540 Pakistani prisoners who had been captured on the western front. In August 1973, the Delhi Agreement provided for the repatriation of the remaining prisoners. The exchange operation began on 28 September 1973, but not until 30 April 1974 did the last of the 72,795 POWs and 17,186 civilian internees return to Pakistan.

References

Siddiq Salik, Witness to Surrender (Karachi, Pakistan: Oxford University Press, 1977).

S. P. Salunke, Pakistani POWs in India (New Delhi: Vikas Publishing House, 1977).

Jonathan F. Vance

INDOCTRINATION

The notion that prisoners might be indoctrinated with the ideology of their captors is a relatively modern one, dating from the post–World War II period. There are fragmented accounts of indoctrination from earlier periods, but it was generally a feature of captivity during the Cold War.

For centuries, prisoners have been encouraged to change sides, but this had nothing to do with politics and everything to do with economics or survival. During World War I, the Germans tried to seduce Irish POWs into joining their side, but the attempt was such a failure that it hardly bears mention. A similar attempt in World War II was equally unsuccessful, as were attempts by the Germans to indoctrinate French colonial prisoners, and by the Japanese to sway Indian prisoners into turning against the British Empire and joining the Greater East Asia Co-Prosperity Sphere. The German attempt to indoctrinate Soviet prisoners was considerably more successful. Many of these prisoners may have had a weak commitment to Communism in the first place and so were easy prey for the German officials who tried to convince them to join the crusade against Josef Stalin’s communist regime. As many as 1 million Russian prisoners joined the German army; they obviously had many motives, but a good many of them were doubtless subjects of indoctrination. For their part, the Soviets seem to have had some success in indoctrinating Japanese POWs, many of whom returned home as ardent communists and worked to spread the message in Japan. The Allied campaign to “denazify” German POWs might also be considered indoctrination.

During the Korean War, indoctrination became even more controversial. Certainly United Nations officials did their best to try to convince North Korean and Chinese POWs of the supremacy of democracy, and the fact that so many of those prisoners


Page 142

eventually declined to return home after the conclusion of hostilities suggests that the UN enjoyed considerable success. The other side was less successful. UN prisoners were frequently subjected to indoctrination sessions. British and American POWs were targeted, while those of other nations were largely spared. Turkish and French-Canadian prisoners resisted reeducation by claiming to speak no English and, as some historians have pointed out, indoctrination becomes more difficult when it has to be done through an interpreter. For British and American prisoners, however, the pressure could be unrelenting. Early in their captivity, they were divided into two classes: those marked as “progressive” were assigned for indoctrination, while those classed as “reactionary” were subjected to physical and psychological abuse to break their will. Progressives received better food and more liberal treatment, but it was assumed that in return they would help their captors to spread the gospel of Communism. Only 21 Americans and 1 Briton elected to remain in China after the war, but it is difficult to say how many others were successfully indoctrinated. Certainly, UN officials were concerned about this, and most belligerent states put their returned prisoners through extended debriefings. There were few formal “de-indoctrination” programs (the British Commonwealth Forces in Korea, for example, decided that the best way to reeducate returned prisoners was to put them back in their normal domestic environment for a few months), but there was great effort to identify prisoners who might have been “turned.”

See also

Reeducation

Jonathan F. Vance

INFORMATION BUREAUS

The establishment of information bureaus to act as clearing and exchange houses for information about POWs and internees has brought significant improvement to the lives of prisoners since the late nineteenth century. Information bureaus were initially organized by the belligerent powers, but more recently they have been administered by neutral bodies.

In premodern wars, any information about POWs exchanged between belligerents usually occurred during negotiations for ransom, parole, or exchange. In these cases, information passed through diplomats who acted as government agents responsible for prisoners’ welfare. As the use of ransom, parole, and exchange declined and it became more common to detain prisoners until the conclusion of hostilities, the need to establish information bureaus became more acute. During the Austro-Prussian War of 1866, the government in Berlin established a bureau to disseminate information on wounded and sick prisoners. The bureau was reactivated during the Franco-Prussian War of 1870, with separate departments for German and French prisoners. The 11 members of the French department handled 60,000 inquiries, forwarded 186,000 letters to and from French POWs, and prepared lists of sick, wounded, and deceased prisoners. Similarly, during the Russo-Turkish War (1877–1878), the Russian government regularly dispatched lists of prisoners to the Turkish government. In 1893, the government of France was the first to issue regulations calling for the establishment of bureaus by each belligerent government to provide information on POWs, whether or not they were wounded. This provision was adopted into international law with the Hague Conventions of 1899 and 1907.

During the Russo-Japanese War of 1904–1905, both governments established POW information bureaus. The Japanese bureau was considerably larger than the Russian, because the bulk of the prisoners in the war (some 70,000) were captured by Japan. That bureau was especially efficient, dealing with 50,000 inquiries, forwarding over 215,000 pieces of mail to and from prison camps, and exchanging lists of prisoners with its Russian equivalent on a regular basis.

In 1912, during the Balkan War, the International Committee of the Red Cross (ICRC) suggested that a central information bureau be established in a neutral country to act as an intermediary between the na-


Page 143

tional information bureaus. The suggestion was enshrined in international law with the Geneva Conventions of 1929 and 1949, and as a result a Central POW Agency was established at Geneva, Switzerland, to collate information about prisoners and internees. In principle, each belligerent state was to provide space, equipment, and staff to operate its own bureau and was to provide the Central Agency with full lists of POWs without undue delay. Then, it was to keep the agency fully informed of each prisoner’s movements, including transfers to other camps, release, repatriation, escape, admission to hospital, or death.

In practice, this system has not always functioned as intended. During World War II, the Japanese government claimed to have opened an information bureau as soon as it entered the war, but it did not transmit lists of prisoners until at least 18 months later. The Soviet government also refused to compile and transmit lists of prisoners, as did the communist governments involved in the Korean and Vietnam Wars. In both of these cases, western nations learned the identities of all of their citizens who had been captured only when they were released at the end of hostilities. Despite such lapses, the information bureaus have provided a valuable service in ensuring that the fate of individuals who are taken prisoner is communicated to their governments, and thence to their families.

See also

Central POW Agency; International Committee of the Red Cross

References

Ronald F. Roxburgh, The Prisoners of War Information Bureau in London (London: Longmans, Green, 1915).

Jonathan F. Vance

INTERNATIONAL COMMITTEE OF THE RED CROSS (ICRC)

For over 130 years, the International Committee of the Red Cross (ICRC) has been the single most influential body in ameliorating the conditions of captivity for POWs and civilian internees. By providing food, recreational equipment, and basic necessities and by inspecting camps, negotiating for the release of prisoners, and acting as a neutral arbiter, the ICRC and its national member societies have improved immeasurably the lives of millions of captives.

The mission of the ICRC began in 1863, when Jean-Henri Dunant and four other Swiss businessmen constituted themselves as the International Committee for the Relief of Military Wounded. The committee’s goal was to provide aid and comfort to the victims of war, without distinction of nationality. To do this, it encouraged the creation of national relief societies and asked states to bind themselves to the effort to aid the sick and wounded in time of war. Its first great success was an international conference in 1863, followed by the adoption of the 1864 Geneva Convention for the Amelioration of the Condition of the Wounded in Armies in the Field, the first international humanitarian agreement. The Convention stipulated that a red cross on a white field would be the symbol for assistance to the victims of war. In 1867, the First International Conference of the Red Cross, bringing together 9 governments and 16 national committees, was convened, and in 1876 the International Committee for the Relief of Military Wounded was renamed the International Committee of the Red Cross.

However, the committee was not yet directly concerned with POWs. This development came during the Franco-Prussian War of 1870–1871, when the ICRC created a special subcommittee for POWs (with a green cross as its symbol). However, aid for POWs remained a tangential task; the ICRC did not yet see its mission as including able-bodied combatants, even if they were in captivity. An expansion in this direction was discussed at the Red Cross conference in London in 1907, but not until the 1912 conference in Washington did member states unanimously accept a French proposal that the ICRC include in its mandate assistance to POWs.

During World War I, the ICRC took a direct and comprehensive role in ameliorating the conditions of captivity. It established the International POW Agency in Geneva, which acted as a central clearinghouse for


Page 144

information about prisoners of war and civilian internees. Using a huge card index, the agency kept track of millions of captives of all nationalities, responding to queries from anxious relatives and handling mail to and from prisoners. It was involved in campaigns to secure the exchange or repatriation of captured medical personnel and sick, wounded, and over-age POWs and civilian internees. It received complaints of abuses committed against POWs and used its good offices to encourage belligerent states to abide by the spirit, as well as the letter, of international law. It strongly condemned the use of reprisals against prisoners. In 1916, for example, Germany had threatened to send French POWs to occupied Russia in retaliation for France’s transfer of German prisoners to Cameroon and Togo; on the intervention of the ICRC, both sides backed down. ICRC delegates visited hundreds of prison camps in all countries to monitor their adherence to international law. And at the conclusion of hostilities in 1918, the ICRC provided experienced administrators and medical teams to assist in the return home of thousands of prisoners.

The ICRC was kept busy during the interwar period with tasks such as in facilitating the exchange of prisoners and civilian internees in the war between Greece and Turkey, but the greatest effort was devoted to the revision of the Geneva Convention. As early as 1918, the ICRC began to suggest that states assemble to discuss those aspects of the Hague and Geneva Conventions that dealt with POWs and internees, and in the early 1920s, a number of organizations produced draft codes for the treatment of prisoners. In August 1925, the Swiss government suggested an international conference to revise the 1906 Geneva Convention for-


Page 145

the Amelioration of the Wounded in Time of War and to prepare a separate convention devoted to POWs. The conference was duly convened on 1 July 1929, and within a month, delegates had agreed upon the Geneva Convention Relative to the Treatment of Prisoners of War. This agreement recognized the ICRC’s vital work on behalf of POWs; indeed, it was the only nongovernmental body explicitly recognized in the convention.

As in 1914, the ICRC was fully prepared for the coming of World War II in 1939 and established the Central POW Agency almost immediately. Again, the committee was involved in a wide range of activities for the benefit of prisoners. The Central POW Agency acted as a central information bureau, collating details on millions of prisoners from all nations. ICRC delegates around the world performed a total of 11,175 prison camp inspections, monitoring the conditions of captivity and seeking to improve them wherever possible. It served as a diplomatic intermediary and participated in negotiations involving exchanges, repatriations, and reprisals. Perhaps most importantly, it coordinated an immense campaign that shipped millions of food parcels to prisoners around the world. It was difficult and demanding work, and not without its dangers. In December 1943, the ICRC delegate in Borneo, Dr. Mattaeus Vischer, and his wife were executed after having been found guilty of plotting against the Japanese army. Also, 27 ICRC employees died in attacks on ships carrying food parcels for prisoners. But these losses were negligible when compared to the lives that were saved by their efforts.

The 1949 Geneva Convention Relative to the Treatment of Prisoners of War restated the commitment of the international community to the ICRC’s work on behalf of POWs and internees, and the committee and its member societies continued to play a valuable role. Negotiations for the release of Japanese POWs held in China were concluded in 1956 after having been carried out largely by the Japanese and Chinese Red Cross societies. During the Vietnam War, the Cambodian Red Cross agreed to act as an intermediary in conveying mail to downed U.S. airmen in North Vietnam.

However, World War II and subsequent conflicts have also revealed the most significant obstacle to the committee’s work: detaining powers that are most likely to mistreat prisoners are also most likely to refuse the ICRC access to its camps. Russia denied ICRC delegates access to its prison camps during World War II; Japan allowed access only infrequently and under certain stringent conditions. It is no coincidence that these two regimes witnessed some of the worst abuses of POWs. By the same token, the ICRC had great difficulty gaining access to POWs held by North Korea, the People’s Republic of China, and North Vietnam. Sadly, recent experience has proven that the prisoners who are most in need of ICRC assistance are least likely to get it.

See also

Central POW Agency; St. John Ambulance; Young Men’s Christian Association

References

Pierre Boissier, From Solferino to Tsushima: History of the International Committee of the Red Cross (Geneva: Henry Dunant Institute, 1985).

André Durand, From Sarajevo to Hiroshima: History of the International Committee of the Red Cross (Geneva: Henry Dunant Institute, 1984).

David Forsythe, Humanitarian Politics: The International Committee of the Red Cross (Baltimore: Johns Hopkins University Press, 1977).

John F. Hutchinson, Champions of Charity: War and the Rise of the Red Cross (Boulder, CO: Westview Press, 1996).

Caroline Moorehead, Dunant’s Dream: War, Switzerland and the History of the Red Cross (London: HarperCollins, 1998).

Jonathan F. Vance

INTERNATIONAL LAW

For centuries, the treatment meted out to captives was largely dependent on the whim of the captor. Many were put to death, either as a simple expedient or as part of a postbattle ritual. At times, prisoners were used as slave labor, as long as they could be fed without putting undue pressure on the resources of their captors. Conquered peoples might also be assimilated into the captor’s society or taken into the captor’s army to augment its fighting


Page 146

strength. If they were of no use to their captors, prisoners might be either paroled—if a commander felt that their word was a sufficient safeguard against them taking up arms again—or ransomed—if their status was high enough to induce their compatriots or family to pay for their freedom. During the Middle Ages, the practice of ransoming became the most widespread method of dealing with prisoners. Any high-ranking soldier or civilian could be ransomed or sold to the highest bidder; in either case, prices varied greatly, depending on the status of the prisoner and the wealth of those who made the purchase or paid the ransom. If an entire ransom could not be raised at once, it was common practice to release a prisoner on parole until the full amount was paid.

Summary execution, enslavement, parole, and ransom, though, were all purely pragmatic solutions for dealing with prisoners of war; none of them grew out of any moral or legal trend toward regulating or improving the conditions of captivity. The needs of the captor, and little else, determined how prisoners would be treated. In fact, it was not until the eighteenth century and the appearance of Emmerich de Vattel’s Le droit de gens (1758) that a comprehensive discussion of theories of captivity was attempted. One of the most significant themes of Vattel’s treatise was his assertion that the captor did not have rights to the prisoner’s life after surrender. Vattel extolled the virtues of erring on the side of mercy when dealing with prisoners and deplored as unjust and savage past practices that assumed that the captor held the power of life and death over his prisoners. However popular and significant Le droit de gens was, it remained within the realm of philosophy and was not translated into judicial practice.

It was not until the great revolutions of the eighteenth century that some attempt was made to put Vattel’s ideas on a more legalistic footing. Unfortunately, these efforts reflected not so much a concern for POWs for their own sake as an interest in improving the quality of life in a wider sense. The 1785 Treaty of Amity and Commerce between Prussia and the United States included a number of articles dealing with captivity, but neither broke new ground in establishing a code of conduct; no new theories were advanced, and the restrictions on the use of manacles and prison hulks showed that the treaty was primarily a reaction against some practices adopted during the American Revolution. The French National Assembly’s Decree Concerning POWs (1792) was more wide-ranging, but, as Geoffrey Best points out, it was more an aberration than the beginning of a trend; it should be viewed as an outgrowth of late Enlightenment philosophy and not as an attempt to ameliorate the lot of POWs for their own sake. Implicit in the decree is the Enlightenment notion that wars are fought between bad monarchs and good people, and that there is no reason why captives should suffer unduly for the transgressions of their monarchs.

In the nineteenth century came the first significant attempts to establish norms for ameliorating the conditions of captivity, but it would be misleading to suggest that POWs in themselves were deemed worthy of consideration, even at this late date. The improvement of conditions for captives occurred not in isolation but as part of a wider movement for social reform. It became fashionable to show concern for the welfare of the disadvantaged, including the common soldier, and POWs were apparently suitably pitiful objects of charity. The first of the important documents of the nineteenth century related to POWs, now known as the Lieber Code, was formulated in 1863 by Dr. Francis Lieber, a Prussian jurist at Columbia University, at the request of the commander of the Union Armies in the U.S. Civil War. The Lieber Code was followed by the Brussels Declaration of 1874, which reiterated the provisions of the Lieber Code (even going so far as to echo some of the language used in the 1863 document) but was far more limited in scope. There was the same concern for the determination of belligerent status and the provision of parole, and there was equal emphasis on humane treatment. The Brussels Declaration also allowed that prisoners might be put to work, provided that the employment was not connected to


Page 147

the war effort and was not excessive or humiliating. Like the Lieber Code, however, the Brussels Declaration had no force of law through ratification, even though it was widely sanctioned by armies around the world.

The Hague Conventions of 1899 and 1907 were the most well known of the early attempts to codify the law of POW treatment. Yet the first convention was considerably more limited in scope than either the Lieber or Brussels documents, while the second was virtually identical to its predecessor. Because of the exemplary treatment of prisoners in the Boer and Russo-Japanese Wars, international lawmakers concluded that the conventions drafted at the Hague were adequate. However, the many additional agreements reached by the belligerents during World War I proved that major modifications were necessary.

The Geneva Conventions of 1864 and 1906 had made brief mention of the treatment of prisoners, but only with respect to the sick and wounded. It was not until 1929 that all POWs became the subject of Geneva law, which was directed at protecting the victims or war and not at legislating the means of war, as Hague law did. With 97 separate articles, the Geneva Convention of 27 July 1929 was the most extensive codification of POW law yet attempted, and it addressed many of the issues that had arisen during World War I. However, the experience of World War II pointed out the shortcomings of the 1929 convention, and it was replaced by the Geneva Convention of 1949, which repeated much of the earlier convention but tried to prevent some of the problems that had proven particularly thorny during World War II, like determining what kind of combatant was eligible to receive protection as a POW. Significantly, there was also a convention to protect the civilian victims of war, the first time that international lawmakers had been able to agree on the safeguards that should be afforded this most vulnerable group.

International law with respect to POWs and civilian internees continues to evolve. In 1977, governments agreed upon the Geneva Convention Additional Protocols, which extended the convention’s protection to victims of civil war and other types of non-international conflict. Even so, the frequency with which atrocities are committed against POWs and captured civilians in post-1949 conflicts suggests that, despite centuries of evolution in international law, captives remain as much at the mercy of ideology, ethnic hatred, pragmatism, and neglect as they ever were.

See also

Brussels Declaration; Geneva Convention of 1929; Geneva Convention of 1949; Geneva Conventions of 1864 and 1906; Hague Conventions of 1899 and 1907; Lieber Code.

References

Geoffrey Best, Humanity in Warfare (New York: Columbia University Press, 1980).

———, War and Law Since 1945 (Oxford: Clarendon Press, 1994).

W. E. S. Flory, Prisoners of War: A Study in International Law (Washington, DC: American Council on Public Affairs, 1942).

Howard S. Levie, Prisoners of War in International Armed Conflict (Newport, RI: Naval War College Press, 1979).

———, ed., Documents on Prisoners of War (Newport, RI: Naval War College Press, 1979).

Nigel S. Rodley, The Treatment of Prisoners under International Law, 2nd ed. (Oxford: Clarendon, 1999).

Allan Rosas, The Legal Status of Prisoners of War: A Study in International Humanitarian Law Applicable in Armed Conflicts (Helsinki: Suomalainen Tiedakatemia, 1976).

Tony Dawes

INTERNATIONAL MILITARY TRIBUNAL

See Nuremberg Trials

INTERNATIONAL MILITARY TRIBUNAL FOR THE FAR EAST

See Tokyo War Crimes Trials

INTERNATIONAL POW AGENCY

See Central POW Agency

INTERROGATION

Prisoners of war have always been regarded as vital sources of information by the armies that capture them, but not until the twenti-


Page 148

eth century were techniques for the interrogation of POWs systematized and rendered more efficient. The practices adopted by Germany during World War I were copied by other nations and provide an excellent illustration of nonviolent means by which information can be extracted from prisoners.

The Germans conducted an efficient POW interrogation system using techniques that included examining personal effects and pieces of equipment, conducting highly sophisticated interviews, and using hidden microphones. Contrary to the suggestions of wartime propaganda, there is no recorded incident in which the Germans used torture to extract information from POWs. The information sought by the Germans included unit identification, order of battle, technical information on weapons and equipment, descriptions of troop morale, and the level to which enemy troops were motivated to carry on the war. The range of methods the Germans used depended on the type of POW under interrogation.

The first level of interrogation took place immediately after the soldier was captured. German frontline troops searched each prisoner thoroughly, confiscating personal items such as letters, diaries, photographs, and pieces of personal equipment on which the soldier had written any identifying information. The frontline troops quickly sent the seized material to an intelligence officer behind the front lines. At the same time, a German NCO or officer would ask each prisoner for his name, rank, and unit identification and attempt to get the prisoner to link his unit to the other units that had been operating in his area. This phase of interrogation was subject to limitations imposed by the number of prisoners, but at some point before he arrived in a permanent POW camp, each prisoner was asked those questions.

Throughout the war, the Germans showed a much greater interest in officers than enlisted prisoners. Officers were generally better educated, had greater access to valuable information, and saw more of what went on around their units than did enlisted men. But the Germans did not attribute equal importance to all captured officers. Senior officers were obviously more valuable than were first and second lieutenants. Doctors were of relatively little importance, whereas aviators, regardless of rank, were very valuable. A tank officer had much greater value to the Germans than did an infantry officer. As they had done with the enlisted men, the Germans first confiscated the officer’s personal belongings. But from that point on, the Germans treated the officers entirely differently. The Germans first took the prisoner to an intelligence officer who was situated a mile or two behind the front. The intelligence officer was fluent in the language of the prisoners with whom he worked, either French or English. By the time the POW met his German interrogator, the German already had all the POW’s personal items that had been seized by the frontline troops. The initial interrogation was usually brief, militarily correct, and limited to questions to which the Germans already had the answers. This was the so-called softening-up phase. At this level, the Germans often accused aviators, especially American aviators, of having explosive rounds in their machine gun belts—something that was prohibited by international law. The rounds in their belts were actually tracer rounds, which the pilot knew did not qualify as an explosive round. Still, the Germans pressed the issue, threatening to have the pilot shot for a war crime if he did not cooperate. The fact that the Germans frequently used the ploy is well documented, but there was no instance in which the Germans shot any airman over the issue of explosive rounds.

A common feature at all levels of interrogation, especially the interrogation of officers, was the conversational nature of the interview. The interrogator adopted the pose of a professional soldier passing the time with another soldier. It was the interrogator’s job to establish a bond with the POW that would get him talking. Once the prisoner started talking on any subject, the information the Germans wanted started to come out.

The second interrogation stage was more elaborate and more sophisticated than the first. In the second stage, the interrogator


Page 149

was often an expert in the same specialty as his prisoner. For example, German officers who interrogated aviators were often fliers themselves. Regardless of the type of officer he was interviewing, the German was fully prepared for the interview. He usually knew enough about the prisoner’s unit to be conversational, and he was often able to convince the prisoner that he already knew as much as the prisoner did. The conversation was always friendly and nearly always centered on how the war was progressing and how much longer it might last. The Germans always asked American prisoners why the United States had entered the war. In both stages, the purpose was to get the prisoner to talk. From those conversations the Germans learned a great deal about the enemy’s morale and degree of motivation. And as the discussion rambled on, the Germans picked up valuable military information too.

The most sophisticated German interrogation technique was carried out at the so-called Listening Hotel in Karlsruhe. The German army had converted this former tourist hotel into a wired intelligence-gathering center. They had planted microphones throughout the hotel and could listen to and record the prisoners’ conversations. The technique was to put two to six prisoners in a room and listen to what they said. Sometimes they put men together who knew one another. Other times they put men together based solely on common language, for example British and American prisoners. Other times they put one Frenchman in a room with five British officers, one of whom spoke French. Or they reversed the mix, putting a lone Englishman among a group of French. Sometimes the prisoners found the microphones and tore them out. Other times the prisoners remained silent. But throughout its three-year career, the Listening Hotel proved to be a gold mine of information for the Germans. After three days to a week, the Germans transferred the prisoners to a distribution camp, and the interrogations were over.

These methods were further refined during World War II, when the German air force opened a carefully designed camp, called Dulag Luft, specifically for the interrogation of captured Allied airmen. By all accounts, the operation at Dulag Luft was every bit as successful as that developed at the Listening Hotel.

See also

Dulag Luft

References

Robert Jackson, The Prisoners, 1914–1918 (New York: Routledge, 1989).

Dwight R. Messimer, Escape (Annapolis: Naval Institute Press, 1994).

Michael Moynihan, ed., Black Bread and Barbed Wire: Prisoners in the First World War (London: Leo Cooper, 1978).

Dwight R. Messimer

INTERROGATION IN DEPTH

Interrogation in depth was used on prisoners captured by the British military in colonial insurgencies in Palestine, Malaya, Cyprus, Malaysia, and elsewhere. When it was applied in the conflict in Northern Ireland, which was already complicated by the debate over whether captured members of the Irish Republican Army (IRA) were POWs (as the IRA claimed) or criminals (as the British government usually assumed), its use became even more controversial.

On 9 August 1971, British security forces swept through Northern Ireland and arrested 342 individuals without charge. The arrested were sent to various holding centers throughout Ulster for questioning, and a small group were selected for interrogation in depth, also known as the Five Techniques: (1) forcing the detainee to stand spread-eagled against a wall while using a baton to encourage him to stay in position until he collapsed, whereupon he is lifted back into position, (2) placing a heavy black hood (kept in place except during the questioning) over the detainee’s head to produce sensory deprivation, (3) submitting the detainee to a continued and monotonous high-pitched noise of a volume meant to enhance a sense of isolation, (4) submitting the detainee to days of enforced sleep deprivation, and (5) depriving the detainee of food and water except for a small amount of bread and a pint of water at six-hour intervals.


Page 150

Public outrage over the treatment of some detainees led to an official British inquiry, headed by Sir Edmund Compton. The inquiry concluded that interrogation in depth had taken place but had reached only the level of “physical ill-treatment” and not “physical brutality” as the term was understood. A second inquiry, under Lord Parker, was appointed to consider whether the interrogation methods should be continued. Contrary to the final recommendations of the Parker Report, the British government terminated the use of the Five Techniques and paid compensation to the victims.

The Republic of Ireland took the issue before the European Commission of Human Rights, contending that the interrogation techniques constituted torture and inhumane treatment and violated the European Convention on Human Rights. The commission unanimously upheld both of these contentions. The Irish government then petitioned the European Court of Human Rights to find that the British government had committed breaches of the convention and that the Five Techniques amounted to torture. The court proceeded to deal with the distinctions between inhumane treatment, degrading treatment, and torture, and to craft definitions for the future. The court concluded, in Ireland v. United Kingdom, that the Five Techniques, while inhumane, did not give rise to the “very serious and cruel suffering” that is needed to reach the threshold of torture. The victims of the Five Techniques would likely beg to differ.

The British security services claimed that interrogation in depth was an effective method of obtaining information that could not have been acquired by any other means. They also stated that, through use of the interrogation procedures, many lives were saved. Therefore the security establishment saw the episode as a tactical success—terrorists were captured and lives were saved. However, the security services were never able to support this claim with firm evidence in the context of Northern Ireland.

Time has clearly demonstrated that the situation in Ulster is enormously complex and the simple application of military tactics to a long war of attrition are counterproductive. The conflict in Northern Ireland is not a military struggle but a political struggle, involving propaganda, symbolism, and strategic political planning. On the whole, this episode was a political setback for security forces and a propaganda victory for the IRA with significant international political repercussions.

See also

Northern Ireland

References

F. Kitson, Low Intensity Operations: Subversion, Insurgency and Peacekeeping (London: Faber, 1971).

John McGuffin, The Guineapigs (Harmondsworth, England: Penguin, 1974).

Tim Shallice, “The Ulster Depth Interrogation Techniques and Their Relation to Sensory Deprivation Research,” Cognition 1 (1974): 385–405.

N. Wad, “Technology in Ulster: Rubber Bullets Hit Home, Brainwashing Backfires,” Science 176 (1972): 1102–1105.

Craig T. Cobane

ISLAND FARM

Prisoner of War Camp 198, known as Island Farm, was located at Bridgend in south Wales and was the scene of the largest escape attempt by German POWs in Britain during World War II. Near the end of the war it became known as Special Camp Eleven and held some of the Third Reich’s highest-ranking officers prior to their appearance at the Nuremberg war trials.

Island Farm Camp was originally built as a hostel for workers employed at the munitions factory in Bridgend. The authorities had believed that the female workers would rather stay nearby than travel as much as 30 miles home each day. However, the women preferred to travel than stay in the dreary barrack conditions of the hostel, so the camp remained empty until 1943, when it was used to accommodate American troops who would be involved in the invasion of France.

The large number of POWs taken in Europe meant that the authorities had to find suitable accommodation for them, and Island Farm was a logical choice. The prefabricated concrete huts surrounded by open fields were ideal, although the barracks had to be converted and barbed wire fences


Page 151

erected. This work had not been completed by the time the first batch of prisoners arrived, so the prisoners were put to work completing the conversion.

Island Farm was designated as Camp 198 and was to hold almost 2,000 prisoners. The first POWs were a mixed bag of Italian and German troops, but the War Office soon decided that the camp was too comfortable for enlisted men and that German officers should be held there. The first officer prisoners arrived in November 1944, one local observer noting that “their bearing and swagger were far removed from the popular conception of the cowed and captured prisoner.”

The POWs soon turned their efforts to escape. Two tunnels were dug in the camp, but the first was discovered in January 1945. The second tunnel survived, although excavating it was not easy because of the heavy clay soil upon which the camp was built. To overcome this problem, cans, meat tins, and even knives were taken from the canteen to use as digging implements. The soil was hauled out of the tunnel on a makeshift skip and put into kit bags. At first, prisoners carried the soil in their pockets to the long-jump pit or garden plots. Others kneaded clay into balls and dropped them through a hole in a false wall they had constructed in an unused room in one of the huts. To support the tunnel roof, oak benches were stolen from the canteen and bed legs were cut down when supplies of wood were depleted. Ventilation was provided by a pipeline made from condensed milk tins; air was then forced through by a hand-operated fan.

The escapers were divided into groups, each of which was equipped with a map, homemade compass, and food. Each person within the group also had the necessary identity papers, which had been produced in the camp. All these preparations required tremendous organization, yet it is not known who actually organized the escape. For security purposes, each escaper’s identity was known only to the others in his small group. This anonymity protected them against betrayal and prevented discovery of the full extent of the escape. On the night of 10 March 1945, 67 prisoners tunneled toward freedom. All were recaptured, some being found within a few miles of the camp. Others managed to travel considerable distances to places like Birmingham and Southampton, over 150 miles away.

Only three weeks after the escape, on 31 March 1945, the authorities suddenly transferred all 1,600 officers out of Island Farm Camp. It was then designated Special Camp Eleven and prepared to receive senior German officers, many of whom had been captured in France and were awaiting trial at Nuremberg. In all there were 160 officers holding the rank of general, admiral, or field marshal, including a number of Hitler’s closest advisers: Field Marshal Gerd von Rundstedt, commander in chief of the German armies in the campaign against France in 1940 (because of his status, von Rundstedt received certain privileges at the camp, including his own private suite, consisting of a sitting room and bedroom); Field Marshal Erich von Manstein, who established the operation plans for Hitler’s successful campaign in the west and commanded the Eleventh Army, which conquered the Crimea and Sevastopol on the eastern front; and Field Marshal Walther von Brauchitsch, who was named commander in chief of the German army by Hitler in 1938 and who was instrumental in the planning and execution of attacks on Poland, the Netherlands, Belgium, France, Yugoslavia, Greece, and the Soviet Union.

Many of the prisoners were staunch SS men, and others were members of the German aristocracy. In fact one prisoner, witnessing the arrival of the officers in the mess room, commented that it resembled a family reunion, as so many were related to one another. However, this did not mean that they were all on friendly terms. Differences ran deep—the SS officers, for example, refused to mix with other prisoners. But not all prisoners held in Island Farm were staunch Nazis. As one former prisoner commented, “The difficult part of coming to terms with being a prisoner is that you serve a sentence and you don’t know how long the sentence is going to be. You are not individuals, you are there to serve other people’s purposes.


Page 152

Purposes which are not visible to you which are rather barbaric and inhuman.”

Island Farm Camp finally closed in 1948, when the last prisoners were returned to Germany.

References

Susan M. Hawthorne, Island Farm Special Camp Eleven (Bridgend: Brynteg Comprehensive School, 1980).

Susan M. Hawthorne

ISLE OF MAN

During both world wars, the British government established the Isle of Man as an internment center for enemy alien civilian internees. While in peacetime this island in the Irish Sea was a popular resort, between 1914 and 1919 some 29,000 men of German and Austrian heritage were detained there, and between 1940 and 1945 tens of thousands of German, Austrian, Italian, Hungarian, Finnish, Japanese, and British men and women were held on the Isle of Man, and housed either in makeshift camps or billeted in former hotels and guest houses.

During World War I, the Aliens Restriction Act was passed on 5 August 1914, and the internment of enemy aliens began almost immediately. By September 1914 some 10,500 male civilians were detained. Against the backdrop of a generalized “Spy Fever,” the principal rationale for internment was protecting the realm against subversion, but an alternative argument was also posited, claiming that internment was a means of protecting foreigners from anti-alien hostility and mob violence. The sinking of the passenger liner Lusitania by German submarines on 7 May 1915 was the trigger for the government’s decision to intern all enemy alien men who were still at liberty. Two camps were established for the internees, one at Knockloe and the other at Douglas, Isle of Man. Gradually, the men built their own communities under the strict gaze of camp guards and were permitted to replicate certain aspects of their lives on the outside. While they suffered from austere rations of bland food, poor housing in tents and overcrowded barracks, and the restlessness of hours of idleness, they were able to provide their own forms of recreation and engaged in sports, mounted musical and theatrical performances, and set up their own schools with the help of the many teachers among the internees.

During World War II, the Isle of Man was again transformed from a holiday resort into a prison camp for enemy alien and British civilian internees. The situation this time was somewhat different, as prisoners included not only German and Austrian men, but also enemy alien women, as well as British nationals detained under Defence Regulation 18B 1(a), which allowed for the detention of people perceived to be threats to national security. Furthermore, it is estimated that some 75 percent of the enemy aliens were Jews fleeing Nazi persecution, and problems of administration arose when internees and those concerned with the plight of the refugees repeatedly lodged complaints that Nazis and anti-Nazis were being held behind the same barbed wire and were therefore forced to interact with one another. In 1940, camps were set up for the male internees at Ramsey, Rushen, Douglas, Onchan, and Peel, all on the Isle of Man, and separate camps for women and their children were established in Port St. Mary and Port Erin. The British 18B internees, most of them members of Britain’s outlawed fascist organizations, began to arrive on the Isle of Man in May 1941; the men were held in Peveril camp, and the women at Port Erin. The presence of subversives and potential saboteurs on the island raised the hackles of Manx islanders, many of whom feared the taint of associating with those under suspicion for disloyalty to the Allied cause. While the policy of detention remained in force throughout the war, most civilian detainees were released well before 1945 in response to the ameliorated military situation and the easing of the invasion panic by 1943.

See also

Civilian Internees—World War II—Britain

References

David Cesarani and Tony Kushner, eds., The Internment of Aliens in 20th Century Britain (London: Frank Cass, 1993).

Yvonne Cresswell, ed., Living with the Wire: Civilian Internment in the Isle of Man during Two World Wars (Douglas: Manx National Heritage, 1994).


Page 153

Peter and Lilly Gillman, ‘Collar the Lot!’: How Britain Interned and Expelled its Wartime Refugees (London: Quartet Books, 1980).

Miriam Kochan, Britain’s Internees in the Second World War (London: Macmillan, 1983).

François Lafitte, The Internment of Aliens (London: Libris, 1988 [1940]).

Livia Laurent, A Tale of Internment (London: George Allen and Unwin, 1942).

Panikos Panyani, Minorities in Wartime: National and Racial Groupings in Europe, North America, and Australia during the Two World Wars (Oxford: Berg, 1993).

Julie V. Gottlieb

ITALIAN UNIFICATION, WARS OF

(1848–1870)

The Wars of Italian Unification, including the first war of 1848–1849, the second of 1859–1860, and the third of 1866, transformed Italy from a geographic expression to a genuine nation-state. Many hundreds of Italian, Austrian, and French soldiers died in these wars, and thousands were taken prisoner by both sides. Civilians were subjected to intimidation, imprisonment, or worse in the pursuit of the elusive dream of a united Italy.

The First War of Unification began with a series of popular uprisings in 1848 that culminated in the Five Days of Milan (18–22 March), during which the Milanese ousted the Austrian forces under the command of Field Marshal Johann Josef Radetzky. The success of the Milanese uprising encouraged the king of Piedmont, Carlo Alberto, to lead a campaign for the liberation of all of northern Italy. Between 1848 and 1849, the Piedmontese and the Austrians fought a number of bloody battles. The first serious clash took place at Pastrengo on 30 April 1848, when the army of Carlo Alberto captured close to 400 prisoners. A month later at Montanara and Curtatone, the Austrians had their revenge. On 29 May, Radetzky’s forces launched a massive assault, taking over 1,000 Italian prisoners. They were imprisoned in Innsbruck and Prague until the end of the war. At the Battle of Custozza on 24 July 1848, the Austrians surrendered over 1,000 prisoners to the Piedmontese, while at the Battle of Mortara in 1849, the Piedmontese lost as many as 2,000 of their men to the Austrians.

The experiences of prisoners taken on both sides during the First War of Unification varied from brutal to benign. In April 1848, a small group of Austrian soldiers of Italian nationality who changed sides to support the Italian cause were captured by the Austrian forces near Vezzano; they met a quick but brutal end—the soldiers were taken to Trento and executed. This was standard Austrian practice with captured enemy soldiers. In fact, at the start of the war, the Austrians had been ordered to take no prisoners: any captured enemy soldier was to be summarily executed. But the Austrians soon changed the way they dealt with enemy soldiers in their care. A few days after the execution of the Austro-Italian prisoners at Trento, 29 Italian prisoners captured by the Austrians near Vicenza were immediately released by Radetzky. He ordered his generals to follow his example and put an end to the practice of executing enemy prisoners or deserters; this, he said, was a gesture of Austrian generosity.

The fact that the Wars of Unification were fought on Italian soil, albeit before there was a political entity called “Italy,” influenced the experiences of civilians during the wars. Support for the Piedmontese cause outside Piedmont had Austrian officials constantly worried that Italian civilians might help Piedmontese forces. There was good reason to worry. When a group of captured Italian soldiers were imprisoned at Rovereto, Trento, home of the notorious Kuffstein Prison, the local population showered the prisoners with special treatment. There was even discussion among some civilians of helping the prisoners to escape. Because of such episodes, officials at Innsbruck ordered the reinforcement of the Austrian position at Trento. The castle of the city was put on a state of alert, and the cannons of the fortress were targeted on the city below. Many civilians were also arrested and sent to the prison at Kuffstein.

Italian patriots told alarming tales of Austrian treatment of civilians. Churches were damaged or destroyed, and livestock


Page 154

was stolen or killed. Many civilians were taken hostage, including women, many of whom were raped by Austrian troops. Civilians suspected of helping the Piedmontese saw their homes pillaged and destroyed, while other civilians faced threats, had their homes searched without warning, and endured the suppression of civil liberties.

The Second War of Unification in 1859–1860 witnessed some of the most brutal fighting of all the wars, with the largest number of prisoners taken by either side. At the Battle of San Martino in June 1859, close to 9,000 Austrians were taken prisoner or ended up missing. The French forces of Napoleon III, who had come to help the Piedmontese, surrendered over 1,000 prisoners to the Austrians, while the Piedmontese themselves surrendered under 800 men. Over a year later, at the Battle of Volturno in October 1860, Franco-Italian forces went down to defeat at the hands of the Austrians and a day later faced the humiliating capture of over 2,000 men by the Austrians at Caserta.

The most costly battles of the Third War of Unification in 1866 took place at Custozza in the north, and at Rome in the south. At Custozza on 24 June 1866, the Italian forces surrendered over 4,000 prisoners, while the Austrians lost about half as many. In the campaign of the Agro Romano, volunteers led by Garibaldi battled with the papal army and its French allies for control of Rome. The campaign ended with the Battle of Mentana on 3 November 1866, during which 1,600 of Garibaldi’s volunteers were taken prisoner. By most accounts, Garibaldi’s men were treated exceptionally well while in papal hands. The injured prisoners were diligently cared for by the very best doctors and nurses. Prisoners were allowed to write and to receive letters and entertain visits from family and friends. Pope Pius IX himself regularly visited the hospitals and jails, blessing his adversaries. The pope may have hoped to convert the enemy prisoners to the papal cause, but in 1870 Garibaldi’s men returned to seize Rome and make it the new capital of the united Kingdom of Italy.

References

Frank Coppa, The Origins of the Italian Wars of Independence (New York: Longman, 1992).

Harry Hearder, Italy in the Age of the Risorgimento, 1790–1870 (New York: Longman, 1983).

Edgar Holt, Risorgimento: The Making of Italy, 1815–1870 (New York: Atheneum, 1970).

Piero Pieri, Storia militare del Risorgimento. Guerre e insurrezioni (Turin: Einaudi, 1962).

Denis Mack Smith, ed., The Making of Italy, 1796–1870 (New York: Macmillan, 1968).

Robert Ventresca


Page 155

J

JACOBITE RISINGS

The term Jacobite denotes supporters of the exiled King James II of England and his branch of the Stuart royal family. Including the revolution of 1688, Jacobitism generated four armed risings against the British government. The disposition of prisoners in these incidents varied depending on the nationality of the participants, their social rank, and the inclination of the government to view Jacobites as legitimate soldiers or as traitors.

Prisoners of the revolution of 1688 fell into two categories. First, Catholic and Irish soldiers left behind in England when James II fled were interned on the Isle of Wight, which was provisioned as a giant army encampment. Second, captured participants in James II’s invasion of Ireland were held in local jails, and those who surrendered when James again fled were offered quarter under the Treaty of Limerick. All prisoners, whether Irish, French, or Scots, were offered the chance to lay down their arms and return home peacefully or to leave the British Isles under arms for service in Europe. Two boatloads of detainees from the Isle of Wight chose to enlist with the Holy Roman Empire against the Ottomans, while 11,000 Irish soldiers enlisted in French service.

Prisoners of the 1715 rising were divided by nationality. While French soldiers were paroled, Scottish prisoners were held at Stirling and Edinburgh before being tried at Carlisle. Although many of the Scots were found guilty of treason and sentenced to death, only one was hung; the rest were either released as being insufficiently important or were transported to the American colonies. English participants, however, felt the full wrath of the government. Sent in chains to the Tower of London, Fleet, or Newgate prisons, depending on their social status, the prisoners were jeered by rowdy London crowds. Twenty-two soldiers were hung, while two peers were drawn and quartered. Numerous prisoners effected escapes by bribing their jailers, walking out in women’s clothing, or staging armed breakouts. Any prisoners remaining in jail were freed by the 1717 Act of Grace, but not before the expenses of imprisonment had ruined many Jacobite families.

The 1719 rising took place with the backing of Spain, which was fighting Britain as part of the War of the Quadruple Alliance. After defeat at Glen Shiel, the Scots disbanded and all 274 Spanish soldiers sent to assist the Jacobites surrendered to British forces. While holding them in Edinburgh, the British government paid the Spanish only their regular wage, which was not enough to cover the extra amenities available in eighteenth-century jails. Local Jacobites donated money, and moneylenders loaned funds to cover drink, women, and comfortable quarters until the Spanish ambassador to the Netherlands produced bills of exchange sufficient to pay the prisoners’ debts and their passage back to Spain.

Mindful of the previous treatment of prisoners, participants in the 1745 rising sought to be classified as French auxiliaries. Actual French soldiers, assuming they would be treated as prisoners of war, covered the Scottish retreat at Culloden, thereby assuring their own capture. While the government respected their status and paroled them, the Scots were again treated as traitors. Reports of British soldiers killing prisoners are greatly exaggerated in


Page 156

Jacobite history, as British army surgeons cared for incoming Jacobite wounded for days after the battle, even farming them out to local private houses. However, Jacobites in custody were packed into Edinburgh castle, then into prison ships for transport to London, where the prisoners drew lots to determine the one out of twenty men who would be tried for treason. Of those found guilty, 120 were actually executed, including a young piper whose instrument the court deemed to be “an instrument of war” and members of the English Manchester Regiment, who were held to have mutinied in joining the Jacobites. The remaining prisoners were paroled or transported, 750 of them joining understrength British army units in Antigua, Jamaica, or Cape Breton, where the need for men outweighed any apprehension about their previous affiliation.

References

Bruce Lenman, The Jacobite Cause (Glasgow: National Trust for Scotland, 1986).

Stuart Reid, 1745: A Military History of the Last Jacobite Rising (Staplehurst, England: Spellmount, 1996).

Christopher Sinclair-Stevenson, Inglorious Rebellion: The Jacobite Risings of 1708, 1715 and 1719 (London: Hamilton, 1971).

Margaret Sankey

JANISSARIES

See Ottoman Empire

JEAN II OF FRANCE

(1319–1364)

The King of France from 1350 to 1364, Jean II was captured by an Anglo-Gascon army, led by Edward the Black Prince, at the battle of Poitiers in 1356. This marked the second great English victory in the Hundred Years War (1337–1453), and Jean’s capture gave the English a great political advantage. It is uncertain to whom the king surrendered: either Denis de Morbecque or Bernard de Troy, French knights and allies of the English. It may be that de Morbecque lost the royal prisoner in the confusion and that Jean II was retaken by de Troy. The resulting lawsuit between the pair was never settled and they both received a pension from Edward III.

On the night after the battle, the Black Prince treated his captive as his status deserved when, at dinner, he served the king personally and refused to sit at the same table as “so great a prince.” Immediately after the Anglo-Gascon army returned to its base at Bordeaux, negotiations for a ransom treaty began. These resulted in the so-called Treaties of London of 1357 and 1358. The terms were harsh and it is possible that King Edward III of England (1327–1377) wanted an excuse to resume the war and try to win the throne of France. After the French were unable to fulfill the terms of the first treaty, which included the large-scale secession of lands and a sizable ransom, Edward increased the ransom to 4,000,000 florins, of which 600,000 had to be paid before the king would be released. Again the French were unable or unwilling to pay and the war resumed. However, the tide of English successes had turned; the Reims campaign of 1359–1360 ended in failure and a treaty was reached at Brétigny in 1360.

Jean II was released from captivity and returned to France, but he returned voluntarily into English hands when a number of the surrogates he had left in his place also crossed the channel without leave and the ransom payments fell into arrears. Yet Jean’s captivity was not onerous. He was held at the Savoy, Berkhamsted Castle, and elsewhere, and great efforts were made to see to his comfort. He died in captivity on 8 April 1364. Installments of his ransom continued to be paid until the resumption of war in 1369.

See also

Hundred Years War

References

Richard W. Barber, Edward, Prince of Wales and Aquitaine: A Biography of the Black Prince (London: Allen Lane, 1978).

Dorothy M. Broome, “The Ransom of John II, King of France, 1360–70,” Camden Miscellany 14 (1926).

David S. Green


Page 157

K

KARBALA

Karbala, located in southern Iraq, is the site where al-Husayn, (c. 629–680) the son of the fifth Caliph Ali and grandson of Prophet Muhammad, and some of his followers were massacred by the men of the Umayyad Caliph. While living in Mecca, al-Husayn had been invited to the city of Kufa by the Shiites to lead their movement, and so he moved toward that city with approximately 70 of his male followers and family. After his refusal to swear fealty attracted the attention of Yazid, the new Umayyad caliph, al-Husayn was intercepted by about 4,000 of the caliph’s men, led by the governor of Iraq, as he camped near Karbala. Al-Husayn anticipated the support of Kufan Shiites, but they were cowed into staying in Kufa by the new governor. On 10 October 680, al-Husayn rejected another solicitation for his surrender. Fighting ensued and al-Husayn’s followers were killed one by one in individual battles with the caliph’s men. Finally, al-Husayn’s turn came; he was wounded numerous times, then finally killed. He and his male followers, with the exception of his young son, were decapitated; their bodies were buried in Karbala and the heads were sent to Damascus along with the captive female members of al-Husayn’s party. Some versions of the Karbala massacre suggest that during the battle, at least one of al-Husayn’s men was taken captive by the caliph’s men, but eventually all were killed. According to tradition, al-Husayn’s young son, Ali, and female members of his family were treated courteously by Yazid in Damascus and sent back to Medina. The massacre of the Prophet’s grandson was condemned by both the Shi’a and Sunni Muslims. The events of Karbala were not written down until mid-eighth century. The Shiites consider al-Husayn a martyr of their movement, and the site of Karbala, where this watershed event for the Shiites took place, is now a city and a major shrine for them.

References

Heinz Halm, Shi’a Islam: From Religion to Revolution (Princeton: Markus Wiener, 1997).

al-Ţabarī The History of al-Ţabarī (Ta’rīhk al-rusul wa’l mulūk), vol. 19, The Caliphate of Yazid b. Mu‘awiyah, trans. I. K. A. Howard (Albany: SUNY Press, 1985).

Julius Wellhausen, The Religio-Political Factions in Early Islam (New York: American Elsevier, 1975).

Yücel Yanīkdağ

KATYŃ FOREST MASSACRE

The massacre of Polish prisoners of war by Soviet army units in 1940 created a controversy that persisted into the 1990s. Following the Nazi-Soviet partition of Poland in September 1939, hundreds of thousands of Polish soldiers, sailors, and airmen became prisoners of the Soviet Union. While enlisted men were detained in at least 26 POW camps and possibly hundreds of forced labor camps in Siberia, Polish officers were interned in 3 principal camps: Starobielsk, near Kharkov, housed 4,500 officers; Kozielsk, east of Smolensk, housed 3,800 officers; and Ostashkov, near Kalinin (Tver’), held 380 officers.

After the German invasion of the Soviet Union on 22 June 1941, the Soviet Union opened diplomatic relations with the Polish government-in-exile in London and agreed to allow a Polish army to be formed in Russia from the prisoners who were being detained there. The Poles discovered that approximately 4,000 Polish priests, policemen, professors, politicians, and diplomats, along with 11,000 Polish military officers and a


Page 158

quarter of a million other Polish servicemen, had been taken prisoner by the Soviets in 1939. By March 1942, only 80,000 Poles, many of them women and children, had made their way to the Polish headquarters at Buzuluk, near the border with present-day Kazakhstan. In that group of Poles, only 400 were officers who had been interned in the three main Soviet camps, and the Soviet authorities refused to provide any additional information concerning the whereabouts of the rest of the officers. On 19 August 1942, 115,000 Polish soldiers and civilians were transported to Iran, where the British were able to provide adequate food and equipment in order to train these troops for combat.

On 15 April 1943, the German propaganda ministry broadcast the news of the discovery of mass graves of Polish officers in a forested area, known as Katyń, near Smolensk. The Soviet Information Bureau issued a statement announcing that the Polish POWs had been captured by the Germans in 1941 and subsequently executed. In the end, three separate medical commissions examined the bodies at Katyń. The International Committee of the Red Cross, the Polish Red Cross, and an international commission drawn from 12 countries other than Germany all came to the same conclusion: the Polish soldiers at Katyń had been murdered by the Soviets in early 1940. Without exception, all the victims had been shot in the back of the head. Upon exhumation, some of the bodies were shown to have bayonet wounds in the back and stomach, or their jaws smashed by blows, presumably from the butts of rifles. Of the bodies exhumed, 2,914 were positively identified. They included 3 generals, 1 rear admiral, 100 colonels and lieutenant colonels, 300 majors, and over 2,000 captains, first and second lieutenants, and officer cadets. About half of the group were reserve officers, who included among their number 21 university professors and lecturers, 300 surgeons and physicians, 200 lawyers, and 300 engineers, as well as teachers, journalists, writers, and industrialists. Ironically, the Soviet government used the reports of the international commissions as an excuse to break off diplomatic relations with the Polish government-in-exile in London.

On 12 April 1990, the Soviet Union finally admitted its guilt in the Katyń Forest Massacre. Moscow radio, quoting the official Soviet press agency Tass, said that the NKVD, the Soviet secret police, was responsible for the deaths of the Poles. Although this admission was a great step forward, most Poles were still not satisfied, because Joseph Stalin was still not held directly accountable for the crime. Finally on 14 October 1992, Russian President Boris Yeltsin released Minutes No. 13 of the Politburo meeting on 5 March 1940. The notes referred to “a total of 11,000 people, whose cases must be considered in keeping with a special procedure and who must be subject to the supreme punishment—execution by a firing squad.” The notes had been initialed by Josef Stalin. With the release of these documents, one of the most controversial episodes in Polish history was finally put to rest.

References

Crime of Katyń: Facts and Documents (London: Polish Cultural Foundation, 1989).

Jozef Garlinski, Poland in the Second World War (New York: Hippocrene Books, 1985).

Allen Paul, Katyn: Stalin’s Massacre and the Seeds of Polish Resurrection (Annapolis, MD: Naval Institute Press, 1991).

Steven Stewart, The Poles (New York: Macmillan, 1982).

J. K. Zawodny, Death in the Forest: The Story of the Katyn Forest Massacre (Notre Dame, IN: University of Notre Dame Press, 1962).

Alexander M. Bielakowski

KEELHAUL, OPERATION

Operation Keelhaul (the term keelhaul refers to an old method of punishment at sea that involved dragging an individual along the barnacled hull of a sailing ship) was the label selected by U.S. Army historians in 1948 when they compiled a dossier on the postwar forcible repatriation of thousands of Soviet nationals by Anglo-American troops in postwar Europe. As World War II drew to a close, approximately 2 million Soviet nationals were liberated by Anglo-American armies. Most were POWs or slave


Page 159

laborers brought to work in Germany, and many returned voluntarily to their homeland during the summer of 1945. Thousands of others, some captured in German uniform, were unwilling to return home and were segregated by the Allies. Though many successfully evaded repatriation, force was used in other instances to return them to Soviet custody, where most met a brutal fate. Two of the more famous operations took place in Fort Dix, New Jersey (June 1945), and Plattling, Germany (January 1946). Except for individual cases, most repatriation operations directed against Soviet nationals ended in 1948.

The term Operation Keelhaul has since been popularized in the writings of Stanford scholar Julius Epstein and British writer Nikolai Tolstoy. Epstein struggled for two decades in the U.S. Congress and legal system to declassify government documents relating to the repatriations. Tolstoy, meanwhile, focused on the British role in the return of Cossack and Yugoslav collaborators and civilians from postwar Austria, and he lost a 1989 lawsuit for allegations he made about a former British official reputed to have played a role in the process.

See also

Forcible Repatriation; Liberation

References

Nicholas Bethell, The Last Secret: Forcible Repatriation to Russia, 1944–47 (London: Coronet Books, 1977).

Russell D. Buhite, “Soviet-American Relations and the Repatriation of Prisoners of War, 1945,” The Historian 35 (1973): 384–397.

Mark R. Elliott, Pawns of Yalta: Soviet Refugees and America’s Role in Their Repatriation (Urbana: University of Illinois Press, 1982).

Julius Epstein, Operation Keelhaul: The Story of Forced Repatriation from 1944 to the Present (Old Greenwich, CT: Devon-Adair, 1973).

Nikolai Tolstoy, Victims of Yalta (London: Hodder and Stoughton, 1977).

———, The Minister and the Massacres (London: Century Hutchinson, 1986).

Richard D. Wiggers

KING RAT

Set in a World War II Japanese POW camp in Singapore’s Changi Prison, King Rat is a 1965 film adaptation of the James Clavell novel, which incorporated some of his own experiences as a POW. The film tells the story of an American corporal who operates a number of rackets by bribing his Japanese captors. In his first starring role, George Segal plays a character who is called “King Rat” because he breeds rodents to serve as food for his fellow British, American, and Australian prisoners who are sickly because of insufficient rations. The nickname is also an unflattering label for his personality, since he is primarily concerned with his own well-being and lives more comfortably than the other prisoners. The interest of the film lies in the portrayal of this thoroughly unscrupulous opportunist. When King learns that British officer Marlowe (James Fox) speaks the language of their Malayan guards, he enlists Marlowe’s help in expanding his operation outside the confines of the camp to include trading with the Japanese officers. But when Marlowe becomes gravely ill, King finally demonstrates that beneath his selfish exterior is a character ultimately concerned about the welfare of others, as he wangles precious antibiotics from the guards. Much like the film Stalag 17, with William Holden as the Sefton character, King Rat sets out to demonstrate that survival is the primary objective in captivity. The film received Academy Award nominations for Best Cinematography and Best Art Direction.

See also

Changi; World War II—Far East

References

James Clavell, King Rat (New York: Dell, 1962).

Darryl Wiggers

KOJE INCIDENT

Koje Island, located off the southwest coast of the Korean Peninsula, was the site of a facility in which the United Nations Command (UNC) held prisoners of war from Communist China and North Korea during the Korean War. By April 1951, about 150,000 communist prisoners were jammed into the 32 compounds on the island. Conflict between the rival factions of POWs—the die-hard communists, who opposed the screening process by which the UNC attempted to separate those prisoners who wished to be repatriated from those who


Page 160

did not, and the anti-communists—often led to riots, beatings, and even killings. Clashes between prisoners from communist-controlled compounds and camp guards also created difficult situations that often ended in bloodshed. In one such incident, on 7 May 1952, Brigadier General Francis T. Dodd, commandant of Koje Island camp, was kidnapped by communist prisoners in Compound 76. The communist POWs requested that the UNC stop the screening process and reverse the principle of voluntary repatriation. After three days of hectic negotiations, General Dodd was released after he and Brigadier General Charles F. Colson, who briefly succeeded Dodd, issued a joint statement assuming responsibility for the recent mêlée and assuring there would be no further occurrences. For these actions, both Dodd and Colson were later reduced in grade to colonel.

In the wake of the Dodd incident, the UNC adopted tougher measures against the Koje POW compounds. In early June, the new camp commandant decided to move the POWs from the old quarters to newly constructed enclosures. Refusing to be relocated, the communist prisoners resisted the camp guards. On 10 June 1952, crack American paratroopers from the 187th Airborne Regiment were sent in to engage the POWs, particularly those in Compound 76. It was reported that the communist POWs were using homemade gasoline grenades, knives, hatchets, and other tools as the paratroopers, supported by tanks, moved into the compound. By the end of the day, 40 prisoners were dead and 130 wounded; 1 paratrooper was killed and 14 wounded.

The Associated Press journalist at the scene reported that the bodies of over a dozen prisoners who had been tortured and garroted were found in other compounds during the evacuation. They were likely victims of the kangaroo court run by the communist prisoners in an attempt to punish those whose refused repatriation. Communist sources, however, portrayed the incident in a rather different way. They reported that the paratroopers entered the compound with flamethrowers while machine guns strafed the prisoners. The communist delegation at P’anmunjŏm cease-fire talks used the Koje incident to condemn UNC atrocities and its voluntary repatriation policy, and because of the violence, international opinion began to question the UNC screening process.

See also

Repatriation

Pingchao Zhu

KOREAN WAR

(1950–1953)

The POW issue of the Korean War was characteristically complicated. The United Nations Command (UNC) forces, which included troops from 16 of the 60 UN member nations, entered the Korean conflict on the side of the South Korean government to fight against North Korean Communists, who were soon joined by the Chinese People’s Volunteer (CPV) military forces. The three-year, indecisive war in Korea produced a huge army of POWs, especially on the communist side. By July 1953 when the Korean War Armistice Agreement was signed, there were 13,803 UNC prisoners of war and 105,097 communist prisoners, including 21,721 Chinese and 3,746 Americans.

The UNC initially held communist captives in transit camps in locations such as Ch’ungju, Taegu, Inch’ŏn, and Taejŏn in South Korea. The POWs were then transferred to several permanent camps in Pusan, Koje Island, and Cheju Island, all located in the southernmost areas of the Korean peninsula. Most of the sick and wounded prisoners were detained in camps in Pusan. Later, the UNC segregated communist and anticommunist POWs in different compounds. By July 1952, all of the Chinese POWs were sent to Cheju Island, where some 6,000 were held in separate compounds. The communist side established their POW camps along the south bank of the Yalu River in locations such as P’yŏngan-bukdo and Changsŏng, with P’yoktŏng as the headquarters. Prisoners of the South Korean army (ROK) were also segregated from the rest of the UNC captives. Major General William F. Dean of the


Page 161

Twenty-fourth Division of the U.S. Army was captured by the North Korean army on 25 August 1950 in Taejŏn to become the highest-ranking UNC officer in communist hands. During most of his captivity, he was held under heavy guard in Camp Number 16, about 10 miles from the North Korean capital of P’yŏngyang. Wu Chengde, the political commissar of the 180th Division of the CPV force, was the highest-ranking communist officer in UNC custody.

As part of the negotiation process to secure the release of POWs, representatives from the International Committee of the Red Cross were allowed to visit the camps on both sides to inspect rations, living conditions, and medical arrangements. Life behind barbed-wire was reported differently by the communists and the UNC. According to CPV accounts, the monthly ration of UNC POWs included bleached wheat flour, rice, sugar, cooking oil, meat, and cigarettes, equivalent to the rations of a CPV regimental commander. They were also issued with blue cotton coats, pants, and hats, rubber-soled boots, gloves, cotton comforters, and blankets. Medical facilities were slow to improve, and they remained insufficient. There were charges that the CPV’s movement of UNC POWs from the battlefields to permanent camps resembled the Bataan Death March, which claimed the lives of hundreds of American and Filipino POWs during World War II. The CPV denied such accusations.

Inspection by Red Cross representatives revealed that in general the UNC provided prisoners with sufficient blankets, comforters, and wraps. They received the standard ration for South Korean troops, which included rice or rice flour, barley, fish or canned meat, seaweed leaf, Kokochon (Korean pepper sauce), and cigarettes. There was even a cash allowance to allow the POWs to purchase goods in the local markets, according to the UNC reports. Neither the UNC nor the communist side has given positive evaluations of the other’s treatment of their POWs in custody. Both sides, for example, accused each other of resorting to brainwashing in an attempt to win over the captives.

In July 1951, the UNC and communist delegations began to negotiate a cease-fire. One of the major issues under discussion was the exchange of POWs. On the one hand, the Chinese and North Korean delegates demanded total repatriation of their POWs according to the principles of the 1949 Geneva Convention. The UNC, on the other hand, insisted on “voluntary repatriation,” a proposal that was based on the humanitarian argument. The UNC had noted the particular composition of the POWs from both China and North Korea; the Chinese CPV forces consisted of a large number of quondam Nationalist soldiers, who surrendered to communist troops in 1949 when the latter took over mainland China. Less motivated to fight in Korea, they soon accounted for 70 percent of the Chinese POWs. Similarly, many South Korean soldiers, who were captured by the North Korean army and then recruited to serve in the North Korean troops, soon were taken captive by the UNC. Viewed as being “demoralized,” most of these former Nationalist and South Korean soldiers refused to be repatriated. The UNC argued that it would be inhumane to force this group of POWs to return to Communist China or North Korea, where they would face persecution similar to that experienced by Russian POWs who returned to the Soviet Union after World War II. Through most of the negotiations, neither the UNC nor the communists were willing to budge from the extremes of total repatriation and voluntary repatriation.

Through lengthy and difficult discussion, the two sides came to agree to screen all POWs in order to separate those who wanted to be repatriated from those who did not. The screening process, which began in April 1952, led to frequent disturbances inside the UNC prison camps. The communist prisoners staged various demonstrations and protests to resist the screening (the most notable outbreak being the Koje Incident on 10 June 1952), and they convened kangaroo courts to prosecute those who did not wish to be repatriated. There were great discrepancies in the way the screening process and the riots were reported by U.S.


Page 162

and Chinese sources; each side accused the other of committing atrocities and of carrying out inhumane POW policies. Despite such difficulties, the results of the screening showed that while 90 percent of the 83,376 North Korean POWs chose to be repatriated, nearly two-thirds of the Chinese captives decided not to return to mainland China.

On 20 April 1953, Operation Little Switch exchanged sick and wounded POWs on the negotiation site at P’anmunjŏm. The UNC delivered 5,640 North Koreans and 1,030 Chinese soldiers and the communist side released 684 UNC POWs, including 149 Americans and 471 South Koreans. The final stage of POW repatriation, known as Operation Big Switch, took place between 5 August and 6 September 1953 and saw 70,183 North Koreans, 5,640 Chinese, and 12,773 UNC POWs exchanged in a neutral zone at Kaesŏng, about five miles west of P’anmunjŏm. Later, 440 more Chinese prisoners decided to be repatriated after further persuasion. In addition, toward the end of the negotiations the UNC also released over 71,000 detainees who had been reclassified as civilians or citizens of South Korea and, therefore, had not been listed as POWs.

Both the UNC and communist sides were greatly disturbed by their nonrepatriates; 14,704 Chinese and 7,900 North Koreans chose not to return home. Most of the Chinese soldiers went to Taiwan and many were recommissioned in the Nationalist army. The Americans were especially shocked to learn that 21 U.S. soldiers and 1 British marine decided to stay in Communist China. The United States military gave all 21 men dishonorable discharges. The U.S. secretary of defense soon appointed the 10-man Advisory Committee on Prisoners of War to investigate the misconduct and moral behavior of American POWs in captivity. On 17 August 1955, President Dwight D. Eisenhower signed Executive Order 10631, which created a Code of Conduct to ensure that every member of the U.S. armed forces “shall be provided with specific training and instruction designed to better equip him to counter and withstand all enemy efforts against him. . . during combat and captivity.” During the following decades, all but one of the American soldiers who had not repatriated either returned to the United States or left China for Europe. The fate of the 7,017 returned POWs in mainland China was especially disheartening. Most of them were purged, and many were expelled from the Communist Party, deprived of employment opportunities, forced to divorce, or sent to do hard labor in rural areas. It was not until 1980 that the Chinese government began to rehabilitate their reputations, a process that is still underway.

See also

Big Switch, Operation; Code of Conduct; Dean, Major General William F.; Defection; Koje Incident; Repatriation

Pingchao Zhu

KOSOVO WAR

(1998–1999)

Serbian attempts to “Serbianize” Kosovo began in the late nineteenth century. The year-long Kosovo War, which commenced in 1998, continued the legacy of Serbian aggression in the Balkans. The conflict began as a Serb government campaign against the separatist Kosovo Liberation Army (KLA). It quickly evolved into a systematic program to ethnically cleanse the Serbian province of Kosovo of its roughly 1.7 million ethnic Albanian residents. Because Serbian authorities have denied international monitors access to Kosovo, documentation of the campaign has been largely based upon refugee accounts and details coming to light in war crimes tribunals.

A key part of Serbian President Slobodan Milosevic’s campaign against Kosovar Albanians was the forced expulsion and detention of thousands of ethic Albanians. Approximately 700,000 Kosovars fled to the neighboring states of Albania, Bosnia-Herzegovina, the former Yugoslav republic of Macedonia, and the republic of Montenegro. At the same time, Serbian forces took thousands of military-aged men from their families and held them in mass detention sites, such as a cement factory in Djeneral Jankovic, the Ferro-Nickel factory in Glogovae, a school in Vučitrn, and in Srbica, where as many as 20,000 ethnic Albanians were used as human shields for Serbian tanks.


Page 163

Many of the prisoners of war who were not placed in mass detention centers became the victims of summary executions. Refugee accounts suggested that at least 4,000 Kosovars were executed. In some instances, Serbian forces would order an unarmed Kosovar POW to run away in order to shoot him from behind. Killings took place in at least 70 towns and villages throughout Kosovo. Mass graves were reported in Drenica, Kaaniku, Rezalla, Malisevo, Pusto Selo, Izbica, and in the Pagarusa Valley.

The majority of Kosovo War POWs were internally displaced people (IDPs). As many as 600,000 people were driven from their homes by Serbian forces such as the Ministry of Internal Affairs Police (MUP) or the Yugoslav army (VJ). Clusters of IDPs were scattered throughout the province, making crude encampments in isolated forests and mountains. Many suffered from malnutrition and health problems due to food shortages. In early 2000, the number of displaced Kosovar Albanians had risen to 600,000 IDPs in Kosovo, 404,000 in Albania, 62,000 in Montenegro, 38,000 in Bosnia, and 160,000 in other countries. Since the end of the war, remaining and returned Kosovar Albanians have launched revenge attacks against civilian Serbs, which has in turn resulted in the exodus of 200,000 Serbs.

For ethnic Albanian women who were detained or chose to remain in Kosovo, rape was a miserable reality of war. Refugee accounts described the organized and systematic nature of attacks against women by Serbian forces in Djakovica and Peć. Albanian women were reportedly separated from their families and sent to an army camp near Djakovica, where Serbian soldiers repeatedly raped them. In Peć, refugees alleged that Serbian forces rounded up young Albanian women and raped them repeatedly at the Hotel Karagac. Gang rapes in village homes and alongside the roads were also reported.

NATO intervention in the war brought soldiers from other nations to Kosovo and put them at risk of capture. On 31 March 1999, American Staff Sergeant Andrew A. Ramirez, Staff Sergeant Christopher J. Stone, and Specialist Steven M. Gonzales were held as POWs of the Serbs for approximately one month. All three were released due to the efforts of an American religious coalition on 1 May.

See also

Bosnian War; Sexual Slavery

References

Kurt Bassuener and Eric A. Witte, “Forgotten Prisoners,” from Wolfgang Plarre home page, available: http://www.dillingen.baynet.de/~wplarre/back401.htm, 22 September 1999.

Reginald Hibbert, The Kosovo Question: Origins, Present Complications and Prospects (London: David Davies Memorial Institute, 1999).

Noel Malcolm, Kosovo: A Short History (New York: New York University Press, 1998).

James Solheim, “Jesse Jackson and Religious Leaders Gain Release of American Prisoners in Yugoslavia,” Episcopal News Service 99–057 (7 May 1999): 11 pars, online, available: http://www.ecusa.anglican.org/ens/99-057.html.

U.S. Department of State, “Erasing History: Ethnic Cleansing in Kosovo” (May 1999), online, available: http://www.state.gov/www/regions/eur/rpt_9905_ethnic_ksvo_3.html.

Tracy Moore


Page 164


Page 165

L

LABOR

Only in the wars of the twentieth century did the labor of prisoners of war become a significant factor in the economy of the belligerent powers, and thus a part of the enemy’s war effort. In ancient times, war captives were often turned into slaves, unless they were released or exchanged under specific conditions. In early modern times, princes and kings tended to exchange prisoners soon after their capture for their own captured subjects, or to enlist prisoners in their own armies, a technique that was extensively practiced by Frederick the Great of Prussia in the eighteenth century.

Only with the emergence of modern warfare, with masses of soldiers and captives engaged in protracted wars, did prisoners’ labor become an economic necessity. However, this shift did not occur immediately after the beginning of World War I, a period that in most societies was characterized by transitional unemployment due to the suspension of peacetime economic activity. The use of prisoners as laborers was first instituted in Germany, not for economic reasons, but to distract Entente prisoners from the negative psychological effects of internment. However, as the demand for soldiers and workers grew, the practice became more widespread, appearing in most of the belligerent states after 1915, although to a lesser extent in Britain. In some countries, the extensive use of POW labor was essen-


Page 166

tial to the war effort. For example, in the absence of an efficient state that might have used modern machines and industrial practices, Russia relied heavily on captive labor, using prisoners to develop transport facilities and community infrastructure, as well as in agriculture and the war industry. After World War I, the victorious powers, particularly France and Belgium, continued to make use of such labor for clearing the battlefields and reconstructing the war zone’s devastated infrastructure.

In Nazi Germany, prisoner-of-war labor took on an even greater significance right from the beginning of World War II. The Third Reich became the leader in the exploitation of forced labor, drafting not only POWs from Poland, France, Belgium, Britain, and after 1941, from the Soviet Union and the United States, but also millions of foreign civilian workers, or Fremdarbeiter, from occupied countries for Germany’s war industry. It is estimated that, in the last years of the war, fully half of all laborers in the German economy were foreigners, and so were employed under coercion. In the Nazi hierarchy of prisoners, internees, and other forced laborers, the most terribly abused were Soviet POWs and the inmates of concentration camps, which housed political enemies of the Nazi regime, Jews, and a variety of racial and social minorities. The bulk of captured laborers were no longer occupied in peaceful agricultural work, as was typical before World War I, but in the war factories of the Third Reich. In Germany, some 5.7 million Soviet soldiers constituted the overwhelming majority of all prisoners of war. One million of these were turned into auxiliaries, or Hilfswillige, who received limited privileges in return for services to the German armies, or into combat soldiers of the German armies. Soviet war captives were largely denied the legal status of prisoners of war and instead were exposed to conditions that almost preordained their extermination by excessive labor, malnutrition, and disease. Human losses among them thus were the highest of all prisoners of war (some 3.5 million). Those who collaborated with Nazi Germany fared little better and were often brutally treated by the approaching Soviet army in 1944 and 1945.

After the war, forced labor of surrendered and interned German personnel continued to be used to some extent by the Allies in western Europe, and more broadly in the USSR, which had an established prewar tradition of forced labor in its Gulag system. After 1941, a similar system for the exploitation of the labor power of POWs and displaced persons (primarily civilian captives after the war) was simply grafted on to the Gulag system. From 1945 on, there were some 4 million captive laborers in the USSR, of whom hundreds of thousands did not survive their work in the reconstruction of the Soviet war zone and the industrial infrastructure. In violation of international law, the Soviet Union retained tens of thousands of captives for labor until 1955, long after German prisoners had been released by all other Allied powers.

In the more localized conflicts after World War II, forced labor by war captives did not play the same role as it had during the world wars; the extensive use of POW labor seems to be a characteristic of global warfare rather than regional conflicts. Moreover, it may lose its significance because the expansion of technology demands a workforce of highly skilled experts, rather than masses of physical laborers.

See also

Arbeitskommandos; Burma-Thailand (Death) Railway; Murman Railway

References

Gerald H. Davis, “Prisoners of War in Twentieth-Century War Economies,” Journal of Contemporary History 12 (1977): 623–634.

Ulrich Herbert, “Labour and Extermination: Economic Interest and the Primacy of Weltanschauung in National Socialism,” Past and Present 138 (1993): 145–195.

Edward L. Homze, Foreign Labor in Nazi Germany (Princeton, NJ: Princeton University Press, 1967).

Stefan Karner, “Prisoners of War in the Economy of the Former Soviet Union, 1941–45,” in The System of Centrally Planned Economies in Central Eastern and South Eastern Europe after World War II and the Causes of its Decay, ed. Vaclav Prucha (Prague: Vysoka Skola Ekonomicka, 1994).

Stefan Karner and Barbara Marx, “World War II Prisoners of War in the Soviet Union Economy,” Bulletin du comité internationale d’histoire de la deuxième guerre mondiale 27/28 (1995): 191–201.


Page 167

Walter Struve, “The Wartime Economy: Foreign Workers, ‘Half Jews,’ and the Other Prisoners in a German Town, 1939–1945,” German Studies Review 16 (1993): 462–482.

Reinhard Nachtigal

LAMSDORF

Officially designated Stalag 8B, Lamsdorf was one of the largest and most disliked German POW camps of World War II. Located in a bleak part of Upper Silesia near the site of a POW camp built in 1915 to hold British and Russian prisoners, Lamsdorf was opened in the summer of 1940 to accommodate over 5,000 British army POWs captured during the Battle of France. There were originally six compounds, each with four to six brick barrack huts, with each hut housing between 150 and 240 men who slept first on straw and then on standard three-tier bunks. Although large numbers of prisoners were sent out to work camps (Arbeitskommandos), the total camp population rose to over 12,000 men and the number of compounds to 11 by the end of 1941, with the arrival of British Empire prisoners captured in Greece and Crete and the opening of a compound for Royal Air Force aircrew. Lamsdorf later came to hold many of the Canadian prisoners captured at Dieppe as well as Soviet POWs, who, as elsewhere, were treated abominably by the guards. At any given time from 1942 through 1944, between 10,000 and 20,000 prisoners were in residence in the camp.

Living conditions and morale in Lamsdorf were particularly bad in the first and last months of the camp’s existence, as disruption of communications caused the influx of Red Cross food parcels to cease and theft consequently rose alarmingly. However, even in the years of relative stability (1941–1944), when sports and education facilities as well as a hospital were in place, Stalag 8B had an evil reputation. German rations, winter fuel, and building upkeep were all minimal, and this was not entirely unintentional. The harsh conditions were meant to encourage army prisoners—including NCOs, who were not legally required to work under the Geneva Convention—to volunteer for transfer to an Arbeitskommando, where conditions would supposedly be better. Dozens of Arbeitskommandos were supplied with labor from Lamsdorf. The sheer size of the camp also posed serious administrative difficulties for the camp authorities, and organization and discipline was left to British noncommissioned officers. Some of these NCOs worked solely for the benefit of prisoners in general, but others took advantage of their position to set up rackets whereby they received more food and clothing than the men they were supposed to help. There were also “Glasgow razor gangs”—groups of thugs and petty thieves who terrorized their fellow prisoners—that neither the British nor the German authorities were able to control. On the other hand, escape efforts were made (with the RAF contingent well to the fore) and German spies were not tolerated, as the mysterious appearance in 1944 of an unidentified body floating in one of the fire pools graphically indicated.

In November 1943, after months of complaints by neutral inspectors, the Lamsdorf complex was reorganized; thousands of prisoners were moved to the camp at Teschen (which took the name Stalag 8B), while Lamsdorf was redesignated Stalag 344. Conditions improved, but the camp was evacuated in January 1945 as the Soviet army approached. Several hundred POWs lost their lives in the subsequent weeks on the road due to lack of food, exposure, exhaustion, disease, and accidental strafing by Allied aircraft before the bulk were liberated in western Germany by American forces.

See also

Arbeitskommandos; World War II—Western Europe

References

John Castle, The Password Is Courage (New York: Norton, 1955).

Robert Gale, Private Prisoner (Wellingborough, England: Patrick Stephens, 1984).

Cyril Rofe, Against the Wind (London: Hodder and Stoughton, 1956).

Jonathan F. Vance, “The Politics of Camp Life: The Bargaining Process in Two German Prison Camps,” War and Society 10 (1992): 109–126.

S. P. MacKenzie


Page 168

LIBBY PRISON

Libby Prison, in Richmond, Virginia, was one of the largest and most well-known prison camps operated by the Confederacy during the U.S. Civil War. At the beginning of 1862, the Libby and Son ship chandlery was just one of the many buildings located in the warehouse district of Richmond. By the end of that year, however, the word Libby had become synonymous throughout the North with charges of southern atrocities and prisoner abuse, and Libby prison was well on its way to becoming one of the most notorious prisons of the war.

The coming of the Civil War found both the Union and the Confederacy woefully unprepared for managing large numbers of prisoners. Because Richmond was a major rail center, early plans called for prisoners to be shipped to the capital for distribution to prisons throughout the South. No one, however, expected the influx of captives to be very large, and the thousands of prisoners taken in the war’s first year completely overwhelmed Confederate planners. Brigadier General John H. Winder, the provost marshal of Richmond, scrambled for additional buildings to house the flood of Union captives, and in March 1862, he commandeered the Libby warehouse and directed that the Union officers and civilians confined in the capital’s jails and other makeshift facilities be transferred there.

The warehouse was a large, three-storied structure on the bank of the James River. Each floor of the building was divided into three 45- by 90-foot rooms, and it was in these rooms on the top two floors of the building that prisoners were incarcerated. Conditions in the facility were deplorable by any standard. Prisoners suffered from stifling heat in the summer and only two stoves per room were provided to ward off the numbing cold of winter. The rooms contained no furniture, and lighting and ventilation were poor. Prisoners who ventured near the windows for fresh air risked being shot by the guards patrolling outside the building. There was no systematic effort to keep the rooms clean, and the men slept on floors encrusted with several inches of filth and teeming with vermin. Rations were always scanty, and by 1863 the daily allotment for each prisoner had shrunk to two


Page 169

ounces of meat, eight ounces of bread, and a cup of either beans or rice.

The most serious problem at Libby, however, was overcrowding. Each of the rooms held just over 100 men when the facility opened, but when prisoner exchanges were suspended in 1863, the population had burgeoned to over 400 men per room. At its peak occupancy, more than 4,000 prisoners were tightly packed into the prison’s dank, dark confines. This crush prevented the men from moving about during the day and forced them to sleep spoon-fashion at night. Scurvy, chronic diarrhea, pneumonia, and dysentery thrived in these conditions.

In the midst of these terrible surroundings, however, a surprisingly vibrant social life flourished. The prisoners elected their own governing body, competed in chess tournaments and debating clubs, formed foreign language and religious study groups, and even published their own newspaper, the Libby Prison Chronicle. They also plotted and executed numerous escape attempts, the most famous occurring in February 1864 when Colonel Abel D. Streight led 109 prisoners through a 60-foot-long tunnel to freedom. This exploit sparked fears that prisoners would aid raiding Union cavalry and led Confederate officials to order the facility mined and destroyed along with the prisoners should such a threat materialize.

Libby continued to hold Union prisoners until end of the war. The warehouse survived the fire that ravaged the city as Union forces entered in April 1865, and in 1890 the building was torn down and reassembled in Chicago as part of a Civil War museum.

See also

Andersonville; Elmira; United States Civil War

References

Daniel Patrick Brown, The Tragedy of Libby and Andersonville Prison Camps: A Study of Mismanagement and Inept Logistical Policies in Two Southern Prisoner-of-War Camps (Ventura, CA: Golden West Historical Publications, 1980).

Frank L. Byrne, ed., “A General behind Bars: Neal Dow in Libby Prison,” in Civil War Prisons, ed. William B. Hesseltine (Kent, OH: Kent State University Press, 1962).

Emory O. Thomas, The Confederate State of Richmond: A Biography of the Capital (Austin: University of Texas Press, 1971).

Charles W. Sanders, Jr.

LIBERATION

At the conclusion of hostilities, one of the most significant issues facing combatant nations has been the release and return of liberated POWs and internees. Availability of resources, advance planning, ideological factors, and the will of the detaining power have all played a role in determining how promptly prisoners are returned to their homes.

Before the twentieth century, when the number of prisoners was relatively small, the matter was fairly simple. Where the combatants had detained POWs until the end of hostilities (as opposed to executing, paroling, exchanging, ransoming, or enslaving them), treaties almost invariably stipulated the prompt release of all prisoners. The Treaty of Westphalia (1648), which ended the Thirty Years’ War, for example, stipulated that all prisoners “without distinction of the gown or of the sword” were to be released. In some cases, a time limit was set; for instance, the Treaty of Badajoz, signed by Portugal and Spain in 1801, allowed 15 days for the release of prisoners, and the Treaty of River Seiwa of 1813 bound the governments of Persia and Russia to free all prisoners within three months. In any case, it was up to each government to make its own arrangements for prisoners’ transportation home.

In the wars of the twentieth century, however, a number of factors complicated liberation procedures, most significantly, the scale of the problem and the impact of ideology. The prompt release of POWs was still a cornerstone of international law, but it became an ideal rather than a guarantee. The difficulties involved became clear during World War I. In the spring of 1918, Allied military officials drew up a preliminary plan for the handling of liberated prisoners once they reached their own territory. Missing from the plan, however, were any arrangements for getting them out of the prison camps in the first place. The immediate repatriation of all Allied POWs was stipulated in the armistice agreement, but the conditions of repatriation were left to be determined at some time in the future. That prisoners might try to make their own way


Page 170

home apparently did not occur to anyone until after the armistice was signed, when the British army issued instructions that returning prisoners would be gathered at forward collecting centers in France and Belgium to await onward transfer. They would then be moved to camps at Calais, Boulogne, or Dunkirk, and from there to their home countries.

These arrangements, however, applied only to the roughly 32,000 POWs who had been held immediately behind the front lines. The hundreds of thousands of Allied POWs scattered throughout the rest of Germany proved a bigger problem. To address the issue, a subcommission of the Permanent International Armistice Commission was established to finalize the liberation arrangements. The commission agreed that prisoners in Germany should be collected at points on the Oder, Elbe, Weser, and Rhine Rivers to be moved by water to embarkation ports such as Rotterdam. At those ports, they would be met by reception parties, provided with new gear, and escorted to the docks for the homeward voyage.

However, the agreement proved difficult to put into force, for a number of reasons. German intransigence was a factor, but a genuine lack of resources, especially railway cars to transfer POWs to collection points, was also a problem. Furthermore, there was no organization left in Germany that could hand over liberated prisoners, so most of the work had to be done by the commission itself. This task was made more difficult by the reluctance of prisoners to remain in their camps until advised otherwise, as they had been instructed to do through notices in German newspapers. In fact, the delays encountered in the return of prisoners became a considerable bone of contention in the post-armistice discussions, and although Allied officials believed that Germany was doing all it could to rectify the situation, the Allies threatened more exacting terms if the POW question was not solved satisfactorily. These threats seemed to have some effect, but it was late January 1919 before the last large groups of British ex-prisoners reached Britain. Other nationalities had to wait even longer. By February 1919, only 200,000 of the 1.4 million Russian POWs in Germany had been returned home. It was not until June 1922 that all of the German and Austro-Hungarian POWs held by the Russians were released.

Anxious to avoid a repetition of the confusion that had surrounded these liberation arrangements, Allied officials in World War II began contemplating the problem as early as March 1942. By October, they had agreed on the necessity of a stay-put order instructing prisoners to remain in their camps once hostilities had ended. In December 1942, the British War Office circulated its own draft plan for the postwar return of POWs, but by the summer of 1944, it was clear that all of the Allies would have to work in concert. As a result, Britain accepted an American proposal that planning for the liberation be left to the Supreme Commanders. Part of “Eclipse,” the code name given to Allied


Page 171

arrangements for dealing with a German surrender, the plan assumed that liberated POWs would remain in their camps after the capitulation until specially trained liaison teams arrived to control the evacuation process. After hostilities had ceased, these teams would make an accounting of all Allied POWs, take any steps needed to ensure their safety and food supply, and prepare them for the evacuation. To avoid the need to ship large quantities of food to the camps, the evacuation would be done largely by air. The evacuation of prisoners liberated by the Soviets created a different set of problems. The British and American governments knew that diplomatic approaches to Moscow on the subject would be difficult, and prolonged negotiations were necessary to reach an agreement on the repatriation of former POWs from the eastern zone. The Soviet government’s insistence that liberated prisoners be put to work until they were evacuated was the most serious obstacle to an accord, but all parties eventually came to terms and signed a treaty covering the matter at the Yalta Conference.

On a more practical level, Germany’s apparent determination to fight to the death soon made it evident that much of the planning had been fruitless. Most Allied POWs were liberated before Eclipse conditions prevailed, so the exhaustive plan was quickly jettisoned in favor of hastily improvised arrangements. Once liberation troops reached a camp, the liaison officer contacted the leader of the POWs to procure accurate statistics of the camp’s population and arrange for temporary supplies while an airlift was organized. When transport aircraft had been assigned, the liberated POWs were assembled at the nearest airfield, to be flown either directly to England or to one of three staging airfields at Le Havre, Rheims, and Brussels. Flights left continually, as long as weather permitted, and once the camp had been cleared, liaison officers remained behind to collect any stragglers and direct them to one of four Recovered Allied Military Personnel (RAMP) camps at Namur, Épinal, Rheims, and Brussels, established as concentration points for stragglers recovered by forward units.

The situation was even more complicated in the Pacific theater, where Allied planning for liberation was virtually nonexistent for much of the war. Not until April 1945 did Britain’s War Cabinet decide that the time was ripe to make plans for the liberation of POWs in the Far East, and then it advised that the protection, maintenance, and evacuation of all POWs be left to the commanders of forward units. Each government would assemble statistics on its prisoners in the Far East and prepare to transmit to forward commanders information on the estimated requirements of all POWs. The draft plan envisaged that recovered Allied POWs and internees (RAPWI) would be moved to central collecting depots to be fed, clothed, and medically examined and that they would remain at those centers until they were well enough to travel. Since their health would be worse than that of European POWs, most of them would have to remain at the depots for a fortnight.

With this directive, the repatriation operation was finally clarified. Because it would take time for each camp to be reached and evacuated, they were first to be contacted by small British, American, or Australian recovery teams and supplied by air drops of food, medical supplies, and clothing. The teams would organize the evacuation operation from the camps so that it could proceed swiftly once air, ground, or water transport was available to take the POWs to reception centers elsewhere. Able-bodied Commonwealth POWs were to be transported from Forward Disposition Centers near their camps to main reception centers in Hong Kong and Singapore. From there, Allied ships would ferry the former prisoners to the Philippines, where personnel would be processed and examined before returning to their homelands. Sick POWs were to be taken by American hospital ship directly from the Forward Disposition Centers to the Philippines or the Marianas, and from there to North America. POWs in Japan would be carried on U.S. hospital ships, which spent September 1945 shuttling up and down the coast of Japan, picking up prisoners at various ports along the way.


Page 172

As in World War I, the victorious side’s POWs benefited most. Despite the obstacles, the liberation of Allied prisoners in Europe and the Far East ran very smoothly, some POWs reaching their homes within a few days of leaving their prison camps. German POWs were not so lucky. On 30 June 1947, the U.S. government freed the last German POW in its custody, becoming the first major Allied nation to do so. The French and British governments, rather than freeing all German POWs, converted some of them into civilian workers and continued to use their labor in mines and farms. The last German prisoner was not released from captivity in Britain until July 1948. In 1950, there were still nearly 2 million German POWs in the Soviet Union awaiting liberation; many of these would in fact never be liberated.

During the Korean War, negotiations over POW liberation—complicated by the issue of “non-forcible repatriation” whereby POWs could refuse to return to their original commands when liberated—dominated the final 15 months of armistice talks aimed at ending hostilities. The United Nations Command (UNC) hoped to win a propaganda victory if large numbers of Chinese and North Korean prisoners refused repatriation, but Chinese and North Korean negotiators rightly suspected that such a refusal would result from coercion and indoctrination rather than free choice and feared the embarrassment that massive defection would bring. The two sides debated liberation arrangements until a breakthrough was reached that allowed for the exchange of 7,200 sick and wounded POWs in Operation Little Switch between 20 April and 4 May 1953. Little Switch accelerated negotiations leading to the signing of the armistice that ended the war on 27 July 1953. The armistice was quickly followed by the general prisoner liberation called Operation Big Switch, carried out between 5 August and 6 September 1953, during which time the UNC released 75,801 Chinese and North Korean POWs to their original commands while the Chinese and North Koreans transferred 12,773 POWs to the UN. The roughly 23,000 remaining POWs who refused liberation were then transferred to the custody of the Neutral Nations Repatriation Commission for a 90-day “explanation” period beginning on 23 September 1953. During this period, few nonrepatriates changed their minds, leading to the final prisoner liberation of the Korean War on 20 January 1954, when the remaining POWs, including 21 Americans, returned to their captors rather than their homelands, ostensibly the liberation of their choosing.

Disagreement over POW liberation also prolonged the Vietnam War. From 1969 onward, the uncertain status and suspected mistreatment of American POWs was frequently cited by the American president, Richard Nixon, as justification for prolonging the war. He argued that he could not end the war until all American POWs were liberated, otherwise the Vietnamese would have no incentive to return them. The Vietnamese responded that they would not free American prisoners of war so long as Americans remained combatants. This stalemate continued until 27 January 1973, when both sides grew so desperate to end the war that they agreed to a cease-fire agreement requiring the return of all prisoners to their original commands within 60 days of its signing. In the months following the peace agreement, 591 American POWs were liberated and returned home in the elaborately staged Operation Homecoming. This number was much smaller than the public had been led to expect and seemed to confirm Nixon’s suspicions that the Vietnamese would retain American POWs after the war ended, fueling persistent allegations that Americans were being held captive in Southeast Asia after the war ended. These charges remain unproven despite 25 years of public and private investigations.

References

Peter N. Carroll, It Seemed Like Nothing Happened: America in the 1970s (New Brunswick, NJ: Rutgers University Press, 1982).

Dorothy M. Davis, “Processing and Caring for Prisoners of War,” American Journal of Nursing 46 (1946): 152–153.

Christiane Shields Delessert, Release and Repatriation of Prisoners of War at the End of Active Hostilities (Zurich: Schulthess Polygraphischer Verlag AG, 1977).


Page 173

Rosemary Foot, A Substitute for Victory: The Politics of Peacemaking at the Korean Armistice Talks (Ithaca, NY: Cornell University Press, 1990).

Callum MacDonald, “‘Heroes Behind Barbed Wire’: The United States, Britain and the POW Issue in the Korean War,” in The Korean War in History, ed. James Cotton and Ian Neary (Atlantic Highlands, NJ: Humanities Press International, 1989).

Hank Nelson, “‘The Nips are Going for the Parker’: The Prisoners Face Freedom,” War and Society 3 (1985): 126–143.

Robert D. Schulzinger, A Time for War: The United States and Vietnam, 1941–1975 (New York: Oxford University Press, 1997).

Michael J. Allen

LIBRARIES

It has long been recognized that boredom is one of the greatest threats to the psychological well-being of POWs and internees, and that recreational activities are essential if captivity is to be made bearable. The provision of reading matter, through well-stocked prison camp libraries, has lessened the burden of captivity for millions of prisoners.

Before the twentieth century, there was no concerted effort to ensure that prisoners had access to reading material. Officers were expected to provide their own recreational materials, and enlisted men generally lacked a sufficient level of literacy to use libraries. So, any reading material that was available was organized on an ad hoc basis. During the U.S. Civil War, for example, Pennsylvania POWs in the camp at Andersonville, Georgia, organized an informal lending library that was available to prisoners from Pennsylvania. One indication of the library’s popularity is that books, magazines, and newspapers were read until they literally fell to pieces.

There was a move to formalize such arrangements in the late Victorian era, when the British army began to view libraries as a way to assist in the moral improvement of soldiers. Reading, in this logic, was preferable to the other activities, such as drinking and carousing, that soldiers typically engaged in. During World War I, the same logic was applied to captivity: from the captor’s point of view, it was far better for a POW to read than to attempt escape, and from the prisoner’s point of view, reading was much preferable to going insane. As a result, a variety of organizations sprang up that were devoted to ensuring that prison camps had fully stocked libraries. The Camps Library Foundation in Britain, for example, began supplying books to prison camps in Germany early in the war and was later joined by the British POW Book Scheme, which eventually supplied libraries to over 190 prison camps in Germany, Austro-Hungary, Turkey, and elsewhere. In 1917 alone, the Book Scheme sent over 55,000 books to Allied POWs on the continent. At Wakefield, a camp in Britain for interned German civilians, the YMCA set up a large tent that was used as a library and reading room. Thanks to the efforts of these organizations, some camps were able to build large libraries. As early as December 1915, for example, the camp at Göttingen had a library of 7,000 books in several languages; Ruhleben camp for civilian internees also had a large library, which covered its expenses by issuing fines for overdue books. There were also traveling libraries that served prisoners held in small or isolated camps.

These efforts expanded considerably in scope during World War II. The War Prisoners Aid (WPA) of the YMCA, headquartered in Geneva, Switzerland, eventually grew into the largest organization supplying books to POWs of all nationalities. Using information received from senior prisoners, the WPA prepared shipments for individual camps and catered as much as possible to the interests of the inmates. In 1944, the American WPA alone shipped over 1.2 million books to Geneva, and hundreds of thousands more to camps in the United States. Aside from books, the WPA also provided wood for shelving (in fact, the crates in which books were shipped were specially designed to be easily converted into bookshelves), cards for cataloguing, and bookbinding supplies for repair work. With this material, camps were able to establish libraries that ranged in size from a few hundred to over 100,000 volumes. Traveling libraries again served prisoners in small or


Page 174

isolated camps, and other camps maintained what were known as “shadow libraries”: collections of books owned by individual prisoners who were willing to loan them to their camp-mates.

The provision of libraries to POWs reached its peak during World War II. Although international law still stipulates that detaining powers must assist in maintaining the intellectual well-being of POWs, the provision of reading matter has recently been colored by attempts at indoctrination. During the Korean and Vietnam Wars, for example, American prisoners found that camp libraries were stocked, not with books they wanted to read, but with books that would assist in their conversion to Communism.

See also

Education

References

Jean Langdon-Ford, “Prisoners of War as Library Users,” Canadian Military History 6 (1997): 92–94.

Herbert Gay Sisson, “Books Behind Barbed Wire,” Library Journal 65 (15 April 1944): 328–331.

Jonathan F. Vance

LIDDELL, ERIC HENRY

(1902–1945)

Eric Liddell was a famed Olympic runner, immortalized in the film Chariots of Fire, who was interned by the Japanese during World War II. Born in 1902 in Tientsin (Tianjin), China, to missionary parents, Liddell was educated in England, where he showed impressive athletic ability, particularly as a runner. Success in university sports propelled him to a berth on the British Olympic team, and at the Paris Olympics of 1924, Liddell gained as much notoriety for his victory in the 400-meter dash as he did for his refusal to compete in the 100-meter dash because it was being run on a Sunday. In 1925, when his celebrity status was at its height, he returned to China to take up missionary work. Liddell served as a teacher at the Anglo-Chinese College and as an itinerant missionary, but shortly after World War II began, he volunteered for service in the Royal Air Force. Rejected on account of his age, he and his family returned to Tientsin.


Page 175

In May 1941, Liddell sent his family out of China and in December, he and six other missionaries were effectively placed under house arrest by Japanese troops occupying Tientsin. They remained there until March 1943, when all enemy nationals in the city were ordered to the Civil Assembly Center in Weihsien (Weifang), south of Beijing. The small internment camp was to be Liddell’s home for the rest of his life. Conditions in Weihsien were not bad, but acrimonious relations between the internees poisoned the atmosphere in the camp. For Liddell, whose life had been built on tolerance and compassion, the situation was immensely difficult. The mental strain, in combination with malnutrition, began to take a toll on his health, and in January 1945 he was struck with influenza, sinusitis, and paralyzing headaches. His condition failed to improve, and on 21 February 1945 he collapsed and fell into a coma from which he never emerged. An autopsy revealed that Liddell had died from a brain tumor.

See also

Civilian Internees—World War II

References

Langdon Gilkey, Shantung Compound: The Story of Men and Women under Pressure (New York: Harper and Row, 1966).

Sally Magnusson, The Flying Scotsman: A Biography (New York: Quartet Books, 1981).

D. P. Thomson, Scotland’s Greatest Athlete (Crieff, UK: The Research Unit, 1970).

Kara Brown

LIDICE MASSACRE

Along with a similar incident at Oradour-sur-Glane in France, the Lidice massacre was one of the most notorious reprisals committed by the Nazis against civilian hostages in World War II. In September 1941, Adolf Hitler appointed Reinhard Heydrich as Reich Protector of Bohemia-Moravia (now the Czech Republic). Even by the standards of the Third Reich, Heydrich was renowned for his reign of terror. Soon a plan, code-named Operation Anthropoid, was put in train to parachute Czech agents into Bohemia to assassinate him. On 28–29 December 1941, the operation commenced, and on 27 May 1942, two agents attacked Heydrich’s Mercedes limousine in a Prague suburb. He lingered near death for days, eventually dying on 4 June. The Nazi reaction was swift and brutal. A state of emergency and a curfew were imposed on Prague, followed by arrests. Nazi officials discussed the number of civilian hostages to be killed, but Hitler was determined on a comprehensive act of vengeance.

The police in Slaný, a small town 30 kilometers northwest of Prague, had discovered a letter that they believed pointed to clandestine activity in the nearby village of Lidice on the day of the assassination. Lidice had featured before in Gestapo files, so the Germans decided that the village would be the main target of reprisal. Karl Hermann Frank, the Nazi secretary of state for Bohemia-Moravia, ordered that Lidice be obliterated from the earth. On 9 June 1942, the Gestapo and SS cordoned off the village, removed anything of value, herded the men into a farm, and burnt every building to the ground. In groups of ten, 199 men were led out of the farm and shot, while 195 women were deported to Ravensbrück concentration camp and 95 children were taken to institutions. Hitler ordered the complete destruction of everything at Lidice; even streams were diverted. Four parachutists of the Anthropoid group were eventually trapped in the crypt and choir gallery of a Prague church; all died in a gun battle on 18 June. Only 143 women of Lidice returned in 1945 and only 16 children were traced and repatriated to Czechoslovakia. For ordering the massacre, Frank was executed in 1946.

As far as is known, Lidice had no connection with any of the Anthropoid agents; the atrocity seems to have been part of a deliberate policy to terrorize the Czechs into submission. A new Lidice was built overlooking the old site, and after the war many countries renamed old towns or named new ones in memory of Lidice.

See also

Ardeatine Caves Massacre; Oradour-sur-Glane Massacre; Reprisals

References

Alan Burgess, Seven Men at Daybreak (New York: E. P. Dutton, 1960).

Callum MacDonald, The Killing of Reinhard Heydrich: The SS “Butcher of Prague” (New York: The Free Press, 1989).

David Ray


Page 176

LIEBER CODE

Created by Columbia University jurist Francis Lieber at the request of the general in chief of the Union armies, Henry W. Halleck, during the U.S. Civil War, the Lieber Code was the most ambitious attempt yet to codify the treatment of prisoners of war.

Lieber’s draft of the code was amended and approved by a board of officers and then submitted to U.S. President Abraham Lincoln for approval. On 24 April 1863, the code was promulgated as General Orders #100 of the U.S. War Department. There were 57 separate articles covering the treatment of prisoners, making it broader in scope than any subsequent convention until the 1929 Geneva Convention Relative to the Treatment of Prisoners of War. Lieber’s provisions guaranteed the basic rights that today are taken for granted: protection of a prisoner’s private property, adequate medical attention, “plain and wholesome” food, and humane treatment without being forced to endure “intentional suffering or indignity.” However, these were innovative and far-reaching articles in 1863. Certainly neither side in the U.S. Civil War was able to live up to them in their entirety, and the 1874 Brussels Declaration, which repeated many of the articles, was deemed by all signatories to be too far-reaching and therefore unsuitable for ratification. Despite the fact that its practical impact was fairly limited, the Lieber Code was a significant step forward in providing international lawmakers with an ideal to strive for in the early years of the twentieth century.

See also

Brussels Declaration; International Law; United States Civil War

References

Frank B. Friedel, Jr., Francis Lieber: Nineteenth-Century Liberal (Baton Rouge: Louisiana State University Press, 1947).

Richard Shelly Hartigan, Lieber’s Code and the Law of War (Chicago: Precedent, 1983).

Jonathan F. Vance

LIVINGSTON, CAMP

Located on the grounds of a U.S. army training center near Alexandria, Louisiana, Camp Livingston was a typical internment facility for German prisoners of war in the United States during World War II. In January 1945, Livingston held more than 8,000 German POWs, the majority in a system of about 20 branch camps spread all across southern Louisiana.

Built in early 1942, Camp Livingston first housed over 1,000 relocated Japanese civilians and all 62 of the Japanese POWs detained in the United States during that year. The camp then appeared on the U.S. provost marshal general’s initial list of 17 proposed camp sites designed to accommodate the expected influx of Axis prisoners from the European battlefields. It consisted of 10 compounds, each with a capacity of 500 men and surrounded by four guard towers. In addition, a hospital with 200 beds had been built. The first 3,000 German POWs, all veterans of the Afrika Korps, arrived in July and August 1943 and immediately set out to beautify the grounds, organize educational courses, and initiate extensive sports and cultural programs. Surrounded by pine trees, the camp soon looked like a health resort, according to one prisoner. Internal camp affairs were handled by German NCOs who rewarded the autonomy granted to them by American authorities with an effective organization of the work program. Under their supervision, Livingston practically became a German enclave, both culturally and politically.

As in all other POW camps in the United States, American authorities at Livingston placed the greatest emphasis on the work program. The first prisoners worked only on maintenance jobs and on the adjacent U.S. Army post, but by October 1943, some 450 of them picked cotton on private farms in the vicinity. More importantly, the powerful American Sugar Cane League soon succeeded in its lobbying efforts aimed at the utilization of prisoner labor in Louisiana’s sugar fields. By the end of 1943, Camp Livingston established seven subcamps west and southwest of New Orleans with a combined total of almost 2,500 laborers. While contracting problems, overguarding, and the Germans’ unfamiliarity with the work at first hampered perfor-


Page 177

mance, the labor program began to pay off for the farmers in the following two years. More subcamps were built in 1944, and frequent transfers between them ensured that the sugar, rice, and cotton regions of the Bayou State received the maximum number of laborers during their respective harvesting seasons. Less luxurious than the base at Livingston, the side-camps nonetheless were laid out in accordance to Geneva Convention regulations, thus including dayrooms, canteens, and athletic fields. The relations between POWs and local contractors were generally harmonious, at times even cordial.

As was typical for German POWs in American captivity, ideological divisions and political dispute caused much unrest among them. One of Livingston’s compounds, Company 10, as well as one of the branch camps, Camp Lockport, became segregation facilities for anti-Nazi prisoners who felt threatened by the politically loyal majority of their comrades. Hard-core Nazi agitators were sent to Camp Alva, Oklahoma. These measures somewhat pacified the prisoner population until the end of the war, when the news of the dramatic events in Europe once more heightened tensions. Thus American attempts at democratic reeducation made little headway until late in 1945. At that time, a newly staffed German leadership, a political workshop, and Livingston’s democratic camp newspaper, the Echo, had begun to exert some influence on the prisoners’ political views.

Camp Livingston ceased operations in April 1946, but some of its subcamps continued to house German POWs until the end of the sugar cane harvest in May 1946. In June 1946, the last German POWs left Louisiana, many to spend further time in captivity in France, Belgium, or Great Britain.

See also

World War II—North America

References

Matthew J. Schott, “Prisoners Like Us: German POWs Encounter Louisiana’s African-Americans,” Louisiana History 3 (1995): 277–290.

William L. Shea and Merrill R. Pritchett, “The Wehrmacht in Louisiana,” Louisiana History 23 (1982): 5–19.

Rafael A. Zagovec

LYNCHING

Lynching refers to the assault or murder of individuals by civilians as an alternative to turning them over to military authorities. It should be distinguished from the execution of POWs by military units at the time of or shortly after capture. The most notorious recent case of lynching occurred during World War II, when the German government condoned the killing of downed Allied airmen by the civilian populace.

The Nazi policy had its roots in a March 1940 directive, issued for the guidance of civilians, which said that enemy soldiers who entered German territory by parachute should be arrested or “made harmless.” This perhaps innocuous order became more serious in August 1943, when German security chief Heinrich Himmler ordered that police officials were not to interfere if civilians saw fit to attack downed airmen. Even so, documented cases of the lynching of downed airmen are very rare from this period. However, in April 1944, the order was strengthened with the provisos that airmen who resisted could be executed, and that any civilian who assisted an airmen out of “evil intention” or “misplaced sympathy” could be committed to a concentration camp. This order was later toned down somewhat and made to apply only to airmen who were accused of strafing attacks on civilians; they were to be housed in a prison camp at Oberursel in western Germany and, if their guilt was established, would be turned over to the civilian populace so justice could be enacted. Then, in May 1944, the Nazi Party informed its local posts that there had been a number of cases of lynching, and that the local police had taken no action; this was an implicit statement of the fact that the regime approved of civilians enacting vigilante justice on downed airmen. The reasons for this order are not related simply to revenge. The German command also believed that publicized accounts of lynchings might deter the Allies from pressing the strategic bombing offensive.

Given the fierceness of that bombing campaign in the last year of the war, it is not surprising that civilians vented their rage


Page 178

on downed airmen, especially when their leaders encouraged them. Robert Wagner, the gauleiter of Baden and Alsace, issued orders that all Allied airmen who came down in his district were to be executed, a decree that many local residents took to heart. In March 1945, seven Allied airmen came down near Baden-Baden when their aircraft was destroyed. They were beaten by local civilians before being confined in a cellar, but before long a mob swarmed the cellar, dragged out the airmen, and shot five of them. The guards assigned to the prisoners did not intervene. Clearly this was not an infrequent incident in Wagner’s area, for in 1946 he was sentenced to death by a French military court, in part for his role in encouraging the lynching of Allied airmen. Britain, the United States, and Canada also prosecuted German citizens for attacks on downed airmen. However, those cases did not often involve groups of outraged civilians attacking and killing airmen; most of the documented lynchings were carried out by local Nazi Party or police officials.

Lynching probably occurred in the Pacific theater as well. In 1942, the Japanese government passed the Enemy Airmen’s Act, which stipulated that anyone who participated in a raid against nonmilitary targets or who violated international law could be executed. In May 1944, Adolf Hitler advised a Japanese diplomat that Japanese civilians should hang every American airman who fell into their hands. Again, it is difficult to determine how often this happened, but there were certainly many documented cases in which downed airmen were summarily executed by their captors.

Jonathan F. Vance


Page 179

M

MAIL

Prisoners of war and internees have long relied on communication with home and family as a way to boost morale and lessen the pain of isolation. As a result, international law has been increasingly aware of the need to guarantee a prisoner’s ability to communicate with the outside world by mail.

In the premodern era, communication was usually confined to whatever message a prisoner could smuggle out of captivity. Because of the difficulties this entailed, not to mention the relatively low level of literacy among soldiers, many prisoners were entirely cut off from home for the duration of their captivity. Not until the eighteenth century was communication put on a more formal footing, with provisions for government agents to convey messages in and out of prison camps. Attempts to codify this practice in international law occurred during the nineteenth century, with the result that prisoners generally enjoyed reasonable access to mail facilities. During the U.S. Civil War, for example, Andersonville prison camp in Georgia had a small mailbox near the main gate. Prisoners could deposit one-page letters for delivery to friends and family in the north, and each day, a clerk would post a list of those prisoners who had received letters.

Mail regulations during World War I were in fact remarkably lax, at least for prisoners captured by either side on the western front. The Hague Convention of 1907 had set general guidelines for the dispatch and receipt of mail by prisoners, and the detaining powers allowed considerable latitude in determining what items could be received by POWs through the mail. Some prisoners even received large hampers of food, including jars of preserves, fruit, alcohol, and cooked turkeys, from the mail-order departments of large stores in London, Berlin, and Paris.

The Geneva Convention of 1929, which was in force during World War II, stipulated that prisoners be allotted two letters and four postcards per month to communicate with friends and relatives, a limit put in place largely to speed up the censorship of outgoing mail. Some governments placed further restrictions; Japan, for example, ruled in 1943 that prisoners’ letters were limited to 25 words each. All mail, whether it was destined for Allied or Axis prisoners, followed certain set routes. In the Pacific theater, mail traveled either in neutral ships used occasionally for the exchange of prisoners or along an overland route via Tehran, Iran, and Siberia to Tokyo. In Europe, mail to be exchanged was flown initially to Lisbon, Portugal, and Berne, Switzerland; later, a sea route was opened and mail went from Lisbon to Marseilles, France, and then to Genoa, Italy, with the mail being moved across the continent by train. Although the stoppage of mail was not supposed to be used as a penal sanction, it did occur. Similarly, some prisoners, particularly those who had been captured on the eastern front or who were held in Japanese camps, received mail rarely, if at all. When prison camps in Japan were liberated, it was not uncommon for Allied troops to find sacks containing thousands of pieces of mail, which had reached the camp years earlier but had never been distributed.

In subsequent conflicts, the delivery of mail has depended less on international law (the 1949 Geneva Convention merely refined the provisions of the 1929 convention) than on the whim of the captors. United Na-


Page 180

tions prisoners in the Korean War had irregular access to mail, which depended on government policy and on the conduct of individual POWs. When the North Korean government adopted a policy of treating prisoners leniently, mail privileges were extended; at other times, prisoners could only send or receive mail if they were not deemed to be “reactionaries” by their captors. During the Vietnam War, the North Vietnamese government initially refused to deliver any POW mail whatsoever, but it later relented in the face of a massive letter-writing campaign by the families of American prisoners. Even then, mail delivery remained uncertain. In contrast, in the India-Pakistan Wars of 1965 and 1971 and the Arab-Israeli Wars, it does appear that mail privileges were extended to prisoners captured by both sides, with the Interna-


Page 181
tional Committee of the Red Cross handling the physical transfer of mail.

References

Norman Gruenzner, Postal History of American POWs: World War II, Korea, Vietnam (State College, PA: American Philatelic Society, 1979).

Jonathan F. Vance

MALMÉDY MASSACRE

The execution of American prisoners of war near the Belgian town of Malmédy in 1944 represented one of the largest massacres of Allied troops in the west during World War II. On 16 December 1944, the German army launched a devastating surprise attack in the Ardennes forest, and the subsequent Battle of the Bulge decimated unprepared American units, forcing the large-scale surrender of U.S. troops. SS Standartenführer (Lieutenant Colonel) Joachim Peiper commanded the First SS Regiment of the First SS Division, and personally selected 5,000 elite troops to spearhead the German offensive. Peiper’s regiment demonstrated fanatical dedication to the Third Reich and exceptional desire to reverse the setbacks experienced in the west.

By 17 December, American units in the Ardennes were in complete disarray. Surrounded, B Battery of the 285th Field Artillery Observation Battalion, consisting of American soldiers from Pennsylvania, Maryland, Virginia, and West Virginia, surrendered to the advancing Germans. Numerically, they represented but a small proportion of Allied prisoners taken during the Ardennes offensive, but, sadly, they became the most infamous.

Soldiers from Peiper’s unit disarmed the Americans and marched them into a nearby field. The precise sequence of events is not entirely clear, but the SS troops fired on the prisoners, killing between 50 and 60 of them. Some 30 others escaped and fled under cover of darkness, evading the mobile forces that overran Allied positions. Reports of German atrocities spread quickly throughout the ranks on both sides, intensifying fighting in the Ardennes.

The Malmédy massacre was not an isolated incident, and calls for retribution for the activities of the SS gained momentum following the war. In May 1946, 74 SS officers and men stood trial in the former German concentration camp of Dachau, charged with the murders of American POWs around Malmédy. In the trial, Peiper assumed responsibility for the actions of his men; although he was 15 miles from Malmédy at the time of the massacre, he was convicted of the murders and sentenced to death, along with 42 of the other accused. However, serious irregularities in the interrogations of the defendants and the trial itself later came to light, and all of the death sentences handed down were eventually commuted. One by one, the defendants were paroled, with Peiper remaining in prison the longest. He was finally released in 1956.

See also

Katyń Massacre; Meyer, Kurt; Le Paradis Massacre; Peiper, Joachim; Wormhout Massacre

References

John M. Bauserman, The Malmédy Massacre (Shippensburg, PA: White Mane Publishing, 1995).

Trevor N. Dupuy, David L. Bongard, and Richard C. Anderson, Jr., Hitler’s Last Gamble: The Battle of the Bulge, December 1944–January 1945 (New York: HarperCollins, 1994).

James J. Weingartner, Crossroads of Death: The Story of the Malmédy Massacre and Trial (Berkeley and Los Angeles: University of California Press, 1979).

Charles Whiting, Massacre at Malmédy: The Story of Jochen Peiper’s Battle Group, Ardennes, December, 1944 (New York: Stein and Day, 1971).

Scott Blanchette

THE MANCHURIAN CANDIDATE

This remarkable 1962 film, starring Angela Lansbury, Frank Sinatra, Laurence Harvey, and James Gregory, is the world’s best-known visualization of brainwashing. It concerns a man who kills on command, then remembers nothing. This story about the ultimate domination of a human being drew on popular fears of Communism abroad and modern society at home.

The film begins during the Korean War. Communist scientists in Manchuria, China, brainwash an American POW to assassinate a presidential candidate. Just the sight of the


Page 182

queen of diamonds triggers a robotic trance in the man and renders him totally obedient. Although fictional, the plot seemed only partly outlandish at the time. One film reviewer reassured the public that real brainwashing was not so precise and efficient, but the U.S. Army seemed to offer tacit confirmation of brainwashing when it confined returned POWs to a psychiatric unit. Further scientific validation came from some medical doctors, who believed that the Soviets really could manipulate minds, just as Ivan Pavlov had conditioned dogs.

Communism was the greatest fear mirrored in this film, but American life also contained threats to individualism. Director John Frankenheimer believed the whole country was brainwashed by television commercials, politicians, and a censored press. Indeed, the movie playfully shows people completely absorbed, almost entranced, in television viewing. By the same token, the film’s eerie similarity to the assassination of U.S. President John F. Kennedy in 1963 suggested master plots by sinister puppeteers.

Some critics see the film primarily as anticommunist hysteria. It is revealing, however, that the Joseph McCarthy character is presented as a buffoon. The communists in the film are not the most immediate danger to liberty. In the plot’s intricate structure, that threat comes from politicians who fan anticommunist paranoia in order to seize power themselves.

See also

Film; Indoctrination

References

Susan L. Carruthers, “The Manchurian Candidate and the Cold War Brainwashing Scare,” Historical Journal of Film, Radio, and Television 18 (1998): 75–94.

John D. Marks, Search for the Manchurian Candidate (New York: Times Books, 1979).

Joost A. M. Meerloo, The Rape of the Mind: The Psychology of Thought Control, Menticide, and Brainwashing (New York: World Publishing Company, 1956).

Nora Sayre, Running Time: Films of the Cold War (New York: Dial Press, 1982).

Charles S. Young

MAORI WARS

(1843–1872)

This series of colonial conflicts, fought by the British against the aboriginal peoples of New Zealand in the second half of the nineteenth century, revealed the complex nature of captivity during such conflicts. Britain formally annexed New Zealand in 1840, and campaigns to open up Maori homelands to white settlement were soon underway. In 1843, a group of white settlers trying to enforce a land claim at Wairau were set upon by Maori warriors; nearly half of the British party were killed, including a number of prisoners who were slain after capture. Fortunately, this did not prompt the British to respond in kind, and when they captured 183 warriors and a number of female camp followers after the Battle of Rangiriri in 1863, they interned the prisoners along with warriors who had been captured in smaller engagements on Kawau Island, north of Auckland. On 10 September 1864, however, 200 of these Maori prisoners escaped and began to build a fortification near the site of their internment, giving every indication that they were prepared to offer further resistance to the British. Not wishing to see a repetition of this embarrassing escape, the British moved 200 other Maori prisoners to the Chatham Islands, roughly 400 miles east of New Zealand, in the hopes that this distance would forestall another escape attempt. However, in a remarkable operation on 4 July 1868, a group of Maori warriors overpowered their 16 guards, seized a British schooner, and sailed back to New Zealand, taking with them virtually all of the prisoners—163 men, 64 women, and 71 children. Their leader, a man named Te Kooti, planned the operation brilliantly and ensured that no violence occurred during the escape; his warriors treated their former captives with perfect civility and even freed the crew of the seized schooner with a gift of £150.

Sadly, Te Kooti followed up this heroic epic with a reign of terror against British and Maori settlements in the Bay of Poverty area of New Zealand in November 1868. In that campaign, Te Kooti captured some 300 local Maori settlers; he executed dozens, and allowed many more of the prisoners to starve to death. He also murdered 54 European and Maori settlers whom he had captured in a night raid on the area. Unfortunately, these atrocities had a serious impact on the treatment of prisoners in future en-


Page 183

gagements. The British and their Maori allies made it clear that no quarter would be given to Te Kooti’s warriors, a threat that they quickly acted upon. In January 1869, after 140 of Te Kooti’s warriors and 135 women and children had surrendered at Ngatapa, their captors systematically put to death over 120 men, women, and children. British officers who were involved attempted to stop the murder of noncombatants, but concurred entirely that the male prisoners should be killed. Thereafter, the situation deteriorated into a series of retaliatory killings of prisoners by both sides until hostilities finally petered out in 1872.

Clearly, the treatment of prisoners in these conflicts was conditioned by racial factors, but other factors were involved as well. A feeling among European armies that imperial wars were not governed by the laws or customs of European wars, particularly where prisoners were involved, together with a simple tendency to retaliate in kind when atrocities occurred, all too often set in motion an escalating spiral of abuse against POWs and civilian prisoners.

References

James Belich, The New Zealand Wars and the Victorian Interpretation of Racial Conflict (Auckland: Auckland University Press, 1986).

Tim Ryan and Bill Parham, The Colonial New Zealand Wars (Wellington, New Zealand: Grantham House, 1986).

Jonathan F. Vance

MASCHKE COMMISSION

In 1956, the last German prisoners of war returned home from the Soviet Union, ending the experience of captivity in World War II and providing the impetus for the establishment by the West German government of the Scientific Commission for the History of Prisoners of War, commonly known as the Maschke Commission. Founded in 1957, it aimed to collect systematically any documents and reports pertinent to the experience of POWs, to evaluate these sources, and to compile the documentation. Cooperation with other countries was intended, but only the government of France initiated a similar project, the Commission d’Histoire de la Captivité, chaired by Fernand Braudel.

The commission was not the first of its kind in Germany. After World War I the Entente powers had prepared white papers concerning the treatment of POWs, to which the German government had not been able to respond satisfactorily. In order to avoid a repetition of this situation, in the late 1940s the Office for Peace Issues in Stuttgart compiled a series of studies on the fate of German POWs. In addition, the tracing services that searched for the millions of people missing after the war soon recognized that their fates could only be determined if the general course of events was understood. This led to the publication of a four-volume monograph by Kurt Böhme, the most important author of the Maschke Commission, in 1954–1962.

The first chairman of the commission, Professor Dr. Hans Koch, an East European historian in Munich who had been a prisoner himself, died unexpectedly in April 1959. He was succeeded by Professor Dr. Erich Maschke, whose main field of research was the history of the German east. In 1945, six months after the end of the war, the Russian occupiers of eastern Germany declared him to be a POW and ordered him deported to the Soviet Union. Returning in 1953, he was appointed to the chair for economic and social history at the University of Heidelberg in 1956, where he stayed until his retirement in 1969. The commission itself was based in Munich and managed by Kurt Böhme. Initially provided with a staff of 4, the commission eventually employed 16 persons, including clerks and assistants. Involved in the research and writing were specialists from the tracing services, historians, and eyewitnesses like Henry Faulk, who wrote the volume on the British reeducation program. Its mandate lasted until 1972, although the final work was not concluded until the end of 1974.

Based on the evaluation of some 400,000 POW questionnaires, 2,000 eyewitness reports, and 45,000 documents, the commission produced a series of 22 volumes (over 10,000 pages in total) dealing with the following issues: German POWs in Yugoslavia (two volumes), German POWs in the Soviet


Page 184

Union, including camp life, forced labor, and penal camps (eight volumes), spiritual and cultural life in prison camps, German POWs in Poland and Czechoslovakia, German POWs in American hands (two volumes) and in British hands (two volumes), German POWs in Belgium, Luxembourg, and the Netherlands, German POWs in French hands, a general summary, and two diary volumes. Some topics were not covered, such as the fate of civilian deportees in the Soviet Union, which was dropped in 1958 for financial reasons. The same applied to the medical aspects of captivity, which were to be the subject of a parallel project. For political reasons, the war crimes trials were excluded, too; they were to be the subject of a Department of State study, which has not yet been completed.

Publication of the volumes, always the intent of the participating historians, was delayed by the need to secure approval from the German government. The first two volumes on captivity in Yugoslavia were published in 1962 and 1964, but in 1969, foreign minister Willy Brandt stated that the German government did not want to burden East-West relations by reproaches about the treatment of the German POWs. For this reason, the series was only accessible at university libraries for research purposes; not until 1975 was it made available for sale without restriction. Due to these circumstances, the series was widely ignored by the social science community, yet it provoked polemic responses from the left and the right wing. Although incomplete in some aspects, the series can still be regarded as the definitive study of German captivity during World War II.

References

Rolf Steininger, “Some Reflections on the Maschke Commission,” in Eisenhower and the German POWs: Facts Against Falsehood, ed. Günter Bischof and Stephen Ambrose (Baton Rouge: Louisiana State University Press, 1992).

Rüdiger Overmans

MATHER, COTTON

(1663–1728)

Cotton Mather, one of the greatest Harvard-educated Puritan authors and preachers, published 450 works on wide-ranging topics, including Congregationalism, natural science, ecclesiastical history, witchcraft, and captivity among American Indians. He opposed the outcome of the Salem witchcraft trials (1693) in New England in Magnalia Christi Americana (1702), although in Memorable Providences, Relating to Witchcrafts and Possessions (1689) he supported the justice of the extreme verdicts.

Like other Puritan preachers, Mather understood the travails of white captivity among the Indians to be journeys of initiation from death to rebirth and considered captivity as a way for God to test or punish his creatures. Thus captivity for Puritans became a terrible experience, a world of darkness where catastrophe was normal and normalcy was both chaotic and surely Satan-inspired. The Puritans incorporated these fears into the sermons known as the jeremiad and focused on the ancient rule of justified retaliation, lex talionis, an eye for an eye. One example of the vengeance-justice theme appears in Mather’s Decennium Luctuosum (1699), in which he chronicled Hannah Dustin’s difficult captivity and violent escape from her Indian captors, including the fact that she killed all of her captors with a tomahawk and carried their scalps back to Massachusetts. To Mather and other Puritans, former captives’ strange postcaptivity behavior represented a form of witchcraft that had to be driven out by religious exercise. The natural world became the feared domain of the hated enemy and required subjugation and conquest in order to establish and maintain the physical, political, economic, emotional, and cultural world of colonial civilization. In Mather’s view, people taken captive by Indians had little hope of being restored to full community life and could only rely on God to sustain the will to live.

See also

Colonial Captivity Narratives

References

Ronald A. Bosco, ed., Paterna: The Autobiography of Cotton Mather (Delmar, NY: Scholars’ Facsimiles and Reprints, 1976).

Kenneth Silverman, The Life and Times of Cotton Mather (New York: Harper and Row, 1984).

Robert C. Doyle


Page 185

MERCHANT SEAMEN

Not until this century has the status of captured merchant seamen been an issue. Previously, belligerent nations gave little thought to deciding whether merchant seamen were combatants or noncombatants. If the victorious forces felt so inclined, they imprisoned mariners; if they felt magnanimous, they released them. The Brussels Declarations of 1874 and the Hague Convention of 1899 both recognized that captured merchant mariners should be accorded POW status, but the 1907 Hague Convention went further to stipulate that merchant seamen should not be detained at all but should be released upon pledging not to participate in hostilities. During World War I, this article was ignored. Occasionally, captured merchant mariners were released, but more often they were detained as civilian internees rather than POWs. As such, they were responsible for their own upkeep, a fact that left some merchant seaman in civilian internment camps near destitution. Furthermore, at least one British merchant captain, Charles Fryatt, was treated as a guerrilla and executed for attempting to ram a German submarine.

The drafters of the 1929 Geneva Convention Relative to the Treatment of Prisoners of War tried to address this situation by proposing an article identifying merchant seamen as POWs, but this position was rejected in favor of an article that specifically stated that they were not POWs. This confusion meant that, during World War II, merchant seamen were neither POWs nor civilian internees. They were kept in separate camps away from those two groups, although they did benefit from the superintendence of the Protecting Power and the International Committee of the Red Cross (ICRC).

With the Geneva Convention of 1949, lawmakers finally enshrined the position that merchant seamen are indeed POWs, but even this was not always heeded in subsequent conflicts. During the India-Pakistan Wars of 1965 and 1971, both sides detained enemy merchant seamen without granting them POW status. As a result, the ICRC was unable to visit their camps to monitor their well-being. At present, the articles governing the status of merchant mariners in captivity also apply to the crews of civilian aircraft who are captured.

See also

Fryatt, Charles Algernon

References

Charles Dana Gibson, “Prisoners of War vs. Internees: The Merchant Marine Experience of World War II,” American Neptune 54 (1994): 187–193.

Jonathan F. Vance

MERRY CHRISTMAS, MR. LAWRENCE

This 1983 UK/Japan coproduction was the first English-language project of Japanese director Nagisa Oshima. Based on the novel The Seed and the Sower by Laurens van der Post, the film focuses on a war of wills between a rebellious British POW (David Bowie) and a Japanese camp commandant (Ryuichi Sakomoto) in 1942 Java. The commandant is impressed by the POW’s defiance because he views the other prisoners’ unwillingness to protest their cruel treatment as a sign of weakness. But part of the prisoner’s motive is his tremendous guilt over his cowardice years earlier, when he failed to help his younger brother in a similar situation. Contrasted with this strange spiritual and intellectual relationship is a more standard conflict between bilingual prisoner Colonel John Lawrence (Tom Conti) and a sadistic sergeant (Takeshi Kitano). Lawrence is an astute observer of the cultural codes of his captors and even forms a sort of friendship with his adversary.

The film is ambitious, attempting to describe larger cultural differences between East and West within this POW-camp setting. The film suffers from certain weaknesses, most notably its poor title, but it is an interesting contrast with similar films made by English-language directors. Where other filmmakers might have settled for teasing ironies out of the clash between captor and captive or between different cultures (Japanese/British) or charismas (Bowie and Sakamoto are more familiar as rock musicians than actors), Oshima also in-


Page 186

fuses the film with elements of mysticism and spirituality. Though these elements are common in Japanese cinema, English audiences are less familiar with them. This cultural difference may explain why critical opinion is so sharply divided on this film and why it remains an overlooked example of the POW genre.

See also

Film; Post, Laurens van der

Darryl Wiggers

MEXICAN-AMERICAN WAR

(1846–1848)

The Mexican-American War began because of American territorial expansion in the western part of the continent, including the annexation of Texas. When Mexico refused the United States’ diplomatic efforts to purchase California and New Mexico, war fever seized the territory. Imperialists and slavery proponents supported the Mexican War, and volunteers from the south and west enlisted. Patriotic fervor was intensified by memories of the Mexican annihilation of American prisoners at the Alamo in 1836, as well as other incidents involving the capture and imprisonment of Americans living in Mexican territories. Before the Mexican War started, the Mexican army already had a reputation for being brutal to prisoners, both military and civilian.

American troops captured from several hundred to several thousand prisoners in each battle of the war. Most reports told only of military prisoners, although civilians serving the troops were also detained, including Mexican priests who acted as guerrillas and directed attacks on Americans and on any Mexicans who assisted them. The Americans usually exchanged or paroled prisoners because sheltering and supplying them was a burden and because prisoners slowed the advance. American officers hoped paroled prisoners would dissuade other Mexicans from fighting by telling them of the Americans’ strength. Some Mexican officers refused parole, forcing the U.S. government to transport them to the United States, at considerable cost, but most prisoners taken at Vera Cruz and Cerro Gordo were paroled. However, because many violated their parole and reenlisted, the Americans eventually changed their policy and detained more prisoners.

The number of Americans seized by Mexican soldiers is not so well documented, although it is known that the Mexicans used American prisoners for labor. One U.S. soldier, Ralph W. Kirkham, wrote in his journal about seeing a monument outside Tacubaya (now part of Mexico City) that read: “This road was constructed by the Texan prisoners under General Santa Anna.” The Mexicans also paraded prisoners through towns to boost public support for the war and to try to lower the morale of Americans. Many of these POWs were held at El Encarnacíon, and rescue efforts failed to liberate them.

Many of the details on the treatment of POWs appeared in newspaper articles, which described columns of prisoners marching behind lines while fire and smoke from battles lingered in the air. Soon after the Battle of Resaca de la Palma on 9 May 1846, American newspapers printed a drawing depicting the capture of Mexican General Rómulo La Vega, falsely crediting Captain Charles May, rather than soldiers of the 8th Infantry, with capturing the officer. Newspapers commented on the treatment of prisoners, with each side casting the other as cruel while praising their own soldiers as being humane. When Major Frederick D. Mills, of the 15th Infantry, was killed while trying to surrender, his hometown newspaper, the Burlington (Iowa) Hawk-Eye, protested: “Instead of treating him as they should have done, as a prisoner of war, the Mexicans basely fell upon him and lanced him to death . . . [he was] barbarously murdered by the enemy while a prisoner, and contrary to the laws and usages of war.” At the same time, soldiers on both sides eagerly accepted spoils of war. Kirkham wrote to his wife that after the successful attack on Chapultepec Castle, he was allowed to choose a horse that belonged to an imprisoned Mexican officer.

Many prisoners held by Mexico were deserters from the U.S. Army who had been enticed by offers of money, property, and increased rank to enlist in the Mexican army. Court-martialed, these men were held at the


Page 187

Acordada and Citadel prisons where citizens of Mexico City visited them, brought them gifts, and asked for their release. “There are many Mexicans, prisoners of war, in our hands, who were taken on the field of battle fighting for their country’s cause. Such men we honor and respect on their misfortune,” John Peoples, editor of the American Star, wrote, “but for the apostatized and toad-spotted traitors who were taken in arms against their country, feelings of loathing and disgust take possession of us whenever we think of them.” Some deserters were drummed out of camp while fifes and drums played the “Rogue’s March.” The Hawk-Eye reported that Major General Zachary Taylor favored this punishment because “such rascals, he said, might do for Santa Anna—they would not suit him—and it would be wasting powder and shot to shoot them.”

As early as August 1847, American and Mexican leaders discussed the issue of prisoners of war and eventually agreed that all American POWs still in Mexican hands would be immediately exchanged for an equal number (taking rank into account) of Mexican prisoners in American hands. They also agreed that wounded prisoners should be transferred to healthier locations to assist in their convalescence, although they would officially remain prisoners. Despite these discussions, most prisoners remained confined, and by November 1847, Archbishop Juan Manuel of Mexico City wrote American commander Major General Winfield Scott, offering to administer an oath to prisoners, swearing that they would not fight if paroled. Scott replied that many Mexicans had not honored their parole before and that his requests for the exchange of several American prisoners had been ignored. He said he would only free prisoners if the church informed them that parolees who reenlisted would be executed if caught by American troops. The archbishop agreed and administered the oath to more than 800 prisoners.

The war was finally brought to a close with the Treaty of Guadalupe Hidalgo, signed on 2 February 1848. According to Article 4 of the treaty, “all prisoners of war taken on either side, on land or on sea, shall be restored as soon as practicable after the exchange of the ratifications of this treaty.” The document revealed that not only had prisoners been taken at sea, but that Native Americans, particularly the Comanches, had captured Mexicans. It specifically stated that such prisoners were to be released as well: “It is also agreed that if any Mexicans should now be held as captives by any savage tribes within the limits of the United States, as about to be established by the following article, the government of the United States will exact the release of such captives, and cause them to be restored to their country.” In accordance with the treaty’s provisions, Scott’s successor, Major General William O. Butler, issued General Order 116 on 1 June 1848, freeing all prisoners. Guards read the order, shaved the heads of the remaining prisoners, removed the buttons from the uniforms of the American deserters at the Citadel (many of whom remained in Mexico, some begging on the streets to survive), and freed the rest.

References

K. Jack Bauer, The Mexican War 1846–1848 (New York: Macmillan, 1974).

John S. D. Eisenhower, So Far From God: The U.S. War with Mexico 1846–1848(New York: Random House, 1989).

George Wilkins Kendall, Dispatches from the Mexican War, ed. Lawrence Delbert Cress (Norman: University of Oklahoma Press, 1999).

Robert Ryal Miller, Shamrock and Sword: The Saint Patrick’s Battalion in the U.S.-Mexican War (Norman: University of Oklahoma Press, 1989).

———, ed., The Mexican War Journal and Letters of Ralph W. Kirkham (College Station: Texas A|andsymbol|M University Press, 1991).

Peter F. Stevens, The Rogue’s March: John Riley and the St. Patrick’s Battalion (Washington, DC: Brassey’s, 1999).

Elizabeth D. Schafer

MEYER, KURT

(1910–1961)

Kurt Meyer was a German officer who was tried and convicted of the murder of Canadian POWs during World War II. The son of a German World War I veteran, Meyer joined the Nazi party in the 1920s and in 1931 became a member of the SS (Schutzstaffeln). His career in the SS was


Page 188

meteoric, and he steadily rose through the officer ranks. By mid-1944, Kurt Meyer had become a highly decorated veteran and commander of the Twelfth SS Panzer (Hitler Youth) Division of the Waffen-SS.

Between 7 and 18 June 1944, while Meyer was still a regimental commander in the Twelfth Division, elements of his unit captured dozens of Canadian soldiers. A number of these prisoners were taken to Meyer’s headquarters, where they were executed. In September 1944, Meyer was captured by Allied forces, and in December 1945 he went on trial, accused of being responsible for the executions of 48 Canadian POWs. Although acquitted on two of the charges brought against him, Meyer was convicted on three others; he was deemed to have borne ultimate responsibility for the crimes and was sentenced to death. The sentence was later commuted to life imprisonment and he was transferred to Canada for incarceration. In 1951 Meyer was returned to West Germany to reside in a German prison, from which he was released in 1954. He published a popular memoir of his military career and spent his remaining years as a salesman for a brewery; ironically, one of his clients was a


Page 189

Canadian military base. In 1961 he died of a stroke.

Meyer’s case raised the interesting issue of the degree of a commander’s responsibility for his men’s actions. The court, in the end, felt that it was impossible for Meyer not to have known of the killings when they occurred, and so he bore some responsibility for them. It has been suggested, though, that part of the reason for the commutation of his death sentence lay in the fact that some Canadian officers did not wish to hold a commander totally responsible for what his men did, fearing the consequences for Canadian commanders if it turned out that some German prisoners had been killed by their Canadian captors. Whatever the reason for this commutation, Meyer’s conviction and sentence helped mark both the Canadian and the German boundaries for the treatment of POWs.

See also

Malmédy Massacre; Le Paradis Massacre; Peiper, Joachim; Wormhout Massacre

References

Tony Foster, Meeting of Generals (Toronto: Methuen, 1986).

B. J. S. Macdonald, The Trial of Kurt Meyer (Toronto: Clarke, Irwin, 1954).

Howard Margolian, Conduct Unbecoming: The Story of the Murder of Canadian Prisoners of War in Normandy (Toronto: University of Toronto Press, 1998).

Kurt Meyer, Grenadiers, trans. Michael Mende (Winnipeg: J. J. Fedorowicz, 1994).

Daniel German

MI9

MI (military intelligence) 9 was a branch of the British War Office charged with assisting Allied servicemen in captivity during World War II. Created on 23 December 1939, the office originally dealt with captured enemy soldiers as well; those duties were transferred to a separate department in December 1941. This left MI9 with a wide range of responsibilities: communicating with prisoners of war using coded letters; smuggling maps, money, clothing, compasses, hacksaws, and other escape equipment into prison camps; training servicemen how to behave while in enemy hands and how to escape; and establishing escape lines to convey Allied prisoners to neutral territory. Agents from MI9 operated in Western Europe, the Pacific theater, and the Mediterranean, either cooperating with local resistance organizations or creating their own, sometimes in conjunction with the office’s American counterpart, MIS-X. At the end of the war, MI9 estimated that some 23,000 British, Commonwealth, American, and European POWs had escaped from captivity and reached neutral territory. To be sure, not all of these individuals required or received MI9 aid. Nevertheless, in making available to prisoners the information, equipment, and networks to help them regain their freedom, MI9 played a significant role in the underground war in Europe and the Far East.

See also

MIS-X

References

M. R. D. Foot, Resistance (London: Eyre Methuen, 1976).

M. R. D. Foot and J. M. Langley, MI9: Escape and Evasion, 1939–1945 (London: Bodley Head, 1979).

Clayton Hutton, OfficialSecret (London: Max Parrish, 1960).

Jonathan F. Vance

MIS-X

Part of the U.S. government’s Military Intelligence Department, Military Intelligence Section X, or MIS-X, was created in October 1942 to assist members of the U.S. forces in evading capture and escaping from captivity. It eventually grew to include a number of subsections, which were responsible for conducting debriefing interviews of returned escapers and evaders, handling coded correspondence with POWs, recording the locations and characteristics of prison camps, training and briefing servicemen about what to do in case of capture, and distributing escape material to servicemen and prison camps. Another related office in the Military Intelligence Department dealt with the interrogation of enemy prisoners of war. In the European theater, MIS-X worked in close cooperation with its British equivalent, MI9, and in 1945 sent a team to Odessa to assist in the extrication of Western POWs who had been liberated by


Page 190

Soviet forces. However, its organization was late getting started in the Pacific theater. A Southwest Pacific Headquarters was established in Brisbane, Australia, in late 1943, and not until November 1944 was a Pacific Ocean Area Office opened. This delay was partly due to the realization that one of the most effective means of clandestine contact with POWs—letters and packages—could not be used because the Japanese generally refused to forward mail to their prisoners. Still, postwar estimates suggest that MIS-X was responsible for helping as many as 12,000 American escapers and evaders return to friendly lines; even if that figure is slightly exaggerated, it is still an impressive result.

See also

MI9

References

M. R. D. Foot and J. M. Langley, MI9: Escape and Evasion, 1939–1945 (London: Bodley Head, 1979).

Lloyd R. Shoemaker, The Escape Factory: The Story of MIS-X (New York: St. Martin’s, 1990).

Jonathan F. Vance

MIXED MEDICAL COMMISSIONS

International law in the twentieth century has provided for the repatriation of sick or wounded POWs to their home country, and it stipulates that Mixed Medical Commissions be created to determine which prisoners are eligible for release on these grounds.

Many thousands of POWs were repatriated on medical grounds during World War I, but the process for determining who was repatriable was notoriously capricious. The Hague Convention of 1907, which protected prisoners in World War I, did not provide for impartial commissions to examine eligible prisoners. Instead, this was covered by the agreements concluded between the belligerent governments. A July 1917 agreement between Britain and Germany, for example, stated that the first medical commission struck by each side should consist of three doctors from the detaining power and three from Switzerland; in the event of a tie vote, the senior Swiss doctor would have the deciding vote. However, the agreement also stated that subsequent commissions, which would visit each camp every three to four months, should only have two Swiss doctors and three from the detaining power. As a result, a number of the commissions examining British POWs in Germany were known to be erratic in their decisions; it was far from certain that a grievously wounded man would be passed for repatriation, or that a fit, lightly wounded man would be rejected.

This inconsistency was addressed in the 1929 Geneva Convention Relative to the Treatment of Prisoners of War, which stated that all commissions were to consist of three doctors: one to be appointed by the detaining power and the other two to be appointed by the International Committee of the Red Cross, in consultation with the Protecting Power, the neutral body responsible for monitoring the conditions of captivity (Article 69). One of the neutral doctors was to act as chair of the commission. The commission’s decisions were arrived at by simple minority vote, and the detaining power was asked to effect the repatriation of the eligible prisoners. There were a number of ways a prisoner could arrange to come before the commission. He could be recommended by the medical officer of his camp, by another senior prisoner, or by his own government. There was also provision for a prisoner to present himself before a commission on his own initiative (Article 70).

During the course of the examination by the commission, the prisoner was entitled to be accompanied by his own medical officer and another senior prisoner if he so desired. The conditions that justified repatriation were laid out in the Geneva Convention: loss of a limb, paralysis, other wounds that would render the prisoner an invalid for at least a year, tuberculosis, emphysema, cardiovascular disorders, gastrointestinal disorders, nephritis, cystitis, neurasthenia, epilepsy, blindness, deafness, psychological disorders, poisoning, arthritis, rheumatism, cancer, malaria, chronic skin diseases, or avitaminosis. Self-inflicted wounds did not make the prisoner eligible for repatriation (although underlying psychological disorders could), nor did injuries or conditions


Page 191

that predated the outbreak of war. For example, Douglas Bader, the famed legless British fighter pilot, was never passed for repatriation by a mixed medical commission because he had lost his legs before the war.

Obviously, it was in the prisoner’s best interests to make his claim as strong as possible. A Canadian officer with a badly injured arm, for example, was advised to hold his hand under ice-cold water before meeting the commission; after an hour’s immersion, the hand was blue and shriveled, and the officer was approved for repatriation. Medical officers knew many other tricks that could make a patient appear more sick than he actually was. A brisk run before the examination would increase the heart rate, perhaps convincing the doctors that one was in cardiovascular distress. Tea leaves could be rubbed in the eyes, which would make them bloodshot and streaming. Some prisoners even tried substituting an infected friend’s sputum or urine for their own, or feigning insanity to win a ticket home. Outright deception practiced by a healthy POW, however, was usually frowned on by their own medical officers for two reasons: should a fraudulent repatriate be discovered, it might jeopardize the entire exchange, and if any sort of quota was in operation, a fraudulent repatriate could be taking a place that should go to a genuinely sick prisoner.

See also

Health; Repatriation

Jonathan F. Vance

MONGOLS

One of the most crucial events in human history was the Mongol onslaught on Eurasia in the Middle Ages. After having united the Mongol tribes in 1206, Chinggis (Genghis) Khan began his conquest of the known world. In only a few decades, from 1215 to 1241, Chinggis and his successors led Mongol armies that devastated northern China, Persia, Turkestan, the Caucasus, Russia, and Poland. Western, Chinese, and


Page 192

other Asian sources described the invaders as barbarians, more resembling beasts than human beings, who left behind pyramids of skulls in the towns they conquered.

Brutality was a characteristic of warriors’ behavior in traditional nomadic cultures and in the rivalries among tribal clans. Moreover, it stemmed from a permanent struggle for survival against the harshness of nature in the steppes. Mugging, kidnapping, murder, and rape were all part and parcel of the “law of the steppes.” Nor was there any difference between male and female behavior. Mongol women did command troops and, in taking prisoners, did not hesitate to resort to violence. Captives—soldiers and civilians alike—were tortured and murdered, and women were frequently raped. In some cases, people preferred to commit suicide rather than face being captured. Brutality against prisoners could be expected if besieged towns did not give up their resistance or if occupied regions ventured uprisings. Revenge was also taken when Mongol emissaries were killed. For example in 1218, when Mohammed II, shah of Khwarazm, whose territory stretched from the Caucasus to the Aral Sea, robbed and massacred a Mongol caravan, Chinggis Khan took revenge by torturing and murdering captives.

Not all captives fared so badly. Women of the Mongol nobility often received war prisoners as a special reward and used them as servants in their households. Captives could also avoid torture or death by voluntarily submitting to slavery or buying their freedom by paying a tribute of money, gold, or furs. This option was often taken by captured noblemen and merchants; common people were seldom able to buy their way out of captivity. If the Mongols decided to execute captured noblemen, they did so in the manner that was reserved for royal personages: without bloodshed. The captives were buried alive under a floor of planks on which the Mongols held a feast to celebrate their victory over the enemy. Nor did the Mongol invaders force Christian and Islamic captives to renounce their faith; such prisoners generally considered their captivity to be divine punishment for their sins.

Due to a shortage of women and the prevalence of polygamy in nomadic society, military campaigns played a significant role in providing Mongol warriors with wives; for example, many of Chinggis Khan’s wives were former captives. However, these “alien” wives were treated with a great deal of respect and enjoyed the same rights as the Mongol women. Also worth mentioning is the fate of children, who were often kidnapped as war booty. Captive children lived with Mongol families in the Mongol camps, were acculturated to nomadic traditions, and grew up like Mongol children; in this way, they became fully integrated into Mongol society.

When the first waves of devastation were over, the Mongols began to treat prisoners with more tolerance, although treason and attempted escape still brought heavy punishment (blinding or beheading) for a prisoner. Capturing people brought prestige to the Mongol warrior; captives were living “war booty” that enlarged the captor’s own power. Such tolerance was essential because, over time, the Mongol empire came to depend on the skill and labor of prisoners taken in battle. Subjugated peoples were often used as auxiliary troops in Mongol campaigns, and traders and craftsmen were often kidnapped so that their skills could contribute to the economic prosperity of the Mongol empire. For example, the Mongols learned the technique for besieging fortifications from Chinese and Persian specialists they had captured. The Mongols also forced captured soldiers to practice espionage among the enemy troops. When the Caucasian city of Derbent refused to surrender, the Mongols promised to spare the town if they were given the services of 10 soldier guides to lead the way through the Caucasus Mountains. The Mongols warned the guides not to play any tricks and, with typical brutality, beheaded one of them to show what fate awaited the rest if they did not point out the right way.

The employment of captives in the Mongol economy was widespread and varied. Prisoners were enlisted, both voluntarily and by force, for enormous construction projects, including building towns, streets,


Page 193

and viaducts. Although the sources do not relate in any detail the living conditions endured by prisoners of the Mongols, it is known that captives built the capital of the Mongol empire in Karakorum and were employed as interpreters and educators at the khan’s court. Sources reveal that, during the reign of Kublai Khan (1260–1294), the palace guards in occupied Beijing consisted of captured soldiers from faraway Russia. Captives could even hold the post of minister, general, or personal advisor. This reflected the rapid process of Mongol acculturation to the conquered cultures, particularly the more advanced sedentary civilizations like China and Persia. Moreover, the Mongols sold captives (especially those from occupied Turkey and the Caucasus) to the Italian republics or to Egypt as part of a slave trade that was both lucrative and widespread. Without captives, both civilian and military, the conquest and administration of such a vast empire in Eurasia would not have been possible.

See also

Tamerlane

References

Thomas Allsen, Mongol Imperialism: The Policies of the Grand Qan Möngke in China, Russia, and the Islamic Lands, 1251–1259 (Berkeley and Los Angeles: University of California Press, 1987).

James Chambers, The Devil’s Horsemen: The Mongol Invasion of Europe (London: Weidenfeld and Nicolson, 1979).

Leo de Hartog, Genghis Khan, Conqueror of the World (New York: I. B. Tauris, 1989).

David O. Morgan, The Mongols (Oxford: Blackwell, 1986).

Eva-Maria Stolberg

MONTESQUIEU, CHARLES-LOUIS DE SECONDAT, BARON DE LA BRÈDE ET DE

(1689–1755)

The French jurist, historian, and philosopher known as Montesquieu is often seen as the first figure of the French Enlightenment and the precursor of modern sociology. Influenced by John Locke’s benevolent rationalism, Montesquieu’s 1748 magnum opus The Spirit of the Laws consisted of a comparison between types of government. Interpreted as a muffled attack against absolutism, The Spirit of the Laws suggested that the most efficient form of governance was a rational, constitutional monarchy incorporating a balance between the executive, legislative, and judiciary powers.

Ostensibly disputing Hobbes and Spinoza while heralding Rousseau, Montesquieu saw war as a perverse consequence of despotism, recognizing at the same time the need of liberal societies to arm and defend themselves against aggressive neighbors. He argued that a republic should do well to keep its soldiers away from political offices and conversely believed despots to be natural military leaders. He specified that, should such a tyrant be captured in combat, he be considered dead and replaced, lest the state collapse. Cunningly critiquing ancient laws to better comment on contemporary practices and issues, he refuted the theory that prisoners of war are mere slaves. While in antiquity prisoners could choose servitude over death, modern-day warfare demanded of prisoners simply that they no longer be in a position to harm victors. Considering parole and ransom as practical (i.e., economical) alternatives to the mistreatment of prisoners, Montesquieu was also one of the first cultural relativists to condemn overtly the practice of race-based slavery.

References

Louis Althusser, Montesquieu, Rousseau, Marx: Politics and History (London: Verso, 1982).

Melvin Richter, The Political Theory of Montesquieu (Cambridge: Cambridge University Press, 1977).

Laurent Ditmann

MORE, THOMAS

(1478–1535)

The epitome of the English Humanist, Thomas More (Sir Thomas More after 1521) was among the most renowned jurists of his time. Initially a trusted advisor of King Henry VIII as diplomat (1510–1517), member of the Privy Council (1518–1534), and Lord Chancellor (1529–1534), he ran afoul of his sovereign due to his defense of Papal authority over the Crown. This stance cost him his life but earned him his beatification in 1935. More’s major contribution to Renais-


Page 194

sance philosophy and literature is his essay Utopia (1516), the description of an ideal regime predicated on reason and moderation. The essay has been interpreted as upholding religious toleration, free and generalized education, and common ownership of land. More, however, may have been inclined to satirize his country rather than advocate far-reaching reform. While war and its proper conduct were Renaissance obsessions, More did not address the issue in great detail. He saw the practice of war as economically detrimental to the well-regulated state. In keeping with the scholastic concept of just war, he suggested that war be waged only defensively. Thus war waged in the defense of Utopia’s commercial rights would be just, as trade was the basis of Utopia’s supremacy. War thus became an obligation if Utopian traders were killed or maimed. Again in the context of the just war, More stated explicitly that prisoners of war, including captured merchants, should in no way be treated as slaves, but should be returned to their original country at the end of hostilities.

References

Peter Ackroyd, The Life of Thomas More (New York: Nan A. Talese, 1998).

Russell Abbot Ames, Citizen Thomas More and His Utopia (Princeton: Princeton University Press, 1949).

Gerard Wegemer, Thomas More on Statesmanship (Washington, DC: Catholic University of America Press, 1996).

Laurent Ditmann

MURMAN RAILWAY

During World War I, prisoners of the Central Powers built a railway under notoriously hard conditions through northern Russia’s polar zone. The Tsarist government considered this line to be essential to its war effort, which in 1915 suffered a serious setback. After the blockade of Russia’s Baltic and Black Sea harbors, only two ports remained for the shipment of war material and industrial equipment from Britain and the United States. The far eastern harbor of Vladivostok on the Pacific Ocean came into heavy use, as did Russia’s oldest port, Arkhangelsk in the north. The latter, however, was blocked by pack ice for half the year during the long winter. The construction of a railway to the ice-free Murman coast, which had been discussed before the war, was given a hasty go-ahead in the summer of 1915. The line was to be completed by the end of 1916, using Finnish inhabitants, Russian draftees, and prisoners of war as a labor force. It would extend over 1,400 kilometers from Lake Ladoga in the south, along the western coast of the White Sea, and eventually through the Kola Peninsula. The area it crossed was scarcely populated and lacked almost all infrastructure, changing from barren tundra to rocky highlands, and from woodlands to huge marshes.

Due to poor organization and avitaminosis, most of the war captives working there in 1915 were stricken by scurvy and were replaced by new prisoners from Siberia in spring 1916. During the successful Russian summer offensive of 1916, tens of thousands more POWs were shipped to the Murman area. The majority of them were ethnic Germans and Hungarians; an order of the Russian headquarters of June 1916 had decreed that only Germans and Hungarians (mostly out of Austria-Hungary’s multinational army) be used for the hard and unhealthy labor. At the climax of the construction work in the autumn of 1916, they composed some 80 percent of all captive laborers on the line. Their extreme hardship, which contravened all prewar agreements regarding the use of POWs as a labor force, became known to the Central Powers by the summer of 1916. Immediate plans for reprisals to force an end to the suffering of these captives were postponed by the German government until October 1916, when 500 captive Russian officers were interned in a marshland camp in northern Germany, to be treated as enlisted men. Russia retaliated against its captive German officers from mid-November, but after negotiations involving the Tsar and his cousin, the German emperor, mutual reprisals were suspended in mid-December, on two conditions: that the POWs be evacuated immediately from the now-completed railway, and that the Russian captives in the war zones


Page 195

occupied by the Central Powers be inspected by neutral welfare delegations. As many as 40,000 prisoners were evacuated from the Murman area in 1917, leaving some 6,000 engaged in various labors, including the running of the line.

Because Russia left the war after the October Revolution of 1917, the railway was not brought into regular service for the war effort. Since many of the scurvy-stricken prisoners did not perish at the construction sites, but died later in their new internment places, it is difficult to say how many of the 70,000 prisoners sent to the Murman area died. Estimates run as high as 25,000, making the Murman Railway one of the worst horrors of captivity in Russia during World War I.

See also

Burma-Thailand (Death) Railway; Labor; World War I—Eastern Front

References

Alfred W. F. Knox, With the Russian Army 1914–1917, 2 vols. (New York: Arno Press, 1971 [1922]).

Norman Stone, The Eastern Front, 1914–1917 (London: Scribner, 1975).

Reinhard Nachtigal

MUSIC

The soothing quality of music has been recognized for centuries, and prisoners of war through the ages have found great consolation in it. Even before humanitarian organizations began shipping musical instruments to prison camps in the twentieth century, prisoners made their own instruments to entertain themselves and their fellow inmates. Even in the most brutal of camps, the human voice could give comfort and hope where there was little else.

Prisoners have spent many hours singing hymns, love songs, and patriotic pieces, accompanied by violins, fifes, and flutes. At the U.S. Civil War prison in Rock Island, Illinois, Private E. Purdee of the Seventh Florida Infantry made and sold violins. Corporal William Wall of the Second Kentucky Cavalry wrote, “I take my fiddle and Dick Cooper, of Covington, who is a capital jig dancer, furnish amusement for our room for an hour or two.” In a grim prison camp, much-loved music could transport a prisoner back home for a short time.

During the wars of the twentieth century, philanthropic organizations have been active in supplying POWs with musical instruments, scores and sheet music, and other related supplies. As a result, the quality of playing in some camps was very high. Khabarovsk camp in Siberia, which held Austro-Hungarians captured by the Russians in World War I, had two choirs and two orchestras; they held concerts and recitals and also played for the camp theater, which was the prisoners’ pride and joy. Wakefield, a camp in England for interned German civilians in World War I, had an orchestra that gave two performances each week and would tour around the camp’s three compounds so that all internees could enjoy the music. Camp Shelby in Mississippi, which held German POWs in World War II, enjoyed 23 musical performances in an eight-month period in 1944, ranging from a piano solo to a concert by the 35-man camp orchestra, which played to an audience of 1,200 in the camp’s amphitheater. In February 1944, the prisoners of Oflag 7B in Germany held a two-week music festival that included 33 performances by 120 musicians and singers, and a total audience of over 6,000.

POWs have also found that music is a way of engaging in covert psychological warfare. Union prisoners in Andersonville camp in Georgia during the U.S. Civil War would sing patriotic songs, in the full knowledge that they irritated their Confederate guards. In Stalag Luft 3 in eastern Germany, a labor detachment often marched by the camp, lustily singing German martial songs. Not to be outdone, the prisoners’ choir stationed themselves near the wire every day and serenaded them with “Hi Ho, Hi Ho, It’s Off to Work We Go.” After a few days, the labor battalion found a new route to its destination.

The most poignant accounts of music’s ability to brighten the darkest hell come from the concentration camps of Nazi Germany. In Buchenwald, the French violinist Maurice Hewitt led a string quartet, and in Flossenbürg, Czech violinist Zdenĕk Kolářský (for-


Page 196

mer teacher at the Prague Conservatory of Music) performed Beethoven sonatas. Gleiwitz I, a subcamp of Auschwitz, had a small orchestra that played classical music. Terezín, the transit camp for Czech Jews facing deportation, had an even more vibrant music scene. Over two dozen prominent Czech and European musicians, composers, and conductors were interned there, and they produced and performed original compositions for piano, cello, string quartet, chorus, viola, and clarinet, as well as a full opera. Even in Auschwitz, music provided some solace. Under conductor Alma Rosé (a niece of Gustav Mahler), 41 women of varying musical abilities performed anywhere and anytime their guards wanted them to. They played together until November 1944, when the SS broke up the orchestra. Some of the women survived the war; others were not so lucky.

References

Josef Bor, The Terezín Requiem (New York: Alfred A. Knopf, 1963).

Fania Fénelon and Marcelle Routier, Playing for Time, trans. Judith Landry (New York: Atheneum, 1977).

Gerald Green, The Artists of Terezín (New York: Hawthorne Books, 1969).

Joža Karas, Music in Terezín, 1941–1945 (New York: Beaufort Books, 1985).

Bell I. Wiley, The Life of Billy Yank, the Common Soldier of the Union (Indianapolis: Bobbs-Merrill, 1952).

———, The Life of Johnny Reb, the Common Soldier of the Confederacy (Indianapolis: Bobbs-Merrill, 1943).

Elizabeth D. Schafer

MUTILATION

The practice of systematically mutilating prisoners, either to prevent them from returning to combat or as a means of psychological warfare, has a long pedigree stretching back thousands of years. It should be distinguished from casual abuse in that it follows a set pattern and is sometimes ritualistic.

At Medinet-Habu in Egypt, there is a relief sculpture of Egyptian soldiers amputating the hands or penises of their captured enemies. A scribe counted the body parts as they were removed so a record could be kept of the scale of the victory. The scalping of prisoners, which was a prominent feature of wars between Europeans and Amerindi-


Page 197

ans in North America, should be seen in a similar light. The number of scalps taken by a warrior was an indication of his military prowess. An example from Mesoamerica may be similar in nature. In a campaign against Xochomilco, the Aztec king Ilzcoatl ordered that one ear be cut from each captive, although it is not clear if this was for accounting or ritual purposes.

Of a different order was the action of Byzantine Emperor Basil II, who ordered that 99 out of every 100 Bulgar prisoners he captured at the Battle of Cimbalongus in 1014 be blinded. Each one hundredth man was left with one eye. This barbaric tactic was clearly designed to cow his enemy, and in this regard it succeeded completely; the Bulgar Tsar Samuel dropped dead when confronted with his horribly mutilated soldiers.

Italian soldiers who were defeated at the Battle of Adowa in 1896 were also mutilated. Some 1,865 Italians were captured during the battle, and 30 of them had their genitals removed, according to the custom in Abyssinian warfare, and were returned to Italy emasculated. This was apparently done against the wishes of the Abyssinian leader, Menelik, who did however order that captured Ascari warriors (African allies of Italy) be released after their right hands and left feet had been amputated.

References

G. F.-H. Berkeley, The Campaign of Adowa and the Rise of Menelik (New York: Negro Universities Press, 1969 [1902]).

J. Bitschai and M. Leopold Brodny, A History of Urology in Egypt (Cambridge, MA: Riverside Press, 1956).

Jonathan F. Vance


Page 198


Page 199

N

NAPOLEONIC WARS

(1799–1815)

Napoleon Bonaparte—known to his supporters and enemies as a man of destiny, the Corsican bandit, or simply as “Boney”—ruled France with an iron fist for over a decade, from 1799 until his final defeat in 1815. For better or worse, his imperial court became the central focus of European affairs, and through his military genius and tenacity he made France the leading power in Europe. Not only was Napoleon heir to the legacy of the French Revolution, but he also felt he was predestined to rule both France and Europe. From the year he became emperor at the age of 35, he oversaw every aspect of government, from waging war and making political appointments to supervising the writing of his Code Napoléon and administering the national treasury.

Napoleon and his political allies seized power from the Directory government on 9–10 November 1799 (18–19 Brumaire). The collapse of the bourgeois Directory, coupled with the creation of the new Consulate government, effectively brought the French Revolution to an end. After a short period of consolidation, Napoleon’s rejuvenated army defeated Austria and forced the Hapsburg government to sue for peace, officially bringing the French Revolutionary Wars to a close. Napoleon subsequently completed his skillful climb to power by crowning himself emperor of the French in May 1804.


Page 200

The frequent wars of the Napoleonic period forced both the French and their enemies to turn to mass conscription to fill the ranks of their armies. With unprecedented numbers of troops fighting in untold battles across Europe, it became necessary to imprison captured troops in massive prison camps and offshore hulks for eventual exchange. In practice, captive officers were treated well and exchanged or paroled in the countries that captured them; the British settled into a gambling colony at Verdun and the French at British spas, giving language and etiquette lessons. While individual officers might be exchanged for their captured counterparts, repeated efforts at large-scale swaps fell through because of the mutual distrust between France and her enemies. Prisoner exchanges required a tremendous amount of negotiation and coordination between the involved parties. For example, Marshal Nicolas-Jean de Dieu Soult and Arthur Wellesley, the first Duke of Wellington, spent much of 1813 haggling over the exchange rate for three Frenchmen: Must it be three Englishmen or could it be one Englishman and two Spaniards? With this type of negotiation commonplace, it is not surprising that until the end of hostilities, most officers were simply paroled in the country that captured them.

Unfortunately, the captured troops of the Napoleonic Wars did not enjoy the same comforts as their officers. The common soldier could, and usually did, suffer great hardships and abuse at the hands of his captor. The French and English were generally hard but correct in their treatment of prisoners; neither provided particularly elaborate accommodations, but everyone was regularly fed and received limited medical attention. Prisoners of Russia and Spain however, faired much worse. Officially, Russia followed the accepted rules governing the treatment of prisoners of war, but unofficially, the government provided no food, no shelter, and plenty of beatings. French prisoners reportedly received no medical care and were routinely beaten, robbed, and murdered by both Russian soldiers and peasants.

The poor treatment of prisoners of war, however, was not a uniquely Russian phenomenon. Of the 24,000 French troops captured in Spain in 1808, barely one man in ten survived. According to eyewitness accounts, these prisoners were routinely robbed, beaten, and murdered by their Spanish captors. Originally, they were held in large prisons on the mainland. Later, after sickness and deprivation had thinned their ranks, they were moved to prison hulks in Cádiz harbor. Most captives recognized the cramped and diseased prison ships as their last stop before death. On several occasions, the infamous hospital hulk Argonaute was without food for days at a time, the sick and dying prisoners gnawing on their shoes and packs in an effort to gain sustenance. In the later stages of the war, Spanish prisons began to overflow with French prisoners, leading the Spanish to simply abandon some 5,500 Frenchmen in the Balearic Islands. On the tiny island of Cabrera the men struggled with nightmarish conditions, as they were marooned without adequate water, shelter, or even tools to bury their dead. With the conclusion of hostilities in 1814, French ships picked up the surviving prisoners from the island. An observer reported that the remaining French soldiers numbered “approximately two thousand walking skeletons, naked and almost dehumanized, many of them crazed.”

Following Napoleon’s disastrous Russian campaign in 1812, the newly allied coalition of Austria, Great Britain, Portugal, Prussia, Russia, Spain, and Sweden began wearing down the remaining French armies. By 1814 allied armies were advancing into France, and despite continuing French resistance, Paris surrendered on 31 March 1814. A few days later, Napoleon surrendered and was exiled to the Mediterranean island of Elba. Growing restless in isolation, Napoleon escaped from Elba in 1815 and returned to reclaim his throne in France. With news of the emperor’s return, the allied powers quickly created a new military coalition and mobilized for war against France. Napoleon’s campaign was cut short—brought to an abrupt end by the climactic battle of Waterloo. The allied vic-


Page 201

tory at Waterloo marked the ultimate defeat of France and definitively closed the Napoleonic Wars by exiling Napoleon to the South Atlantic Island of Saint Helena. He died there, the last prisoner of the Napoleonic Wars, in 1821.

See also

Dartmoor; Exchange; French Revolution, Wars of the

References

David Chandler, The Campaigns of Napoleon (New York: Macmillan, 1966).

Seacome Ellison, Prison Scenes; and Narratives of Escape from France, during the Late War (London: Whittaker and Co., 1838).

Michael Lewis, Napoleon and His British Captives (London: George Allen and Unwin, 1962).

Martyn Lyons, Napoleon and the Legacy of the French Revolution (New York: St. Martin’s Press, 1994).

Gunther Rothenberg, The Art of Warfare in the Age of Napoleon (Bloomington: University of Indiana Press, 1978).

Christopher Blackburn

NEUTRAL INTERNEES

In time of war, neutral nations have often served as havens for refugees fleeing from the battle zones. During the twentieth century, Holland, Switzerland, Sweden, Spain, and the Republic of Ireland all housed prisoners of war and civilian internees from the combatant powers, in conditions that varied tremendously.

During World War I, POWs benefited from a series of exchanges that allowed certain classes of prisoners to spend their captivity in neutral Holland or Switzerland, rather than in the prison camps of their enemies. Exchanges of seriously wounded French and German prisoners began in March 1915, but other classes of prisoners were excluded until August 1915, when the French government agreed that less seriously wounded POWs, while not released outright, could be placed in the care of neutral governments. In January 1916, the first such exchange occurred when 200 French and German tubercular cases were transferred to Switzerland. By the middle of February, over a thousand such prisoners had arrived. In May 1916, the British government struck a similar agreement with Germany, and British and Empire prisoners began arriving in Switzerland.

A major breakthrough came in May 1917, when the French and German governments agreed on a reciprocal release of prisoners who had been held captive for more than 18 months or who were over 55 years of age (for officers) or 48 years of age (for enlisted men). In June 1917, the British government concluded a similar agreement with Germany, with the added proviso that POWs of less than 18 months’ standing could be lodged in a neutral country if they exhibited signs of a captivity neurosis known as barbed-wire disease. If their condition did not improve within 3 months, they would be eligible to be released to their home country. To make room for these internees, the Swiss government agreed to release all tubercular patients and any other men whose recovery was expected to be prolonged. The Dutch government agreed to intern up to 16,000 combatants, as long as the British and German governments refunded the costs involved.

The agreement was a real boon to the POWs. While in Switzerland and Holland, they enjoyed comparative freedom of movement and were visited by representatives of their own governments, who could arrange for relief supplies if necessary. In Switzerland, British and Empire prisoners were housed in numerous hotels and guest houses (paid for by the British government), and recreational and educational programs were available. In Holland, prisoners lived in a number of large seaside hotels, and enjoyed sight-seeing trips, cycling outings, and dinner parties. By the end of the war, many thousands of POWs from both sides had enjoyed a temporary sojourn in neutral countries: 67,726 in Switzerland, 13,000 in Holland, and 65,000 in Sweden.

No comparable agreement was reached during World War II, but many thousands of civilian and military prisoners were interned in neutral nations for a variety of reasons. The Republic of Ireland was temporary home to dozens of airmen of all nationalities who had crash-landed there, and the conditions were hardly arduous. The main camp was at Curragh, and Allied and Axis airmen were held in adjoining compounds separated by heavy barbed-wire.


Page 202

Many internees had their own bicycles and made weekly trips into Dublin; they kept pets, became engaged to local girls, and held memberships in nearby tennis clubs. This liberal treatment did not, however, prevent them from attempting to escape. On 9 February 1942, all but one of the 33 Allied airmen (the other airman was on parole at the time) tried to breach the camp fence using ladders and wire cutters. All were apprehended before they got over the last fence, but on 17 August 1942 there was another mass escape involving 16 airmen, who rushed the main gate when the guards were opening it to let some bicycles through. Most were quickly recaptured, but at least two were helped to reach Northern Ireland, where they rejoined British forces.

The internment policy was a sore point with the Irish government. There were thousands of Irish nationals serving in the British forces, and Irish Prime Minister Eamon de Valera realized that it was only a matter of time before his government would be forced to intern one of its own citizens. In 1943, the government decided to intern only those airmen who crashed while on operational flights; airmen who claimed they were on nonoperational flights were not detained. Despite much abuse of this provision (particularly by American aircrew), it was adhered to, and in September 1943, the Irish government decided to make it retroactive: when the internees were transferred to a new camp at Gormanstown, any who had crashed while on nonoperational flights were released. Thereafter, the internment policy was slowly loosened further, so that in June 1944 the last of the Allied internees were released.

Switzerland housed almost 300,000 military and civilian refugees during World War II. The civilian contingent was for the most part fleeing fascist persecution. Military internees were housed in camps and civilian houses and subject to military conventions. However, Swiss authorities quickly determined that civilian refugees


Page 203

should not be covered by these rules under war conditions and would have to earn their keep; this requirement was in line with public work required of Swiss civilians to help the war economy. It was also in response to a dual concern, on the one hand a desire for tighter political control, and on the other hand concern for the strain that Swiss refugee organizations were experiencing in border registration camps early in the war. The official creation of work camps stems from a 12 March 1940 decree of the Federal Council (the seven-member executive power in Switzerland); the first of 10 work camp was opened in Felsberg (Canton Graubünden) on 4 April 1940. By war’s end, there were 88 work camps under the control of a private organization called Zentralleitung der Arbeitslager. Women, children, and the elderly were not required to work and were housed in separate refugee houses throughout Switzerland. Conditions in these camps varied according to camp leaders, refugee groups, and war conditions. Federal authorities soon discovered that camp leaders, who were all army officers, had no experience in dealing with civilians who had suffered persecution, and several camps acquired a notorious reputation. Some camp leaders eventually adjusted their expectations of civilians and succeeded in maintaining stability within and outside of their camps, while others, affected by anti-Semitism and xenophobia, mistreated internees, threatening some with deportation from Switzerland. In some cases, internees were sent back to their country of origin, but such cases were rare; this kind of repatriation required authorization by federal authorities and could not be ordered by the camp commander. There is no evidence that Jews were sent back once they had been brought into Swiss work camps. Generally, refugees who worked in these camps experienced a strict military regimen, but it was not violent and outings and correspondence were authorized and limited salaries were paid out. The total number of refugees in these work camps never exceeded 4,000 (in 1944 and 1945) out of an average of 25,000 civilian internees.

The government of neutral Sweden also found itself detaining thousands of combatants. In September 1939, three Polish submarines with some 180 men came to Sweden, where the crews were interned for the rest of the war. On 17 April 1940, some 5,700 Norwegians fled from advancing Germans. Roughly 3,000 of them stayed in Sweden and, together with 3,300 Danish internees and civilian refugees, began in 1943 to form “police-brigades,” armed and trained by Swedish authorities. During 1940, some 500 other foreign servicemen were interned in Sweden, including British and French from the failed Norwegian campaign of 1940, Germans, and Poles. Most of them were sent home before 1941. The outbreak of the German-Soviet war in 1941 saw the arrival of 180 Russian sailors, while the number of British and, from 1942, American air crews in Sweden grew steadily. Polish, Soviet, and Yugoslav POWs who had escaped from German work camps in Norway were also interned in Sweden. Most internees were not detained for long periods; in 1944, 975 British and Americans were released, together with some Germans, Soviets, and Poles. In May 1945, a large number of Germans (as well as Estonians and Latvians who had served in German units) came to Sweden from Norway and Courland. In late 1945 and early 1946, 3,000 German and 146 Baltic internees were repatriated to the Soviet zone; other Germans were sent to the British sector in Germany.

Treatment of the internees in Sweden varied enormously. The German camps were strictly controlled throughout the war, as were the Soviet camps, which were often ruled by Soviet political commissars. In contrast, American and British Commonwealth internees were allowed frequent contact with local civilians and could choose their own accommodation outside the camp, at the Swedish government’s expense. Even the largest internment camp was a prison in name only, since the hinges of the main gate were rusted off and the guards’ rifles had brass caps welded over the muzzles to keep the rain out. By the same token, the Danish and Norwegian camps were in reality military training camps, not internment facilities.


Page 204

The tables were turned somewhat in Spain, officially neutral but sympathetic to Nazi Germany. Allied airmen who crashed there, or escaping POWs who crossed the border from occupied France, found conditions to be similar to those encountered in German camps. Evaders or escapers who fell into the hands of the Spanish police could expect to be roughly treated: they would be searched and their valuables confiscated, interrogated at length as to their experiences, confined in tiny, dank cells, and issued little in the way of food. The lucky ones would shortly be brought to the attention of American or British consular officials; others might spend weeks or even months in Miranda de Ebro prison camp, a dismal compound that held refugees, political prisoners (mostly communists), evaders, and escaped POWs and slave laborers, before they could be rescued by their own government. In October 1941, there were some 600 prisoners in Miranda, including Poles, Belgians, Dutch, Czechs, Yugoslavs, French, Bulgarians, Hungarians, and Latin Americans. German officials visited the camp periodically to recruit workers to serve the Nazi state, but most declined. The British government also attempted to secure the freedom of sympathetic prisoners, even offering to supply visas to any French or Belgian prisoner who would claim he was Canadian. Prisoners willing to take part in this ruse were released from Miranda (and from a smaller camp at Palencia) at various times during the war.

References

Carl Geiser, Prisoners of the Good Fight: The Spanish Civil War, 1936–1939 (Westport, CT: Lawrence Hill and Company, 1986).

Wing Commander F. C. Griffiths, “Spanish Prisoners,” Blackwood’s Magazine 259 (1946): 1–18.

Alfred A. Häsler, The Lifeboat Is Full: Switzerland and the Refugees, 1933–1945 (New York: Funk and Wagnall’s, 1969).

Andre Lasserre, Frontières et camps: Le refuge en Suisse de 1933 à 1945 (Lausanne, 1995).

Colonel H. A. Picot, The British Interned in Switzerland (London: Edward Arnold, 1919).

Bo Widfeldt, The Luftwaffe in Sweden, 1939–1945 (Boylston, MA: Monogram Aviation Publishers, 1983).

Guillaume de Syon and Lars Ericson

NEUTRAL NATIONS REPATRIATION COMMISSION

Established on 8 June 1953 during negotiations to end the Korean War, the Neutral Nations Repatriation Commission (NNRC) was a custodial body intended to ensure prisoners of war the right to freely accept or refuse repatriation to their original commands. Composed of member nations India, Sweden, Switzerland, Poland, and Czechoslovakia and under the command of Lieutenant General K. S. Thimayya of India, the NNRC assumed control on 23 September 1953 of 23,000 POWs who had refused repatriation, including 23 Americans and 22,604 North Koreans and Chinese. These prisoners, known as “nonrepatriates,” were hotly contested symbols of ideological illegitimacy in the Cold War struggle, and each combatant wanted to maximize the number of enemy prisoners who refused repatriation while minimizing “defectors” on its own side. Because each side suspected the other of coercion, they agreed to hand over all nonrepatriates to the NNRC for 90 days so that the prisoners could receive “explanations” from their original commands in the presence of neutral observers.

By the end of the explanation period, it was clear that the NNRC had failed to provide a neutral, noncoercive environment for the nonrepatriates. Explanations occurred on only 10 of the allotted 90 days, and only 3,224 of the 23,000 nonrepatriates ever appeared before the NNRC to express their wishes. The rest of the time was consumed in ceaseless maneuvering and mutual recrimination. Part of the problem was internal to the NNRC itself. The commission was neutral in name only, with Sweden and Switzerland favoring the UN position while Poland and Czechoslovakia consistently backed the Chinese and North Koreans. Only the Indian delegation made any genuine attempt at neutrality, and even it was overly dependent on the UN for logistical support. Above all, though, the NNRC was kept from succeeding by the warring parties, each more concerned with claiming a propaganda victory than ensuring the free expression of its own citizens being held captive. On 20 January 1954, the NNRC re-


Page 205

turned the remaining POWs to their detaining powers, and on 22 February 1954, it officially ceased to exist.

See also

Forcible Repatriation; Korean War; Repatriation

References

Rosemary Foot, A Substitute for Victory: The Politics of Peacemaking at the Korean Armistice Talks (Ithaca, NY: Cornell University Press, 1990).

Kodendera Subayya Thimayya, Experiment in Neutrality (New Delhi: Vision Books, 1981).

United Nations, General Assembly, The Korean Question: Report of the United Nations Command on the Operation of the Neutral Nations Repatriation Commission (Eighth Session, Supplement No. 19, 1954).

Michael J. Allen

NONFORCIBLE REPATRIATION

See Forcible Repatriation

NORTHERN IRELAND

The 1972 Irish Republican Army (IRA) hunger strikes emanated out of a conflict over the status of terrorists in British prisons and changed the political context of the Troubles in Northern Ireland. The episodes demonstrated that Nationalist prisoners were willing to suffer for their cause rather than just inflicting suffering. The hunger strike began as a result of a change in the status of convicted terrorists from prisoners of war to common criminals.

In 1971, the British government began internment without trial. Internees were allowed to wear their own clothes, live in huts, segregate themselves according to paramilitary allegiance, and practice military drills; in short, they were treated in most respects like POWs. Convicted terrorists, on the other hand, were treated like common criminals, required to wear prison uniforms and confined to cells. In 1972, approximately 40 IRA prisoners launched a hunger strike for POW status. During the strike, the rumored death of a striker (the rumor was in fact false) caused widespread rioting, which prompted the British government to grant Special Category Status—essentially POW status—to the prisoners. Several years later, the British initiated a new strategy called criminalization, which phased out Special Category Status, thus removing the formal distinction between paramilitary prisoners and ordinary criminals. After 1 March 1976, convicted terrorists were criminals, not POWs. To Nationalist prisoners, Ireland’s 800-year fight for freedom was being branded a crime.

The Irish prisoners were determined to regain their status as POWs, and a new battle began later in 1976, when prisoners refused to wear prison uniforms. These prisoners were confined to their cells, where they huddled naked on bare mattresses with only a blanket to cover them. By 1981 approximately 400 prisoners were involved in the “blanket protest,” which evolved quickly into the “no wash protest.” The prisoners, having no clothes, wore only a towel when going to the washroom. The wardens insisted that the towel be placed on a rack while washing, leaving the prisoner naked. A request for a second towel was refused and the prisoners boycotted washing. Wardens later prohibited trips to use the toilets unless prisoners wore their uniforms. Prisoners responded by throwing their waste out the windows. Wardens threw it back in. Later the windows were blocked, so prisoners smeared waste on the walls. As prisoners sat in their stinking cells, wrapped only in a blanket, they prepared their next strategy—the hunger strike.

The first hunger strike began in October 1979 when seven prisoners refused to eat until British authorities conceded five demands: the right to wear their own clothes and to refrain from prison work, free association with other prisoners, and organized recreation and leisure activity, including one letter, parcel, and visit per week. The strike ended when the government transferred a dying striker to the hospital. Believing that a colleague might die and aware that a document was on its way from London with enough concessions to form the basis for a settlement, the strike leadership ordered an end to the hunger strike. The document, however, was meaningless. The major concession was that


Page 206

prisoners did not have to wear uniforms but rather could wear the “civilian clothes” provided by the wardens; to the prisoners it amounted to the same thing. Betrayed and furious, they planned for a second strike almost immediately.

The second hunger strike started 1 March 1981, the fifth anniversary of the phasing out of Special Category Status. It lasted for 217 days and led to the deaths of 10 strikers, the first of whom was Bobby Sands. The impact of the 1981 strike on the Nationalist population in Ireland became clear when Sands was elected a Member of Parliament just 25 days before he died.

The irony of the whole affair was that prior to the deaths, the prisoners had won most of their demands, at least de facto if not de jure. The strike also had far-reaching consequences for Northern Ireland and proved to be a key turning point of the Troubles. The Republican movement achieved a propaganda victory over the British government and obtained a great deal of international sympathy. Support for the IRA’s political wing, Sinn Féin, influenced the British government’s signing of the Anglo-Irish Agreement in 1985.

See also

Interrogation in Depth

References

David Beresford, Ten Men Dead: The Story of the 1981 Irish Hunger Strike (New York: Atlantic Monthly Press, 1989).

John Conroy, Belfast Diary: War as a Way of Life (Boston: Beacon Press, 1987).

Padraig O’Malley, Biting at the Grave: The Irish Hunger Strikes and the Politics of Despair (Boston: Beacon Press, 1990).

Craig T. Cobane

NUREMBERG TRIALS

The Bavarian city of Nuremberg, in southern Germany, first became associated with Adolf Hitler’s National Socialist German Workers’ Party in 1933, with the first meetings of the Nazi Party’s annual congresses, which would continue through 1938. After World War II, it was chosen as the site for war crimes trials of the major Nazi leaders, many of whom were indicted in part for their involvement in atrocities against POWs and civilian internees.

Having been the cultural center of the German Renaissance in the fifteenth and sixteenth centuries, the city retained a medieval atmosphere, making it a suitable national shrine for the Nazi Party and its ideology of a return to the early glories of Germany. Not surprisingly, the city soon became the locus for the development of anti-Semitic propaganda. Jews were prohibited from legal professions and government service in 1933, and on 15 September 1935 at Nuremberg, the Nazis decreed that Jews were no longer citizens, could no longer serve in the armed forces, could not display Reich colors or the flag, and were forbidden to have marital or sexual relations with Gentiles. On 14 November, the so-called Mischlinge (“mixed blood”) laws were passed, which identified criteria for genealogical racial identification of Aryans and non-Aryans. While these laws were supplemented at various times, the enforcement of the measures did not take full effect until after the 1936 Olympic Games hosted by Germany.

The atrocities committed by the Nazis had been publicized as early as 1942, and by 1944 the Allies (represented by British, Soviet, French, and American leaders) were discussing options for punishing offenders for their criminal actions in the war. Ultimately, they chose Nuremberg as the location for the International Military Tribunal, partly because of its symbolic connection with the Nazi movement and partly because its courthouse remained intact, despite the heavy Allied bombing of the city. Despite the knowledge that no effective trial mechanism had emerged after World War I, and amidst much disagreement over how to proceed and with what intensity, the tribunal opened its first full meeting at Nuremberg on 29 October 1945, with the trial to begin on 20 November 1945.

Although Adolf Hitler and Joseph Goebbels, among others, had committed suicide at the end of the war, the tribunal sought action against Hitler’s SS, the Gestapo, the Reich Cabinet, and the German Armed Forces High Command on four counts: conspiracy, crimes against peace, war crimes, and crimes against humanity.


Page 207

Atrocities committed against prisoners of war and civilian internees were so prominent in the trial that virtually none of the major defendants were untouched by them. Among the incidents that figured in the proceedings were the operation of the concentration camps, the extermination of the Jewish population, the Commando Order, which decreed the execution of captured Allied commandos, even if they were captured while in uniform, the Commissar Order, which directed the execution of captured political leaders who had been attached to Red Army units, the execution of 50 Allied airmen after the escape from Stalag Luft 3 in March 1944, the systematic abuse of Soviet POWs, the treatment of captured partisans, and the use of POWs and civilian prisoners as slave labor.

Within one year, the trial’s 403 sessions brought in 93 witnesses, interrogation documents from 143 more, and thousands of affidavits from across the world. From December 1946 to April 1949, 12 trials continued under the authority of the American forces. Many defendants were sentenced to hang or spend life in prison, a few were acquitted, and several thousand Nazi sympathizers remained in Europe after the war. The trials at Nuremberg have served as a historical marker for the punishment of war crimes, set legal precedents for future generations, and documented one of the most brutal periods of human history.

References

George Ginsburgs and V. N. Kudriavtsev, The Nuremberg Trial and International Law (Dordrecht, the Netherlands: Martinus Nijhoff, 1990).

International Military Tribunal, Trial of the Major War Criminals before the International Military Tribunal, Nuremberg, 14 November 1945–1 October 1946, 42 vols. (Nuremberg: International Military Tribunal, 1947).

Michael R. Marrus, The Nuremberg War Crimes Trial 1945–1946: A Documentary History (Boston: Bedford Books, 1997).

Joseph E. Persico, Nuremberg: Infamy on Trial (New York: Viking, 1994).

Jacob Robinson and Henry Sachs, The Holocaust: The Nuremberg Evidence (Jerusalem: Yad Vashem, 1976).

Bradley F. Smith, The Road to Nuremberg (New York: Basic Books, 1981).

Brad Lucas

NURSES

Nurses, both male and female, have tended sick and wounded soldiers in military conflicts since the earliest times, and they have been vulnerable to capture and imprisonment by enemy soldiers. Despite being considered noncombatants protected by international military protocol, some civilian and military nurses have been killed in service, punished for alleged war crimes, or held as prisoners of war.

Prior to the twentieth century, nurses were captured in both minor conflicts and major wars and were often expected to attend to enemy patients. However, newspaper accounts, diaries, and histories only briefly mention these nurse prisoners. Perhaps the first widely known nurse POW was Edith Cavell, a British woman who was accused of being a spy and executed by the Germans in World War I.

After Cavell’s death, the largest groups of nurse war prisoners were seized in the Pacific theater during World War II. These prisoners’ experiences were documented in magazine articles, books, plays, and movies, and they are probably the best known nurse prisoners of war. Immediately after the Japanese bombed Pearl Harbor, nurses stationed in Guam and the Philippines retreated with American troops to safer areas, where they tended to wounded soldiers while under enemy attack. Five Navy nurses were captured by the Japanese when Guam surrendered on 10 December 1941. They were held in Zentsuji Prison on Shikoku Island before being transferred to Kobe, where they remained until their release in August 1942. Other nurse prisoners were not as fortunate. Army nurses captured in the Philippines were kept at Santo Tomas Internment Camp until rescued in February 1945, and Navy nurses, also seized in the Philippines, remained in Los Baños Internment Camp through early 1945. These 99 nurses are considered to be the first U.S. military women held as prisoners of war.

American servicemen who survived the Bataan Death March called these nurses the “Angels of Bataan and Corregidor,” and they dedicated a plaque in honor of their service in the Philippines. The women ac-


Page 208

companied troops from their bases in Manila first to Bataan, where they established jungle hospitals to operate on casualties, then in the underground hospital in the rocky Malinta Tunnel of Corregidor, where they surrendered in 1942 to the Japanese when supplies dwindled. These nurses spent three years in prison camp, where they endured starvation and suffered from diseases like scurvy (caused by nutritional deficiencies) and malaria (transmitted by tropical parasites). They treated fellow prisoners in the camp hospitals, making medical tools and pharmaceuticals from scraps and plants as possible, and tried to boost morale among themselves and civilians. The nurse prisoners also smuggled out medicine hidden in fruit for delivery to male prisoners in nearby camps. War posters featured patriotic images of these nurse prisoners to encourage defense workers to increase war production. After liberation, the women continued to experience illnesses caused by their internment while they adjusted to peacetime life.

Thirty-two nurses from the Australian Army Nursing Service were also captured and imprisoned by the Japanese at Sumatra. They experienced deprivations and exhaustion similar to that experienced by the American nurse prisoners, and they also formed a supportive community in order to survive and sustain routine activities such as haircuts. The nurses suffered from dysentery, tooth decay, and muscle loss; after their repatriation, physical examinations led doctors to estimate that they had physically matured at least one decade more than the typical women their chronological age. Several of the women testified at the Australian War Crimes Board of Inquiry and the Tokyo War Trials, where the administrator of their camp was sentenced to prison.

Nurses were also imprisoned in the European theater. Sylvia M. Oiness wrote in the American Journal of Nursing about her five weeks of imprisonment aboard the German ship Dresden in the spring 1941. She had been aboard an Egyptian medical relief vessel sunk by German naval units. Another captured nurse was Lieutenant Reba Whittle of the Army Nurse Corps, who was shot down by German aircraft while she was performing an air evacuation mission in September 1941. The wounded Whittle was transported to a prison camp, where she nursed inmates until she was freed. She received a Purple Heart; indeed, many of the nurse POWs were commended with citations and medals for bravery in captivity.

The World War II prisoner nurses have been featured in movies that often falsely dramatize their imprisonment with events that never happened, such as being shot by Japanese guards, accompanying men on the Bataan Death March, or developing a hierarchy of prisoners. In reality, no nurses were shot by Japanese guards, none were present on the Bataan Death March, and the nurses interned together regarded each other as equals, regardless of rank, cooperating and sharing work assignments to ease the stress of prison life. Most of the prisoners returned to nursing careers after the war.

Monika Schwinn was the next prominent nurse prisoner of war. A German nurse employed by the pediatric wing of the Aid Service of Malta’s hospital in An Hoa, South Vietnam, Schwinn joined four coworkers on a Sunday jeep ride in April 1969. Ambushed by North Vietnamese soldiers, Schwinn and two other nurses, Marie-Luise Kerber and Hindrika Kortmann, and medical personnel Bernhard Diehl and Georg Batsch were captured. Forced to march on the Ho Chi Minh Trail and denied adequate food sources and medical care, Kerber, Kortmann, and Batsch died in the jungle and mountain prisons where they were held. Schwinn and Diehl were moved to the Hanoi Hilton after the Paris Accords, which stipulated female prisoners were supposed to be freed first. Schwinn’s captors ignored this provision, and she remained the sole female prisoner at the Hanoi Hilton, sharing food with American captives until she was released in 1973. She wrote her memoirs of captivity as a memorial to the nurses who died while imprisoned.

See also

Cavell, Edith; Women

References


Page 209

Dorothy Still Danner, What a Way to Spend a War: Navy Nurse POWs in the Philippines (Annapolis, MD: Naval Institute Press, 1997).

Katherine Kenny, Captives: Australian Army Nurses in Japanese Prison Camps (St. Lucia: University of Queensland Press, 1986).

Judy Barrett Litoff and David C. Smith, We’re in This War, Too: World War II Letters from American Women in Uniform (New York: Oxford University Press, 1994).

Elizabeth M. Norman, We Band of Angels: The Untold Story of American Nurses Trapped on Bataan by the Japanese (New York: Random House, 1999).

Monika Schwinn and Bernhard Diehl, We Came to Help, trans. Jan van Heurck (New York: Harcourt Brace Jovanovich, 1976).

Elizabeth D. Schafer


Page 210


Page 211

O

ŌOKA SHŌHEI

(1909–1988)

Ōoka Shōhei was a Japanese novelist interned by the Americans at the Tanauan POW camp on Leyte Island, the Philippines, from March to November 1945. Ōoka, sick with malaria, was abandoned by his squad during an American attack on the island of Mindoro. After several abortive attempts to end his own life, he collapsed onto the ground, where his captors later found him, still asleep. He was sent to two U.S. Army hospitals, where he spent two months, and thence to the POW camp. His experiences provide the setting for his award-winning first novel, Taken Captive: A Japanese POW’s Story, published between 1948 and 1951.

The novel explores two major issues: why Ōoka prepared to shoot an American soldier when he had resolved not to sully his hands with the blood of another, and how the defeated Japanese soldier went about recreating, within the context of internment, a social structure essential to self-definition. While Taken Captive is a lucid, penetrating treatment of life as a POW and the ethical conditions of war, it is also an allegorical depiction of Japan under American occupation. As such, its publication was delayed by occupation censors fearful of its message.

Ōoka’s oeuvre represents numerous genres in addition to war-related fiction: love stories, novels of manners, literary criticism, essays, and historical fiction. It was on this last that Ōoka focused his efforts during his later years. He died on Christmas Day, 1988.

References

Ōoka Shōhei, Fires on the Plain (Rutland, VT: Charles E. Tuttle Company, 1967).

———, Taken Captive: A Japanese POW’s Story (New York: John Wiley and Sons, 1996).

Erik R. Lofgren

ORADOUR-SUR-GLANE MASSACRE

The execution of virtually the entire population of Oradour-sur-Glane by SS troops in the summer of 1944 was one of the most brutal reprisals taken against civilian hostages in World War II. In the spring of 1944, the activities of the Maquis, a guerrilla army with strongholds in the south of France, were becoming a serious threat to the German forces occupying France. Because the Maquisards themselves were difficult to apprehend, the occupation forces embarked upon a reign of terror directed at the civilian population.

On 10 June 1944, a large force of Waffen-SS troops entered Oradour, a town near Limoges in southwestern France, and collected the inhabitants in the village square. The German commander demanded that a cache of arms and ammunition be turned over, but when no one came forward with weapons, he ordered the mayor to provide 30 hostages. When the mayor refused, the men of the village were taken to a number of barns, ostensibly to be held while the troops searched for the store of weapons. Instead, the men were shot with automatic weapons and pistols, and the barns were set alight. The women and children were herded into a church, which was barricaded shut and dynamited. In total, 642 men, women, and children perished; only 7 people from the village survived. The German police later claimed that the massacre had been carried out in retaliation for the murder of a German officer and his driver by the Maquis. This fact has never been proven and may well have been a complete fabrication; indeed, Robin Mackness has argued that the story was concocted to divert attention from the real reason for the massacre, that SS officers were looking


Page 212

for a cache of gold they believed was hidden in the village.

Attempts to bring the perpetrators to justice were largely unsuccessful. Unable to try the officers they believed were responsible, the French government instead indicted 21 soldiers who carried out the executions. However, the trial was a disaster. It raised a host of difficult questions about wartime collaboration with the Nazis and ended with the government voting amnesty to the majority of the defendants. The bitterness created by the trial was such that most local residents boycotted the French government’s memorial at Oradour.

See also

Ardeatine Caves Massacre; Lidice Massacre; Reprisals

References

Philip Beck, Oradour: Village of the Dead (London: Leo Cooper, 1979).

Sarah Farmer, Martyred Village: Commemorating the 1944 Massacre at Oradour-sur-Glane (Berkeley and Los Angeles: University of California Press, 1999).

Robin Mackness, Massacre at Oradour (New York: Random House, 1988).

Jonathan F. Vance

“OTHER LOSSES”

A category used in U.S. Army tallies of the millions of German military prisoners held in camps along the Rhine and elsewhere in the immediate aftermath of World War II in Europe, the phrase “other losses” is better known to the public as the title of a controversial best-seller by Canadian author James Bacque. He contends that the term refers to deaths, and that nearly 1 million Germans died as a result of a policy of deliberate starvation and neglect undertaken by American and French authorities at the behest of the Supreme Allied Commander, Dwight D. Eisenhower.

Published in the United States and Britain after its 1989 Canadian debut and translated into several foreign languages (including French and German), Other Losses has attracted a good deal of critical scrutiny. A variety of German, Canadian, and American military and diplomatic historians have drawn attention to key documents that Bacque overlooked, which indicate that “Other Losses” meant—among other things—transfers and releases, and have noted the author’s misquotation of a number of printed and oral sources. Critics have also pointed to the absence of mass graves on the scale that would be required by such an atrocity and have found evidence of unwarranted statistical manipulation by the author of figures provided in various documents he cites. Support from a number of right-wing fringe groups involved in Holocaust denial has also damaged Bacque’s credibility, though he himself draws no parallels between the Holocaust and Allied treatment of German captives.

Bacque, meanwhile, supported by a few academics and journalists, continues to maintain that such criticisms are only evidence of a cover-up and that those people who question his work are part of a vast conspiracy. Critics have in turn pointed out that such a conspiracy theory is by its very nature impossible to disprove, and they have questioned the accuracy of figures Bacque later received orally from a Russian source that he claimed verified his original numbers. Bacque has recently extended his condemnation of Allied policy to include the treatment of the German civilian population in a new book, Crimes and Mercies (1997), which has also drawn fire.

That German prisoners were treated very badly in the months immediately after the war—something that earlier historians had already documented at some length—is beyond dispute. That tens of thousands died who might have been saved is also beyond a shadow of a doubt. All in all, however, Bacque’s thesis and mortality figures cannot be taken as accurate.

References

James Bacque, Other Losses: An Investigation into the Mass Deaths of German Prisoners at the Hands of the French and Americans After World War II (Toronto: Stoddart, 1989).

Günter Bischof and Stephen E. Ambrose, eds., Eisenhower and the German POWs: Facts against Falsehood (Baton Rouge: Louisiana State University Press, 1992).

S. P. MacKenzie, “Essay and Reflection: On the Other Losses Debate,” International History Review 14 (1992): 661–680.

S. P. MacKenzie

OTTOMAN EMPIRE


Page 213

The status and treatment of prisoners of war and captives in the Ottoman Empire did not change drastically from the emergence of the Ottoman state in the early fourteenth century until after the Russo-Turkish War of 1828–1829. Generally, the Ottoman sultan would select one of four possible fates for captured enemies, whether they were soldiers or civilians, men, women, or children—execution; freedom on the condition of ransom, the release of Muslim captives taken by the enemy, or both; freedom without any conditions; or enslavement in the Ottoman Empire. Executions were rare, and until about 1830, most captives were enslaved. In fact, the Ottoman word for prisoner, esir, has the same meaning as slave, which makes it impossible to determine whether a slave was acquired through warfare or in some other fashion. Sometimes non-Muslim subjects of the empire who had openly rebelled against the state were also considered war captives and enslaved. According to Islamic legal tradition, only non-Muslims could be enslaved in war. Therefore, in wars against other Islamic states the enslaving of captured Muslims was not legally possible. As a general rule, one-fifth of enemy captives belonged to the Sultan and the rest were shared by his high-ranking subjects. War prisoners could also be sold in Anatolia either by the state or by their individual owners.

In general, the captured able-bodied men, especially soldiers, remained in the hands of the state. As they were capable of escape, the state felt the need to guard them closely. Consequently, they were usually kept at one of the prisons in Istanbul. Those who were held in the Arsenal Prison were used as galley slaves, a common practice in Mediterranean societies, or as laborers in the shipbuilding industry. They could also be employed in other jobs, which sometimes included service in the government as interpreters or as helpers in the Ottoman palace.

Ottomans made use of the captured males in another way: men and young boys were pressed into military and diplomatic service after some training. The Ottoman army, especially the Janissary (Yeniçeri) corps—elite Ottoman infantry units—recruited extensively from among captured war prisoners. In fact, some sources suggest that non-Muslims captured in battle formed the nucleus of the Ottoman army in the early to mid-fourteenth century. Slowly, the impressment of captured men into Ottoman service gave way to the devshirme, a system of forced recruitment or enslavement of Christian male children from among the conquered and captured non-Muslim populations who had not yet been given status as dhimmi (protected peoples, Christians, and Jews). Even those who had been designated as dhimmi were not always exempt, but those non-Muslims who had given up their sons to the Ottoman state became exempt from the jizya (poll tax) that others had to pay to maintain their dhimmi status.

Prisoners (but not devshirme recruits) were usually exchanged at the end of wars. However, a prisoner who was enslaved could possibly be manumitted even before war ended. This was usually, but not always, the result of conversion to Islam; since Muslims could not be enslaved legally, prisoners who converted were eventually released. As long as the prisoners remained Christians, their exchange or release by the state after a general peace agreement had been reached did not pose any problems. Those who had converted to Islam, though, could not legally be sent to their native states to live under Christian rule. Sometimes, especially during long wars, some prisoners could end up in private hands as slaves and were used in various areas. When a peace treaty was signed that called for the exchange of prisoners, the state would institute a general collection of these POWs-turned-slaves from their private owners in return for a small compensation. Some owners did not want to part with their slaves for a small compensation and attempted to keep them, but the state was usually very vigilant in collecting the enslaved prisoners for exchange. Those prisoners who had remained in the state’s control and had been put to work by the state were usually released from captivity after serving for several years.


Page 214

After the Russo-Turkish War of 1828–1829, the Ottoman government discontinued the practice of enslaving prisoners of war. The Russian prisoners captured during the next major war, the Crimean War (1853–1856), for example, were not enslaved. Enslavement of those non-Muslim Ottoman subjects (dhimmi) who rebelled against the state was also discontinued after 1856.

Unfortunately, there is much less information available on those Ottomans who became prisoners in the hands of the enemy; what little we know of the Ottomans in enemy hands relates to those captured by the Austrians during the sieges of Vienna. It seems that the treatment of the captured Ottomans was much like that of prisoners captured by the Ottomans themselves, and sometimes even worse. According to Austrian sources, for example, most of the Ottomans captured during the Hapsburg-Ottoman Wars of 1683–1699 were forced, apparently through torture, to renounce Islam and accept Christianity. While some remained in the hands of the capturing commanders, most were sold into slavery. It is unlikely that the treatment of the Ottomans captured during other wars in Europe was any different than the treatment they received from the Austrians at the end of the seventeenth century. On certain occasions, just like in the Ottoman Empire, a single randomly chosen or a volunteer prisoner was released for a certain period of time to fetch ransom money from relatives and friends for himself and his POW friends so that the prisoners could buy themselves out of captivity.

Ottomans, whether civilians or soldiers, who were captured by Mediterranean states were generally used as galley slaves. As the detaining powers were usually most interested in money, the practice of releasing prisoners after payment of ransom money was also common among the Mediterranean powers.

In the late nineteenth century, during the Russo-Turkish War of 1878–1888, large numbers of Ottomans fell into Russian captivity both on the Caucasian front and after the surrender of the town of Pleven, in present-day Bulgaria. While we do not know how many men were taken captive and how many actually returned home, both western and Ottoman sources agree that the Ottomans received very cruel treatment both from the Russians and their allies. Some of those who did not die while they were being marched into captivity lost their lives while in POW camps. During the Balkan Wars, large numbers of Ottomans were taken captive. While each power treated enemy prisoners terribly, it seems that the worst treatment endured by the Ottomans came from the Bulgarians. Accounts of a few survivors compiled in a report of an international commission established after the war related that hundreds of prisoners were simply lined up and gunned down after the capture of Adrianople (Edirne). Those who were lucky enough to escape the massacre ended up in various POW camps. While some were treated reasonably well, many others, especially those on an islet in the river Tundzha, suffered terribly, many dying of hunger, cold, and disease. Some accounts reported that the starving Ottoman prisoners were reduced to eating grass and the bark of trees.

References

Y. Hakan Erdem, Slavery in the Ottoman Empire and Its Demise, 1800–1909 (New York: St. Martin’s Press, 1996).

Konstantin Mihailovic, Memoirs of a Janissary, trans. Benjamin Stolz (Ann Arbor: University of Michigan Press, 1975).

Halil SahilioNlu, “Slaves in Social and Economic Life of Bursa in the Late 15th and Early 16th Centuries,” Turcica 17 (1985): 43–112.

Karl Teply, “Vom los Osmanischer Gefangenen aus dem Grossen Turkenkrieg 1683–99 [On the fate of Ottoman Prisoners during the Great Turkish War, 1683–99],” Sudost-Forschungen Jahrbuch 32 (1973): 33–72.

Report of the International Commission to Inquire into the Causes and Conduct of the Balkan Wars (Washington, DC: Carnegie Endowment for International Peace, 1914).

Yücel Yanīkdağ


Page 215

P

LE PARADIS MASSACRE

The massacre of 97 British POWs at a small village in northern France was one of the first atrocities committed against prisoners after the German invasion of France during World War II. On the morning of 27 May 1940, the Second Battalion Royal Norfolk Regiment was withstanding a strong attack from elements of the SS Totenkopf (Death’s Head) Division at a hamlet called Le Paradis. Surrounded and out of ammunition, the senior surviving officer decided to surrender the remnants of the battalion. After one unsuccessful surrender attempt, when three Norfolks without weapons and holding white towels were killed, the SS unit took the 99 survivors prisoner. They were searched, subjected to severe ill-treatment, and were then marched into a field where two machine guns had been mounted. On orders from company commander Fritz Knöchlein, the guns fired; soldiers with fixed bayonets and officers and NCOs with revolvers and rifles finished off the wounded. Nevertheless, two badly wounded privates, Albert Pooley and William O’Callaghan, somehow survived. They crawled away at nightfall but were quickly recaptured. Pooley was repatriated in 1943; O’Callaghan returned to Britain in 1945.

The bodies were buried, but they were later exhumed by the French in 1942 and placed in Le Paradis churchyard. Fifty were identified; many had already been wounded before the massacre, for they bore traces of bandages on hands, arms, and legs, and some had rough splints. The incident was reported to Sixteenth Army Headquarters, but no action was taken in Berlin. It was believed that this was due to the personal intervention of Reichsführer Heinrich Himmler, the head of the Waffen-SS, who had visited theTotenkopf Division on 29 May 1940. Knöchlein, a former officer at Dachau concentration camp, was tried by British military court in October 1948 and sentenced to death, in large part due to the testimony of Pooley and O’Callaghan. He was hanged in Hamburg on 28 January 1949.

See also

Katyń Massacre; Malmédy Massacre; Waffen-SS; Wormhout Massacre

References

Cyril Jolly,The Vengeance of Private Pooley (London: Heinemann, 1956).

David Ray

PAROLE

While the idea of paroling prisoners extends at least back to classical times, widespread employment of this practice in Europe did not occur until the seventeenth century. The first reference in English to military parole, for example, appears in 1648 with a British soldier offering his word of honor, or parole d’honneur, that he would neither attempt to escape nor assist his own forces unless he was set free by appropriate means—usually in exchange for a prisoner of equal rank held by the other side. For a variety of reasons, chief among them the rise of the nation-state during the seventeenth century, soldiers who surrendered were no longer immediately subjected to enslavement, wholesale murder, or ransoming. Hugo Grotius, in his 1625 work The Law of War and Peace, observed that ordinary prisoners—as well as “personages of extraordinary rank”—were now more frequently considered to be in the custody of the enemy state, rather than at the disposal of individual captors.

The long-term maintenance of large numbers of captives, however, could prove


Page 216

troublesome as well as expensive. The military parole system provided a solution that was attractive for a variety of reasons. For the victors in any contest, parole meant that captives became responsible for their own care, a very important consideration when commissariats had great difficulty feeding and housing armies. The advantages to the prisoners were also obvious. They gained a large measure of liberty by asserting they would not take up arms again unless authorized to do so by officials from both sides. But there were, of course, problems. For the victors there was always the possibility that parole might be broken, that the former combatant would escape and engage in hostilities. For the losers, as well, the innovation could mean hardship. Soldiers on parole were required to provide their own upkeep and frequently had to find room and board in foreign lands. So long as family funds permitted, life could be tolerable or even very enjoyable, though wartime inflation meant difficulties for destitute officers and, over time, it became customary to allow prisoners to refuse parole.

While originally the preserve of higher-ranking officers, the parole system proved extremely flexible. By 1804, for example, the British permitted parole for all army officers down to sous-lieutenant, and for naval officers to the rank of midshipman. In a number of North American campaigns during the War of 1812, captured militiamen, including thousands of rank and file, simply returned to their prewar civilian pursuits after being granted parole. And during the Mexican War, General Winfield Scott said that occasionally he released all captives, whether officers or not, and allowed them to return to their homes. Ordinarily, senior officers remained behind enemy lines but were granted a tremendous amount of liberty until exchanged. Regulations published by the British government in the 1800s stipulated that parolees would remain within one mile of their abode, not trespass on fields, not leave the lodgings in the evening, behave decently, obey the law, and not write home unless the mail was examined first. Parolees stationed in Verdun, France, during the Napoleonic Wars enjoyed even greater freedom. Some had their families join them from England, money was funneled via the banking firm Perregaux in Paris, access to Bells Weekly Magazine was guaranteed, and roll call was required only once every five days.

During the twentieth century, the practice of parole was enshrined in various international agreements. Articles 10 through 12 of the 1907 Hague Convention, for example, detailed the right of prisoners to “be set at liberty on parole if the laws of their country allow,” but they also noted that governments were not obliged to offer parole, that prisoners were not to be compelled to take it, and that parolees who broke their word “forfeited their right to be treated as prisoners of war, and can be brought before the courts.” Similarly, the 1949 Geneva Convention concisely noted that “prisoners of war may be partially or wholly released on parole or promise, in so far as is allowed by the laws of the Power on which they depend. Such measures shall be taken particularly in cases where this may contribute to their state of health. No prisoner of war shall be compelled to accept liberty on parole or promise.”

Despite such stipulations, belligerents rarely employed the system during the 1900s. When a suggestion was made that both sides release prisoners on parole during World War I, for example, the British prime minister responded that this was not practicable. Yet, at times, the practice has continued. A 25 March 1915 report noted that German prisoners had been permitted to go to America on parole, and the Japanese required all Filipinos to sign a parole in 1942 that was eventually recognized by the American government. But these were exceptions, and parole today has become almost exclusively associated with the criminal justice system. The abandonment of this custom by the military is likely related to several points: modern logistics have made the maintenance of large groups of prisoners far more practical, the goal of depriving the other side of trained professional soldiers has made exchanges undesirable for the detaining state, and portrayals of enemy soldiers in propaganda make it unlikely that


Page 217

civilians will accept them at liberty in their territory.

References

G. D. Brown, “Prisoner of War Parole: Ancient Concept—Modern Utility,” Military Law Review 156 (1998): 200–223.

W. E. S. Flory, Prisoners of War: A Study in the Development of International Law (Washington, DC: American Council in Public Affairs, 1942).

Richard Garrett, P.O.W. (London: David and Charles, 1981).

Howard S. Levie, Prisoners of War in International Armed Conflicts (Newport, RI: Naval War College Press, n.d.).

Oxford English Dictionary, 2nd ed. (Oxford: Clarendon Press, 1989).

George Sheppard

PAVIE, MARIE-MARGUERITE FABRE

(CA. 1762–1834)

The experiences of Marie Pavie are representative of the hardships endured by women prisoners during the French Revolution. She was married to Louis-Victor Pavie, journalist and publisher of a newspaper in Angers, France, where the couple operated a press out of their home. Her tribulations reflect the complexity and danger of life in western France, where Catholic Royalists remained faithful to the king despite the efforts of republican armies to destroy the monarchy. Because both parties wanted the Pavies to publish their bulletins, the Pavie press was ransacked and destroyed. Accused of counterrevolutionary activities and labeled an émigré (an enemy of the revolutionary government who had illegally taken flight), Louis-Victor was arrested. He escaped to Spain while Marie remained under house arrest in Angers. Early in the revolution, women were relatively safe, but nine months after revolutionaries beheaded King Louis XVI, his wife Marie Antoinette was also guillotined. Following this example, revolutionaries throughout France threw women into prison for their husbands’ “crimes.” In 1794, Marie Pavie, deemed guilty of being the wife of an émigré, was imprisoned in the chateau at Amboise, where she was awaiting the guillotine when the overthrow of revolutionary leader Maximilien Robespierre ended the revolution. She returned to Angers, where her heartbroken husband soon died. Widowed, Marie Pavie courageously rebuilt the press by publishing religious material and horticulture books. She passed the firm to her son, Louis, who published his son Théodore’s American travel journal, Souvenirs atlantiques, in 1832. The “Marie Pavy” is a fragrant rose popular in the southern United States, probably in commemoration of this brave woman whose son became a recognized journalist and horticulturist.

See also

French Revolution, Wars of the

References

Betje Black Klier, Pavie in the Borderlands (Baton Rouge: Louisiana State University Press, 1999).

———, Tales of the Sabine Borderlands (College Station: Texas A&M University Press, 1998).

———, “Pavie,” in The New Handbook of Texas, ed. Ron Tyler (Austin: Texas State Historical Association, 1996).

Betje Black Klier

PAY

The practice of paying prisoners of war their regular military wages in addition to any pay they receive for work was eventually codified into international law. In the early modern era, it was customary for captured officers to be released on parole while they were awaiting exchange; they would be responsible for arranging and paying for their own board and lodging until negotiations were completed and they were able to return home. Because it was essential that they have money for their own upkeep, officers without private means received advances on their regular pay through agents appointed by their own government. When the use of parole declined, however, the practice of paying officers remained in place, with certain revisions. According to the Hague Convention of 1907, officer POWs were to be paid by their captors the same wage received by officers of the same rank in the captor’s army; the money was to be reimbursed by the prisoner’s own government at the conclusion of hostilities. The system functioned reasonably well during World War I, and many prisoners were thus able to buy food or comforts in prison camp


Page 218

canteens. As a result, the practice was retained in the Geneva Convention of 1929, with the added proviso that the wage not exceed that which the POW would ordinarily receive from his own government.

During World War II, however, pay was distributed irregularly, if at all, with some governments being more careful about distribution than others. The U.S. government, for example, established a wage scale that ranged from $20 a month for German and Italian lieutenants to $40 for officers above the rank of major; Japanese officer POWs were paid on a slightly different scale. Enlisted men received a monthly allotment of $3. These amounts were paid in vouchers that could be used in prison camp canteens or were kept on account to be drawn on when necessary; only in special circumstances were prisoners permitted to possess cash. There was no such uniformity in the payment of Allied POWs in German hands, and policy differed greatly from camp to camp. Some prisoners received their pay on a regular basis, according to a set scale, although deductions for food and clothing were frequently made; generally, the pay was given in German currency (until the fall of 1944) or camp money. In other camps, pay was not distributed at all and, unlike in the United States, enlisted men in German camps received no pay unless they worked. By the same token, pay was uncertain in Japanese camps. Most prisoners received nothing, but some commandants (in Cabanatuan, in the Philippines, for example) lived up to the obligations of the Geneva Convention by distributing pay according to set scales to both officers and enlisted men, again with deductions for food and lodging; payments were usually made in the form of credited postal savings accounts. In the fall of 1944, what few payments had been made were stopped altogether.

Because of this spotty record, the Geneva Convention of 1949 moved to normalize the situation. Signatories agreed to a common scale that set rates of pay in five categories, from private to general. The rates were set in Swiss francs but were to be paid in local currencies at the prevailing rate of exchange. This was a significant advance over the 1929 Convention, in that it stipulated pay for other ranks as well as officers and ended the practice of linking pay to the rates of individual governments.

Recently, the pay issue has stirred another minor controversy. During World War II, the British government deducted from the accounts of officer POWs the amount of pay stipulated under the Geneva Convention, whether or not the POWs were actually receiving that money in captivity. A number of British former POWs have mounted a campaign to press their government to reimburse these amounts.

References

Walter Rundell, Jr., “Paying the POW in World War II,” Military Affairs 22 (1958): 121–134.

Jonathan F. Vance

PEIPER, JOACHIM (JÖCHEN)

(1915–1976)

Tried and convicted for one of the most famous massacres of POWs during World War II, Joachim Peiper lived the rest of his life under the cloud of his crimes. Born in Berlin on 30 January 1915, he joined the SS in October 1933 and later, at 29 years of age, became one of the youngest regimental commanders in the German army. During the December 1944 German offensive in the Ardennes forest, in Belgium, soldiers of his regiment executed an undetermined number of unarmed American POWs in an atrocity that became


Page 219

known as the Malmédy Massacre. Following the war, he was tried as a war criminal for the actions of his troops. In May 1946, Peiper and 73 other former German military officers stood before an American military tribunal in the former concentration camp of Dachau. The questionable conduct of the trial reflected poorly on the American military justice system, but guilty verdicts were returned to all of the accused. On 16 July 1946, 43 men were sentenced to death, including Peiper. The condemned men awaited execution on death row in Landsberg, Germany, but eventually all of the death sentences were commuted. Peiper was released in December 1956.

Plagued by the notoriety of the Peiper legend, he unsuccessfully attempted to salvage a new life at the age of 41. Peiper’s international reputation as an SS member and convicted war criminal hampered his efforts in business, and he eventually left Germany in disgrace. He was assassinated in France on 14 July 1976 and subsequently buried in his family tomb in Schondorf am Ammersee, Germany. The perpetrators were never apprehended.

See also

Malmédy Massacre; Meyer, Kurt

References

Leo Kessler, SS Peiper: The Life and Death of SS Colonel Jöchen Peiper (London: Leo Cooper, 1986).

Jean Paul Pallud, Ardennes, 1944: Peiper and Skorzeny (London: Osprey, 1987).

James J. Weingartner, Crossroads of Death: The Story of the Malmédy Massacre and Trial (Berkeley and Los Angeles: University of California Press, 1979).

Charles Whiting, Massacre at Malmédy: The Story of Jochen Peiper’s Battle Group, Ardennes, December, 1944 (New York: Stein and Day, 1971).

Scott Blanchette

PELOPONNESIAN WAR

(431–404 B.C.E.)

In the fifth century B.C.E., Sparta and its allies, the Peloponnesian League, fought Athens and its allies, the Delian League, in a war that led ultimately to the defeat of Athens, the imposition of an oligarchic government therein (the Council of Thirty), and Athens’s loss of its navy, its trade, and its empire.

In the years after it led coalitions that defeated the attempts of the Persian Empire under Darius and later under Xerxes to conquer Greece (499–479 B.C.E.), Athens became the economic, intellectual, and political leader of the Greek world, while its navy dominated the eastern Mediterranean. Sparta, fearing this growing Athenian power, engaged in a rivalry with Athens that eventually grew into the Peloponnesian War. The immediate trigger was Athens’s alliance with Megara, a rebellious Spartan ally.

The first 10 years of this war became known as the Archidamian War, which ended with the Peace of Nicias. The Second Peloponnesian War involved the catastrophic Athenian expedition against Syracuse (415–413 B.C.E.), followed by the so-called Ionian War. The single most famous military action of the war was the attempt of Athens to capture Syracuse, with its invaluable silver mines, as a means of financing further operations against the Peloponnesian League. This project ended in disaster with thousands of Athenian soldiers enslaved as prisoners.

In ancient Greece, the rules of war did not prescribe precisely the treatment of prisoners of war. In general, the rule seems to have been that it was at the discretion of the victors to decide the fate of the defeated. Prisoners might be sold as slaves, kept as slaves of the state, exchanged, or executed. Sometimes, within individual conflicts, opponents would adopt ad hoc arrangements that provided for better treatment of prisoners. As the struggle between these two powers became more desperate, however, the treatment of prisoners deteriorated, and many of the customary rules of war were violated. Heralds, who alone guaranteed the possibility of communication between enemies, remained sacrosanct, but the custom of sparing the olive trees from the general destruction of crops, on account of the long period (30 years) required for them to bear fruit, was abandoned, and Spartan troops eventually destroyed the groves of Attica.

The worst instances of ruthlessness toward prisoners involved the populations of


Page 220

cities that repudiated their alliances. Pericles, the great Athenian statesman, had advocated relative leniency toward rebelling allies, but the demagogue Cleon pressed a policy of utmost severity. In 423 B.C.E., Cleon persuaded the Athenians to put to death the population of Scione in punishment for their rebellion, and in 422 he sold the women and children of Torone into slavery following the collapse of that revolt. It was the fate of Mytilene, however, that has captured the interest of history. Originally, in response to the revolt of that city, Cleon convinced the Athenians to condemn all the people of Mytilene to death. Eventually, however, Diodatus and the moderates prevailed upon the assembly to rescind that order and to execute only the 1,000 leaders who had been detained.

The devastation wrought by the Peloponnesian War helped to destroy the prominence of the polis in classical Greece and to prepare the way for the conquests of Philip and Alexander and the Hellenistic age that arose therewith.

See also

Greece—Bronze Age to the Hellenistic Period; Sphacteria, Battle of

References

Donald Kagan, A New History of the Peloponnesian War, 4 vols. (Ithaca, NY: Cornell University Press, 1969–1987).

Thucydides, The Peloponnesian War, trans. Rex Warner (Baltimore: Penguin Books, 1954).

Patrick M. O’Neil

PERCIVAL, ARTHUR ERNEST

(1887–1966)

General A. E. Percival has gone down in history as the man who surrendered Singapore to the Japanese during World War II. Enlisting in the British army as a private before World War I, Percival rose to the rank of major general by the outbreak of World War II. As a result of his prior service in Malaya, Percival was given command of all Commonwealth forces in Malaya in the spring of 1941. All of the defenses for the port city of Singapore, the principal city of Malaya, were pointed seaward, leaving the Malayan Peninsula undefended. The jungle conditions of the Malayan Peninsula had long been considered a sufficient defensive barrier, but Percival realized the shortsightedness of that thinking and requested six reinforced divisions and sufficient numbers of aircraft for support. Instead, he was given two and a half understrength, ill-trained, and badly led divisions and almost no air support.

The Japanese invaded Malaya on 8 December 1941 and forced Percival to withdraw his troops to the island of Singapore on 27 January 1942. The island, however, had not been prepared for defense, because it was thought that the defenses on the peninsula would be sufficient. As a result of both his own mistakes and the interference of his superiors, Percival was forced to surrender approximately 130,000 British, Australian, Indian, and Malayan troops on 15 February 1942. This surrender was the largest in British history, and many of these men would die from disease or malnutrition while in captivity. After surviving three and a half years of brutal imprisonment in Japanese-occupied Manchuria, Percival was freed in August 1945. Though American General Douglas MacArthur honored him by having him present for the surrender ceremonies on the USS Missouri in Tokyo Bay on 2 September 1945, Percival was reviled in his own country and died a broken man in 1966.

See also

World War II—Far East

References

Peter Elphick, Singapore: The Pregnable Fortress—A Study in Deception, Discord, and Desertion (London: Coronet, 1995).

Clifford Kinvig, Scapegoat: General Percival of Singapore (London: Brassey’s, 1996).

Arthur E. Percival, War in Malaya (London: Eyre and Spottiswoode, 1949).

Sir John G. Smyth, Percival and the Tragedy of Singapore (London: Macdonald, 1971).

Alexander M. Bielakowski

PERSIAN GULF WAR

See Gulf War

PHILIPPINE-AMERICAN WAR

(1899–1902)

The Philippine-American War, also known as the Philippine Insurrection, was a direct


Page 221

result of Spain ceding control over the Philippine Islands to the United States following the Spanish-American War. The United States formally proclaimed possession of the Philippines in January 1899, which angered Emilio Aguinaldo, who vowed to lead a movement to resist American control and to proclaim the Filipino republic’s independence. A clash between Filipinos and Americans in February 1899 escalated into a battle, as the American forces drove the insurgents back and inflicted heavy losses. This was the beginning of a war that would see more casualties than the conflict with Spain.

By 1900, there were 70,000 American soldiers stationed in the Philippines, under the control of Major General Arthur MacArthur. By that time, reports from the Philippines were already trickling back to the United States, as newspapers began to reprint letters sent from the battlefield that relayed gruesome accounts about what was really happening. In one letter, Corporal Sam Gillis of the First California Division wrote about instructing natives to return to their houses. If the natives refused, wrote Corporal Gillis, they were shot. In his first night, he wrote, he witnessed the killing of 300 natives. In other letters, the war was referred to as a “GooGoo Hunt,” while Filipinos were referred to as “niggers.” A similar account related the experiences of General Lloyd Wheaton. After General Wheaton and two of his companions were rescued from a Filipino trap, Wheaton ordered his men to burn every Filipino town and village in a 12-mile radius. On another occasion, when a soldier from New York was found shot, General Wheaton ordered his men to burn the nearest town and kill every native in sight. In the end, over 1,000 Filipinos were reported killed.

While the reports of brutality sent shockwaves throughout the United States, it was with horror that Americans reacted to the news of concentration camps. In 1901, Brigadier General J. Franklin Bell ordered the concentration of Filipino civilians into barrios. These barrios were an effective means of coercion for the Americans, as they separated the civilians from the insurgents. Bell ordered civilians to bring their animals, rice, and possessions to the barrios; all food, property, and livestock that remained outside after this would be confiscated. In order to discourage the spread of disease, Bell instituted a vaccination program for an estimated 300,000 Filipinos. He also attempted to establish a plentiful supply of food and instructed his commanders to build storehouses, set fair food prices, and prevent hoarding and speculation. However, despite all of Bell’s efforts, human suffering in the barrios was severe. They were overcrowded, the food supply was short, and sanitation ranged from poor to appalling. In the end, malnutrition, poor sanitation, disease, and demoralization claimed at least 11,000 Filipino lives. It also made the population susceptible to the cholera epidemic of 1902.

The barrios cut off the guerrillas from their former village havens, making it impossible for them to maintain any type of organization. Aguinaldo, the leader of the insurgents, was captured in 1901, after which time he issued a proclamation for peace. While scattered resistance continued throughout the archipelago, the insurrection had ended by the summer of 1902.

Although never officially sanctioned by the American forces, physical mistreatment and torture played a definitive role in the Philippine-American War, what one general summed up perfectly as a “nasty little war.”

See also

Concentration Camps

References

David Haward Bain, Sitting in Darkness: Americans in the Philippines (Boston: Houghton Mifflin Company, 1984).

Brian McAllister Linn, The U.S. Army and Counterinsurgency in the Philippine War, 1899–1902 (Chapel Hill: University of North Carolina Press, 1989).

T. Harry Williams, The History of American Wars: From 1745 to 1918 (New York: Alfred A. Knopf, 1981).

Matthew E. Pearson

PLAINS INDIAN WARFARE

Throughout the history of native warfare on the Great Plains of North America, prisoners, internees, slaves, and adoptees have


Page 222

been a part of the larger cycle of life. After the changes ushered in by the introduction of the horse and contact with whites, the taking and disposition of captives took on new significance. The appearance of European disease also altered the tempo, if not the basic character, of human bondage on the Plains. Likewise, the white society that spread ever farther over native lands brought its own special hue to long-standing patterns as Plains Indian warfare assumed a new complexion.

From earliest times, the peoples occupying the Great Plains and its fringes have raided neighboring and distant villages to exact revenge, gain wealth, achieve status, and take prisoners. Some have likened these early manifestations of warfare on the Plains to a game in which there was little bloodshed and a lot of ceremony. But recent scholarship has demonstrated more clearly the level of killing that sometimes took place, the motivation for carrying off captives, and the fate of those prisoners.

Archaeological evidence now shows a ferocity of warfare on the Plains that had never been presumed before. Field research has uncovered large-scale massacres of villagers dating back to 1300 C.E., with some evidence going as far back as 1100 C.E. During such raids across the Plains, it was not unusual to see the slaughter of the adult male population and the carrying off of women and children of both sexes as captives. Trophies—such as scalps, heads, noses, and feet—were taken from the bodies of the men, while women and children were returned to the attacker’s villages to be adopted into the tribe, enslaved, or sacrificed.

The adoption of captives by Plains tribes was inspired normally by the need to replace tribal members who had been lost to war, disease, or injury. There were no tribal limitations to such adoptions. In prehistoric times, members of various enemy tribes were seized and adopted. Similarly, in later years it was common to capture and adopt white women and children. Those people thus adopted became full tribal members with all associated privileges and honors as well as responsibilities. Many adapted well to their new lives and made significant contributions to their new communities. For example, Quanah Parker, the great Comanche chief, was the son of Cynthia Ann Parker, a white woman who was captured by the Comanches on the Anglo-Texas frontier in 1836.

Those captives not chosen for adoption might be killed or impressed into slavery. There were already slave trade systems among the Plains Indians and their eastern neighbors in prehistoric times. These expanded and intensified after contact with whites. The Illinois, for example, had long-standing patterns of raiding the Plains for captive slaves, preying particularly on the Quapaws and the Pawnees. Indeed, the French word for Indian captives, pani, is cited by some as the origin of the name of the Pawnee tribe. Likewise, the Assiniboin enslaved Blackfeet and Gros Ventres, the Wichitas captured Apache, Osage, and Tonkawa women for use as slaves, and the Comanches raided the Lipan Apaches, particularly for female captives.

After the appearance of European disease, the intensity of raiding for new tribal members and slaves increased. Many native tribes suffered terribly from epidemics of smallpox, cholera, and measles that swept the Plains in the eighteenth and nineteenth centuries. Some tribes experienced losses of 80 percent or more of their populations; others, like the Mandan, were nearly exterminated by disease. The result was a desperate grasp by some to maintain tribal cultures by adopting new members wherever they could be seized and by lessening their burden of labor through the increased utilization of slaves. Some slaves were in turn traded for economic gain. The usual pattern here was for captured Indians, especially women, to be traded ever further eastward, sometimes ending up with European or, later, American masters.

The fate of still other captives was even more bleak. There are accounts of cannibalism and ritual sacrifice among some Plains Indian tribes. Such occurrences were not widespread, but they did occur. For example, there are several accounts of Wichitas consuming the flesh of their Indian prison-


Page 223

ers. There was an air of magic associated with this practice and the belief that those who partook might gain the strength and bravery of their enemies. The Pawnees performed an elaborate ritual sacrifice of a captive young woman as the central part of their Morning Star Ceremony, a rite designed to ensure the fertility of the soil and the success of their crops.

The expansion of white exploration and settlement across the Plains saw the taking of Indian captives by a new and alien culture and acquainted Plains Indians with the practice of taking hostages. As early as 1601, the Spaniard Don Juan de Oñate seized the Wichita chief, Catarax, to prevent further Indian hostilities against the Spaniards in his expedition. In 1872, Colonel Ranald Slidell Mackenzie and his Fourth Cavalry captured more than 100 Comanche women and children who were held as hostages for several months to ensure the good behavior of other Comanches. Other Indian prisoners were taken by white authorities to be dealt with by formal judicial processes. In 1871, the leading Kiowa chiefs Satank, Satanta, and Big Tree were arrested, convicted for raids from Indian Territory into Texas, and incarcerated in the state penitentiary at Huntsville, Texas. Many other Indian prisoners were sent to the army prison at Fort Marion, Florida, where some soon became ill and died. As the army campaigned throughout the Plains region, a major objective was the freeing of white captives held by Indians. At Washita in 1868, Custer’s Seventh Cavalry freed two white women captives. General Eugene Carr’s Fifth Cavalry rescued Mrs. Maria Weichell from the Cheyennes at the Battle of Summit Springs in 1869, while Mrs. Susanna Alderdice was killed in the Indian camp that day.

In the end, Indian resistance on the Plains was crushed before the close of the nineteenth century, and tribal peoples acknowledged their fate on the reservations set aside for them by the federal government. Most of these reserves were reduced to pitifully small size and generally located on less desirable lands. They became virtual internment camps where the once proud native inhabitants of the land were confined. On these reservations, morale was dashed and there emerged a festering social malaise. But the spirit of those interned on the reservations was never fully destroyed, nor could the deep sense of Indian cultural value be erased.

See also

Apache Wars; Seminole Wars; Sioux Wars; Wounded Knee Massacre

References

John C. Ewers, Plains Indian History and Culture: Essays on Continuity and Change (Norman: University of Oklahoma Press, 1997).

Stan Hoig, Tribal Wars of the Southern Plains (Norman: University of Oklahoma Press, 1993).

Douglas W. Owsley and Richard L. Jantz, eds., Skeletal Biology in the Great Plains: Migration, Warfare, Health, and Subsistence (Washington, DC: Smithsonian Institution, 1994).

Robert M. Utley, Frontiersmen in Blue: The United States Army and the Indian, 1848–1865 (Lincoln: University of Nebraska Press, 1967).

———, Frontier Regulars: The United States Army and the Indian, 1866–1891 (Lincoln: University of Nebraska Press, 1973).

William S. Reeder, Jr.

POW/MIA ISSUE

One of the consequences of war is that soldiers on each side of the conflict will be captured and held as prisoners of war and that other soldiers will be missing in action (MIA) and become unaccounted for. Over the centuries, nations have addressed the issue of POW/MIA status differently. After many premodern conflicts, many nations did not return enemy soldiers who had been captured but instead maintained their claim on them and used them as forced laborers to repair the destruction of war. Soldiers whose fate was never determined were listed as MIAs and became just an asterisk in the statistics of each war. Very little effort was made to locate soldiers in this category. The passage of time, inadequate financial resources, diplomatic intransigence, and euphoria over a conflict’s conclusion all diminished the desire to achieve the fullest possible accounting. Not until the twentieth century were steps taken to address this matter. The experience of prisoners of war held by the Japanese and Germans during World War II was directly responsible for the formation and implementation of the


Page 224

Missing Persons Act of 1942 and the Geneva Convention Relative to the Treatment of Prisoners of War in 1949.

The Vietnam War is also significant because it created a tremendous backlash against previous governments’ unwillingness or inability to achieve the fullest possible accounting. It established in the American psyche the promise that all possible measures would be taken to repatriate the POWs/MIAs, or their remains, or to provide substantial explanations if this is not possible. Increasingly, that promise emerged as a model adopted by other nations. Out of the Vietnam experience came such prisoner advocate organizations as Radio of Free Asia (RFA), Voices in Vital America (VIVA), and the National League of Families (NLF). The POW/MIA Remembrance Bracelet and the POW/MIA Flag became symbols of the fullest possible accounting. Veterans’ service organizations established standing committees and gave the matter very high priority. At the same time, a challenge came from family members who spoke out and demanded answers from governments on both sides of this war. They drew support from all segments of society—regardless of political persuasion, demographics, race, or creed—for the POWs and MIAs were drawn from across the spectrum of society.

The importance of this issue throughout the world can be seen through the American model. An autonomous agency, the Defense Prisoner of War/Missing Personnel Office, has been established to deal with all questions about prisoners of war and missing in action from all American wars; it is funded by congressional mandate through the budgetary process. Another agency, the Joint Task Force for Full Accounting, was established to handle the field excavation of human remains. To support these agencies, the Central Identification Laboratory—Life Science and the Armed Forces DNA Laboratory work as separate entities to identify and resolve cases of American servicemen and women whose remains have been recovered.

The American model is helping to reestablish the value of an individual soldier by affirming that the soldier’s life is important and not expendable. This model is keeping faith with its citizen-soldiers and the families who must share a loved one to respond to the obligations imposed by today’s world. It is an example worthy of emulation by all nations.

References

John M. G. Brown, Moscow Bound: Policy, Politics and the POW/MIA Dilemma (Eureka, CA: Veteran Press, 1993).

Robert C. Doyle, Voices from Captivity: Interpreting the American POW Narrative (Lawrence: University Press of Kansas, 1994).

Craig Howes, Voices of the Vietnam POWs: Witnesses to Their Fight (New York: Oxford University Press, 1993).

James N. Rowe, Five Years to Freedom (Boston: Little, Brown and Company, 1971).

Robert D. Necci

PRISON SHIPS

By the late eighteenth century, both the British civilian and military penal system had invested heavily in the use of prison hulks for housing prisoners. In the main, these prison ships were older vessels unfit for active ocean-going service, and rather than discard or destroy them, good use was found for them in England and her colonies as jails for civilian criminals and military prisoners of war. Conditions were designed to be horrible; the principle of less eligibility—conditions in a prison hulk must be worse than anything imaginable—was in place mainly as a deterrent to crime against the Crown.

During the American Revolution, the British Royal Navy established a fleet of military prison hulks designed to hold enemy soldiers and sailors captured in rebellion against the Crown. Based mostly in Wallabout Bay near Brooklyn, New York, from 1776 to 1782, the prison fleet included the John, Whitby, Jersey, Preston, Lord Dunlace, Good Intent, Prince of Wales, Grosvenor, Falmouth, Glasgow, Good Hope, Judith, Scheldt, Frederick, Kitty, Woodlands, Clyde, Chatham, Felicity, Myrtle,and Scorpion. Along with these ships, the Royal Navy also placed three hospital ships in Wallabout Bay, the Hunter, the Perseverance, and the Bristol


Page 225

Packet, for the enemy sick and wounded, and two hulks in Charleston Harbor, South Carolina, the Torbay and the Pack Horse. For the duration of the war, these ships were constantly busy housing thousands of Americans captured on land and at sea.

Few prisoners escaped from these hulks, and about 8,000 died from ill-treatment and the diseases of close confinement. The negative sentiment against the British hulks grew to become a seething obsession. During the war, Philip Freneau, a civilian passenger on an armed American ship captured by the British in 1780, published a scathing condemnation of his brief incarceration in the Scorpion in a poem entitled “The British Prison Ship.” It was followed in 1829 by Captain Thomas Dring’s Recollections of the Jersey Prison Ship. Narrators pointed out with regularity that in the prison hulks, the German troops were the kindest jailers, the Refugees or Loyalists the meanest, and the British, although generally harsh, varied from turnkey to turnkey.

Internationally, the new American government reacted strongly against the use of prison hulks. In 1783, Benjamin Franklin, Thomas Jefferson, and John Adams formed an American delegation to create a lasting Treaty of Amity (1785) between the United States and Frederick the Great of Prussia in which the prison hulk problem was directly addressed. Feeling wronged by the losses suffered in the British prison hulks, the new American government sought to eliminate even the slightest possibility that such things might happen again. In England, however, the Royal Navy continued its policy of using prison hulks like the Hector and La Brave to store its many prisoners of war, the practice lasting until Britain’s second war with the United States, the War of 1812. This time, however, conditions improved and few prisoners died because both nations recognized each other’s political sovereignty, and so prisoner-of-war status was no longer an issue. In England, the civilian prison hulk system survived until 1857, and prison ships were even employed by France and England during World War I. However, the ships used were generally modern, fully functional troop ships, and their use was clearly a temporary expedient; when camps on land were constructed, the prison ships were returned to duty as troop carriers.

References

Charles Campbell, The Intolerable Hulks: British Shipboard Confinement, 1776–1857 (Bowie, MD: Heritage Press, 1994).

Albert Green, Recollections of the Jersey Prison Ship from the Manuscript of Captain Thomas Dring (New York: Corinth, 1961).

Robert C. Doyle

PRISONERS OF THE SUN

An Australian movie by Siege Productions, Prisoners of the Sun was based on accounts of Japanese atrocities committed against Australian POWs on the island of Ambon, Dutch East Indies (now Indonesia), during World War II. The camp portrayed is probably Tantui, which was operated by the Japanese navy. The plot concerns the trial by the Australian military of three Japanese naval officers accused of decapitating four airmen. Captain Robert Cooper (Bryan Brown), the prosecutor, faces numerous obstacles, including the desire of the American military to protect the former camp commander, Vice Admiral Baron Takahashi (George Takei), for whom they have important peacetime plans. Takahashi is unjustly exonerated. However, Cooper is able to pursue two others: Captain Ikeuchi (Tetsu Watanabe), the second in command; and Lieutenant Tanaka (Toshi Shioya), a signals officer. Tanaka is returned to Ambon for the trial, and he corroborates the testimony of a surviving camp inmate, Private Jimmy Fenton (John Polson). Fenton agonizingly reveals that the airmen, one of whom was his brother, were beheaded by Takahashi, Ikeuchi, Tanaka, and others. After violently confronting Tanaka because he broke silence, which other Japanese refused to do, Ikeuchi commits suicide. Unable to retry the vice admiral and with Ikeuchi dead, the court makes Tanaka its scapegoat. He maintains that the Australians were legally court-martialed, but a Japanese sailor explains that Tanaka was duped and it becomes clear that he was following direct orders. Cooper, who reluctantly pursues the lieutenant, en


Page 226

ters an eloquent plea of mercy for him, but the court finds Tanaka guilty and orders him shot. He is taken to the area where the four airmen had been killed and is placed before a firing squad. Despite its dramatic presentation, the movie is a realistic and plausible treatment of the issues surrounding the abuse of POWs and the search for justice.

See also

Film

Robert S. La Forte

PROTECTED PERSONNEL

“Protected personnel” is a category of combatant created under international law to include all medical staff, including doctors, dentists, nurses, and medical orderlies, as well as chaplains. In the prisoner-of-war conventions of the twentieth century, these personnel have enjoyed special rights should they fall into enemy hands.

The 1906 Geneva Convention for the Amelioration of the Condition of the Wounded and Sick of Armies in the Field stipulated that medical personnel and chaplains “shall be respected and protected under all circumstances. If they fall into the hands of the enemy they are not to be considered as prisoners of war” (Article 9). Instead, they were to be returned home as soon as possible. In World War I, the International Committee of the Red Cross (ICRC) devoted much effort to convincing belligerent states to abide by this provision. Success, however, came in fits and starts. A German-French agreement for the release of all medical personnel was suspended in November 1914, and by March 1915 only about 600 personnel from each side had been sent to Switzerland. There was a breakthrough in July 1915, when 4,000 French and 1,000 German protected personnel were released through Switzerland, and another in October 1916 that freed 3,000 French and 1,150 German medical staff. At the same time, the ICRC brokered agreements between the combatants on how many protected personnel would be retained in captivity to care for their fellow prisoners. Germany and Russia agreed to retain 1 doctor and 10 medical orderlies for every 2,500 POWs; a similar agreement was reached between Britain and Turkey with respect to Turkish prisoners, but these two governments agreed that 1 doctor and 5 orderlies would be retained for every 1,000 British prisoners. Austria-Hungary and Russia agreed on 1 doctor for every 1,500 POWs.

The 1929 Geneva Convention for the Amelioration of the Condition of the Wounded and Sick of Armies in the Field again stated that individuals engaged exclusively in caring for casualties were not to be retained as POWs. Arrangements were to be made without delay to return them to their own forces, and in the interim they could be engaged in caring for their own fellow prisoners. While they awaited release, they were to enjoy all the protection of international law. However, the convention also allowed that belligerents could conclude agreements for the retention of protected personnel. Indeed, in September 1941, the governments of Britain and Italy reached an agreement that allowed both sides to detain medical personnel and chaplains if they were needed to attend to their fellow prisoners. It became clear early in World War II that Germany also had every intention of retaining protected personnel, even in the absence of any agreements. Many such personnel were captured in the fall of France in 1940, and in November 1941, virtually the entire medical services of the New Zealand Division was captured in North Africa. In short order, they were transferred to captivity in Europe. There is no denying that, while in captivity, they performed heroic and essential services for their fellow prisoners. This fact suggests that the flexibility written into the Geneva Convention was wise.

The position of protected personnel with respect to repatriation was also unclear. Technically, surplus protected personnel were to be repatriated without delay; the spirit of international law suggested that the decision should be up to the personnel concerned. Both Germany and Italy, however, made it clear that they would decide how many enemy protected personnel would be


Page 227

retained in captivity. This position was bolstered by the argument, implicit in much of the government correspondence surrounding these repatriations, that any doctor or chaplain worth his salt should stay with his men. Another problem involved the certification of protected personnel. Early in the war, most belligerents accepted a simple letter as proof that an individual qualified for protected personnel status, but as the war dragged on, the German government became less willing to accept these letters of certification. There are a number of instances of medical personnel being forced to labor in work camps and being sentenced to solitary confinement if they refused.

The 1949 Geneva Convention Relative to the Treatment of Prisoners of War restated the provisions for protected personnel (Article 33), but there have been numerous examples of the contravention of this article. During the Vietnam War, North Vietnamese doctors refused to treat South Vietnamese soldiers; the Saigon government concluded that, by this action, the doctors had renounced their profession and were no longer entitled to special treatment. In 1972, during the India-Pakistan War, a number of Pakistani doctors were prohibited from performing medical duties because of the discovery of two escape tunnels in their camp. Although they had no personal involvement with the tunnels, they were stripped of their protected status.

See also

Nurses

Jonathan F. Vance

PROTECTING POWER

Before the twentieth century, it was usually up to each government to ensure that its citizens were being well treated in enemy hands. Typically, each government employed an agent in the enemy’s capital, who would travel around to the places of internment, arrange for extra supplies of food, clothing, and recreational equipment, carry letters to and from prisoners, deal with complaints about treatment, and generally monitor their well-being. These agents did not have the force of international law behind them for support. Instead, they relied on force of personality, personal relations, common sense, and the good will of the detaining power to achieve their aims. There were, of course, occasional exceptions to this practice. In the thirteenth century, the Vatican Resident in Constantinople acted as a monitor for the well-being of Armenians and Jews, and the Capitulations of the Ottoman Empire of the 1500s used the term Protecting Power. However, the informal use of one’s own nationals as agents was much more common.

In the Franco-Prussian War of 1870–1871, the warring states were represented by Protecting Powers for the first time in history: Great Britain acted on behalf of France, and the United States, Russia, and Switzerland acted for Germany. The employment here of citizens of nonbelligerents was necessitated by the expulsion of diplomats from Paris and Berlin, and by the severe restrictions on the liberty of other enemy aliens who remained. This practice was continued in subsequent conflicts: in the Sino-Japanese War (1894–1895), the United States represented both belligerents; in the Greek-Turkish War (1897), Germany acted for Turkey, while England, France, and Russia acted for Greece; and in the Italo-Turkish War (1911–1912), Germany served as Protecting Power for both sides.

During the Spanish-American War (1898) there came an innovation that would later become the cornerstone of the work of a Protecting Power: the prison camp inspection. For the first time, one government requested that its Protecting Power inspect the living conditions of its prisoners in the enemy’s camps. So effective was this innovation that it has been used, with varying success, in all subsequent conflicts. In the Russo-Japanese War (1904–1905), for example, an American diplomat was able to visit a camp for Japanese POWs in Russia, and reported very favorably on the conditions there. Despite the wide approval of the Protecting Power’s work, however, the institution was not featured in the 1899 or 1907 Hague Conventions, an omission that has mystified later scholars like Howard Levie.


Page 228

Nevertheless, Protecting Powers were fully active during World War I, despite some initial resistance. The German government, for example, placed numerous restrictions on the movement of neutral inspectors and it took some years of negotiations to get them lifted. Similarly, the U.S. government refused in April 1917 to allow Switzerland to act as Protecting Power for German interests in the United States, at least until president Woodrow Wilson overruled his subordinates and allowed Swiss visits to go ahead. Switzerland, Holland, Denmark, Spain, and, until it entered the war in 1917, the United States all acted as Protecting Powers during World War I. Delegates from Spain, for example, visited over 200 prison camps and 250 work detachments over the course of the war.

The 1929 Geneva Convention Relative to the Treatment of Prisoners of War entrenched in international law the work of the Protecting Powers, in particular, the rules surrounding prison camp inspections. According to Article 86, “delegates shall be permitted to go to any place, without exception, where prisoners of war are interned. They shall have access to all places occupied by prisoners and may interview them, as a general rule without witnesses, personally or through interpreters.” In effect, only Switzerland, Spain, and Sweden were able to act as Protecting Powers after the United States entered the war in December 1941.

The visits performed by the Protecting Power delegates in both world wars took place according to strictly observed guidelines, at least in the European theater. A schedule of visits had to be supplied well in advance to the detaining power, so that a liaison officer could be appointed. Generally, only three visits to each camp per year were permitted, because of the number of camps involved, but this limit could be stretched in exceptional circumstances. The visit usually began with a meeting with the com-


Page 229

mandant and his staff, who provided the delegate with all the statistics regarding the camp. Then, the inspector began his tour with the liaison officer and a member of the camp staff; in this way, the delegate was able to raise immediately any complaints or observations that occurred to him in the course of the visit. Every section of the camp was inspected, from the barracks to the kitchens to the latrine facilities, and careful notes were made of the conditions in each area. After the tour, the delegate was entitled to speak privately to the camp leaders, chaplain, and medical officers, and to any prisoners who wished to be interviewed; this gave the inmates an opportunity to make protests without fear of retaliation from their captors. The delegate noted any needed supplies, received special messages for transmission to next of kin, and then returned to meet with the commandant, to resolve any minor issues that had come up. More significant matters were held over for discussion with higher authorities, while matters of great import would be dealt with directly by the belligerent governments, with the Protecting Power acting as an intermediary.

The situation was very different in the Pacific theater. The Japanese were extremely reluctant to allow any neutral delegates to visit their prison camps, and even after the government in Tokyo relented, the inspectors’ freedom of action was severely constrained. Only two hours could be spent in any camp, and the delegate was prevented from talking with any prisoner except the appointed camp leader, and even then the discussion was monitored by camp officials. Many commandants refused to allow even a supervised interview, and some declined to answer any questions put to them by the inspector. In some cases, neutral inspections took place only after the Japanese had stocked the camp with extra food, clothing, medical supplies, and recreational equipment; once the inspector left, all of the extras were taken away again. So it is clear that the Protecting Power in the Far East was seriously hindered; it is difficult to say if any good came of their visits, and it is even possible that the Japanese tampered with their reports to create a false impression of conditions in the camps.

There were also problems in parts of Europe. The German government refused to allow Protecting Power intervention on behalf of POWs from Poland, Yugoslavia, France, Belgium, and Italy (after September 1943) on the grounds that those states had ceased to exist. Russia also declined to allow Protecting Powers to operate on its territory. As a result, the International Committee of the Red Cross estimated that only 30 percent of POWs during World War II benefited from the intervention of Protecting Power delegates.

Because of this low success rate, the 1949 Geneva Convention Relative to the Treatment of Prisoners of War strengthened the provisions that related to the Protecting Power, but this revision was to no avail. Rarely in post-1945 conflicts have Protecting Powers been able to act in the way that international lawmakers intended. The International Committee of the Red Cross has often taken on this role by default, but its work, laudable though it has been, is not a substitute for the Protecting Power as defined by international law.

References

William McHenry Franklin, Protection of Foreign Interests: A Study in Diplomatic and Consular Practice (Washington, DC: Government Printing Office, 1946).

Howard S. Levie, “Prisoners of War and the Protecting Power,” American Journal of International Law 55 (1961): 374–397.

Jonathan F. Vance

PSYCHOLOGY

See Barbed-Wire Disease

PUEBLO INCIDENT

On 23 January 1968, at the height of American involvement in the Vietnam War, North Korea created an international incident designed to humiliate the United States by seizing the USS Pueblo and imprisoning its crew as hostages. The Pueblo, an electronic surveillance ship, was patrolling off the coast of North Korea in international waters when six North Korean vessels surrounded -


Page 230

it. After the Pueblo attempted to flee, the North Koreans opened fire upon the ship, killing one American and wounding three others. As North Korean soldiers boarded the vessel, the panicked crew attempted to burn or throw overboard classified files and secret intelligence equipment. Unprepared and ill-equipped to offer resistance, the remaining 82 crew members of the Pueblo surrendered.

Although the United States considered using military force to retaliate, President Lyndon Johnson responded to this act of piracy by using diplomatic means to resolve the conflict. Johnson felt that military measures would jeopardize the lives of the crew. The attention of the United States was shifted to Vietnam after the South Vietnamese launched the Tet Offensive the following week. On 2 February, after attempting to resolve the conflict by making diplomatic appeals to the United Nations and the Soviet Union for assistance, the United States began to negotiate directly with North Korea for the release of the crewmen. The negotiations, however, quickly stalled, as the North Koreans wanted nothing short of an American admission of guilt, an apology, and a promise not to conduct further spy missions before they would release their prisoners.

The North Koreans utilized terror to get the maximum propaganda value out of their prisoners. Through psychological intimidation, food deprivation, and physical violence, the North Koreans slowly broke the spirit of the crew. The prisoners were forced to sign false confessions, to write letters to President Johnson, and to participate in staged press conferences, all of which were released to the international press. These measures were designed to humiliate the Americans and rob them of their self-respect. The Americans, however, resisted their captors in subtle ways, such as making an obscene gesture with their middle fingers, which they claimed was a Hawaiian good luck sign, during a group photo.

A breakthrough finally came in December after 10 months of negotiations between the United States and North Korea. The United States agreed to sign a North Korean document admitting guilt in return for the release of the prisoners; however, before signing the document, the United States would issue a public renunciation of the document as bogus. Realizing that they had received the maximum propaganda value from their prisoners and that they would soon have to begin negotiations with a new administration, the North Koreans did not object to the prior American denial. All 82 members of the crew were safely returned on 23 December 1968. Upon the crew’s return to the United States, a Naval Court of Inquiry recommended courts-martial for two of the ship’s officers, but the secretary of the navy overturned the recommendations, stating that “they had suffered enough.”

See also

Indoctrination; Vietnam War

References

Ed Brandt, The Last Voyage of USS Pueblo (New York: Norton, 1969).

Lloyd M. Bucher with Mark Rascovich, Bucher: My Story (Garden City, NY: Doubleday, 1970).

Russell D. Buhite, Lives at Risk: Hostages and Victims in American Foreign Policy (Wilmington, DE: Scholarly Resources, 1995).

Daniel V. Gallery, The Pueblo Incident (Garden City, NY: Doubleday, 1970).

William T. Hartley

PUNIC WARS

(264–146 B.C.E.)

The three Punic Wars (264–241; 218–201; and 149–146 B.C.E.) mobilized an enormous portion of the populations of two powerful and wealthy polities, the Roman Republic in central Italy and the state of Carthage on the coast of what is now Tunisia, as well as the people and resources of states allied to either side in Spain, Gaul, Italy, Sicily, and North Africa. The Punic Wars necessarily caused the detention of many thousands of combatants and civilians on both sides of the conflict.

Unfortunately, we have little direct testimony regarding the numbers, treatment, and ultimate fate of military prisoners during the Punic Wars. Roman and Greek writers have left almost nothing in the way of study or commentary on this aspect of war,


Page 231

despite the fact that war figured so prominently in Roman culture. Carthaginian documents are nonexistent. What little we do know comes from Latin or Greek sources, principally the Greek historian Polybius’s Histories, and the Roman historian Livy’s Books from the Foundation of the City, often recorded in final form long after the events occurred. This is further complicated because Polybius, Livy, and other sources often do not distinguish military from civilian prisoners. Nevertheless, it is possible to observe in these sources both the Romans and Carthaginians treating prisoners of war in a number of customary and often mutually agreed upon ways.

The persons of war captives (Latin captivi) belonged to the victor according to the conventions of nearly all Mediterranean cultures of the day. Polybius relates (3.84–85) how 15,000 Roman soldiers surrendered at the battle of Lake Trasimeno in 217, on the condition that their lives be spared. The Carthaginians accepted the offer, but their general Hannibal later told the Roman POWs that the commander who had accepted their surrender acted without authorization, and that he himself still held right of life and death over them.

When POWs’ lives were spared, they became chattel property and were theoretically subject to any form of treatment, ranging from torture to sale. In fact, the practice of enslaving POWs seems to have so common at later periods of Roman history that it may well be that ancient sources assume this as the default method of dealing with POWs during the Punic Wars and accordingly fail to highlight it for our benefit. In the majority of cases where mention is made of prisoners taken, their fate is simply not told. The likelihood that many prisoners of war were enslaved during the Punic Wars is based on three factors: the almost complete absence of rights for POWs, later practice, especially Roman practice, and the frequent mention in our sources of the enslavement of whole populations of hostile cities.

In fact, these populations may be regarded as usually having a large component of POWs in the strict sense, since every free male was theoretically a combatant during the siege of a city. In this category we should put particularly the mass enslavements by the Romans during the Second Punic War noted by Livy, such as the 30,000 enslaved in Sicilian Agrigentum in 210 (26.40), 30,000 in Italy at Bruttium in 209 (27.16), and 30, 000 at Tarentum in the same year (27.16).

However, the most frequently specified form of treatment of POWs during this period was the practice of ransom, the exchange of money or precious metal for the freedom and safe conduct of a prisoner. In his recounting the aftermath of the battle of Cannae in 214, one of Rome’s most serious military defeats of any period, Livy notes that Hannibal set three different ransom prices for Roman POWs, according to social status: one for cavalry, one for infantry, and a third for slaves, who followed the army in the baggage train (22.58). According to both Polybius (6.58) and Livy (22.58–61), Hannibal sent a delegation of Roman POWs to Rome to propose this ransom. The Roman senate refused, since ransom would supply Hannibal with sorely needed funds, and declared that Roman soldiers were to fight to the death for the duration of the war. Livy’s account relates—or, more probably, invents—a debate in the senate over this issue, including an impassioned speech by a POW leader who cites precedents from Roman history for ransoming captives.

Captives could of course be released without ransom by treaty or as a goodwill gesture. Polybius records a provision in the treaty between Rome and Carthage at the end of the First Punic War as saying that the Carthaginians must return prisoners to the Romans without ransom. According to Livy, after the battles of Lake Trasimeno, Trebia, and Cannae, Hannibal released without ransom captives of Rome’s Italian allies (22.58) in order to win their states away from Rome. Prisoner exchange was not unknown either, although it seems to have been comparatively rare. Livy (23.7) gives an example of one such exchange under the auspices of Hannibal after the defection of the large Italian city of Capua to him in 216.

Noncombatants were effectively treated as POWs, particularly if their cities had been allied with or even unwillingly shel-


Page 232

tered the enemy. While male citizens might be considered combatants, it is clear that much of the population, including women, the very old and very young, and slaves, were not. Polybius reports that the Romans took a large number of captives as early as 262 at Agrigentum during the First Punic War, although the Carthaginian garrison had secretly withdrawn (1.20). The Greek antiquarian Diodorus of Sicily records the number of enslaved as 25,000 (Historical Library 23.9). The Roman general Regulus took as captive 20,000 slaves of the Carthaginians in 256 from the Carthaginian countryside (Polybius 1.29). The Byzantine compiler Zonaras (8.12) tells us that many of these were Roman and Italian prisoners of war. Needless to say, if a whole city was captured, its free population, its movable wealth, including slaves, and its land belonged to the victors; it was unlikely that many of its citizens could ransom themselves. The Romans had other treatment for cities that offered particularly stubborn resistance: the male citizens might be put to the sword and the women and children only enslaved. If an order for no quarter was given, then all inhabitants, and often domestic animals as well, were slaughtered.

It is uncertain under what conditions either Romans and Carthaginians detained their POWs before they sold or ransomed them. Polybius (6.31) does describe an area of a typical Roman camp in which booty was stored (between the walls and the soldiers’ tents), but he makes no specific mention of prisoners. Livy makes the point of saying (21.48) that Hannibal did not treat cruelly the prisoners taken in an action before the battle of Trebia (218); he did this in order to spread the repute of his goodwill, apparently toward Rome’s Italian allies.

It would be close to accurate to say that prisoners of war during the Punic Wars, as with most other ancient wars, lost their human rights simply by the act of capture. What was done with them depended on the discretion of the victorious commander and the economic or political needs of the conquering army or state.

Alexander Ingle

R


Page 233

RACE

The term race has little scientific use today, for there is no compelling evidence to link biologically distinctive human groups with variations in personal ability, social character, or cultural institutions. Simply put, there are no pure races of humankind. In a strict zoological sense, race is a subdivision of a species, but given the vast intermingling of peoples in the past five centuries, classifying Homo sapiens into simplistic structures is not only analytically reductive but also has proven to have deadly consequences.

From the beginnings of recorded history, there is evidence of conceptual definitions of people identified as “other,” but the notion of races—different species of humans rather than just one humankind—emerged as a vehicle for scientific inquiry in the seventeenth century, when scientists began to develop a taxonomy of flora and fauna. As the concept of a nation became more closely identified as a biological unit, race theories emerged from attempts to explain why European civilization was ostensibly more developed and elevated than other peoples and cultures. In a 1684 article in Journal des sçavans, François Bernier published one of the first systematic constructions of a racial classification of humankind, based primarily on physical characteristics. And in 1817, Georges Cuvier identified the three subspecies of humans as Caucasian, Mongoloid, and Negroid. The idiom of race gained popular acceptance in European and American culture throughout the nineteenth century, but perhaps it drew the most interest following the revolutions of 1848, when discussions of Europe’s “downfall” found an easy explanation in racial plurality and anticipated action for the future: the preservation of Caucasians through racial isolation.

In 1850, Herbert Spencer developed the theory that humans are in a constant struggle in which the strongest win, while Charles Darwin’s Origin of Species (1858) argued that various life forms survived and developed as a result of adapting to a changing environment. Spencer’s theory of survival of the strongest, different from the survival of the fittest, is commonly called social Darwinism. Count Joseph-Arthur de Gobineau, in his 1854 Inequality of Human Races, assigned personality and psychological attributes to various races and articulated a vision of his own people as the “Aryan” race, superior in physical constitution, developed culture, and moral stature. Gobineau was joined by a host of other writers in considering race as an essential variable in interpreting history and biography. Gobineau, Houston Stewart Chamberlain, and other pseudoscientists argued that the “superiority” of their own culture and people was racially determined. Their approach ushered in the ideology known as racism.

In addition to physical characteristics such as skin pigmentation, stature, head shape, and hair color and form, numerous other variables have been used as erroneous bases of racial classification, from language and culture to geography and religion. As a result, and perhaps not surprisingly, other taxonomies and new vocabularies emerged during the nineteenth century that sought to marginalize particular groups while elevating others: Karoly Benkert’s theories of “homosexuals” (1869) and Wilhelm Marr’s coining of the term anti-Semitism (1879)—based on Christian Lassen’s linguistic classification system from the 1840s—connected various hatreds of different groups under


Page 234

the larger rubric of “race theory.” The culmination of Western race theories is exemplified in the rise of Nazi Germany, wherein ideologies based on blood purity, Aryan ancestry, and inevitable world domination fueled a war machine that initially sought enslavement of “lesser” races and aimed for the destruction of Jewish peoples everywhere. When the Nazis took power, they began a program of eugenics: the attempted “improvement” of the population through forced sterilization and marriage controls, including a euthanasia program that killed some 70,000 Germans—of all backgrounds—because of mental deficiencies and physical peculiarities. In the Holocaust, perhaps the ultimate ideological genocide, the Nazi powers deported, incarcerated, and slaughtered approximately 6 million Jews, roughly half a million Gypsies, and unknown thousands of homosexuals for reasons of “racial impurity.” Unfortunately, the Holocaust does not stand alone as an atrocity fueled by racial ideology. The doctrine of Manifest Destiny in North America resulted in the near elimination of Native American “savages,” and both Britain and the United States implemented their own national and cultural racial ideologies during World Wars I and II. While the images of apartheid in South Africa recede from cultural memory, the United States still contends with the repercussions of African slavery resulting in the bitter racism and prejudice that continues against African-Americans to this very day. Through ongoing research and critical inquiry, the dangerous consequences of race theories and the dangers of racist agendas continue to be exposed.

As a field of social scientific inquiry, the study of race was informed by evidence that race-based prejudice was learned rather than inherited behavior. From the 1920s to the 1930s, Franz Boas and his colleagues at Columbia University disproved claims that there was any significant correlation between race and sociocultural patterns. Similarly, Robert E. Park and others working in the University of Chicago disproved earlier race theories and set forth an “ecological theory” of race, claiming that competition and migration developed prejudice in various peoples as a type of defense mechanism. Social science has since offered a multitude of theoretical and analytical approaches to race, viewing it historically as a justification for capitalist exploitation and imperialism and turning attention to the current shift in racial ideologies: what was once deeply rooted in nationalism and exploitation has now been joined by an enhanced focus on ethnic, religious, and lifestyle identification processes, particularly as a global consciousness develops. The end of the Cold War, however, has re-ignited deep-seated sentiments that often return to race-based thinking as a means for group solidarity.

Scientific inquiry, ironically, may provide a better understanding of the common origins and differences among humans across the planet. Population geneticists L. L. Cavalli-Sforza, Paolo Menozzi, and Alberto Piazza, in their The History and Geography of Human Genes, synthesized over 50 years of population genetics research to produce the first genetic atlas of the world. Such research, in addition to the Human Genome Diversity Project and other endeavors, will undoubtedly tell us more about the complex varieties among humans and help to undermine the erroneous racial theories that continue to murmur in various corners of every community.

Despite the illegitimacy of race in scientific terms, the concept has exercised considerable influence over the treatment of prisoners of war and internees since it became popular in the nineteenth century. Indeed, it should come as no surprise that racial assumptions often governed certain aspects of captivity. During the colonial wars waged by the European powers in North and South America, Africa, and Asia, captured natives were frequently put to death on the grounds that they were lower forms of life who did not deserve to live; the fact that these natives often murdered European prisoners was, paradoxically, taken as proof of their inherent barbarism. Racial considerations were also prominent in the U.S. Civil War. In 1863, the Confederacy announced that it would treat captured black Union soldiers,


Page 235

not as POWs, but as rebellious slaves, and that white officers who were captured while in command of black troops would be executed. Reports from Andersonville Prison in Georgia, however, suggest that the Confederate guards treated the black POWs the same as the whites; they did, however, reserve special ire for the white officers who had commanded black units.

Interestingly, in Nazi Germany, where racism and race theory were particularly virulent, the picture was more complex. There is conflicting evidence as to whether the Nazis treated blacks, whether they were French colonial troops or African-American soldiers or airmen, differently on grounds of race. There are many documented cases of the summary execution of French colonial troops after the fall of France in 1940, but such abuses seem to have been largely confined to the period immediately following capture. Efforts were made to seduce Moroccan or Algerian POWs away from their allegiance to France, but once they reached permanent camps, there is little indication of systematic abuse. Similarly, black pilots shot down during World War II were regarded as objects of curiosity by their German captors but were rarely singled out for special treatment. The fact that there were relatively few blacks in German camps may have prevented them from being singled out for special treatment. The Germans did, however, segregate some POWs by race; for example, soldiers from the Indian Army, captured in North Africa, were segregated into special camps and subjected to special efforts to encourage them to renounce their allegiance to the British Empire. The situation on the eastern front, of course, was entirely different. There, racism intermingled with a deep hatred of Communism to produce exceptionally brutal treatment of captured Soviets, treatment that was fully reciprocated. In the Pacific theater during World War II, a similar situation existed. One of the motives behind Japanese ill-treatment of western POWs seemed to have been decades of resentment against Western imperialism in the Far East and the racist assumptions that underpinned it; indeed, historians have argued that the Pacific war was a race war and that the atrocities committed against POWs should be seen in that context.

References

L. L. Cavalli-Sforza, Paolo Menozzi, and Alberto Piazza, The History and Geography of Human Genes (Princeton, NJ: Princeton University Press, 1994).

David Killingray, “Africans and African Americans in Enemy Hands,” in Prisoners of War and Their Captors in World War II, ed. Bob Moore and Kent Fedorowich (Oxford: Berg, 1996).

Roger Lambo, “Achtung! The Black Prince: West Africans in the Royal Air Force, 1939–1946,” in Africans in Britain, ed. David Killingray (London: Frank Cass, 1994).

Jonathan M. Marks, Human Biodiversity: Genes, Race, and History (New York: Aldine de Gruyter, 1995).

Ashley Montagu, Man’s Most Dangerous Myth: The Fallacy of Race (Walnut Creek, CA: AltaMira Press, 1997).

Elisabeth Young-Bruehl, The Anatomy of Prejudices (Cambridge, MA: Harvard University Press, 1996).

Brad Lucas

RANSOM

In the medieval world, the ancient practice of enslaving defeated enemies came to be seen as inappropriate in wars between Christians, and it was largely replaced by a system based on the payment of ransoms. Instances of this practice are attested in even the earliest periods of the Middle Ages. Ransom’s incorporation into the laws of war was related both to the diffusion of Christian values and to a style of warfare in which identifiable individuals confronted each other in close combat. By the twelfth century, the practice was well established across Europe.

When a surrender was accepted, captor and captive entered into a relationship similar to that between feudal lord and vassal. Until a ransom had been paid, the prisoner’s status was essentially servile; his captor became his master. Even if he was not actually confined, the prisoner of war remained within the power of this master, compelled to obey his summons immediately. The captor, for his part, could undertake any reasonable action to obtain his payment, but he was obliged to protect the life of his prisoner and could not force him to do anything con-


Page 236

trary to law or honor. Captives might be imprisoned, but more often they were released on parole to raise their ransoms. Technically, they and their lands enjoyed immunity from war until this was paid.

The process could be fraught with complexities. The act of surrender was often confused. In principle, a legally binding bond was created when one man simply pledged to another “I yield myself your prisoner.” This might be accompanied by the surrender of the right gauntlet as a physical token of the captor’s incontrovertible rights over the particular prisoner. However, amidst the confusion of battle, it was often not clear who had actually accepted an individual’s surrender. For example, at the Battle of Poitiers in 1356, the French Count of Dammartin was abandoned by a succession of men to whom he had given his pledge, and consequently his life remained in danger. He continued, therefore, to give his pledge to others until finally he was safe in the custody of the English Earl of Salisbury. Dammartin was eventually recognized as Salisbury’s prisoner, but not before the earl had incurred substantial legal costs establishing his claim in court.

The amount of ransom to be paid varied according to the wealth of an individual. David II of Scotland, imprisoned after his defeat at Neville’s Cross in 1346, was held captive until 1357 and was finally released for a ransom of 100,000 marks, to be paid in 10 annual installments. By tradition, a nobleman’s ransom would be equivalent to a year’s revenue of his estate. In practice, the size of the ransom depended mostly on the inclination of the captor. The sixteenth-century Gascon captain Blaise de Lasseran Massencôm, Seigneur de Monluc, made moderate ransom demands, commenting that “it is unworthy to skin [prisoners] when they are honourable men of war.” Yet on the whole, ransom demands were excessive; for rich and poor alike they could be a cripplingly onerous burden. Ordinary soldiers were generally ransomed for between one to three months’ wages, leaving many with no means to support themselves in the meantime. In 1515 an English soldier, Thomas Cressy, was granted a license to beg for alms to pay the ransom he owed his French captor.

The consequences of defaulting on a ransom payment were, inevitably, serious. A poor man who could not afford his ransom would be expected to enter the service of his captor. Thus, whatever the religious objections, in practice some prisoners were reduced to a state close to slavery. The wealthy, too, might struggle to pay ransoms. A nobleman on parole would usually leave kinsmen or servants as sureties with his captor. If installments of the ransom were not forthcoming, the conditions of imprisonment for these sureties would rapidly deteriorate. If hostilities had ceased, legal proceedings to recover ransom payments could be instigated. If hostilities continued, direct reprisals could be taken, usually against the land and property of the defaulting party, which would no longer be considered immune. Perhaps the most potent weapon used against high-status prisoners who failed to pay ransoms was to dishonor them. This might, for example, involve the public display of their heraldic arms reversed or tied to the tail of a horse. In such a status-conscious society, the threat of dishonor would force all but the most recalcitrant to pay.

The prospect of receiving a fortune in ransom money was real enough to induce medieval soldiers to endure the hazards of life on campaign. Yet military ordinances strictly controlled the system of ransom. Prisoners of royal blood and from the leading noble households belonged to the king, regardless of who had captured them. The man who had actually accepted their surrender would be entitled only to an appropriate reward. The same applied to traitors who were captured in the service of the enemy. Even in those cases where a man had uncontested claim to a prisoner, the ordinances demanded that a third of the ransom he collected be paid to his immediate superior. This officer would, in turn, pay a share of all the ransom money he had received to the crown.

Yet the arrangements for ransom remained essentially personal, between captor and captive. As such, there was always


Page 237

a danger that they could be inimical to discipline. As early as the fourteenth century, soldiers were being ordered not to spend too much time pursuing captives for ransom purposes when they should be fighting to gain tactical objectives. By the seventeenth century, there were concerted attempts to stamp out the practice of ransoming. Oliver Cromwell, the Parliamentarian general and eventual victor of the English Civil War, promulgated regulations in 1644 that decreed that “No officer or soldier shall ransom or conceal a prisoner.” Increasingly, it was accepted that a sovereign could claim the right to dispose of all prisoners as he wished, since he was paying for the war. By the end of the seventeenth century, the system of prisoner exchange, a practice with a long pedigree which had become increasingly common since the sixteenth century, was generally preferred to that of ransom.

See also

Exchange

References

Philippe Contamine, War in the Middle Ages, trans. Michael Jones (Oxford: Blackwell, 1984).

Charles Cruikshank, Henry VIII and the Invasion of France (Stroud, England: Alan Sutton, 1990).

Viscount Dillon, “Ransom,” Archaeological Journal 61 (1904): 102–119.

M. H. Keen, The Laws of War in the Late Middle Ages (London: Routledge and Kegan Paul, 1965).

Michael Prestwich, Armies and Warfare in the Middle Ages: The English Experience (New Haven: Yale University Press, 1996).

Gervase Phillips

RATIONS

One of the constants in accounts of captivity is food. Prisoners of war and civilian internees have usually been obsessed with it, and for good reason. Captivity is usually a time of deprivation, and often food is the commodity that, next to liberty, is in shortest supply. It is hardly surprising that prisoners have spent hours discussing fantasy meals they would eat after the war and have filled their diaries with meticulous lists of food items received or traded. When the rations provided by the captor are insufficient to sustain life, the prisoner has to rely on other sources of sustenance to survive.

A number of factors have influenced the rations that detaining powers have made available to prisoners. A key determinant is the overall food supply available to the detaining power. During World War II, food was relatively plentiful in Canada, the United States, and Australia, so rations for prisoners held in those countries were quite generous. German POWs in Lethbridge camp, in western Canada, enjoyed a diet that offered roughly 3,000 calories per day; the average prisoner in the camp gained 12 pounds during his first 10 months in the camp. At Camp Clinton, Mississippi, a facility for German POWs in World War II, prisoners breakfasted on corn flakes, cake or bread, marmalade, and coffee with milk and sugar. A typical lunch consisted of potato salad, roast pork, and carrots, while dinner might be meat loaf, scrambled or boiled eggs, bread, milk, and coffee. The camp also had a canteen where prisoners could purchase candy, soft drinks, local produce, and perhaps even beer or wine. This was certainly a better diet than the internees would have enjoyed had they remained in Germany.

In contrast, in Germany at the end of World Wars I and II and in Japan at the end of World War II, food shortages were severe and the civilian population often went hungry. As a consequence, POWs suffered severely, for it was unlikely that any detaining power would ensure that enemy prisoners ate better than its own civilians. British officers imprisoned in Rastatt in 1918 lived on coffee and a small chunk of bread for breakfast, a bowl of thin soup for lunch, and more soup for dinner, with perhaps a beet or a couple of baked potatoes. By 1945, Allied POWs in Japanese camps were existing on as little as 600 calories a day, less than half what captives in Germany received, and one-fifth of what POWs in Allied camps were receiving. It was not uncommon for prisoners in the Far East to lose 100 pounds in body weight over the duration of their captivity.

To some degree, international law has recognized that a detaining power will not always have limitless food supplies at its disposal. The Lieber Code of 1863, which


Page 238

regulated captivity during the U.S. Civil War, stipulated that prisoners should receive “plain and wholesome food” but added “whenever practicable” as a caveat. This effectively admitted that there would be occasions when the detaining power simply lacked the resources to feed prisoners adequately. Union POWs in the camp in Macon, Georgia, for example, were issued cornmeal with corn husks, rancid and maggoty bacon, salt, vinegar, and watery soup—an unappetizing fare to be sure, but no different from the rations their guards received. The 1907 Hague Convention held that POWs should receive the same rations as the troops that captured them, while other agreements reached in World War I attempted to lay down minimum calorie levels: 2,000 calories per day for nonworking prisoners, 2,500 for working prisoners, and 2,850 for prisoners doing hard labor. The 1929 Geneva Convention Relative to the Treatment of Prisoners of War altered this practice slightly by stating that prisoners should be fed on the same ration scale as the detaining power’s own garrison troops, but there was no consistency in rations given to garrison troops of different nations. Figures ranged from 3,300 calories per day (for U.S. troops) to 1,500 calories (for Japanese troops), so that it was possible for a detaining power to abide by the letter of international law and yet still subject POWs to considerable suffering. The 1949 Geneva Convention Relative to the Treatment of Prisoners of War addressed this problem by eliminating the reference to garrison troops, stating that the daily ration should be “sufficient in quantity, quality, and variety to keep prisoners of war in good health and to prevent loss of weight or the development of nutritional deficiencies” (Article 26).

The decision to link prisoners’ rations to those of the detaining power’s garrison troops was significant in another respect as well. There are distinct cultural differences in diet, and those differences have sometimes proven deadly for POWs. The clearest


Page 239

example of this was in the Pacific theater in World War II. The Japanese diet is heavily based on rice, so POW rations were also based on rice. Western prisoners, however, were unused to such a high proportion of rice in their diets. Their bodies could not extract sufficient nutritional value from it, and the rice-based diet made them more susceptible to disease. A small quantity of rice per day was enough to sustain the average Japanese soldier, but it was not enough for the average Westerner. The 1949 Geneva Convention Relative to the Treatment of Prisoners of War attempted to resolve this conundrum by stipulating that detaining powers take into account the “habitual diet” of their captives when determining rations.

Prisoners living on short rations had two options to augment their diet: they could rely on external sources or turn to illicit means. The former was more satisfactory, and in many cases a food parcel from home made a prisoner’s existence bearable. Until after World War I, friends or relatives could usually dispatch parcels of foodstuffs to prison camps with a reasonable expectation that they would reach the addressee intact. However, this was a system with built-in inequities: the wealthier or more influential a prisoner, the better he ate. Furthermore, it was not unknown for detaining powers to reduce rations if there were large quantities of food coming into a camp from external sources. Indeed, during World War I, it became clear that the system was grossly unfair. Some British prisoners in Germany received no extra food at all, while others received as many as 16 parcels in a fortnight; it was not unknown for a prisoner to receive over 100 pounds of food parcels each week. Consequently, British officials took the unpopular but understandable decision to place limits on food shipments: each prisoner could receive a maximum of 30 pounds of food per week. This smoothed out the inequalities and reduced the number of parcels going through the already taxed postal system.

From here, it was only a small step to the most successful program, the provision of unaddressed food parcels to POWs by the International Committee of the Red Cross (ICRC) during World War II. The plan was instituted early in the war, when the Canadian government agreed to provide 5,000 food parcels weekly, to be shipped to prison camps in Europe via New York. Later in the war, other nations, particularly the United States, Australia, and New Zealand, joined in. The parcels were initially carried to Lisbon by the U.S. Postal Service, but in December 1941, the ICRC created the Foundation for the Organization of Red Cross Transport; for the rest of the war, all relief supplies were carried in 43 Spanish, Swedish, Swiss, and Portuguese vessels. They entered the European continent at various ports, primarily Marseille, Lisbon, or Gothenburg, and were then transported to ICRC depots in Geneva or Lübeck in trucks or specially chartered trains. From there, they were moved to a number of Red Cross–operated central facilities for distribution to prison camps. Different countries produced slightly different parcels. The Canadian parcel, for example, was formulated by a doctor at the University of Toronto and provided 2,070 calories per day for seven days, from 13 food items: whole milk powder, butter, cheese, corned beef, pork luncheon meat, salmon, sardines, dried apples, dried prunes, sugar, jam, biscuits, and chocolate. Other items were salt, tea, and soap. The only inequity in the program was the fact that it was directed primarily at American and British Commonwealth POWs, not prisoners from other Allied nations. In fact, American figures showed that for every 10,000 grams of food shipped to a British POW, a Frenchman received 850 grams, a Belgian 500, a Pole 280, and a Yugoslav a mere 175 grams. Furthermore, the program was a limited success in the Far East. Despite many months of difficult negotiations, the Allies were only able to persuade Japan to accept about 225,000 parcels, which were delivered through ports in Russia; even then, only a fraction of these parcels ever reached the prisoners. Despite these problems, the program was a huge success and a considerable achievement in logistical terms. Canada alone produced 16 million food parcels over the course of the war.


Page 240

When food from external sources was not available, prisoners could augment their rations on their own initiative. It was relatively easy for prisoners to barter for food with civilians or their own guards, assuming that they had something, like a watch or some cigarettes, to trade. By the same token, prisoners who worked on farms often ate the produce they helped raise, and others who worked unloading railway cars would take any opportunity to steal food as they unloaded it. Many camps had gardens in which they could grow vegetables or even raise chickens. At the other end of the spectrum, prisoners who existed on the brink of starvation were forced to become less discerning in their eating habits. At Belle Isle, a U.S. Civil War camp operated by the Confederacy in Richmond, Virginia, the prisoners captured the commandant’s pet poodle and made a meal of it. POWs in the Pacific during World War II trapped cats, dogs, birds, snakes, or rats to eat. One prisoner passed a swamp on his way to work in a Japanese coal mine and took to stuffing his pockets with as many frogs as he could catch; he roasted and ate them during the day. Others caught grasshoppers or locusts to add protein to their rice ration. Soviet POWs in Germany in World War II were even more malnourished, and there are numerous accounts of their captors releasing guard dogs into the compounds to quell disturbances. Invariably, the dogs would not return to their masters, and a few days later the skin would be tossed over the wire.

Shortages of food brought out the best and the worst in prisoners. Some stole from their fellow prisoners out of sheer desperation, in the full knowledge that, next to treason, stealing food from a campmate was the worst crime a POW could commit. More often, shortages bred cooperation. Prisoners often joined together into small groups (prisoners in Germany during World War II called them combines) to pool their rations and make them go farther. Great care was taken to ensure that everything was shared out equally. One expedient was to assign a different person to cut the combine’s bread ration each day. The process of ensuring that each slice was equal could take up to an hour, then each prisoner chose his own slice according to a predetermined order. To ensure that the cutter gained no unfair advantage, he selected his slice last. Practices like this suggest that the greatest skill a prisoner could possess to survive captivity was adaptability.

See also

Avitaminosis; Health; International Committee of the Red Cross

References

Frederick F. Tisdall, “Canadian Red Cross Food Parcels for British Prisoners-of-war in Germany,” Canadian Medical Association Journal 44 (1941): 77–78.

Jonathan F. Vance

REEDUCATION

For the purposes of this volume, the term reeducation refers to the attempt to alter the political beliefs of a group of individuals in order to influence and possibly reshape the political and ideological fabric of the country they hail from. It is largely a phenomenon of World War II. Determined to eradicate National Socialism in Germany, officials in the United States, Great Britain, and the Soviet Union devised educational programs designed to induce Germans to abandon Nazi philosophy and embrace democratic or, in the case of the Soviet program, communist, ideals. Naturally, their efforts were aimed first at those Germans who were readily accessible to them: captured Wehrmacht soldiers.

Prior to the twentieth century, prisoners of war were generally regarded as inactivated troops who would be of no further relevance to the course of events. Their mentalities and political beliefs seemed of no concern to the captors. Two factors, however, led to the full-scale emergence of reeducational programs for war prisoners during World War II: first, the war was universally understood as a contest between ideologies, and second, it coincided with the rise of modern social science and its growing influence in the field of education. From the outset, many people in the West felt that the widespread popularity that the governments of Germany and Japan enjoyed domestically was a sign of


Page 241

cultural deficiencies in the “national character” of the people of both countries. Thus, military victory was only a first step, to be followed by a reorientation of Germans and Japanese away from militarism and authoritarianism. Most notably in the United States, psychiatrists, sociologists, and anthropologists cooperated with government agencies to develop up-to-date educational strategies of democratic indoctrination. As long as the war lasted, the prime target of these efforts were captured enemy troops who, it was hoped, would eventually figure prominently in the establishment of a new type of government in their home countries.

Desperately defending itself against the German onslaught of June 1941, the Soviet Union was the first Allied nation to engage in reeducation. The purpose was twofold: the Red Army needed Germans for psychological warfare and propaganda purposes at the front, and the large and influential group of German émigré Communists in Moscow already planned to recruit personnel for a future Marxist German state in the case of Allied victory. As early as May 1942, the first “anti-fascist” school, or Antifa, began to offer courses. In 1943, when the number of German prisoners began to increase, the two largest and most famous Antifa schools began operations in Krasnogorsk and Talica. The curricula emphasized theoretical Marxism-Leninism and strict discipline. At the regular prison camps, An-


Page 242

tifa activists wielded considerable authority over their fellow POWs and often backed their demands for political reorientation with force, thus giving the Soviet program a highly coercive character. Therefore, the program’s success in genuinely altering the political beliefs of a significant proportion of the captured German soldiers is difficult to assess; the Soviets did, however, score a number of propaganda victories, most notably with the formation of the controversial National Committee Free Germany. Holding German prisoners until 1956 and practicing communist reeducation as a weapon in the emerging Cold War, the Soviet Union continued its Antifa activities longer than any other Allied nation, up to about 1950. Just as German émigrés had hoped, many of its graduates did indeed assume positions of power in communist East Germany after 1949.

In the United States, the question of a reeducation program for prisoners of war gained considerable urgency during the summer of 1943, when, following the Allied victory in North Africa, the number of Axis prisoners held in the United States surged to over 150,000. Despite public pressure to devise a program, however, the U.S. War Department remained reluctant, fearing German reprisals against Allied prisoners of war. The Geneva Convention did not explicitly prohibit reeducation, yet it made clear that any form of education in POW camps would have to work on a voluntary basis only. With these concerns in mind, in mid-1944 the Provost Marshal General’s Office (PMGO) finally initiated a secret “intellectual diversion program,” which refrained from open indoctrination as long as the war lasted and instead tried to familiarize the POWs with the English language and the nature of American democracy. In January 1945, the arrival of so-called assistant executive officers in almost all camps intensified these activities. Making use of various media, including films, lectures, and publications, these officers were supposed to deepen the prisoners’ understanding of American political culture and thus provide them with an alternative to Nazism. Their success was limited, however, as they often faced opposition from camp commanders who favored efficient employment over education. Nonetheless, almost all of the roughly 375,000 German POWs interned in the United States came into contact with some sort of reeducational effort. Those genuinely in search for a new political outlook were certainly assisted. This holds especially true for prisoners selected to receive instruction at five special reeducation camps established by the Special Projects Branch of the PMGO between 1944 and 1946. When the last German prisoners left the United States in July 1946, about 30,000 of them had received some form of Special Projects instruction.

British reeducation began later than its American and Soviet equivalents, but here, too, proposals had been forwarded as early as 1940. Holding only small numbers of German prisoners until the Normandy invasion in June 1944, the British began their program in earnest only after the war had ended. Even more than the Americans, they emphasized the exposure of the prisoners to the way of life in a democratic society rather than the teaching of political principles. Training advisers of the Prisoner of War Division of the Foreign Office (POWD) encouraged and organized educational courses and cultural activities and arranged contacts between POWs and British civilians. Their success varied according to local conditions, the ability of the British staff, and the importance of the labor program at a particular camp. In January 1946, the POWD opened Camp 300, Wilton Park, as a special reeducation center that offered six-week courses of academic discussion to selected prisoners of different political affiliation. By mid-1948, about 4,000 German prisoners of war and 500 German civilians had graduated from courses at Wilton Park. In addition, the British in June 1946 undertook the ambitious project to reeducate a number of young and outspokenly fascist prisoners at Camp 180, Radwinter, later known as the Youth Camp.

Unlike the efforts directed at German prisoners, reeducational programs for Italian and Japanese personnel never made much headway. The United States had de-


Page 243

vised plans for both, but the Italian program lost most of its rationale after Italy had declared itself an Allied cobelligerent in September 1943. A lack of trained experts and widespread prejudice against a supposedly incorrigible Asian militarism hampered the Japanese program and limited it to an instructional course at Camp Huntsville, Texas, in 1945–1946. The Axis nations, on the other side, never really attempted to reeducate Allied POWs on their behalf—a clear reminder that Germany and Japan fought wars of conquest, not of moral persuasion.

See also

Indoctrination

References

Henry Faulk, Group Captives: The Re-education of German Prisoners of War in Britain, 1945–1948 (London: Chatto and Windus, 1977).

Uta Gerhardt, “A Hidden Agenda of Recovery: The Psychiatric Conceptualization of Re-education for Germany in the United States during World War II,” German History 14 (1996): 297–324.

Ron Robin, The Barbed-Wire College: Reeducating German POWs in the United States during World War II (Princeton, NJ: Princeton University Press, 1995).

Arthur L. Smith, The War for the German Mind: Re-Educating Hitler’s Soldiers (Providence, RI: Berghahn Books, 1996).

Rafael A. Zagovec

REHABILITATION

The notion that prisoners of war might require assistance in readjusting to a life of freedom after being released from captivity is relatively recent. There are two aspects to this problem: the necessity of integrating the former prisoner into the postwar economy by finding him suitable useful employment, and overcoming any physical or psychological problems that may be associated with captivity. Both areas saw significant improvements through the twentieth century.

In some ways, POWs were better placed for postwar employment than others in military service. The training regime for an infantryman produces skills that are not necessarily useful in peacetime society, so strictly in terms of future career options, service in the army might well be time wasted. Time in captivity is somewhat different. Certainly for career soldiers it is devastating; every year in captivity is another year of missing out on possibilities for command and promotion. But a prisoner who will be returning to civilian life at the end of hostilities and who has the desire and the means can use the time in captivity to plan for the future and, more importantly, to learn useful skills. The POW who uses his captivity carefully might well be better placed to enter the postwar job market than a demobilized soldier. This fact lay behind the educational schemes that have been mounted for prisoners of war. During World War I, the schemes put in place for POWs in enemy hands, as well as those interned in neutral countries, were explicitly intended to train prisoners to “get on with the battle of life” after the war. In World War II, the educational campaign was even more extensive and allowed prisoners to learn basic literacy, a trade, or even a professional qualification while behind barbed-wire. Many prisoners thus gained a distinct advantage in postwar society, for captivity allowed them to get job training that would not otherwise have been available to them.

One of the reasons job training was deemed so essential was because it would reduce the psychological difficulties that returned prisoners were expected to experience. Despite A. L. Vischer’s pioneering work on barbed-wire disease in World War I, there were few doctors who understood the long-term effects of captivity, either in psychological or physical terms. One of the few who did was a Canadian, Dr. J. P. S. Cathcart, who reported on the matter in 1932. He argued that poor prison camp conditions over the long term were more likely to cause significant mental and physical problems than specific incidents of mistreatment. In examining former POWs, Cathcart found a host of physical and nervous complaints, from bronchitis to dizziness to insomnia, which he attributed to neurasthenia or nutritional deprivation. He concluded that many physical problems experienced by POWs after their release had a significant psychological component, based on confinement for long periods under conditions of unusual men-


Page 244

tal strain. But Cathcart was a lone voice; most doctors disregarded the aches, pains, and phobias of former POWs, assuring them that a few months of good food and family life would put them right. In many cases, it did not, and former POWs of World War I suffered badly from neglect by their own governments.

Because of this failure to address the rehabilitation of former POWs after World War I, Allied officials began to consider the problem very early in World War II. Discussions began in 1941, and by 1943, there was wide agreement on what was needed to smooth the transition to civilian life for former POWs. Job training was a large part of it; former prisoners needed to have something useful to do after years of feeling, often subconsciously, that they were doing nothing. But counseling was also a factor. Released POWs, it was realized, faced different problems than other soldiers, and so they required different solutions. They were liable to be highly strung, resistant to authority, prone to feelings of guilt, easily distracted, and deeply concerned about what they had missed while in captivity. To overcome these problems, many of the Allied governments drew up rehabilitation programs, which included frequent physical and psychological checkups, courses to fill them in on events that had occurred while they were captive, counseling sessions for former prisoners and their families, and opportunities for peer reinforcement through socializing with other former prisoners.

Even with these measures, applied more broadly in some countries than in others, former POWs experienced difficulties reintegrating into civilian society. Many of them found that restlessness prevented them from holding down a job. Others developed phobias of traffic, crowds, or open spaces. The obsession with food often lasted for years; one British woman discovered in the 1950s that her husband, a former prisoner, had been burying cans of food in their backyard since 1945, so they would have a reserve in the event of shortages. Some turned to alcohol or drugs to ease the transition, and some withdrew from society altogether, becoming hermits in rural or undeveloped areas. People like this, in spite of all the efforts at rehabilitation, would spend the rest of their lives held captive by their experiences.

See also

Barbed-Wire Disease; Families

References

Joan Beaumont, “Gull Force Comes Home: The Aftermath of Captivity,” Journal of the Australian War Memorial 14 (1989): 43–52.

George F. Collie, “Returned Prisoners of War: A Suggested Scheme for Repatriates,” The Fortnightly 153 (1943): 407–411.

T. F. Main, “Clinical Problems of Repatriates,” Journal of Mental Science 93 (1947): 354–363.

A. T. M. Wilson, Martin Doyle, and John Kelnar, “Group Techniques in a Transitional Community,” Lancet, 31 May 1947, 735–738.

Jonathan F. Vance

RELIGION

Religion has played a significant, though poorly understood, role in the life of prisoners of war and interned individuals during wartime. In general, religious belief can be linked to three issues: the close relationship between religion and ethnicity in twentieth-century wars, religion as a reason for internment, and the religious life of those interned in camps.

While taking prisoners according to faith has a long history—going back, for example, to the Crusader wars for Jerusalem, fought between Muslims and Christians—the link between internment and religion appears most overtly in the twentieth century. In many conflicts, religious faith has become synonymous with ethnicity and nationality.

Nationalism and the desire for national self-determination have become one of the most important reasons for the outbreak of war in the past two centuries. In order to differentiate one group from another, belligerents have used religion as a kind of signature that quickly identifies potential allies and enemies. The first large-scale campaign to round up prisoners of a distinct ethnic and religious type may have been during World War I, when Turkish authorities rounded up 1.5 million Armenian Christians. These Turkish subjects were then


Page 245

placed into camps or labor battalions and finally executed. Protests from diplomatic and religious leaders, especially Armenian Catholics, had little effect.

The most horrific use of religion (and ethnicity) during wartime, of course, occurred during World War II, when 6 million Jews were murdered by the Nazi regime in organized death camps. The Holocaust, however, points out the problems of separating religion from ethnicity or race. Nazi officials had little interest in the religious activity of Jews inside their borders. Rather, Nazis identified Jews through pseudoscientific research into individuals’ lineage, looking for “Jewish blood.” In this way, the Nazi regime conflated religious, ethnic, and racial biases into one general hatred of Jewish people, whether they were religious or not.

Wars in the Balkans have reinforced the problem of religious identification among combatants. During the war in Bosnia in the 1990s, for example, both the warring parties and outsiders consistently differentiated among groups by using the terms Serb, Croat, and Muslim. Only the third name had a religious meaning, and this contributed to confusion between ethnic and religious identities. Nevertheless, strong evidence exists that civilians were taken into custody by all sides based on their perceived religious-ethnic identity: Orthodox Christian, Roman Catholic, or Muslim.

Communist governments have actively targeted religious leaders for exile to concentration and “reeducation” camps, both during wartime and periods of peace. Beginning with the Russian Revolution of 1917, communists hoped to rid their lands of the “opiate of the masses” (as Marx called religion) by sending religious believers to labor camps. During the Russian Civil War (1917–1921), for example, the Red Army condemned Russian Orthodox clergy, monastics, and lay believers because of their religious faith. In all, some 40,000 clergy died in prison or from assassination in the USSR before the beginning of World War II.


Page 246

The most infamous linkage between internment camps and religion may be communist Russia’s first labor camp, located near the Arctic Circle on the Solovetski Islands. Solovki (as it was popularly called) had been a thriving monastery for almost 500 years when it was taken over by the Soviet regime. Thereafter monks and priests became prisoners of the state, and thousands of believers (along with political prisoners, prisoners of war, and common criminals) joined their ranks in the labor camp. Finally closed just before the outbreak of World War II, the Solovki Labor Camp has served as a constant reminder of religious persecution during wartime and peace.

During the 1960s, other communist governments sought out religious believers for persecution through exile to labor and reeducation camps. Few hard numbers are available, but the Castro regime clearly sent foreign missionaries and local religious leaders to work camps during the mid-1960s, hoping to rid Cuba of religious activity.

These actions, however, paled next to the wholesale internment of religious believers during the Chinese Cultural Revolution of 1966–1976. During this period, Mao Tse-tung’s Red Guards actively sought out Buddhists, Daoists, Christians, and others in China and Tibet. Uncounted thousands were forced out of their homes and sent to learn “proper Socialism” and to forget their religious beliefs. Thousands of believers died during this campaign to cleanse China of religious influences.

More frequently, however, combatants have sought religious solace while being held prisoner. The 1929 Geneva Convention Relative to the Treatment of Prisoners of War confirmed the right of POWs to satisfy their intellectual and moral needs, proclaiming that “prisoners of war shall be permitted complete freedom in the performance of their religious duties, including attendance at the services of their faith, on the sole condition that they comply with the routine and police regulations prescribed by the military authorities. Ministers of religion, who are prisoners of war, whatever may be their denomination, shall be allowed freely to minister to their co-religionists” (chapter 4, article 16). Other international treaties and conventions have outlined similar freedoms of religion for combatants and civilians during wartime.

Such international laws, however, have often been ignored by authorities. Jewish believers certainly received no religious freedom in the Nazi death camps, and ministers have been turned away from camps in Cuba, among other places. Even without organized leadership in the camps, however, religion has played an important role in the life of prisoners. In some cases, the lack of personal freedom intrinsic to prison existence provided a sort of spiritual freedom for the prisoner. Prisoners have often described the most profound spiritual growth occurring just when all other rights were stripped from them. One Russian prisoner wrote that “nowhere else is there such a freedom for thought, such a deliverance from worldly concerns” as in a forced labor camp.

Most frequently, however, prisoners have turned to religion as a personal solace. Memoirs from many prisoners of war have recounted the development and strengthening of their religious faith during their time as prisoners. With their life regimented and controlled by outside forces, religion has helped to keep prisoners of war from mental breakdown, even as it has sometimes provided a reason for their original imprisonment.

See also

Chaplains; Indoctrination

Roy R. Robson

REPARATIONS

The notion that former POWs should be entitled to reparations payments from their former captors in compensation for maltreatment first surfaced after World War I. Section 232 of the Treaty of Versailles ordered the German government to make reparations payments to various classes of Allied citizens, including civilians who had been interned and POWs who had suffered any form of maltreatment. The sums available for this purpose varied from country to country; the British government, for exam-


Page 247

ple, allotted roughly £5 million to be distributed to deserving claimants. To administer the reparations program, most Allied countries established commissions to contact eligible individuals, accept statements of claim from citizens who felt they qualified, hear individual cases, and determine the amount of money to be paid to each claimant. The greatest controversy in the process was the fact that civilian internees and former POWs were judged on different criteria. Civilians could make claims for general injury to health, while ex-POWs had to prove that a specific incident of maltreatment had resulted in a reduced earning capacity. Because of this variance, the difference in amounts awarded was striking. A theology student interned in relative comfort for much of the war was awarded $5,000 by the Canadian commission, despite the fact that the worst indignity he suffered was being slapped on the face by a German officer. In contrast, a former Boer War veteran who suffered frequent beatings and contracted eczema, neuritis, and dermatitis while being forced to clean camp latrines received only $600.

Such inequities moved Allied officials to improve the process of allotting reparations payments after World War II. Article 16 of the peace treaty with Japan made available certain assets to compensate Allied POWs for maltreatment while in captivity. This time, it was decided that reparations would be paid out according to fixed scales, rather than according to the decision of a judge. The amounts paid out varied from nation to nation. New Zealand paid each Far East POW £75, plus £5 for having worked as a forced laborer on the Burma-Thailand (Death) Railway. Australia made lump sum payments of £86 and gave ex-POWs in exceptional need access to a large trust fund. The Canadian government was the most generous. Far East POWs received $1 for each day of captivity (this amounted to roughly $1,000 for prisoners captured at Hong Kong), and they also had recourse to a large trust fund in emergencies. In most nations, prisoners who were held in the European theater did not receive reparations payments, but rather were compensated as part of their own government’s pension package.

However, former Far East POWs only accepted these reparations on the understanding that they were to compensate for maltreatment; they expected further payments to be made for having been used as slave labor. When these payments were not forthcoming, former Far East POWs took their battle to a higher court, the United Nations Human Rights Commission, where they lodged claims for billions of dollars in reparations payments. In May 1991, the Japanese prime minister issued an official apology for the mistreatment of Allied POWs, but they refused to be mollified and pressed their claim for further reparations payments. The case has not yet been resolved.

Jonathan F. Vance

REPATRIATION

The term repatriation generally refers to the release of prisoners of war and internees on medical grounds while hostilities are still in progress. It came into widespread use in the twentieth century, after the exchange of able-bodied prisoners ceased to be the norm, and offered a means by which sick and wounded prisoners, those most vulnerable to deterioration of health, could be returned to their homelands for convalescence. It should be distinguished from an exchange of prisoners, a long-established practice that typically involved able-bodied captives traded according to principles of numerical equality. Exchanged prisoners were usually permitted to return to military service; repatriates of the twentieth century are prohibited by international law from further service.

Before the twentieth century, it had long been customary to allow the release of injured and infirm prisoners on humanitarian grounds, and on the grounds that they were of little military value to their own government. During the Napoleonic Wars, for example, after negotiations for a general exchange of prisoners had collapsed, both sides agreed instead to the exchange of sick


Page 248

and wounded, very elderly, and very young prisoners.

Though the 1907 Hague Convention did not provide for the repatriation of sick and wounded prisoners, repatriations were negotiated on an ad hoc basis during World War I, when relative goodwill between the combatant nations allowed them to reach a number of mutually beneficial agreements. In late 1914, the Swiss government raised the possibility of a mutual release of seriously wounded POWs between Germany and France, and in February 1915, after the Papacy had lent its support to the plan, France and Germany reached an accord. The first exchange occurred on 2 March 1915; by November 1916, over 10,000 German and French prisoners had been exchanged. The success of this scheme convinced International Committee of the Red Cross (ICRC) president Gustave Ador to suggest the exchange of less seriously wounded prisoners. France rejected the plan but agreed to the internment of such prisoners in Switzerland. In August 1915, again after the pope’s intervention, the kaiser personally acceded to the plan, and in January 1916, the first group of POWs, 200 French and German tubercular cases, reached Switzerland. By the middle of February, over a thousand such prisoners had arrived.

The British Foreign Office began to take an interest in these exchanges in December 1915, and in the spring of 1916, the British government elected to enter into negotiations with Germany. At the end of May 1916, the first group of British soldiers reached Switzerland. For the rest of the war, small parties of British and Empire prisoners would leave Germany, either to be repatriated directly to England (for the most serious medical cases) or to be interned in neutral countries (for other cases of repatriables). The earliest prisoner exchanges were arranged according to a schedule of ailments that justified repatriation, including tuberculosis; diabetes; per-


Page 249

nicious anemia; malaria; poisoning by chlorine, carbon monoxide, or mercury; emphysema; bronchitis; asthma; digestive, vision, or circulatory disorders; gout; rheumatism; epilepsy; paralysis; sciatica; loss of limb; diphtheria; and neurasthenia. As the war progressed, the criteria expanded to include other ailments, and for many POWs the hope of repatriation became a vital source of sustenance.

When it came time to frame the 1929 Geneva Convention Relative to the Treatment of Prisoners of War, international lawmakers stipulated that belligerent governments were required to repatriate sick and wounded POWs without giving consideration to rank and number. This principle, that repatriations should be negotiated with respect to groups of prisoners rather than numbers, became a key factor behind the relative lack of success in negotiating repatriations during World War II, despite the greater number of eligible POWs. In May 1940, Britain and Germany agreed upon the appointment of Mixed Medical Commissions to examine prospective repatriates. These commissions, made up of three doctors—one appointed by the detaining power and the other two by the International Committee of the Red Cross—examined sick and wounded POWs and determined if they met the criteria for repatriation; those criteria had been laid out in the 1929 Geneva Convention. By March 1941, the commissions had passed 66 German and 1,153 British prisoners for repatriation. However, the first round of negotiations broke off in October 1941 because the German government demanded numerical equality in the exchange. Unfortunately, the talks collapsed while a group of Commonwealth prisoners was on its way out of Germany with high hopes of returning home; when they learned that the repatriation had been canceled, the disappointment was a bitter blow. Before the negotiations reopened, over 50 of these prisoners had died in captivity.

There was more success in negotiations between Britain and Italy, and an agreement was reached in late 1941. On 8 April 1942, the first exchange occurred at Smyrna. British and Italian ships had anchored in the harbor, and a ferry boat was used to effect the exchange of 1,229 Commonwealth and 919 Italian prisoners. Negotiations continued, and after some prodding from the Vatican, another exchange was set for 19 April 1943, again at Smyrna, involving roughly 150 Commonwealth and 1,211 Italian POWs. This operation was followed in quick succession by two other exchanges: on 9 May 1943, roughly 150 sick and wounded and 350 medical personnel were exchanged for 400 Italian sick and wounded and 2,000 medical personnel; and on 2 June 1943, 140 British sick and wounded and 290 medical personnel were exchanged for 2,676 Italian prisoners. The following month, realizing that the German army might well take over Italy if the government there collapsed, the British government sent 550 Italian repatriables and a few German civilians to Lisbon to be exchanged for about 100 British prisoners. Unfortunately, the latter group fell into German hands; Germany canceled the exchange and returned the POWs to captivity.

While this was going on, Germany and Britain had reached a new tentative agreement in June 1942. The accord allowed the repatriation of all sick and wounded POWs (known as grands blessés), all surplus medical personnel, and all civilians who wished to leave, whether or not they were interned, except those serving penal sentences or deemed to be dangerous to the detaining power. The German government withdrew from the negotiations before the agreement was finalized, and repatriation negotiations remained in abeyance for much of the fall and winter of 1942–1943 because of an unrelated dispute involving reprisals against prisoners. In the spring of 1943 discussions reopened. These talks continued for the rest of the war, resulting in four multilateral repatriations. The first took place at Gothenburg, Sweden, in October 1943 and involved some 5,000 British, Commonwealth, and American POWs for a similar number of Germans. The Allies had agreed to release medical personnel so that the numbers involved were roughly equal, in order to avoid a repetition of the October 1941 debacle. The second exchange, at Barcelona in


Page 250

May 1944, included just over a thousand Allied and 800 German prisoners; the third operation, in September 1944, again at Gothenburg, involved 2,560 Allied nationals and 2,100 Germans; and the last, at Marseille in January 1945, brought home some 2,500 Allied POWs.

In contrast, no repatriations were negotiated in the Pacific theater. The United States and Britain made a number of separate and unsuccessful proposals to Japan for the exchange of sick and wounded POWs, and in May 1944 the two powers arrived at a common repatriation plan to present to Japan: a series of continuing exchanges at Bikini until all military repatriables were released, after which time civilians would be turned over. To make the plan more appealing, the Allies agreed to free all interned Japanese civilians who wished to return home. The common front was soon breached, however. In June 1944, the United States announced its intention to offer Japan an exchange of the isolated garrisons on Wake, Wotje, Mili, Maloelap, Jaluit, Ocean, and Nauru Islands for 25,000 sick and wounded American POWs. Realizing that it might be difficult to dissuade the United States from making the proposal, the British War Cabinet decided to ask the Americans to expand it to embrace all Allied POWs on a proportionate basis. If that failed, the Commonwealth would devise a similar exchange plan to present to Japan.

In September, the United States announced another unilateral approach, the exchange of 25,000 Japanese civilians captured on Saipan for an equal number of American, Latin American, and Canadian POWs and civilians. In November, the Americans rejected the Commonwealth’s exchange plan, agreeing to include other Allied prisoners in its original scheme, but not on a proportionate basis. Reluctantly, the British government acceded, though still lamenting the way that events had transpired. In the end, all the agonizing was fruitless, as no military exchange was ever achieved. This was partly due to the fact that the Allies had so few Japanese POWs to offer in exchange, but perhaps more to the fact that Japan probably did not want them back in any case.

The articles relating to repatriation, restated in the 1949 Geneva Convention, were used to good effect in the Korean War. In April 1953, after the United Nations Command and the governments of China and North Korea concluded an agreement, Operation Little Switch occurred. In this exchange, some 6,640 Chinese and North Korean sick and wounded prisoners were traded for 684 soldiers from the UN Command. There were similar repatriations in the Arab-Israeli War of 1956 and the conflict between China and India in 1962, but an attempted repatriation during the Vietnam War was unsuccessful. In April 1971, after prolonged negotiations, the South Vietnamese authorities announced that they would unilaterally repatriate some 600 sick and wounded North Vietnamese POWs. As they surely expected, the vast majority of these captives declined repatriation when they were interviewed by delegates from the International Committee of the Red Cross. Furthermore, when the 13 willing repatriates were taken into North Vietnamese waters to be released, the Hanoi government announced that it did not want the prisoners back. Repatriation is a laudable goal in humanitarian terms but, like so many other aspects of the captivity experience, it has become highly politicized since World War II.

See also

Big Switch, Operation; Mixed Medical Commissions

References

Bertram Bright, “Blinded and a Prisoner of War,” Blackwood’s 257 (1945): 242–250.

John C. Mustardé, The Sun Stood Still (London: Pilot Press, 1944).

Jonathan F. Vance, “The Trouble with Allies: Canada and the Negotiation of Prisoner of War Exchanges,” in Prisoners of War and Their Captors in World War II, ed. Bob Moore and Kent Fedorowich (Oxford: Berg, 1996).

Jonathan F. Vance

REPRISALS

A reprisal is most broadly considered as an act of retaliation taken in response to a wrongful act, or an act perceived to be wrongful. Reprisals can be private, as when individuals carry out reprisals as a form of


Page 251

vigilantism or to settle private claims. Public reprisals are the acts of a state or its representatives. They can be political, economic, or physical in form. Both public and private reprisals encompass notions of coercion, enforcement, deterrence, punishment, and revenge. Public reprisals also operate on the principle of collective responsibility, by which an entire group is held responsible for the acts of one or some.

Public reprisals take place during both peace and war. Examples of peacetime reprisals include physical acts, such as blockades and military attack or occupation, and economic acts, such as seizing or freezing of the assets of another state or its citizens, as the United States did against Iran in response to the abduction of American hostages. Peacetime reprisals frequently occur when war has not been declared but warlike conditions exist—either between states, as in the case of Arab-Israeli relations, or within a single state, as in Northern Ireland.

Reprisals are most often associated with declared war, however, and have even been considered a subcategory or form of warfare. They are illegal acts of warfare or retaliation carried out in response to an enemy’s own illegal acts of warfare, to compel the enemy to comply with the rules of law. Reprisals have been particularly plentiful during the wars of nineteenth and twentieth centuries, especially during World War II. Although reprisals long predate the laws of war, since the nineteenth century they have been intimately connected to the international law of war, in that reprisals are both violations of law and the impetus for enactment of new law regulating or prohibiting them.

During World War II, reprisals took every conceivable form. The British government issued explicit economic reprisal orders in 1939 and 1940, in response to the German sinking and mining of belligerent and neutral merchant ships. Under such orders, all enemy exports were liable to seizure, whether shipped from enemy or neutral ports. When Italy entered the war on the side of Germany in 1940, the order was extended to apply to Italian commerce, even though Italy had not attacked British ships. Imports from neutral countries that were (or might be) intended for enemy ports also became subject to regulation and seizure.

In response to an appeal from U.S. President Franklin D. Roosevelt, Germany and Britain had agreed at the beginning of the war that they would not engage in unrestricted air warfare. However, Germany’s offensive against the Netherlands and France in May 1940 and the bombing of Rotterdam on 14 May effectively ended the agreement. On 15 May, the British War Cabinet authorized the beginning of the strategic air offensive against Germany. It was several months before Germany was in a position to retaliate, with the Battle of Britain beginning in mid-August. British bombers promptly attacked Berlin. Reprisal followed reprisal as the bombing of cities and civilian and industrial targets spiraled.

Reprisals against prisoners of war are often imposed because they are held collectively responsible for their government’s actions. Despite the work of the International Committee of the Red Cross at the end of the World War I to ensure better treatment for prisoners of war, and despite the 1929 Geneva Convention, which prohibited reprisals against prisoners (never ratified by Japan or the USSR), reprisals against POWs were frequent and serious during World War II. In the Allied raid on Dieppe on 19 August 1942, a number of captured German soldiers had their hands bound. When the German government learned of the incident, it protested and threatened to retaliate. The Germans did tie and later handcuff some British and Canadian prisoners, and German prisoners in certain British and Canadian camps were then also handcuffed.

Some of the many other reprisals against prisoners of war included Hitler’s order that British commandos captured on missions in German-occupied territory be killed, the killing of German prisoners of war held by the French Forces of the Interior, the Waffen-SS’s killing of Soviet prisoners on the eastern front, German treatment of Soviet prisoners in general, and Japanese treatment of POW work gangs.

Civilians in German-occupied territory were the most frequent victims of reprisal


Page 252

during World War II. Men, women, and children, most of whom had no connection to local resistance forces and who had not themselves engaged in acts of resistance against the German occupiers, were taken hostage, displaced, deported, or killed in retaliation for acts of sabotage or for attacks on German soldiers. German actions went well beyond any traditional bounds of proportional reprisal, into the realm of massacre and atrocity. Ratios were set at 10, 50, or 100 civilians to be killed for every German soldier wounded or killed. Entire villages in Poland, Italy, France, Czechoslovakia, and the USSR were destroyed.

Not until the end of World War II, with the International Military Tribunals at Nuremberg and Tokyo, the United Nations War Crimes Commission, and the postwar conventions, were reprisals against prisoners of war and the civilian populations of enemy-occupied territory seriously discussed and outlawed. The four Geneva Conventions of 1949 all included provisions against reprisals: the first and third conventions banned reprisals with regard to categories of sick and wounded on land and sea; the third convention treated at length protections for prisoners of war, and prohibited reprisals against them; and the fourth convention’s broad protections for civilians in occupied territory included specific prohibitions against hostage taking, pillage, collective punishments, and all measures of intimidation or terrorism. It left open, however, the question of whether reprisals against civilians in enemy territory were prohibited, as they were in enemy-occupied territory. The 1977 Additional Protocols to the Geneva Convention addressed this issue by extending the prohibition of reprisals to civilians and their objects in enemy territory, not only in enemy-occupied territory.

See also

Ardeatine Caves Massacre; Lidice Massacre; Oradour-sur-Glane Massacre; Shackling Incident

References

Frits Kalshoven, Belligerent Reprisals (Leiden: A. W. Sijthoff, 1971).

———, “Belligerent Reprisals Revisited,” Netherlands Yearbook of International Law 21 (1990): 43–80.

Adam Roberts and Richard Guelff, eds., Documents on the Laws of War, 2nd ed. (Oxford: Clarendon Press, 1989).

Victoria C. Belco

ROMAN WORLD

Throughout the ancient world, the Romans were famous for their keen martial spirit, which opponents found exceedingly formidable. One aspect of this spirit was the Roman refusal to make peace until victory had been won. As Polybius notes, most Greek wars ended after one or at most two major battles, for the loser could not press on with high casualties among the citizen body. The Romans, on the other hand, fought on until they won. Livy rightly notes that after the devastating battle of Cannae, “no other nation could have lost such a battle and resolved to fight on” (22.61).

Many other differences between Greek and Roman military thinking are evident. In the legendary days of the monarchy and into the early Republic, the Romans frequently transported defeated populations to Rome and made them citizens. The effect of this was to absorb the opponent into the patriotic citizen body, which would then go out to war against the next opponent. Famous examples of this include the absorption of the people of Tellenae and Alba Longa under Rome’s third and fourth kings, and the defection of the Sabine chieftain, Attus Clausus, to Rome in 504 B.C.E. He became a senator and founded the Claudian house.

Roman attitudes toward prisoners may have been influenced, at least to some extent, by their own mythic history, which is full of the exploits of heroic prisoners. Roman Italy was allegedly founded by Aeneas, the refugee from Troy. The Greeks did not put him to the sword (in pre-Vergil versions he was released by the Achaeans) but allowed him to come to Italy and lay the groundwork for the future Roman state. Equally influential is the legendary tradition of strong Roman POWs (either historical or mythic) who eventually won their freedom. Gaius Mucius Scaevola vowed to assassinate the Etruscan king Lars Pors-


Page 253

enna, and when he failed and was captured, he placed his own hand in a fire, an act that so daunted his captors that they freed him. Cloelia, an imprisoned Roman maiden, escaped and swam across the Tiber, astounding her captors and her fellow Romans. There are other such heroes, but the legend of M. Atilius Regulus deserves special note. Taken prisoner during the First Punic War, he was held captive in Carthage for five years and then sent to Rome to endorse a prisoner exchange and possibly open peace talks. In reward, he was to be the first Roman exchanged if the mission was successful. However, he denounced the treaty on the Senate floor, arguing that the Carthaginians would gain considerably more from such an exchange. Then, to keep his word to return if the mission failed, he insisted on going back to Carthage, where he was tortured to death. Although Regulus’s embassy is legendary and not historic, he became one of the Republic’s greatest heroes. The stories of Aeneas and Regulus help explain why Romans in early times had a record of generosity to captives, but later grew scornful of their own who became POWs.

Despite the legendary Roman martial spirit, early Romans surrendered as often as any other people, for their opponents often held POWs for exchange after the war. Dionysus of Halicarnassus tells us (Antiquitates Romanae 2.10.2) that it was one of the duties of the Roman patron to ransom his clients (dependents) from the enemy at the cessation of hostilities. However, as the identities of their foes changed from local Italic peoples to a greater range of opponents, Roman willingness to surrender and to recover POWs underwent a dramatic change. As Romans conquered the Italian peninsula, they engaged in dealings with the Etruscans, Umbrians, Gauls, Samnites, Greeks, and Carthaginians. The Etruscans and Carthaginians had a fearsome reputation for cruelty to POWs. The Etruscans used to bind a living and a dead man in an “embrace of death” until the living perished. This was the very crime for which Vergil’s Mezentius was driven out by his outraged Etruscan subjects. According to Livy (7.15.10–12), the Etruscans also engaged in human sacrifice. When the embrace of death came to be regarded as excessively cruel, they forced POWs to engage in gladiatorial combat until only one survived. Romans inherited the custom of gladiatorial games, and some small percentage of POWs wound up as gladiators in Rome. Slave revolt leader Spartacus was reputed to be a Thracian, possibly taken prisoner during a military operation.

Aside from the Etruscans, the Romans contended with several other peoples whose barbarism may have strengthened the Roman resolve not to be taken prisoner. The recently deciphered tablets in Gubbio reveal that the Umbrians conducted a ritual human sacrifice of POWs. The Gauls were headhunters and displayed their victims’ heads on their saddles. Most infamous of all were the Carthaginians. Diodorus Siculus and Polybius both comment on their excessive, gratuitous cruelty to hapless POWs. In one instance the victims’ hands were cut off and stacked on spits before the victims were paraded and executed. The Romans had an uncommonly high respect for the integrity of the human body, even a prisoner’s. Their horror at such barbarism merits emphasis, both because they almost never tortured POWs, and because this may account for their determination not to fall into the hands of the enemy. Indeed, a good many Romans preferred to die fighting than to be taken alive. This is in part due to the composition of the army. Up to the time of Gaius Marius (c. 157–86 B.C.E.), the soldier was a landowner who had a personal stake in the campaign’s success. Property owners were entitled to fight in the army, and they alone received the booty won by the spear. Fighting beside relatives and neighbors deterred acts of cowardice and inspired deeds of heroism. A shame culture developed that encouraged Romans to fight to the death and refuse to surrender to avoid the disgrace it would bring before their comrades. Roman history has many stories of heroes who made this choice. This explains why so many Romans were unwilling to be taken POW, even when fighting “civilized” opponents who did not torture POWs.


Page 254

The turning point in attitudes toward prisoners seems to have come in the third century B.C.E. during the Punic Wars. Although elements of the shame culture must have existed in the mid-third century, it is likely that it was exaggerated in later sources, which record these incidents hundreds of years later. During the war with Pyrrhus (280–275) and the First Punic War (264–241), Roman POWs were exchanged with the Greeks and Carthaginians at a regular rate and fairly often. A year before the battle at Cannae, our sources record a POW exchange between Q. Fabius Maximus and Hannibal. Fabius had to dip into his own financial resources to ransom the additional Romans beyond those covered by the man-for-man exchange. This action allegedly displeased the Senate, which allegedly preferred to see the men remain POWs, rather than allow Hannibal to acquire financial reserves. On a second occasion, when Fabius nearly trapped Hannibal, the Carthaginians executed all the Romans held as POWs to avoid the extra burden of moving them, which would have hindered the secret escape of Hannibal’s army. This action was criticized for its cruelty in Roman sources, although the Senate had not taken the opportunity to ransom the victims.

In light of the Roman willingness to ransom troops as late as 217, it is clear that their actions after Cannae had a dramatic effect on the psyche of all who learned of the event, Roman and non-Roman alike. Hannibal offered to ransom the 10,000 Roman POWs taken at Cannae, but the Senate refused to recover them and abandoned them to their fate. The lot of them were auctioned off into slavery in Africa and the east. Some of them were recovered by T. Quinctius Flamininus in 197 after the defeat of Philip V of Macedon at Cynoscephalae, about 20 years later.

The abandonment of the Cannae POWs had a very dramatic impact on contemporary Romans and on historians, though it may be overstated. The Senate voted not to ransom the POWs firstly in order to deprive Hannibal of revenue (a move that was partially thwarted by the POWs’ eventual auction), and only secondly to draw a line in the sand of irrevocable opposition. In Livy’s version of the debate, T. Manlius Torquatus denounces the POWs as cowards, saying that soldiers who have surrendered once will do so again, and as such are worthless to the state. He advises the Senate to forsake them as they are no longer Romans. The speech in Livy is idealized and probably misattributed. Valerius Maximus names the speaker as M. Atilius Regulus, son of the Regulus from the First Punic War. His motives better match the economics of the situation.

Even given the conflicting accounts, the break with the past in the Senate’s refusal to ransom the POWs from Cannae is striking. One should not necessarily accept Livy’s testimony that POWs were always scorned and forbidden to return, although the principle of postliminium, or “crossing the threshold,” does seem to have very deep roots. While a POW, a Roman was stripped of his citizenship, and his rights as a property owner were assumed by another. But if he returned, by postliminium, he could resume all of those rights, including his wedding union. This is important because the spouse of a POW was declared a widow after five years and encouraged to remarry. While ransomed Romans suffered some measure of disgrace and reduction of status, they had never before been denied a return when it was within the Senate’s capacity to bring them home. Cannae is almost unique. It was a single occurrence, rarely emulated, and not adopted as precedent.

The bitter fate of the POWs from Cannae invoked such pity and compassion from many that once the Second Punic War had ended, Romans reverted to their older traditions of restoring POWs and postliminium. There remained a stigma of diminutio capite, a reduction of social standing, but POWs were allowed to return. After the defeat of Hannibal at Zama, Scipio Africanus brought home the Roman POWs he could find in Africa. One nobilis among them marched in Scipio’s triumph wearing a pilleus, the cap of a freedman, as he rightly regarded Scipio as his patronus. Flamininus also sought out enslaved POWs to rescue.


Page 255

As Rome became involved in wars in far-off lands such as Spain or Asia in the second and first centuries, the need for new legislation dealing with POWs arose. POWs often languished in captivity for years, if they ever returned at all, creating a crisis for families without their paterfamilias. Two such issues were the release of a POW’s children from under his manus, or legal jurisdiction, and the status of his widow. Following the lex Cornelia, a POW was considered slain upon capture. This meant that his sons were released immediately from his patrias potestas, or “power of the father,” and that his will would be read.

In the era of the civil wars, those troops who were willing to defect upon capture were usually recruited; the rest were executed. Julius Caesar was highly unusual for his famed sense of clementia (mercy). While he was charismatic enough to bring over the entire garrison of 12 cohorts at Corfinum, he still enacted no vengeance upon their commanders, nor upon those from the armies of M. Afranius and L. Petreius in Spain who did not join him. Instead they were granted land and settled abroad. The Republicans, on the other hand, executed all captured Caesarians who would not defect. Aware of this policy, the former tribune Gaius Scribonius Curio, when faced by superior Republican forces, preferred to die fighting rather than fall into their hands or have to admit his failure to Caesar. It was not Caesar’s vengeance he feared, but the shame he felt at failure. It is again in the era of Augustus that we see several incidents of note. During the civil wars following Julius’s assassination, conflicting records of the treatment of POWs abound. As a general rule, those POWs who would switch sides were spared and recruited. Those recalcitrants who refused were executed, though many committed suicide. The victors very often spared all or almost all of the POWs once absolute victory had been achieved.

However, during Augustus’s reign two curious incidents took place that did much to change the established precedent for Roman POWs taken by foreigners. In 19 B.C.E., when Augustus received back the Eagles from M. Licinius Crassus’s disastrous campaign of 53 B.C.E., he also had the opportunity to treat for the men taken POW during Crassus’s and Antony’s failed Parthian invasions. Horace’s famous Ode 3.5 invokes Regulus to argue against recovering the POWs. The opinion prevailed that a good Roman did not surrender and that a bad Roman did not deserve repatriation. Evidently Augustus was so determined to prove his Republicanism that he evoked a sterner Republican precedent than was necessary.

On a second occasion nearly three decades later, he showed himself less rigid. In 9 C.E., the Germans revolted and ambushed three Roman legions and auxiliaries in the Teutoburger Wald. The legions were cut to pieces and the survivors captured. Some were ritually executed, while others were held as thralls and in some cases offered for ransom. Though inclined to appear severe, Augustus consented to allow the POWs’ families to ransom them, provided the POWs did not return to Italy. In reality, the empire was so badly shaken by the loss of three of its finest legions that Augustus had to find a proper way of concealing the severity of the loss from the Germans and even from other Romans, lest its full extent be discovered and exploited. By barring any state ransom he was attempting to minimize the real jeopardy of the situation, but he realized the unpopularity he would incur by allowing so many Romans to suffer torture at the hands of the Germans. Those whose ransom could be paid by private resources were rescued. One suspects that the imperial coffers loaned some families capital, but that officials had to make selective decisions about who they could help. This adopted policy of Julian clemency began to take precedence over more severe “traditional” Republican virtues.

After Augustus, the emperors became more sympathetic to POWs. Claudius welcomed home those he could recover from Germany. Most of the POWs in the Year of Four Emperors (69) were spared, aside from Otho’s centurians from the First Battle of Bedriacum. Vitellius’s execution of these brave officers earned him much contempt and played a role in his downfall and the


Page 256

destruction of Cremona at the hands of the Flavian troops after Second Bedriacum. Imperial generosity to POWs soon became a standard, though it was always described as an exception to the rule, accounted for by the emperor’s exalted sense of clementia.

In the ancient world, the victor often executed captured males and auctioned off women and children. The Romans were no exception, but perhaps one in three captives taken by Romans were eventually set free and made citizens. The playwright Terence may have been one such manumitted slave. On the other side is the Roman POW. The legend of the soldier unwilling to surrender but steeled for victory or death served a dual purpose. It intimidated the enemy and served to exaggerate the threat of fighting against Roman troops who knew only one conclusion to war. It also served to toughen the Roman soldier to either live up to these expectations or suffer shame and rejection by his own family. It was irrelevant that by Livy’s day, this notion had passed into the realm of legend. In fact, given that Romans prior to Hannibal’s day fell captive often enough, even Livy’s virtuous “good old days” were not so virtuous. Much of our evidence suggests it was not fear of shame, but the ferocity of Rome’s enemies that built her army’s invincible reputation for death before capture.

See also

Punic Wars

References

J. P. V. D. Balsdon, Romans and Aliens (Chapel Hill: University of North Carolina Press, 1979).

Clarence Eugene Brand, Roman Military Law (Austin: University of Texas Press, 1968).

William V. Harris, War and Imperialism in Republican Rome (Oxford: Clarendon Press, 1979).

W. Kendrick Pritchett, The Greek State at War (Berkeley and Los Angeles: University of California Press, 1971).

Gaius Stern

ROUSSEAU, JEAN-JACQUES

(1712–1778)

The Enlightenment is recognized as having had a significant impact on attitudes toward captivity, and the Swiss-born essayist, novelist, and philosopher Jean-Jacques Rousseau is generally categorized with thinkers of the liberal French Enlightenment, such as Voltaire and Diderot, because of his participation in their joint Encyclopedia project. The first commentators of his political philosophy, predicated on individual subservience to the common good, saw it as the foundation of modern deliberative democracy, in which the contractual link between society and its members guarantees freedom. Recent analysts, however, have interpreted his theoretical construct of society as foretelling authoritarian forms of government ranging from the French Revolution’s Terror of 1793–1794 to Stalinism.

Germane to Rousseau’s thought, as illustrated in Discourse on the Origin of Inequality (1754) and The Social Contract (1762), is a conceptual State of War existing between all members of the precontractual society. In contrast to that described by Thomas Hobbes, Rousseau’s State of War is not characteristic of the State of Nature. It results from centuries of cultural customs originating in the Stronger’s need for control of the means of subsistence and concomitant desire to dominate the Weaker. Motivated by self-interest and greed, the Stronger must expand his dominion by brute force, establishing a perverted Compact whereby obedience becomes the legal obligation of the Vanquished. In war, the Vanquished is indistinguishable from the slave, deprived of natural freedom and coerced into abject dependence on the Victor’s resources.

To avoid the alienating effects of generalized war, Rousseau advocated a pacified society warranted by the veritable Social Contract in which property is limited by general consensus while community needs outweigh particular ones.

References

Jim Miller, Rousseau: Dreamer of Democracy (New Haven: Yale University Press, 1984).

Zev M. Trachtenberg, Making Citizens: Rousseau’s Political Theory of Culture (London: Routledge, 1993).

Laurent Ditmann

RUHLEBEN

A suburb of western Berlin, Ruhleben was the site of the main internment camp for


Page 257

British and Empire civilians during World War I. Shortly after the beginning of the war, on 6 November 1914, the German government ordered British male subjects between the ages of 17 and 55 to be interned for the duration of the war. At Ruhleben, a horse-racing track was converted into a camp that eventually housed some 4,400 internees. Initially they lived in the stables, six internees being allotted to each horse box; hundreds more lived in the lofts above the stables, and 400 lived in the track’s restaurants. In 1915, 12 temporary barracks were added to reduce congestion, but other amenities remained inadequate. Sanitary facilities were poor, the drainage of sewage and rainwater being hampered by the fact that the camp lay on reclaimed marshland. The electric system was confined to a few bulbs in each stable, and the only heat in the stables was provided by a traction engine hooked up to a boiler and an improvised series of pipes, which provided a few hours of heat each day.

Despite this gloomy setting, Ruhleben soon became a hive of activity. In January 1915, university graduates formed the Arts and Science Union, which gave advanced-level lectures on a wide range of subjects; more basic education was provided by the Ruhleben Camp School. Also in 1915, the Ruhleben Drama Society was established, and soon it spawned a number of other theatrical clubs. Thereafter, dozens of societies sprang up, including musical groups, debating clubs, sports teams, special interest groups, and religious circles. Indeed, Ruhleben was something of an intellectual crucible, for it counted among its alumni such future celebrities as Nobel laureate in physics James Chadwick, conductor and composer Sir Ernest MacMillan, Oxford historian and future World War II intelligence chief Sir John Masterman, and social psychologist J. Davidson Ketchum.

The camp’s character began to change in January 1918, when a large group of internees over the age of 45 was transferred to Holland under a prisoner exchange scheme negotiated by Britain and Germany. Transfers continued intermittently through the year, and morale in the camp dropped appreciably for those who were left behind. When the armistice was announced, the


Page 258

prisoners were free to travel around Berlin, although many elected to wait in the camp until they were evacuated. Transportation to Britain was arranged promptly, and by the end of November 1918, Ruhleben had been emptied of internees. The racecourse stood until 1958, when it was demolished to make way for a new sewage plant.

See also

Civilian Internees—World War I

References

Israel Cohen, The Ruhleben Prison Camp (London: Methuen, 1917).

Wallace Ellison, Escapes and Adventures (London: William Blackwood, 1928).

J. Davidson Ketchum, Ruhleben: A Prison Camp Society (Toronto: University of Toronto Press, 1965).

H. C. Mahoney, Interned in Germany (New York: Robert M. McBride, 1918).

Jonathan F. Vance

RUSSIAN CIVIL WAR

(1917–1921)

One of the most bitter and costly internal conflicts in modern history, the Russian Civil War took a ghastly toll in human lives. All combatants, and particularly prisoners of war, suffered from relentless hunger, disease, shortages, and inadequate medical care. The exact number of casualties is unknown, but estimates are as high as 4 million. The two principal combatants in the war were the Bolshevik Party, or the Reds, and their main domestic opponents, known collectively as the Whites. The conflict also involved peasant and outlaw bands, as well as troops from foreign countries, including Great Britain, France, Japan, and the United States. The Bolsheviks, who had seized power in Petrograd in November 1917, were revolutionary followers of socialist theorist Karl Marx. They overthrew a provisional government established in the aftermath of the March Revolution of 1917, which had forced Czar Nicholas II to abdicate the throne of Russia.

Full-scale civil war did not begin until May 1918, although opposition to the new Bolshevik government had surfaced almost immediately after the November Revolution. Leon Trotsky’s rigorous leadership soon transformed the Red Army from a motley guard of workers and peasants into a highly disciplined and well-trained fighting force. The White Armies consisted largely of former czarist military officers and the Cossacks, bands of horsemen from the south of Russia who were fiercely loyal to the czarist government. Over 70,000 czarist officers served in the Red Army. They were, however, subject to a hostage system that kept their families prisoner to insure loyalty.

The major fronts were in Siberia and in the southern regions of the former Russian empire, particularly Ukraine, the Caucasus, and the Crimean peninsula. The great turning point in the war was 1919, when the Whites failed to take the cities of Moscow and Petrograd. Subsequently one front after another fell to the Reds. The conflict ended with the evacuation of the last White Army from the south of Russia in November 1920, although popular revolts and armed resistance continued in some areas until the mid-1920s.

From the beginning, brutality marked this war. Law, order, and humanity broke down as central authority disintegrated. A Red official chillingly summed up the philosophy on both sides—“Kill so that you will not be killed.” The treatment of prisoners by both Reds and Whites was notoriously cruel and capricious. Many were shot or hanged without trial. Each side issued decrees that effectively sentenced to death all officers taken prisoner. The Bolsheviks alone carried out a minimum of 200,000 official executions. White commanders, due to manpower shortages, conscripted Red prisoners into their armies, often after having shot a certain number at random to ensure cooperation from the survivors. The Bolsheviks put prisoners into forced labor camps, where untold thousands worked and died from disease, exposure, starvation, and mass shootings. By the end of the Civil War, they held an estimated 40,913 POWs and suspected White supporters in over 120 camps.

Flagrant acts of inhumanity occurred on both sides. Prisoners were beaten and mutilated, and shockingly barbaric methods of execution were reported, from drowning and crucifixion to live burials and immersion in boiling water. There were cases of


Page 259

prisoners being loaded on a barge, which was then sunk by rounds of gunfire, or herded into freight cars similarly barraged with machine-gun fire. Each army also conducted campaigns of terror against civilians, as well as forced requisitions of food, housing, and transportation. Both sides took hostages freely and just as freely executed them without trial; entire villages went up in flames in retaliation for resistance or simply because they were suspected of sympathizing with the enemy. The violent excesses stemmed from the deep ideological passions driving each side. The Bolsheviks justified terror because it was perceived to be against “class enemies” in defense of a new order to be based on equality and social justice. The Whites fanatically despised Bolshevism, some because they favored a restored monarchy and others because they considered the Bolsheviks to be undemocratic or too radical.

The Red Army proved victorious in the end due to a series of factors, namely superior numbers, leadership, discipline, unity, and purpose. Sharply divided in goals and ideals, the Whites were united only by their opposition to Bolshevism. White commanders continually failed to coordinate military strategies and troop movements. Foreign military aid to the Whites proved insufficient to turn the tide of war, but it was substantive enough to allow the Bolsheviks to depict themselves as patriots defending Russia against outside intervention. White leaders were military men and not politicians. They failed to produce a viable economic or political program to win popular support, whereas the Bolsheviks offered a vision of the future that proved appealing on a mass scale.

The cruelty and harshness of the Russian Civil War left a bitter legacy. It ravaged Russia economically, but even more tragically, it laid the foundations for the authoritarian and highly militarized Soviet regime built by the victorious Bolsheviks. The conflict exacerbated centralizing, autocratic, and intolerant tendencies within Bolshevism and thereby set the stage for the one-party dictatorship that ruled the Soviet Union until its collapse in 1991.

References

Vladimir N. Brovkin, Behind the Front Lines of the Civil War: Political Parties and Social Movements in Russia, 1918–1922 (Princeton, NJ: Princeton University Press, 1994).

Peter Kenez, Civil War in South Russia, 1919–1920: The Defeat of the Whites (Berkeley and Los Angeles: University of California Press, 1977).

W. Bruce Lincoln, Red Victory: A History of the Russian Civil War (New York: Simon and Schuster, 1989).

Evan Mawdsley, The Russian Civil War (Boston: Allen and Unwin, 1987).

Richard Pipes, Russia under the Bolshevik Regime (New York: Alfred A. Knopf, 1994).

Elaine McClarnand

RUSSO-JAPANESE WAR

(1904–1905)

The Russo-Japanese War, the first major modern conflict pitting European against Asian peoples, was remarkable for the generous treatment of POWs. As many as 70,000 Russian soldiers and sailors were captured (613 of whom died in captivity), and only 1,728 Japanese enlisted men and 59 officers. In virtually every respect, their treatment by both sides was exemplary.

On 14 February 1904, the Japanese government, keen to demonstrate its humanitarian spirit, issued regulations for the treatment of wounded and able-bodied prisoners that owed much to the recently signed Hague Convention of 1899. The regulations were very liberal, guaranteeing parole walks for officers, spacious barracks, free postage, and the exchange or release of sick and wounded prisoners. Every indication is that these provisions were widely observed. The sick and wounded were ably cared for by relief detachments of the Japanese Red Cross, while able-bodied POWs were dispersed to 27 camps across Japan, many in infantry barracks. Officers enjoyed considerably better living conditions than enlisted men, but few of these prisoners had anything to complain about. Indeed, the Russian official who went to Japan to assist with the release of prisoners after the war’s end was lavish in his praise of the Japanese for the kindness shown to Russian prisoners.


Page 260

This beneficent treatment may have had an unintended consequence. When it came time to revise the Hague Convention in 1907, some international lawmakers argued, based in large part upon events of the Russo-Japanese War, that the legal protection of POWs was as good as it could be and that little else needed to be done on their behalf. The experience of World War I proved how wrong they were.

See also

Hague Conventions of 1899 and 1907

References

P. Towle, “Japanese Treatment of Prisoners in 1904–05,” Military Affairs 39 (1975): 115–117.

Jonathan F. Vance


Page 261

S

ST. JOHN AMBULANCE

The St. John Ambulance Association (later the St. John Ambulance Brigade), founded in Britain in 1877 as an outgrowth of the medieval Order of St. John, was deeply involved in the provision of relief supplies to POWs during both world wars.

Early in World War I, the provision of aid to POWs was carried out by a number of different groups, a situation that resulted in considerable confusion and duplication of effort. To improve matters, the British War Office decided in September 1916 to compel the two major philanthropic organizations interested in prisoners, the Order of St. John of Jerusalem in England and the British Red Cross Society, to join forces. Accordingly, the Central Prisoners of War Committee was established, with representatives from each body, to assume complete control of all aspects of the relief effort, including the provision of food parcels. There was some resentment on the part of smaller groups that did not wish to work under the umbrella of the Central POW Committee, but the arrangement produced the desired improvement in efficiency. Over the course of the war, the St. John Ambulance and the British Red Cross worked together to dispatch literally millions of parcels of food and clothing to British and Empire POWs in Germany and Turkey.

During World War II, the St. John Ambulance again joined with the British Red Cross to form the Joint War Organization, which was responsible for a wide range of humanitarian tasks, including the provision of relief supplies to prisoner-of-war camps. The brigade was particularly active in supplying reading and educational materials to camps and assisting prisoners who wished to use their captivity to improve their education. Members of the brigade also played a significant role in work detachments. They taught their fellow prisoners basic first aid, hygiene, and home nursing, first from memory and later using textbooks provided by the London office of the St. John Ambulance. In one camp alone, Stalag 383 at Hohenfels in Bavaria, 500 first-aid certificates were awarded and over 1,500 minor accidents dealt with by prisoner-medics. After the war, the St. John Ambulance remained active, dispatching a detachment of women to provide humanitarian assistance at airstrips in Belgium that were being used for the evacuation of former prisoners.

The brigade was less active among POWs in the Far East, due to the Japanese unwillingness to accept relief supplies for prison camps. Furthermore, a number of members who were captured at Hong Kong were summarily executed by the Japanese, along with members of the Royal Army Medical Corps. However, members of the brigade were able to assist in the operation to bring home prisoners after their liberation in 1945. Lady Louis Mountbatten, superintendent in chief of the Nursing Corps and Divisions of the St. John Ambulance, was very active in this regard, and played a significant role in shipping supplies to recently liberated camps and expediting their evacuation.

See also

International Committee of the Red Cross; Young Men’s Christian Association

References

Ronnie Cole-Mackintosh, A Century of Service to Mankind: A History of the St. John Ambulance Brigade (London: Century Benham, 1986).

G. W. L. Nicholson, The White Cross in Canada: A History of St. John Ambulance (Montreal: Harvest House, 1967).

Jonathan F. Vance


Page 262

SANDAKAN–RANAU DEATH MARCH

The Sandakan–Ranau march represents the worst atrocity ever committed against Australian servicemen. After being captured by Japanese forces on Singapore in 1942, a group of 1,494 Australian POWs was sent to Sandakan in British North Borneo to construct an airfield. The following June, they were joined by a further 500 Australians and a similar number of British prisoners. Soon after, all but a few officers were removed to an internment compound in Kuching, leaving the men virtually leaderless.

The prisoners in Sandakan camp, under the administration of Lieutenant Susumi Hoshijima, were systematically and deliberately starved or beaten to death. By 1945 just over a thousand prisoners were fit enough to take part in two arduous marches to Ranau, an isolated camp 250 kilometers to the west. The first death march began on 28 January 1945, and the second on 29 May 1945. Nearly 300 prisoners, those too ill to be evacuated, were slaughtered soon after the last prisoners left Sandakan.

During the marches through thick jungle and swamp, those men who were too exhausted or ill to continue were killed by the guards. Once they reached Ranau, a deliberate plan of annihilation by starvation and brutality was carried out, with the Japanese captors under orders to exterminate every POW on the island. Only six of the men who set out for Ranau, all Australians, managed to escape and reach Allied troops. They were the only survivors of this systematic massacre of 2,500 POWs.

See also

Bataan Death March; World War II—Far East

References

Don Wall, Sandakan: The Last March (Sydney: Griffin Press, 1988).

Colin Burgess

SCAPINI, GEORGES

(1893–1976)

The ambassador for French prisoners of war in Berlin from 1940 to 1944, Georges Scapini served as private in the Fifth Infantry Division during World War I. He was blinded in battle in 1915 and was cited by General Mangin for bravery under fire. After recovering, he studied law, became a member of the Paris Bar, and, from 1928, served as an independent deputy from Paris in the Third Republic. Scapini strongly promoted Franco-German reconciliation throughout the interwar era. Despite Hitler’s takeover in 1933, Scapini quickly joined the Comité France-Allemagne, constituted in 1935, which worked to bring together the two countries’ elites.

The Germans held nearly 2 million French soldiers when an armistice ended the Battle of France on 25 June 1940. Under the Geneva Convention, the United States became Protecting Power for the French POWs, but in the fall of 1940, Germany proposed that the French State at Vichy protect its own prisoners. Leaders at Vichy accepted the proposal and head of state Philippe Pétain selected Scapini to serve as ambassador, in charge of the Service Diplomatique des Prisonniers de Guerre (SDPG, Diplomatic Service for the Prisoners of War), the so-called Scapini Mission.

In a December 1940 speech, Scapini argued that it served both countries’ interests to collaborate in the reconstruction of a new Europe. After the liberation, Scapini justified his decision by pointing out that Germany might have retaliated against the prisoners had France refused Germany’s offer to serve as its own Protecting Power. He insisted that the SDPG did at least as well if not better than the United States would have done in protecting the French prisoners’ interests.

In the fall of 1940, Scapini attempted to persuade Germany simply to liberate all the French prisoners so as to encourage pro-German public opinion in France. When that failed, Scapini suggested that voluntary French laborers replace the POWs, a policy that would demonstrate the mutual interests of the two countries and win popular support for collaboration in France. But in 1940, the Germans had no intention of releasing a potentially hostile force that itself provided adequate labor for their needs. By 1942, having learned the limits of German good will, Scapini op-


Page 263

posed then head of the government Pierre Laval’s implementation of a laborer-POW exchange.

The SDPG inspected prison camps for compliance with international law (many former French POWs have noted the irony of a blind man running camp inspections) and provided prisoners with additional food, clothing, medicine, books, sports equipment, and musical instruments. The SDPG oversaw all correspondence between the prison camps and France, and it handled requests from prisoner representatives. Scapini did prevent the Germans from sending France’s Jewish POWs to separate camps. However, on other issues, he proved less willing to resist German pressure. After seven French POWs protested German violations of Geneva Convention provisions prohibiting POW labor in war industries, Scapini took up the matter with General Hermann Reinecke, but he eventually backed down.

In December 1944, after Scapini informed the German government that he no longer recognized the authority of the remnants of the Vichy regime, then forcibly relocated to a German castle at Sigmaringen, he and the SDPG staff were arrested and sent to Silesia. Scapini eventually escaped and returned to Berlin with a group of POWs.

In May 1945, Scapini returned to Paris, was arrested and detained for two months, fled to Switzerland, and in June 1952 returned to face trial. The accusations against him focused on his many procollaboration statements from his years as ambassador and on his promotion of “Pétain circles” in the prison camps. Scapini countered by documenting protests he had lodged with the Germans and improvements he obtained for the POWs. After a three-day trial in July 1952, he was acquitted. In 1960, Scapini published his memoir Mission sans gloire, which focused on his experiences in Berlin.

See also

Vichy France; World War II—Western Europe

References

Tapes of 17 speeches Scapini delivered as POW ambassador are available through the Institut national de l’audiovisuel. Ordering information is available online at: www.ina.fr.

François Cochet, Les Exclus de la victoire: Histoire des PG, déportés et STO, 1945–1985 (Paris: SPM-Kronos, 1992).

Yves Durand, La Captivité: Histoire des prisonniers de guerre français, 1939–1945 (Paris: FNCPG-CATM, 1980).

Sarah Fishman, We Will Wait: Wives of French Prisoners of War, 1940–1945 (New Haven, CT: Yale University Press, 1991).

Georges Scapini, A Challenge to Darkness: The Life Story of J. Georges Scapini (Garden City, NY: Doubleday, 1929).

——, Mission sans gloire (Paris: Morgan, 1960).

——, “Prisoners,” in France during the German Occupation, 1940–1944, trans. Philip Whitcomb (Stanford, CA: The Hoover Institution on War, Revolution and Peace, 1957): 203–208.

Obituary, Le Monde, 30 March 1976, p. 11.

Sarah Fishman

SCOTT, WINFIELD

(1786–1866)

A dominant figure in American military history of the nineteenth century, Winfield Scott was also at the center of a protracted reprisal involving prisoners of war during the War of 1812. Born in Virginia, Scott was commissioned in the army in 1808, and when the war began, he was second-in-command of an artillery regiment. In October 1812, he and nearly a thousand American regulars and militiamen were captured by British forces after the Battle of Queenston in the Niagara Peninsula. The vast majority of the prisoners were soon paroled (Scott himself reached Boston on 5 January 1813), but the British commander in Canada ordered that any of the American prisoners who appeared to be British-born should be transported to England; accordingly, 23 American soldiers of Irish birth left Canada to be tried for treason. In response, Scott recommended to his government the incarceration of a similar number of British soldiers in May 1813, which in turn moved the British to order the imprisonment of a further 46 Americans. In November 1813, American President James Madison jailed another 46 British officers “as a pledge for the safety of those on whom the British government seems disposed to wreak its vengeance.” The British responded in kind yet again, so that well over 200 POWs on


Page 264

both sides were imprisoned, often in appalling conditions. Protracted negotiations were required to secure the release of all of the hostages, including the original 23 Irish-Americans, who had never been tried for treason at all.

After being released from his parole, Scott returned to action in the War of 1812 and later led campaigns against Native Americans in the West, in Florida, and in Georgia. Promoted to commanding general of the U.S. Army in 1841, he led the invasion of Mexico in 1847 and was involved in the early actions of the U.S. Civil War. Scott retired from the army in 1861 and died at West Point, Connecticut, in 1866.

See also

Reprisals; War of 1812

References

John S. D. Eisenhower, Agent of Destiny: The Life and Times of General Winfield Scott (New York: Free Press, 1997).

Timothy D. Johnson, Winfield Scott: The Quest for Military Glory (Manhattan: University Press of Kansas, 1998).

Ralph Robinson, “Retaliation for the Treatment of Prisoners of War in the War of 1812,” American Historical Review 49 (1943): 65–70.

Winfield Scott, Memoirs of Lieut.-General Scott, 2 vols. (New York: Sheldon and Co., 1864).

Andrea Vandenberg

SEMINOLE WARS

(1817–1819, 1835–1842)

The Seminoles, an amalgam of Upper Creek refugees who fled to Florida during the early 1800s and Yamasees, Guales, Hitchitis, and Oconees with whom they mixed, fought a series of wars during the early 1800s against the United States in a desperate bid to remain in Florida. In these wars, the treatment of native prisoners became a contentious issue, as it did in most wars between European and non-European peoples.

The First Seminole War (1817–1819) erupted after rebellious Creek warriors joined the Seminoles in Spanish-controlled Florida rather than submit to the authority of the United States. The angry natives attacked exposed southern settlements and offered refuge to black slaves willing to join them. Southern planters responded by organizing raiding parties that invaded the Seminole heartland in search of escaped slaves.

In 1817 General Andrew Jackson received orders to put an end to the troublesome raids. Convinced that the Spanish had encouraged the frequent ambushes, he responded to the incursions by leading an invasion of the Florida peninsula in November 1817. Jackson and his motley army eventually defeated the Seminoles living west of the Suwannee River and successfully captured Pensacola and St. Marks. He justified these high-handed measures on the grounds that they were designed to secure the tranquillity of the exposed southern settlements. He also hoped that the display of military force would cow the renegade warriors who opposed him. His successful invasion ultimately convinced Spanish leaders to part with Florida in 1819. Two years later, the United States took formal possession of the region and land-hungry Americans poured into the peninsula.

During the 1820s, southern planters scrambled to find new lands for their crops. The Seminoles, like the other tribes of the southeast, recognized the threat and united in a desperate attempt to preserve their territory. After he became president in 1829, Andrew Jackson moved ahead with his removal strategy. A preliminary agreement to relocate the tribe west of the Mississippi was reached at the Treaty of Payne’s Landing in 1832. However, the Seminoles as a whole did not approve the subsequent Treaty of Fort Gibson (28 March 1833) that cemented the deal to move onto Creek lands reserved for them in Indian Territory. Despite overwhelming tribal opposition to the treaty, U.S. officials announced plans to enforce it.

The diplomatic treachery infuriated the Seminoles. An overwhelming number of Seminoles did not believe the treaties were just and they vowed to fight removal. They gathered around patriot leaders like Osceola, Jumper, Alligator, Tiger Tail, Billy Bowlegs, and Holata Mico. Many of their black allies, realizing that removal would lead to their own enslavement, also joined forces with the Seminoles.


Page 265

The decision of Wiley Thompson, a Florida Indian agent, to push ahead with the government’s removal policies in December 1835 precipitated the Second Seminole War. Osceola, an outspoken foe of Thompson and opponent of removal, responded by killing the agent on 28 December 1835. That same day a party of Seminoles murdered Major Francis L. Dade and his company of troops. The Florida frontier was in a panic and the Seminoles, who frustrated their pursuers with guerrilla warfare tactics, were in control.

The elusive Seminoles complicated matters by retreating to the Everglades. For the first few years, one commander after another failed to subdue the Seminoles and their black allies. The outlook for the U.S. forces improved in 1837, when General Joseph M. Hernandez captured two Seminole chiefs, King Philip and Vehee Billy. The two leaders and their followers were detained at Fort Marion, an ancient casemate located near St. Augustine, until their transfer to Indian Territory could be arranged. News of the capture prompted Coacoochee, Philip’s son, to surrender his band. During his detention, Coacoochee informed his captors that Osceola also wanted to discuss surrender terms.

A short time later, General Hernandez met Osceola under a flag of truce near Fort Peyton, Florida. Although he had promised the Seminole leaders protection during the negotiations, Hernandez arrested Osceola and 13 other Seminole chiefs on 22 October 1837. Then, all 95 Seminole prisoners were hastily marched to Fort Marion. Following the escape of several prominent Seminole prisoners, Osceola was transferred to Fort Moultrie, South Carolina; weakened by malaria, he died a prisoner of war on 30 January 1838. Army officers continued to violate flags of truce and promises of safe conduct in order to secure other prominent Seminole leaders.

By 1838 General Thomas S. Jesup concluded that the Seminole removal policy was flawed in that it would only prolong the bloody and costly war. Jesup informed his superiors that some 3,000 Seminoles had already moved west and that the remaining Seminole lands were not required for agricultural purposes. Although the natives did not block the path of American expansion of the Florida peninsula, politicians ignored Jesup’s recommendations and pushed ahead with plans to remove all Seminoles from the region.

As the prolonged conflict continued, Seminole bands surrendered and grudgingly agreed to move west. Military leaders managed to bribe some chiefs into relocating, but a small band of hostile Seminoles continued to harass soldiers with well-organized ambushes. In February 1842, Colonel William Jenkins Worth convinced his superiors to end all military operations against the Indians. He believed that all attempts to remove the 300 to 500 Seminoles remaining in Florida were impractical. President John Tyler agreed and the Second Seminole War officially ended on 14 August 1842.

The Second Seminole War was the most violent chapter in the history of Indian removal. Defiant Seminoles fought valiantly to remain in Florida. In the end all but a few intransigent Seminoles had been removed or killed. The government paid a heavy price for its decision to relocate the Seminoles. Some 1,500 soldiers died during the seven-year conflict that cost taxpayers more than $20 million.

See also

Apache Wars; Plains Indian Warfare; Sioux Wars

References

Alvin M. Josephy, Jr., Now That the Buffalo’s Gone (Norman: University of Oklahoma Press, 1989).

John K. Mahon, History of the Second Seminole War, 1835–1842 (Gainesville: University of Florida Press, 1967).

Francis Paul Prucha, Sword of the Republic: The United States Army on the Frontier, 1783–1846 (Lincoln: University of Nebraska Press, 1969).

Jon Brudvig

SEVEN YEARS’ WAR

(1756–1763)

The Seven Years’ War was essentially two distinct conflicts, fought on a variety of fronts, ranging from the dynastic struggles of central Europe to the colonial conflicts of North America and India. The European


Page 266

theater involved the dispute between Frederick II (the Great) of Prussia and his opponents, Austria, France, Russia, Hanover, and Sweden; the colonial theater focused on the maritime and colonial conflicts between Great Britain and its Bourbon enemies, France and Spain.

The eighteenth-century Enlightenment had a direct impact on all aspects of European society, including combat in the Age of Reason. A guiding aspiration of the Enlightenment was to construct a society for human beings who would be rational, tolerant, and ultimately enlightened. With this in mind, an eighteenth-century concept of prisoners of war developed as Europeans struggled to embrace the complex notions of natural rights and the dignity of humankind.

Eighteenth-century armies typically reflected the spirit of the era by signing agreements or cartels with their adversaries. Cartels often allowed for the lavish treatment of prisoners, particularly captured aristocratic officers, and the rapid exchange or ransom of prisoners of war. Accordingly, in the Seven Years’ War cartels were drawn up by Prussia and Austria in 1757, France and Russia in 1759, and Great Britain and France at the Convention of Sluys in 1759. The rates of exchange or ransom were assessed in cash or kind. A general could thus be exchanged for another general in a straight swap, or for a specified number of soldiers or officers. Any discrepancy in the exchange could be made up by monetary payments, ranging from as high as £2,500 for a field marshal to as low as eight shillings for a private soldier. While waiting for their repatriation, prisoners were typically tended by their own doctors, and their home government was held responsible for reimbursing their captors for the total cost of the prisoner’s upkeep.

Under this system, military captivity was nothing more than a temporary condition, as prisoners were returned to their regiments as soon as arrangements were made for their ransom or exchange. On the battlefields of western Germany, “it was something of a joke in the English and French armies to be taken prisoner. . . . You had supper with Prince Ferdinand of Brunswick and the next day you were back with your regiment.” Until their exchange, captured officers were usually quartered in private homes and were free to roam about on parole. Consequently, “Prussian prisoners of the Austrians might be seen taking the air in the park at Schönbrunn, or strolling along the banks of the Danube at Krems. In Berlin the high-ranking Russian and French officers entranced the ladies through their wealth and splendid manners, and wherever they appeared in the Prussian dominions the allied officers gave a valued stimulus to local trade.” Unfortunately, while aristocratic officers enjoyed the generosity of their enlightened captors, common soldiers usually fared much worse. Captured troops were usually impressed into service by their captor or imprisoned in disease-ridden prison ships and overcrowded fortresses, from where thousands of bodies were carried to unmarked graves or simply thrown into the sea.

The Treaty of Paris brought an end to the Seven Years’ War on 10 February 1763. Arguably, the most significant provisions of the treaty turned over virtually all French colonial territories in North America to Great Britain. The British also acquired Florida from Spain, while France retained a tenuous hold on her meager possessions in India. Generally, continental Europe remained free from territorial changes, and the treaty merely reaffirmed Prussian control of the disputed Silesian area.

References

John Childs, Armies and Warfare in Europe, 1648–1789 (New York: Holmes and Meier, 1982).

Christopher Duffy, The Military Experience in the Age of Reason (New York: Routledge and Kegan Paul, 1987).

——, The Army of Frederick the Great (New York: Hippocrene Books, 1974).

Christopher Blackburn

SEXUAL RELATIONS

There is little objective research available on heterosexual sexual relations of prisoners of war and internees. Instead, there is a mass of anecdotal evidence, some of it undoubtedly sensationalized or even invented. Two trends do emerge, however: that sexual ap-


Page 267

petite declines along with the prisoners’ food supply, and that prisoners who enjoy a certain amount of freedom, particularly those on work detachments, have had relatively easy access to members of the opposite sex.

A prisoner who rarely emerges from within the confines of the barbed-wire has almost no chance of engaging in heterosexual relations. This would apply to most Allied officers detained in World Wars I and II, and to American and British Commonwealth POWs during the Korean and Vietnam Wars. There may have been some homosexual activity, but the consensus among these prisoners is that sex became relatively insignificant in light of the other challenges they faced. According to an apocryphal but accurate comment, after the first six months in captivity, the only appetites left were for food and freedom. Indeed, POWs seem to have been more concerned about the effects of captivity (particularly nutritional deficiencies) on their postwar sexual performance than they were about their lack of sexual outlets while in prison camp.

That there is a relationship between diet and sexual appetite is supported by the suggestion that there was more sexual activity, or at least greater sexual drive, among German and Italian POWs in North America and Australia, who were in better physical condition because of better rations. Most prisoners who escaped from the camp at Evansville, Indiana, headed straight to the local brothel; military police and camp guards usually checked there first before widening their search for escapers. Work parties and parole walks also afforded German POWs the opportunity of interacting with civilian women, a fact that was well known to the authorities. In Canada, the Royal Canadian Mounted Police was frequently called in to investigate liaisons between POWs and civilians. As a weapon of last resort, it was not unknown for camp officials to transfer prisoners who were deemed to be getting too close to local women.

Sexual relations between POWs and civilians was likely more prevalent in North America and Australia because punishment for such interaction was less severe there than it was in Germany. A Polish prisoner, Marian Piotrowski, recalls that part of his initiation process into a German stalag was being read a notice giving the penalties for intercourse with German women; they ranged from 10 years in prison to death, and the notice was appended with the name and sentence of a recent offender. Prisoners were required to sign a form stating that they had read and comprehended the regulations. Nevertheless, it seems likely that the Nazi command took these regulations more seriously than the camp officials. Piotrowski reports that a number of prisoners were permitted to marry German women they had impregnated; if the prisoners were already married when the offense occurred, they received a salutary sentence of eight weeks in confinement. Indeed, the women involved were likely to face punishment that was more severe than the men. They, too, were liable to imprisonment if the affair was uncovered; even if it did not come to the attention of the civil authorities, they might face the wrath of their townspeople. Robin Campbell, a British officer captured in North Africa in 1941, recalls hearing of a German woman being led through her village with a sign around her neck that read “I have been the whore of a prisoner while my husband was fighting on the eastern front.”

Despite the risk to both parties, prisoners who had some freedom of movement generally seem to have found that sex was readily available. The anecdotal evidence runs the gamut from hurried encounters in a haystack or storeroom in which any physical attraction was accentuated by a few cigarettes or a bar of chocolate, to long-term relationships involving genuine reciprocal affection. John Elwyn, a British airman posted to a work camp in Upper Silesia, in eastern Germany, met a young Polish woman while working on a construction site in November 1941. The two fell in love, and Elwyn frequently slipped out of his camp to spend time with her. At Christmas, the two went through a form of marriage and saw each other regularly until she fell ill and died in the late summer of 1942. This couple surely


Page 268

took their relationship farther than most, but there is no reason to doubt that many such couplings involved real love.

It is by no means clear that the prisoners always initiated these relationships. Indeed, more than one POW reported that the advances often came from the women, many of whom had been without male company for as long as the prisoners had been deprived of female company. By the same token, there were also many desperate women who were willing to sell their bodies for food or cigarettes.

See also

Homosexuality

References

Robin Campbell, “Prisoner in Germany,” Atlantic Monthly 173 (1944): 53–57.

John Elwyn, At the Fifth Attempt: An Escape Story (London: Leo Cooper, 1987).

Marian Piotrowski, Adventures of a Polish Prisoner (London: Lindsay Drummond, 1943).

Jonathan F. Vance

SEXUAL SLAVERY

Sexual slavery in wartime is still a relatively unexplored topic. Research is growing, however, in part because of the international attention given to the mass rapes in the former Yugoslavia and to the testimonies of Asian women who came forth to tell about their experiences as sexual slaves for the Japanese army during World War II. Military personnel, historians, and other international observers have ignored the plight of wartime victims of sexual slavery, or have referred to such women as camp followers, whores, or comfort women. However, research and testimony reveal that many women were forced to act as sexual slaves, coerced into the work either by deception or physical force. Other women strategically chose this type of work over other forms of forced labor, or were forced into prostitution by their own or their families’ starvation.

Even though female and male POWs have been used as sexual slaves by their captors for centuries, the majority of victims of sexual violence throughout history have been women. According to Gerda Lerner, the enslavement and sexual abuse of captured women after military conquest began in the third millennium B.C.E. With the establishment of slavery as an institution, slave owners rented out their slaves as prostitutes or worked them in commercial brothels. The Annals of Fulda, records collected at a medieval Benedictine monastery, contain references to women taken by warring tribes to be used for sexual purposes, as do studies of medieval Scandinavia. However, not all societies have employed sexual violence as a war measure. For example, in North America, although the Europeans raped Amerindian women, the latter typically did not rape European women. Further research is needed to understand how, why, and when prisoners of war are forced into sexual slavery.

By the twentieth century, enforced heterosexuality of armies was a norm of military life, in contrast to ancient and medieval practices of homosexuality in the military. During World War I, the Germans established military brothels, some surrounded by barbed-wire to contain the women who served the German soldiers. In addition to these brothels, there is also much evidence of wartime rape of civilian prisoners; the Bryce Report of 1916, for example, was commissioned to investigate such allegations concerning German conduct in Belgium.

By World War II, the state organized, regulated, and enforced the sexual slavery of captured women in what had become a major institution in Germany and Japan. The establishment of Japanese military “comfort stations” began in 1931 and was in full force by 1937 after the Japanese raped and murdered tens of thousands of Chinese women in Nanjing. In these stations, at least 200,000 rural and poor Korean and other Asian women, as well as some European women, who had been recruited under false pretenses or were forcibly abducted, were made to serve up to 90 soldiers a day, were beaten, gang-raped, and kept in seclusion. Some women served for as long as nine years. It is estimated that between 70 and 90 percent died in captivity. Until 1993, the Japanese government denied any coercion in the recruitment of women into the Yoja Chongsindae (Women’s Voluntary Labor Service Corps). Despite recent acknowledg


Page 269

ment of the wrongs committed against them, the women have not received any form of compensation from the Japanese government.

Even less is known about the 500 or more brothels set up by the Nazi state for use by the Wehrmacht, the SS, forced laborers, and concentration camp inmates. Tens of thousands of women (including Jewish women, in spite of Nazi racial laws) and some men of all nationalities were forced to work as prostitutes for the German state. As in the Japanese case, women were brutally and repeatedly raped, many died, and few have survived to receive compensation from the responsible government.

Bosnian Serbs used rape as a tactic in the campaign of ethnic cleansing during the war in the former Yugoslavia, which began in the early 1990s. As Serbian soldiers invaded cities and towns, they raped women and girls. Between 150,000 to 300,000 female and male inmates were held in rape concentration camps, where they were repeatedly raped, gang-raped, forced to sexually assault one another, starved, buried alive, and murdered. Another form of sexual slavery were the rape/death prisons or brothels where Serbian soldiers held and daily gang-raped captive women. The number of prisons is unknown, as is the number of women held there, most of whom were murdered and buried in mass graves. Only a handful of suspects charged with rape and sexual assault during the war have been arrested, and the Serbian army continues to deny the charges.

Organizations such as Women, Law and Development International and the Korean Council for the Women Drafted for Sexual Slavery by Japan, along with other activists, scholars, and survivors, are working to secure international and national legislation to ensure the prevention of gender violence during war. In international humanitarian law, including the 1874 Brussels Declaration, the Hague Conventions of 1899 and 1907, the Geneva Convention of 1949, and the 1958 International Committee of the Red Cross Commentary on the 1949 Geneva Convention, rape was defined as a crime but was interpreted as a provocation to honor rather than a brutal attack. In various international documents in the late 1990s, rape was defined as a crime against humanity, and the connection between rape and honor has been removed. On the national level, both legally and culturally, this connection still needs to be eradicated, because the need to “protect our women” has been used by warring nations as an effective propaganda tool, while the opposing side’s women are branded as “whores” who may be used for sexual purposes. Defining rape merely as a violation of a woman’s honor, not her person, not only entirely minimizes the immensely brutal assault to the body and psyche, but also discourages victims from coming forward and makes prosecutors less likely to litigate. Greater funding for international tribunals to prosecute violators of human rights and to provide human rights training for judges, prosecutors, military and law enforcement personnel, and soldiers are also needed.

See also

Bosnian War; Kosovo War

References

Astrid Aafjes, Ann Tierney Goldstein, and Margaret A. Schuler, Gender Violence: The Hidden War Crime (Washington, DC: Women, Law and Development International, 1998).

Thomas S. Abler, “Scalping, Torture, Cannibalism and Rape: An Ethnohistorical Analysis of Conflicting Cultural Values in War,” Anthropologica 34 (1992): 3–20.

Ustinia Dolgopol, “Women’s Voices, Women’s Pain,” Human Rights Quarterly 17 (1995): 127–154.

Ruth Matzo Karras, “Concubinage and Slavery in the Viking Age,” Scandinavian Studies 62 (1990): 141–162.

Gerda Lerner, The Creation of Patriarchy, vol. 1, Women and History (Oxford: Oxford University Press, 1986).

John Lie, “The State as Pimp: Prostitution and the Patriarchal State in Japan in the 1940s,” Sociological Quarterly 38 (1997): 251–263.

Catherine N. Niarchos, “Women, War and Rape: Challenges Facing the International Tribunal for the Former Yugoslavia,” Human Rights Quarterly 17 (1995): 649–690.

Chunghee Sarah Soh, “The Korean ‘Comfort Women’: Movement for Redress,” Asian Survey 36 (1996): 1226.

Richard Trexler, Sex and Conquest: Gendered Violence, Political Order, and the European Conquest of the Americas (Ithaca: Cornell University Press and Polity Press, 1995).


Page 270

Seada Vranic, Breaking the Wall of Silence: The Voices of Raped Bosnia (Zagreb: Izdanja Antibarbarus, 1996).

Wendy Jo Gertjejanssen

SHACKLING INCIDENT

In one of the lengthiest reprisals of World War II, thousands of POWs in camps in Germany and Canada were placed in handcuffs, some for as long as a year. The reprisal had its roots in the failed Canadian raid on the French port of Dieppe in August 1942. After the raid, German soldiers recovered operational orders that directed Canadian troops to bind the hands of prisoners to prevent them from destroying documents. In response, the German government threatened to handcuff all soldiers captured at Dieppe unless the order was rescinded. Britain sent a mollifying reply, but in October the crisis escalated. Citing further investigation into the Dieppe case and another instance of the binding of prisoners during a British commando raid on the island of Sark, the German government announced on 7 October 1942 that 1,376 Canadian POWs would be shackled.

For the affected prisoners, this was little more than an inconvenience. The handcuffs were easily removed, and the prisoners scored a minor psychological warfare victory by making it immensely difficult for their guards to enforce the orders. The British government, however, reacted more vigorously, threatening to begin retaliatory shackling if Berlin did not back down. This threat put the government of Canada in an awkward position. Most of the German POWs captured thus far, about 16,000, were detained in Canada, yet the Canadian government strongly opposed the suggested reprisal. However, to prevent an open breach with Britain, Ottawa acquiesced and on 10 October ordered the shackling of German POWs.

The German government quickly raised the stakes by announcing it would handcuff three times the number of prisoners shackled by Canada; with this, 4,128 Allied prisoners in seven camps were involved. British Prime Minister Winston Churchill, the main supporter of the reprisal, wanted to match the German action, but public opinion, not only in the Commonwealth but in the United States as well, had swung strongly against the retaliation. Canadian officials, therefore, turned their efforts toward finding a way out of the situation. Eventually, they informed Churchill that Canada would not continue the reprisal and intended to take unilateral action in unshackling German prisoners in Canadian hands. A very public disagreement was prevented only when London and Ottawa agreed that the government of Switzerland, the Protecting Power charged with safeguarding the interests of Allied prisoners in Germany, be called upon to ask both sides to end the retaliation at the same time.

The Swiss request was transmitted in early December 1942, and Canadian officials immediately unshackled their German


Page 271

POWs. The German government, however, refused to cooperate and held to its original position: the shackling would not end until Allied governments publicly prohibited the binding of prisoners in the field. The Allies were unwilling to make this concession, and a year-long stalemate ensued. Not until October 1943 did the International Committee of the Red Cross believe that tempers had cooled sufficiently to permit another approach to Germany. This time, the Swiss proposed that the shackling in German camps be ended discreetly; neutral officials would be on hand to monitor the situation, but no public announcement would be made. The German government agreed to these terms and removed the shackles from the remaining Canadian and British prisoners in November and December 1943.

See also

Reprisals; World War II—Western Europe

References

S. P. MacKenzie, “The Shackling Crisis: A Case-Study in the Dynamics of Prisoner-of-War Diplomacy in the Second World War,” International History Review 17 (1995): 78–98.

Jonathan F. Vance, “Men in Manacles: The Shackling of Prisoners of War, 1942–43,” Journal of Military History 59 (1995): 483–504.

Jonathan F. Vance

SIKH WARS

(1845–1846, 1848–1849)

The British fought two separate but connected wars against the Sikhs in north-central India in the mid-nineteenth century, both motivated by a determination to guarantee British control in the area. In both cases, the treatment of prisoners was conditioned by the expectations of soldiers on each side. The Sikhs were accustomed to fighting on to the death; they did not expect to be taken prisoner themselves, and so they rarely took prisoners. At the Battle of Moodkee (18 December 1845), for example, Sikh soldiers promptly killed any wounded British soldiers they came across, as they did after the battles of Ferozeshah (21 December 1845) in the First Sikh War and Chillianwalla (13 January 1849) in the Second Sikh War. The British had been inclined to adopt a lenient policy toward Sikh prisoners but, angered by the murder of their wounded, they, too, began to deny quarter. In the last battle of the First Sikh War, at Sobraon on 10 February 1846, as many as 10,000 Sikhs were killed, many of them slaughtered by British soldiers after the battle had concluded. At least one British unit, the Third Light Dragoons, always charged into battle with the cry “Remember Moodkee!”

There were some exceptions to this cycle of violence. A lieutenant of the Bengal Artillery who fell into Sikh hands before Moodkee was treated civilly, if not generously, before being released and sent back to his unit by his captors. Another lieutenant, captured with serious wounds at Ferozeshah, was carefully tended by a Sikh soldier who carried him from the battle area and remained at his side until the lieutenant succumbed to his wounds. A number of wounded British soldiers captured at Bhudowal (21 January 1846) were saved by the intervention of a former member of the Bengal Artillery who had deserted nearly 20 years earlier; when the deserter was later captured at the Battle of Aliwal (28 January 1846), his intervention on behalf of the prisoners was, in turn, probably the only thing that saved him from the gallows.

References

Hugh Cook, The Sikh Wars: The British Army in the Punjab, 1845–1849 (London: Leo Cooper, 1975).

Jonathan F. Vance

SINCLAIR, ALBERT MICHAEL

(1918–1944)

Lieutenant A. M. “Mike” Sinclair of the Sixtieth King’s Royal Rifle Corps made nine escape attempts from various camps during World War II, prompting the German security officer at Colditz Castle, Reinhold Eggers, to call him “the greatest escaper of all time.” When he arrived at Colditz in January 1942, he already had a reputation as a wily, inveterate escaper. Captured at Calais in May 1940, he first spent time in Oflag 7C Laufen. He escaped from his next camp in Poland and crossed several borders before his recapture in Bulgaria five months later. In Czechoslovakia, as he was returning to camp under escort, he escaped once again. On his recapture he was held for a time by


Page 272

the Gestapo and then sent to Colditz, which provided Sinclair with a new challenge. Desperate for freedom, he made one attempt after another, and several times he actually got clear of the camp. On different occasions he got as far as Cologne and the Swiss and Dutch frontiers before being caught. He then tried impersonating the sergeant major of the German guard company at Colditz, but the escape attempt failed, and he was wounded when a guard discharged his rifle in the resultant melee.

Mike Sinclair died trying to escape from Colditz on 25 September 1944. Having scaled the wire enclosing a small park, he was frantically running through the trees when a guard’s bullet struck him down, this time fatally. Two days later he was buried with full honors in the town’s military cemetery. Sinclair, a man without peer as an escaper, was 26 years old when he made his final, desperate bid for freedom.

See also

Colditz; Escape

References

Reinhold Eggers, Colditz: The German Story (London: Robert Hale, 1961).

P. R. Reid, The Colditz Story (London: Hodder and Stoughton, 1952).

——, Colditz: The Full Story (London: Macmillan, 1984).

J. E. R. Wood, ed., Detour: The Story of Oflag IVC (London: Falcon Press, 1946).

Colin Burgess

SIOUX WARS

(1854–1890)

The Sioux Wars began with a fight between a U.S. Army detachment and a band of Brulé Sioux over a cow in 1854 and it ended on the snowy ground of Wounded Knee, South Dakota, in 1890. In the interval raged the Santee (or Dakota Sioux) uprising in Minnesota in 1862, the 1866–1868 Red Cloud War, and the Great Sioux War of 1876. During this period, the Sioux seized white men, women, and children as captives, and the Army took large numbers of native prisoners.

A dispute over a cow near Fort Laramie, Wyoming, in August 1854 caused a detachment of soldiers under Lieutenant John Grattan to kill Brulé Sioux chief Conquering Bear. The detachment was then destroyed by Conquering Bear’s enraged tribespeople. The army responded with a punitive expedition under General William Harney the following year that killed 85 Sioux and captured 70 women and children who were imprisoned at Fort Kearney, Nebraska.

The next outbreak did not occur until a Santee Sioux uprising began in August 1862. Desperate, starving natives raided first for food and then continued a rampage of unfettered revenge against agency personnel and settlers on and near their Minnesota reservation. When the affair concluded in late September, the Santees had killed hundreds of whites and taken 269 white and mixed-blood prisoners. The U.S. Army, after defeating the belligerents and freeing the captives, detained close to 2,000 Santees. Of these, 392 were tried as criminals and 307 condemned to death by hanging. In the end, 38 were actually hung for their participation in the conflict. During subsequent years, punitive army expeditions were mounted against those who had escaped into Dakota Territory after the uprising as well as the Lakota Sioux peoples living in that region. On one 1863 expedition, 250 Santee women and children were taken captive.

Three years later, in 1866, Red Cloud’s War erupted over white incursions onto Sioux hunting grounds. It raged until 1868 when the United States agreed to abandon its string of forts along the Bozeman Trail and recognized Lakota Sioux suzerainty over a large domain in Dakota Territory and allowed their continued hunting on lands further west and south. Relative peace ensued, but some raiding continued against settlers and especially against native foes such as the Pawnees. In December 1875, however, a government directive stated that all natives remaining off the Dakota reserve after 1 January 1876 would be considered hostile. The result was the Great Sioux War of 1876 and Custer’s defeat at the Little Bighorn on 25 June. At the Battle of Slim Buttes, which marked the end of the summer phase of that campaign, 12 native women and 6 children were taken prisoner by the Fifth Cavalry. They were released at the end of the battle, but a number of Sioux men were also captured and held; one of


Page 273

them, Charging Bear, later became a scout for the U.S. Army. Sitting Bull and Crazy Horse, two principal Sioux chiefs, remained at large after the end of the campaign; both later surrendered, only to die under questionable circumstances.

The final phase of the Sioux Wars concluded with the capture of Chief Big Foot’s band of Miniconjous en route to the Pine Ridge Agency in South Dakota. While the Seventh Cavalry attempted to disarm its prisoners at Wounded Knee on the morning of 29 December 1890, a rifle fired and carnage ensued. More than 150 natives were killed and 50 wounded, while 25 U.S. soldiers died and 39 were wounded. The Sioux Wars were over and major armed native resistance in the United States had ended.

See also

Apache Wars; Plains Indian Warfare; Seminole Wars

References

John S. Gray, Centennial Campaign: The Sioux War of 1876 (Norman: University of Oklahoma Press, 1988).

Robert M. Utley, Frontiersmen in Blue: The United States Army and the Indian, 1848–1865 (Lincoln: University of Nebraska Press, 1967).

——, Frontier Regulars: The United States Army and the Indian, 1866–1891 (Lincoln: University of Nebraska Press, 1973).

Henry Woodhead, series editor, War for the Plains (Alexandria, VA: Time-Life Books, 1994).

William S. Reeder, Jr.

SLAUGHTERHOUSE-FIVE

Slaughterhouse-Five, or the Children’s Crusade, Kurt Vonnegut’s 1969 novel, was based on the author’s experience in captivity in Germany during World War II. Vonnegut served as an infantry scout and was taken prisoner while on a patrol behind enemy lines during the Battle of the Bulge in December 1944. After his capture, Vonnegut was placed in a temporary camp and then transferred to a permanent camp in the city of Dresden. The camp was housed in a meat packing plant, and the soldiers barracked in the slaughterhouses, which gave the book its title. While in the camp, Vonnegut and the other 99 prisoners were put to work making a vitamin-enriched malt syrup for pregnant women.

Like Vonnegut, Billy Pilgrim, the novel’s main character, was captured by the Germans during the Battle of the Bulge and was then transferred to a POW camp in Dresden. During the captivity of Pilgrim/Vonnegut, the Allies firebombed Dresden. Housed in underground facilities in the packing plants, the Allied POWs were among the few survivors of the firestorm, which claimed the lives of as many as 200,000 civilians. After the air raid, the POWs were used by the Germans to recover bodies and search for survivors.

In 1972, George Roy Hill produced and directed a critically acclaimed screen adaptation of the novel, starring Michael Sacks as Billy Pilgrim, Ron Liebman as a fellow prisoner, and Valerie Perrine. The movie, reasonably true to the novel, won the Jury Prize at the Cannes film festival.

See also

Film; Vonnegut, Kurt, Jr.

References

Kurt Vonnegut, Fates Worse than Death (New York: Berkley Books, 1992).

——, Palm Sunday: An Autobiographical Collage (New York: Dell, 1981).

——, Slaughterhouse-Five, or the Children’s Crusade: A Duty-Dance with Death (New York: Dell, 1969).

——, Wampeters, Foma, and Granfalloons (New York: Dell, 1974).

Thomas L. Smith

SLAVERY

Warfare and slavery have been inextricably intertwined throughout human history; indeed, slavery may have its very origins in the sparing of conquered enemies by victorious armies. Throughout the world, slavery has often been the price paid for military defeat. Reducing the captive’s status from that of prisoner to that of property served a clear economic function. The victorious could henceforth reap the fruits of the vanquished’s labor. Yet slavery served a deeper purpose, as a perpetual triumph for the victor and a perpetual humiliation for the enslaved. Furthermore, both triumph and humiliation could be hereditary. Historically, highly stratified societies with a large servile class often had their origins in the wartime enslavement of entire populations.

This, for example, was the fate of the Judeans, deported to Babylon after the de-


Page 274

struction of Jerusalem in 587 B.C.E. The Helots, an indigenous people of the Peloponnese, were a similar case; they were conquered and held for centuries as a servile class by the Spartans. Yet the Helots also demonstrate that there existed degrees of slavery; as Greeks, they enjoyed some rights, such as to marry and maintain families. Others taken prisoner in war were reduced to the status of chattel slaves, essentially regarded as little more than livestock.

For the Romans, enslavement was the just punishment for those who had the audacity to bear arms against them. As the empire expanded, the Romans acquired influence in regions that had also long practiced slavery. Thus, the facilities of an organized slave trade already existed, helping to traffic and distribute prisoners of war taken by the victorious legions, such as those thousands of Gauls enslaved during Julius Caesar’s Gallic War of 59–52 B.C.E.

The tradition of enslaving enemies survived in Europe for some time after the fall of the Roman Empire. During his campaigns Clovis (466–511 C.E.), king of the Franks, enslaved large numbers of Goths, who were then shared out among the people of the provinces he ruled. However, the influence of the Church militated against the enslaving of Christian captives, and the practice became rare by the eleventh century. The situation in Muslim countries was similar; Islamic law prohibited the enslaving of co-religionists. Yet in wars between opponents of different religions, the practice of enslaving captives continued.

Thus slavery persisted in the Balkans and the regions surrounding the Mediterranean, reinforced by the contact between Christendom and the Islamic world. Most enslaved prisoners faced the prospect of exhausting physical labor, degradation, and brutality. Perhaps the worse fate was that of the galley slave. Chained six to a bench and required to row 10, 12, even 20 hours at a stretch, only the most resilient prisoners survived any length of time at the oars. Yet for those who could endure long enough, there was occasionally hope of eventual release. Jean Parisot de la Valette, later Grand Master of the Knights of St. John, was captured in 1541. He spent a year as an Ottoman galley slave before being released in a prisoner exchange arranged between his order and the Barbary corsairs. Similarly, the Spanish soldier and author Miguel de Cervantes was captured and enslaved in 1575. True to form, he attempted a number of escapes from Algiers, until he was finally ransomed in 1580.

Both Christian and Muslim captives were generally subjected to pressure to convert, although some Islamic masters were tolerant of their slaves’ religious beliefs. Conversion did offer some prospect of higher status or even freedom. It has been estimated that between 50 and 75 percent of Christian captives converted to Islam; some of them then went on to serve in Arab or Ottoman military forces. Indeed, it is probable that by the mid-fourteenth century Christian captives formed the nucleus of the Ottoman standing army. By 1438, slave soldiers were being recruited via the enforced enrollment of a levy of boys from the conquered Christian provinces of the Balkans. Converted to Islam and trained from childhood, these soldier slaves formed one of the most professional and formidable military corps in the late medieval world, the Janissaries.

Military slavery played an even more significant role in the history of Egypt. Not only was the country politically dominated by the Mamelukes (a caste of slave soldiers) from 1254 to 1811, but Egyptian military forces continued to raise units from among enslaved captives until as late as 1885. In 1820, the desire for slaves to form new, disciplined regiments led the viceroy, Muhammad ‘Alī, to undertake the conquest of Sudan; the sole purpose of the entire campaign was to gather captives.

In Europe, too, the practice of enslaving prisoners of war reemerged in the early modern period. Despite the religious injunctions against enslaving fellow Christians, certain categories of prisoners were not considered suitable for exchange or ransom. This was particularly true in civil wars and the bitter conflicts arising from rebellion. In these circumstances, captives were sometimes enslaved. Thus, for example,


Page 275

some defeated Royalists of the British civil wars of 1642–1651 were transported to the West Indies and sold into servitude. They were followed by rebels who marched with James, Duke of Monmouth, to defeat at Sedgemoor in 1685 and by Jacobites taken at Preston in 1715.

Such captives were a useful source of labor on the plantations of the West Indies. For the most part, however, labor for Europe’s colonies in the New World came from Africa. Both the trans-Saharan and the Atlantic slave trades provided a demand for captives that influenced patterns of warfare in Africa. Although outsiders rarely actually initiated wars, they did provide economic and political inducements to Africans to escalate conflicts and generate captives who could be enslaved. The situation on Africa’s Atlantic coast provides a telling example. Some West Africans recognized the link between levels of warfare and the external slave trade. In the late seventeenth and early eighteenth century, two popular Islamic reform movements, led by Nasr al-Din and Abd al-Kadir, attempted to curb the practice of enslaving captives for foreign purchase. However, the emergent new regional powers of the late seventeenth century, such as the Dahomey, saw the enslavement of prisoners of war not just as a commercial strategy but also as a political one. In a process known as “eating the country,” mass enslavement and deportations weakened the strength of enemies who could not otherwise be entirely conquered. By selling their captives to slave traders, victorious leaders could then finance further campaigns.

The suppression of the Atlantic slave trade, beginning with its abolition by the British Parliament in 1807, did not immediately end the practice of enslaving prisoners of war in Africa, for there remained an established internal slave system, and healthy markets to the north across the Sahara. Indeed, the institution of slavery has, to the shame of the modern world, survived to the present day in some areas of the globe. The link between warfare and slavery in Africa was largely broken by the end of the nineteenth century, when colonial rule made slave raiding a costly and clandestine business. In Europe, however, the phenomena would make a ghastly reappearance with the enslaving of millions of those judged racially inferior or politically undesirable by Hitler’s Germany and Stalin’s Soviet Union.

References

R. H. Barrow, Slavery in the Roman Empire (London: Methuen, 1928).

John W. Blassingame, The Slave Community (Oxford: Oxford University Press, 1972).

Ernle Bradford, The Great Siege, Malta 1565 (London: Hodder and Stoughton, 1961).

Alan Burns, History of the British West Indies (London: Allen and Unwin, 1954).

Philippe Contamine, War in the Middle Ages, trans. Michael Jones (Oxford: Blackwell, 1984).

Seymour Drescher and Stanley L. Engerman, eds., A Historical Guide to World Slavery (Oxford: Oxford University Press, 1998).

Geoffrey Goodwin, The Janissaries (London: Saqi, 1997).

M. H. Keen, The Laws of War in the Late Middle Ages (London: Routledge and Kegan Paul, 1965).

Daniel Pipes, Slave Soldiers and Islam: The Genesis of a Military System (New Haven: Yale University Press, 1981).

Gerard Prunier, “Military Slavery in the Sudan during the Turkiyya (1820–1885)” in The Human Commodity: Perspectives on the Trans-Saharan Slave Trade, ed. Elizabeth Savage (London: Frank Cass, 1992).

John Thornton, “Warfare, Slave Trading and European Influence: Atlantic Africa 1450–1800” in War in the Early Modern World, 1450–1815, ed. Jeremy Black (London: UCL Press, 1999).

Gervase Phillips

SON TAY RAID

The Son Tay Raid, or Operation King Pin, was a failed mission of 21 November 1970 to rescue Americans POWs in the heart of North Vietnam. The joint U.S. Army–Air Force rescue team executed a nearly flawless raid, but the commandos were unable to liberate any Americans because the Son Tay camp was empty of prisoners.

The POW camp, located approximately 23 miles west of Hanoi, consisted of four main buildings in a compound surrounded by a seven-foot-high wall and three observation towers. Photographs from SR-71 reconnaissance aircraft had indicated that over 50 Americans were interned at the site,


Page 276

but unfortunately for the United States, the prisoners were relocated weeks before the raid due to the flooding of the adjacent Song Con River.

Although the raid was essentially a failure, it nevertheless was a remarkable penetration into North Vietnam. Led by Lieutenant Colonel Arthur D. “Bull” Simons, the 59 army raiders and 42 air-support personnel conducted a 27-minute assault, resulting in the death of 60 prison guards. No Americans were killed.

Afterwards there was much heated discussion about the prudence of such a mission. But evidence suggests that it influenced improved conditions for the 450 American prisoners in Vietnam. Furthermore, POW morale was boosted when news of the raid became known.

The commander of the Son Tay Raid went on to accomplish a successful rescue mission elsewhere. In 1979, the then retired Simons was hired by Ross Perot to rescue two employees of Electronic Data Systems who were wrongfully imprisoned in Tehran, Iran, an exploit mythologized in Ken Follet’s On Wings of Eagles (1983).

See also

Vietnam War

References

Heather David, Operation Rescue: The First Complete Account of the Daring Drop into North Vietnam to Rescue American Prisoners of War (New York: Pinnacle, 1971).

Lee A. Hassig, The New Face of War: Special Forces and Missions (Alexandria, VA: Time-Life Books, 1990).

William H. McRaven, Special Operations—Case Studies in Special Operations Warfare: Theory and Practice (Novato, CA: Presidio, 1995).

Benjamin F. Schemmer, The Raid (New York: Harper and Row, 1976).

Roger Chapman

SOUTH AFRICAN WAR

See Boer War

SOVIET SPECIAL CAMPS IN GERMANY

At the end of World War II, the NKVD, the Soviet secret service, established in the Soviet Zone of Occupation in Germany 10 special camps for the internment of German civilians. Between 1945 and 1950, 189,000 individuals were held prisoner in these camps, about 35 percent of whom died in captivity.

When the Red Army entered the territory of the German Reich in January 1945, Lavrentii Beriia, head of the NKVD, issued Top Secret Order No. 0016. In this order, Beriia enumerated those “elements” who were to be arrested: spies, terrorists, officials, economic leaders, and also “members of fascist organizations.” This meant that virtually every German could be imprisoned. Between January and April 1945, about 215,000 people were detained, the majority of whom were deported. The initial intention of these arrests was twofold: to levy forced laborers for ailing Soviet industry, and to secure the hinterland of the front. Soon, the Soviets realized that only a minority of the prisoners were physically capable of forced labor. In addition, the rigorous arrest policy strengthened the German will to resist, while at the same time the Western allies had succeeded in moving forward rapidly. On the eve of the battle for Berlin, Beriia stopped the deportations and revised his list of wanted persons. From then on, only “active members” of the Nazi Party were to be arrested and sent into camps on German territory.

As the category “active members” was still vague, the majority of the prisoners were only minor functionaries of the Nazi Party who were not subjected to legal proceedings by the Soviets. In December 1946, Soviet leader Josef Stalin was notified that the NKVD expected to discover no incriminating evidence on these individuals; it was suggested that 35,000 prisoners should be released, for they had to be “fed needlessly.” By this time, the disastrous hygiene situation and shortage of food was exacting an extraordinarily high death toll among the prisoners. Although Soviet leaders frequently turned to Stalin for a decision on that matter, a greater number of releases was not sanctioned until August 1948. Then, 27,749 internees accused of Nazi crimes were set free, but 16,104 of this category remained in the camps.


Page 277

From 1948 onwards, another group of prisoners dominated the population of the camps: those people who had been charged with crimes against the regime of occupation and who had been convicted by Soviet Military Tribunals (SMT). Among them were numerous members of democratic parties who defied the oppressive policy of Communism. When the German Democratic Republic was coming into being in the autumn of 1949, Soviet leaders decided to dissolve the camps. The majority of the internees were released at the beginning of 1950, while the majority of the SMT convicts were handed over to East German prisons to serve their sentences.

The prisoners of the Soviet special camps were entirely isolated from the outside world. They were not allowed to write or to receive letters, so their relatives had no knowledge of their whereabouts. As the special camps were not labor camps, the prisoners were condemned to agonizing inactivity. Notwithstanding that in fact numerous Nazis and war criminals were interned in the camps, the majority of the inmates had been arbitrarily arrested, among them a large number of adolescents and even children.

As two of the Soviet special camps—Sachsenhausen and Buchenwald—were established on the sites of former Nazi concentration camps, a comparison with the Nazi camps seems obvious. There were, however, significant differences. Physical abuses in the camps by Soviet guards have only rarely been reported, although maltreatment and torture usually occurred immediately after arrest. Furthermore, the special camps were not labor camps. Finally, documented evidence that the Soviets deliberately aimed at exterminating the internees has not been detected. There is, however, little doubt that Stalin knowingly condoned the deaths of more than 60,000 individuals as result of his arrest and internment policy in postwar Germany.

See also

Buchenwald

References

Sergej Mironenko, Lutz Niethammer, and Alexander von Plato, in association with Volkhard Knigge and Günter Morsch, eds., Sowjetische Speziallager in Deutschland, 1945 bis 1950, 2 vols. (Berlin: Akademie, 1998).

Norman M. Naimark, The Russians in Germany: A History of the Soviet Zone of Occupation, 1945–1949 (Cambridge, MA: The Belknap Press of Harvard University Press, 1995).

Wolfram von Scheliha

SOYINKA, WOLE

(1934– )

Wole Soyinka, the Nigerian playwright, poet, novelist, and Nobel laureate (1986), was imprisoned for almost two years by the Nigerian military authorities in 1967 at the outbreak of the Nigerian Civil War for allegedly attempting to secure a fighter-bomber for the rebels. Although not a combatant and never formally charged or tried, Soyinka was seen as a dangerous provocateur by the military government that had seized power in 1966.

Soyinka chronicles his imprisonment in two volumes: a book of poems, A Shuttle in the Crypt, written secretly while in prison, and a memoir, The Man Died, composed after his release in 1969 but based on notes written in the margins of the few books he was permitted to have in prison. The Man Died is a mix of history, political analysis, and personal testimony to the horrors of prison. Focused on the gross injustice of what he views as a questionable war carried on by a thoroughly corrupt and illegitimate regime, the most compelling and beautifully composed portions of the book relate how he slowly began to lose his sanity during the 15 months he spent in solitary confinement: his tortured imagination and paranoia periodically overcoming his rational mind, it also unleashed a torrent of hallucinations and imagery that give artistic shape to the book.

Soyinka was quietly released in 1969. He writes, “It was sad no longer to be considered a dangerous man.” Through his subsequent writings (both creative and otherwise), speeches and political action, Soyinka has worked for political and social reform in a Nigeria ruled almost exclusively by the military. In 1995, having fled Nigeria a year earlier, he was sentenced to death in absentia, a sentence since annulled.


Page 278

References

Wole Soyinka, A Shuttle in the Crypt (New York: Hill and Wang, 1972).

——, The Man Died (New York: Noonday Press, 1988 [1972]).

Mark L. Lilleleht

SPANISH ARMADA

When the Spanish Armada came to grief during an abortive invasion of England in May 1588, over 500 Spanish sailors and soldiers fell into English hands. They included 397 men from the Rosario, which was captured after it was crippled by a collision with another Spanish ship, 17 from the San Salvador, which was captured after it was badly damaged by an explosion, and 158 from the San Pedro Mayor, which wrecked on the English coast. When the prisoners reached Devon, local authorities sorted them into “those of name and quality,” who were to be transferred to “safe prisons”, and “the rest of baser sort,” who were to be held wherever accommodations could be found. Accordingly, some 200 men of this first group were sent to the prison at Exeter, while the rest were confined locally (in a building still known as the Spanish Barn) until their ship was repaired enough to serve as a floating prison. Members of this latter group were also put to work as agricultural laborers on local estates. A small group of prisoners of a higher rank, who were likely to command a good ransom, were sent to London for safekeeping. Those officers who remained in Devon had considerable freedom; one was given parole to work as a doctor in the area, and three others took advantage of their relative liberty to escape to Spain in February 1589.

Negotiations to ransom the prisoners began shortly after their arrival in England. Spanish authorities were willing to pay the equivalent of one month’s pay (plus a small allowance for expenses) for the return of ordinary soldiers and seamen, and other amounts, ranging from 100 crowns for captains to 15 crowns for other officers, for officers. But English demands for a greater ransom meant that the prisoners remained in custody until 24 November 1589, when the majority of them were officially freed. Another group of 15 prisoners were freed at a later date; their captors had demanded as much as 20,000 crowns in ransom, but they were forced to relent when the Spanish arrested some English merchants on the continent as hostages. Don Pedro de Valdés, the commander of the Rosario, was freed in February 1593 upon payment of a ransom of £3550. The last Spanish captive in custody appears to have been an apothecary, who remained in England until 1597.

References

Paula Martin, Spanish Armada Prisoners: The Story of the Nuestra Señora del Rosario and her Crew, and of the Other Prisoners in England, 1587–97 (Exeter: Exeter University Publications, 1988).

Jonathan F. Vance

SPANISH-AMERICAN WAR

(1898)

During the Spanish-American War of 1898, the United States held over 39,000 Spanish prisoners of war in America, the Philippines, Cuba, and outlying Spanish possessions. Spain, in contrast, held only a very few Americans, all of whom were exchanged during the conflict. The United States based its POW policy on the Geneva Convention of 1864, which it had signed in 1882, and so it faced several issues surrounding repatriation and the protection of Spanish prisoners from America’s Cuban and Filipino allies.

In Cuba and surrounding Spanish territories, the U.S. military captured over 26,000 prisoners. Held with minimal restrictions after they surrendered their weapons and awaited transportation back to Spain, the Spanish prisoners openly fraternized with their American captors, much to the Cubans’ dismay. Of the 1,774 naval prisoners—the entire surviving Spanish fleet after the Battle of Santiago Bay of 3 June 1898—nearly 360 of the sick and injured (half of whom died) went to Norfolk, Virginia, 79 officers and 14 enlisted men were held at the U.S. Naval Academy at Annapolis, Maryland, and 20 were imprisoned at Fort McPherson, Georgia. The remaining POWs were secured at Seavey Island off of Portsmouth, New Hampshire.


Page 279

The navy placed its prisoners under marine guard but overall treated its captives in a humane manner. The only recorded exception took place on 4 July on the USS Harvard, when six prisoners were killed en route to New Hampshire when they did not respond promptly to orders in English. The best treatment was found at Annapolis, where officers who signed a parole promising not to escape or take up arms again against the United States were allowed liberty in town. The navy’s most notable prisoner, Admiral Pascual Cervera y Topete, refused to sign a parole because he claimed that it was forbidden by Spanish law, and the navy granted him liberty based on his word as a gentleman to abide by American orders. Rear Admiral Frederick V. McNair was appointed superintendent to the academy so that the Spanish rear admiral would not be insulted by being under the command of a lower-ranked officer; McNair provided Cervera with servants (other Spanish POWs) and a house on the grounds of the academy, where he lived with his son. Cervera not only traveled freely in Annapolis, socializing with the local residents at church services and parties, but was also given permission on more than one occasion to visit his men at Norfolk and Portsmouth and even to travel to New York to arrange for the prisoners’ passage back to Spain. They were returned home on 12 August 1898, a little over a month after their capture.

While the Spanish government did not pay for the transportation of the prisoners held by the U.S. Navy, it did so for those held by the U.S. Army. American President William McKinley had considered creating a POW camp at Galveston, Texas, for the Spanish troops, but canceled his plans after the United States agreed before the surrender of Santiago to pay for the transportation back to Spain of all army regulars held in Cuba and surrounding Spanish territories. Originally some American negotiators had hoped to use the repatriation issue of Spanish prisoners in the Philippines as a means to force Spain to concede territory, but the United States quickly agreed to pay for the transportation of the additional 13,000 prisoners in order to rid itself of the difficult duty of protecting Spanish personnel from Emilio Aguinaldo’s rebel forces, who were brutalizing captives under their care.

References

P. H. Magruder, “The Spanish Naval Prisoners of War at Annapolis, 1898,” U.S. Naval Institute Proceedings 56 (1930): 489–523.

David F. Trask, The War with Spain in 1898 (New York: Macmillan, 1981).

Barrie Ernest Zais, “The Struggle for a Twentieth-Century Army: Investigation and Reform of the United States Army after the Spanish-American War, 1898–1903” (Ph.D. diss., Duke University, 1981).

Lori Bogle

SPHACTERIA, BATTLE OF

The battle of Sphacteria took place during the Second Peloponnesian War (431–404 B.C.E.) between the Greek city-states of Athens and Sparta. In the course of a failed Spartan operation against an Athenian fort, the Athenians were able to capture a great number of elite Spartan troops and to use their lives as bargaining chips to extract military concessions from the enemy. Sphacteria remains one of the earliest and most detailed accounts of the use of prisoners of war as hostages for strategic gains.

Both Athens and Sparta had hoped the war between them would be a short one, but because neither side could strike directly at the main forces of the other—the Athenian navy ruled the seas, but the Spartan army was supreme on land—the war dragged on. Each year, the Athenians would remain behind their fortified walls, the Spartans would destroy Athenian lands outside those walls, and the Athenians would then replenish their losses from their great wealth. After over two years of fighting, each side began to grow intensely frustrated with the inconclusive course of the conflict.

The Athenian leader Pericles, hoping to contain the scale of the conflict, had refused to allow Athenian forces to attempt sustained attacks on Spartan territory. But when Pericles died in a plague that swept Athens in 420, another general, Cleon, was elected


Page 280

to take his place. The Greek historian Thucydides describes Cleon as “the most violent man at Athens,” and Cleon quickly pressed for a policy of taking the war directly to Sparta. In 425, a small Athenian naval expedition landed, perhaps inadvertently during a storm, at the town of Pylos, deep in Spartan territory. While there, they built a small fort. The Athenian admirals left a small contingent of men in this stronghold under the command of one of their leading citizens and generals, Demosthenes, and then set sail to continue another mission.

This area was home to the Messinians, a group the Spartans had enslaved, and the Athenian presence was an encouragement to these slaves, known generally as Helots, to escape Sparta’s grasp. When word of the fort reached the Spartan army, they sensibly feared an uprising of the slave population, and they quickly left their attacks on Athens to return home and confront the threat at Pylos.

The actual fortification was located on the edge of the shore, very near a small island named Sphacteria. The Spartans intended to cut off any retreat when they attacked Demosthenes’ position from the front and, to this end, Spartan troops were transported across a small channel to Sphacteria. A small Spartan fleet guarded the harbor. The Athenians, however, had sent a runner to bring word to their nearby fleet, which quickly turned back to Pylos, defeated the Spartan ships, and trapped the Spartan troops on Sphacteria. A truce was quickly arranged: the men trapped on the island were the sons of the some of the most prominent families in Sparta and the Spartans were desperate not to lose them.

The Spartans felt that Sphacteria had been such a disaster that they sent a peace delegation to Athens. This was rebuffed by Cleon, and the truce quickly collapsed. Eventually Cleon personally assumed command of the situation and took a force to the island. By a combination of superior generalship, luck, and surprise, Cleon and Demosthenes defeated the Spartans, captured 292 of the elite troops (some 130 died in the siege and battle), and returned them to Athens as prisoners of war.

The Spartans now urgently sued for peace. Not only were Helots escaping through the Athenian-held area, but they could not bear to lose any more of what they considered to be the very finest of their young men. Rather than propose terms, however, Cleon bluntly informed the Spartan leadership that any further attacks on Athenian lands would result in the immediate execution of the prisoners and promptly launched further attacks against other Spartan possessions. The prisoners remained in Athenian hands until 421, when a temporary peace was arranged and the captured troops were returned according to the terms of a treaty.

The use of the Spartan hostages altered the course of the war dramatically, ending any Spartan attacks on Athenian property and turning the war in favor of Athens for the time being. Although Sparta was the stronger power on land, the Athenian threat to kill the hostages effectively neutralized this Spartan advantage and forced Sparta to seek other means to fight the Athenians besides direct assaults against Athens itself. The taking of civilian prisoners from vanquished enemies was common in the Greek world; they were often used as slaves, as collateral to enforce terms of surrender, or even as examples to be executed as a lesson to rebellious colonies or defeated powers. The battle of Sphacteria, however, was unusual in that it was a purely strategic act, designed to force military concessions from the enemy by holding troops and promising their safe return in exchange for very specific terms.

See also

Greece—Bronze Age to the Hellenistic Period; Peloponnesian Wars

References

W. Robert Connor, Thucydides (Princeton: Princeton University Press, 1984)

Donald Kagan, The Archidamean War (Ithaca: Cornell University Press, 1974).

Robert B. Strassler, ed., The Landmark Thucydides (New York: Touchstone, 1998).

Tom Nichols

SPORTS

Sports have offered prisoners of war a form of physical and emotional release through


Page 281

out the history of warfare. Traditional images of prisoners of war depict them confined in small spaces either inside buildings or in stockades. Few illustrations, whether woodcuts, paintings, or photographs, show prisoners engaging in sporting activities, but documents, including letters, memoirs, and reports, refer to prisoners being allowed by their captors and guards to engage in some amusements. Prisoners have participated in sports and games requiring minimal equipment and space, regardless of when or where they were incarcerated. The type of sports and frequency of recreation varies from camp to camp according to enemy policies, local conditions, and the status of the war. Each prisoner’s health also determines whether he or she can participate. Recreational periods provide prisoners an opportunity to move outside their cells and to escape, at least temporarily, the monotony of imprisonment and to relieve the stress of confinement. Some prisoners consider the time they devote to scheming how to escape to be sport, and actual attempts have often required physical prowess honed during exercise sessions in prison camps. Prisoners have occasionally used a sporting activity to escape, running out of camp or concealing a tunnel by pretending to play in an area.

Prisoners have relied on recreation, whether playing alone and or in groups, to maintain their sense of humor, reinforce their self-confidence, and improve their morale. Sports bond prisoners who play together and give them a sense of unity in an environment that promotes isolation. Such companionship is essential to preserve emotional health and physical vigor. Recreation offers prisoners feelings of normality as they perform familiar movements and actions from their precaptivity past; it gives prisoners the courage to endure their confinement by reminding them of peacetime life. Exercise improves prisoners’ outlook on life by releasing endorphins and other naturally occurring pain-relieving chemicals into their bloodstreams. Outdoor sports gives some prisoners access to cleaner air than that available in their poorly ventilated cells. Many prisoner sports are informal, unorganized, and spontaneous (such as snowball fights); they relieve tension and


Page 282

give prisoners some control and freedom while performing the activity.

During centuries of warfare, prisoners have enjoyed participating in both games of chance and skill. Some prisoners have made dice and marbles. They test their mental acuity against others in chess and checkers matches. Prisoners also display their agility, strength, and speed by challenging each other to races and boxing or wrestling matches. Prisoners enjoy having the occasion to show off as well as to place bets on their favorite competitor. Hessian prisoners during the American Revolution drunkenly gambled, brawled, and cheered for fighting camp followers. Many prisoners have considered preparing and smoking cigars and pipes a favorite amusement. Some prisoners celebrate the release of a prisoner or stay of execution, while other enjoy watching others being punished. Prisoners enjoy playing pranks and practical jokes on each other and the guards and make sport of gesturing rudely at the latter. When inclement weather prevents outdoor activities, prisoners have staged lice and cockroach races. They also engage in storytelling, especially tall tales, humorous stories, and ghost stories, which are often set in the prison camp.

World War II prisoners in camps around the world participated in different recreational pursuits. Civilians at the Santo Tomas Internment Camp at Manila in the Philippines established a Recreation Committee that arranged teams for games after work around the camp was completed. Adults and children competed in baseball, softball, soccer, football, and basketball leagues. They also played croquet and field hockey. Golfers sought to win the camp’s championship game on a three-hole golf course. Favorite games included chess, bridge, mah-jongg, cribbage, and pinochle, each with its own tournament. Similar sports were permitted among German prisoners held in camps in the United States and among imprisoned Japanese civilians. Allied prisoners in Europe managed to pursue some sports, but prisoners in Asia experienced brutally restrictive camps that limited recreation. Similarly, American prisoners held by North Vietnam in the 1960s and 1970s also were prohibited from engaging in sports. At the Hanoi Hilton, prisoners were allowed recreation time, which they used to speak to other prisoners and stretch their muscles to prevent them from atrophying. Most exercising occurred in individuals’ cells as a way to maintain strength and discipline as far as possible and to feel in control of at least one aspect of their lives.

The escape of Italian prisoners from a British camp is perhaps one of the best-known examples of World War II POW sport. Felice Benuzzi, an Italian officer serving in Ethiopia, was interned by the British in 1941 when those forces secured Ethiopia from Benito Mussolini. Living in a camp at the base of Mount Kenya, Benuzzi disliked the passive existence he led in camp. “In order to break the monotony,” he wrote, “one had only to start taking risks again.” Realizing that the camp was too distant from any neutral nations he could escape to, Benuzzi decided to engineer an escape from what he called “this awful travesty of life.” He resolved to escape from the camp, climb Mount Kenya, and return to the compound. With two other prisoners, Benuzzi prepared for six months, making climbing tools from pieces of metal and tents and backpacks from fabric scraps. Successfully escaping camp, the trio began a mountaineering adventure that included encounters with elephants and extreme temperatures. Scaling to Point Lenana at a height of 16,300 feet, they raised a flag they had sewn before descending to the camp to resume their imprisonment. After the war, a film, The Ascent, was based on Benuzzi’s escape. Other films feature prisoners playing sports, such as the soccer match between World War II prisoners and Nazi guards in Victory, and television shows such as Hogan’s Heroes also depict prisoners’ recreational activities.

References

Felice Benuzzi, No Picnic on Mount Kenya (New York: Lyons Press, 1999 [1953]).

A. V. H. Hartendorp and Frank H. Golay, The Santo Tomas Story (New York: McGraw-Hill, 1964).


Page 283

Bell I. Wiley, The Life of Billy Yank, the Common Soldier of the Union (Indianapolis: Bobbs-Merrill, 1952).

——, The Life of Johnny Reb, the Common Soldier of the Confederacy (Indianapolis: Bobbs-Merrill, 1943).

Elizabeth D. Schafer

STALAG LUFT 3

Stalag Luft 3, located near the town of Sagan in the German province of Silesia, became the largest and most famous prison camp for Allied airmen in World War II. It was opened in April 1942, after the Luftwaffe decided that all captured airmen should be confined in a single camp. In its original incarnation, Stalag Luft 3 consisted of two compounds: East, which held some 500 officers, and Center, housing roughly 1,000 noncommissioned officers. These compounds and all subsequent additions were of a standardized construction: prefabricated wooden huts, a cement punishment block, double barbed-wire fences, and guard towers around the perimeter. From these humble beginnings, Stalag Luft 3 soon grew. The populations of East and Center nearly doubled, and new compounds were added: North, for officers, in April 1943; South, for American officers, in September 1943; an auxiliary camp at Belaria, in January 1944; and West, also for Americans, in March 1944. At its peak, well over 10,000 Allied airmen lived in Stalag Luft 3.

The camp boasted a wide range of amenities intended to make captivity more bearable: a fully equipped theater, a number of orchestras, a library and educational program, sports teams, and religious services. In addition, Stalag Luft 3, especially East, Center, and North Compounds, was a hive of escape activity. The Wooden Horse escape of October 1943 and the Great Escape of March 1944 both occurred at Sagan, and the NCOs of Center compound were also very active. Literally hundreds of tunnels (most of them abortive) were dug in Stalag Luft 3, and hundreds of escapers got away from the camp; dozens reached the safety of neutral territory.

Because of the camp’s location in eastern Germany, it was vulnerable to the advance of the Soviet army and in January 1945, the commandant announced that Stalag Luft 3 would be evacuated. Beginning on 28 January 1945, the compounds were emptied of prisoners, who were formed up in ranks and marched west, to a nearby railroad. The columns went in different directions: most of the Americans were taken to southern Germany, the prisoners of East and Belaria were moved to a camp near Berlin, and the inmates of North traveled to Lübeck, in northwest Germany. Despite fears that the Nazis would execute the inmates of Stalag Luft 3, the majority of the POWs survived the forced marches to be liberated in April and May 1945.

A small museum has been erected near Sagan (now Zagan in western Poland), and the foundations of some of the camp’s buildings are still visible in the undergrowth that has taken over the camp site.

See also

Bushell, Roger Joyce; Great Escape; Wooden Horse

References

Kingsley Brown, Bonds of Wire: A Memoir (Toronto: Collins, 1989).

Arthur A. Durand, Stalag Luft III: The Secret Story (London: Patrick Stephens, 1988).

Jonathan F. Vance, “The War Behind the Wire: The Battle to Escape from a German Prison Camp,” Journal of Contemporary History 28 (1993): 675–693.

——, A Gallant Company: The Men of the Great Escape (Pacifica, CA: Pacifica Military History, 2000).

Jonathan F. Vance

STALAG 17

Written for the screen by Billy Wilder and Edwin Blum, directed by Wilder, and based on the stage play of the same name by Donald Bevan and Edmund Trzcinski, Stalag 17, released in 1953, has long been considered one of the classic POW movies of film history. Less dramatic than Jean Renoir’s Grand Illusion and less action-packed than The Great Escape, Stalag 17 uses doses of both drama and comedy to present the story of Sefton (William Holden), a wheeler-dealer American POW who is accused of selling out to the Germans. Although he is a pris


Page 284

oner, Sefton seldom wants for anything, and the failure of several escape attempts leads Sefton’s fellow prisoners to believe that he might be a traitor. Unknown to them, however, a recently arrived prisoner, Price (Peter Graves), is actually an English-speaking German planted in the camp. In the end, Sefton is proven innocent, but the damage has already been done; he knows that his fellow prisoners were quite willing to punish him without any proof of his guilt.

The crux of the story, therefore, is an examination of the human tendency to look for scapegoats during difficult periods. Director Billy Wilder was clearly trying to draw parallels to Senator Joseph McCarthy’s House Committee on Un-American Activities, which was conducting investigations into the activities of alleged communist sympathizers in the United States while the film was being made. Though Wilder was nominated for Best Director and Robert Strauss for Best Supporting Actor, Stalag 17 won only one Academy Award, the Best Actor Oscar, which went to William Holden for his portrayal of Sefton.

See also

Film

Alexander M. Bielakowski

STEPHENSON, SIR WILLIAM SAMUEL

(1896–1989)

Better known as the Western Allies’ primary spymaster of World War II, William Stephenson’s military career began during World War I. Born in Winnipeg, Manitoba, he enlisted in the Canadian Engineers early in the war and eventually transferred to the Royal Flying Corps, reaching a fighter squadron on the Western Front in 1918. On 28 July, his Sopwith Camel was shot down and Stephenson was wounded and captured. According to his best-selling autobiography, A Man Called Intrepid, Stephenson was imprisoned in the prison camp at Holzminden and made a number of abortive escape attempts before his final successful escape in October 1918. Within three days, claims the autobiography, he had crossed Allied lines to freedom.

Scholars have recently cast doubt on the accuracy of the autobiography, which credits Stephenson with 26 aerial victories, when in fact he shot down 12 enemy aircraft, and it seems likely that his experiences in captivity were also exaggerated. He may well have attempted escape, but government documents list only one Canadian officer as escaping successfully from a German camp, and it is not Stephenson. Nor does he figure in any of the published accounts of escapes from Holzminden. Furthermore, British records list Stephenson as having been repatriated from Germany on 30 December 1918. The man called “Intrepid” was undoubtedly captured in July 1918, but it remains far from clear what transpired during his time in captivity.

References

H. Montgomery Hyde, The Quiet Canadian: The Secret Service Story of Sir William Stephenson (London: Hamish Hamilton, 1962).

Christopher Shores, Norman Franks, and Russell Guest, Above the Trenches: A Complete Record of the Fighter Aces and Units of the British Empire Air Forces, 1915–20 (London: Grub Street, 1990).

William Stephenson, The Man Called Intrepid: The Secret War (London: Macmillan, 1976).

Jonathan F. Vance

STOCKDALE, JAMES BOND

(1923– )

The senior ranking Navy POW for his entire captivity in North Vietnam, James Stockdale graduated from the U.S. Naval Academy in 1946 and began flight training in 1949. While serving as Carrier Air Group commander on the USS Oriskany, he was shot down on 9 September 1965 and was held in solitary confinement or isolation in Hanoi for most of the next five years.

Although tortured repeatedly from early 1966 until late 1969, whenever possible Stockdale used the covert POW communications system to establish a chain of command, to maintain military discipline, and to regulate captor-captive relations. He was so successful that in late 1967 his captors moved him and 10 “die-hard” resisters into an isolated camp they called Alcatraz. As senior ranking officer there, Stockdale organized such resistance that he was removed in early 1969. Some time later, when pressured to appear in a propaganda film, he mutilated his


Page 285

face and attempted suicide to avoid collaborating. After the POWs were reorganized in late 1970 into the group compounds they called Camp Unity, Stockdale held a high command position. One of the first POWs released during Operation Homecoming, he left Hanoi on February 12, 1973.

For his “valiant leadership” and “extraordinary courage,” Stockdale was awarded the Congressional Medal of Honor in 1976. He retired from the navy as a vice admiral in 1979; his memoir In Love and War, coauthored with his wife Sybil, appeared in 1984. During the 1992 presidential election, he was Ross Perot’s running mate.

See also

Homecoming, Operation; Vietnam War

References

James Stockdale, A Vietnam Experience: Ten Years of Reflection (Stanford, CA: Hoover Press, 1984).

James and Sybil Stockdale, In Love and War: The Story of a Family’s Ordeal and Sacrifice During the Vietnam Years (Annapolis, MD: Naval Institute Press, 1990 [1984]).

Craig Howes

SULMONA

Campo 78 at Sulmona, in central Italy, served as a POW camp in both world wars. During World War I, it housed Austrian prisoners captured in the Isonzo and Trentino campaigns; during World War II, it was home to as many as 3,000 British and Commonwealth officers and other ranks captured in North Africa.

The camp itself was built on a hillside and consisted of a number of brick barracks surrounded by a high wall. During World War II, conditions in Sulmona, as in many Italian camps, were good, especially in the two officers’ compounds. Regular rations of macaroni soup and bread were augmented by fresh fruit and cheese in the summer, and food parcels from the International Committee of the Red Cross were distributed regularly. For recreation, the prisoners laid out a football field, and they also had equipment for cricket and basketball. There was a theater, a small lending library, at least one band, and a newspaper produced by a group of prisoners.

In September 1943, as the Italian government neared collapse, the inmates of Sulmona heard rumors that the evacuation of the camp was imminent. They awoke one morning to discover that their guards had deserted them. On 14 September, German troops arrived to escort the prisoners northwards, to captivity in Germany, but not before hundreds of them had escaped into the hills.

See also

Chieti

References

Edward Ward, Give Me Air (London: John Lane, 1946).

J. H. Witte, The One that Didn’t Get Away (Bognor Regis, England: New Horizons, 1983).

Tony Dawes

SWEDISH-RUSSIAN WARS

(1323–1809)

Sweden and Russia fought a number of wars between 1323, when the two nations concluded their first peace treaty, and 1809, when they concluded their last. A small number of POWs were taken during the fourteenth, fifteenth, and sixteenth centuries, but during the seventeenth century the number grew dramatically. When the Russians besieged the Swedish city of Riga in Livonia (now Latvia) in 1656, several hundred civilian and military prisoners were taken from the surrounding countryside and forced into Russia and Siberia. During the Great Northern War (1700–1721), tens of thousands of POWs were taken on both sides, most of whom were placed in rural towns in Sweden or Siberia, as well as in Voronezh and the newly founded city of St. Petersburg.

During the war of 1788–1790, a large number of Swedish soldiers and at least 800 naval officers and sailors fell into captivity. Many of them had to walk long distances to captivity and were fed and sheltered for short periods in a number of small towns and villages along the way. Instead of being placed in large camps, the POWs were marched from Reval (now Tallinn in Estonia) to Tartu, Smolensk, and eventually to Orenburg in Siberia. After five months in Siberia they were forced to continue via Moscow, Tver, and Tsarskoje Selo to St. Petersburg. Once the peace treaty was signed in the autumn of


Page 286

1790, several POW columns were assembled around St. Petersburg for the journey across the Carelian isthmus to Finland, where the survivors were released. In Sweden the Russian POWs, as before, were deployed in small towns and villages, as well as in the capital, Stockholm. A number of them also elected to stay in Sweden after the war.

The war of 1808–1809 resulted in Russia’s conquest of Sweden’s eastern part, Finland, and the capture of almost 7,000 officers and soldiers by the Russians. In an attempt to divide their enemy, the Russians released all Finnish soldiers, while the Swedish soldiers were taken to captivity in St. Petersburg. Here more than 1,500 Swedish soldiers and sailors were forced to work on construction projects on the city’s canals. Smaller groups of officers were sent deep into Russia, to Rostov and Yaroslav (Jarossaw), and several unsuccessful attempts were made to persuade the POWs to join Russian military service. Not all prisoners were treated so badly, however. A few high-ranking officers, once they had given their word of honor not to escape, were allowed to attend parties arranged by the nobility of St. Petersburg. In late 1809, once the peace treaty was signed, the last contingents of the POWs were sent home to Sweden.

See also

Fraustadt-Grodno Massacres

References

Lars Ericson, Swedish Soldiers: Allotment Soldiers, Cavalry Men and Naval Sailors in War and Peace (Lund, Sweden: Historiska Media, 1995).

Lars Ericson


Page 287

T

TAIPING REBELLION

The Taiping Rebellion, the largest uprising in nineteenth-century China, pitted the Manchu Qing dynasty that had ruled China since the seventeenth century against a coalition of forces that sought to overthrow it, led by a messianic Christian convert named Hung Hsiu-ch’üan. The rebellion was a purely Chinese affair until the early 1860s, when the Ever-Victorious Army, made up of Chinese and Western volunteers, intervened on the side of the Qing.

A notable feature of the rebellion was the enlistment of POWs and civilian captives into the forces of the opposing side. The Taiping rebels adopted a simple policy toward prisoners. Any who offered resistance were killed and, as Franz Michael notes, there were numerous occasions when the Taiping slaughtered every man, woman, and child in towns that resisted them. However, anyone who was willing to join them or support their cause was well treated, a fact that explains in part the tremendous growth of the Taiping movement in the 1850s. When the rebels captured the city of Wu-ch’ang in January 1853, for example, virtually the entire population, male and female, joined the Taiping army.

Despite rumors that captured rebels faced immediate execution, the anti-Taiping forces also enlisted prisoners into their own ranks. American Frederick Townsend Ward, who first led the Ever-Victorious Army, made only limited efforts to enlist captured rebels, but his successor, the British Major Charles Gordon, was driven by high casualty and desertion rates to be more assiduous in this regard. In May 1863, after a battle at T’ai-ts’ang, Gordon enlisted roughly 700 rebel soldiers whom his army had captured. When K’un-shan was captured in June 1863, some 2,000 more rebel POWs were taken into the Ever-Victorious Army, to make up for losses through desertion. In December 1863, another thousand captured rebels were impressed into service by Gordon, although half were sent home within weeks when it became clear they were more of a liability than an asset. To Li Hung-chang, the leader of the anti-Taiping force that fought alongside the Ever-Victorious Army in the Yangtze Delta region, this was hardly surprising. He had used POWs on a limited basis in his own army in the past, but was disturbed by Gordon’s reliance on them and feared they would turn against their new commanders.

The rebellion finally ended in July 1864, when the fall of Nanking was followed by the virtual extermination of the remaining rebels. Thousands who refused to surrender committed mass suicide; even had they been willing to give themselves up, Tseng Kuo-fan, commander of the Qing anti-Taiping forces, had already determined that their surrender would not be accepted. As many as 100,000 rebels died in the fall of Nanking; the total death toll for the 14-year rebellion may have been as high as 30 million.

References

Franz Michael, The Taiping Rebellion: History and Documents, 3 vols. (Seattle: University of Washington Press, 1966).

Richard J. Smith, Mercenaries and Mandarins: The Ever-Victorious Army in Nineteenth-Century China (Millwood, NY: KTO Press, 1978).

Jonathan F. Vance

TAMERLANE

(1336–1405)

Mongol leader Tamerlane (the name is a corruption of Timur the Lame, or Timurlenk,


Page 288

which refers to an infirmity caused by an arrow wound to a foot) was a descendant of Genghis Khan; his armies ravaged Persia, Egypt, Syria, and India.

Tamerlane was known for his brutality toward the citizens of captured cities. Populations that had the temerity to rebel against him were ruthlessly slaughtered, and towers of skulls were erected as a warning to others. In 1401, he captured Baghdad and massacred 20,000 of its inhabitants, and on 20 July 1402, he decisively defeated the Ottoman Turks at the Battle of Angora, capturing the Ottoman Sultan Bayezid I (c. 1360–1403, reigned 1389–1402) and his wife Despina, daughter of Serbian Prince Lazar. Tamerlane initially treated Bayezid with the honors due a sovereign but soon began a humiliation of his Ottoman prisoner. Tamerlane is reputed to have had him carried through Anatolia in a barred litter, called by some a cage, and to have kept him in chains at night. He is also said to have forced Despina to be his cupbearer and to serve at his table naked, in front of Bayezid. After eight months of captivity, Bayezid died, either of an apoplectic seizure or by suicide. Three years later, Tamerlane himself died, while on the march toward China.

See also

Mongols

References

A. D. Alderson, The Structure of the Ottoman Dynasty (New York: Oxford University Press, 1956).

Lord Kinross, The Ottoman Centuries—The Rise and Fall of the Turkish Empire (New York: Quill, 1977).

B. Alan Guthrie III

THEATER

Since the eighteenth century, and perhaps earlier, POWs and internees have mounted theatrical productions as a way to ease the boredom of captivity. Indeed, a number of prominent actors and directors, including Derek Bond, Henry Mollison, Cameron Mackintosh, John Casson, and Roy Kinnear, gained valuable experience in prison camp theaters.

Because both the Hague and Geneva Conventions stipulated that detaining powers were to provide recreational opportunities for their prisoners, camp theatricals became particularly sophisticated in the twentieth century. During World War I, productions ranged from recitations or simple plays performed in small work camps, to full-scale, professional-quality shows. At first, productions were primitive and amateurish. Costumes and scenery were assembled from whatever material could be found in the camp, and scripts were written by prisoners with dramatic leanings. The plays, often variety shows or light comedies, were performed in any large room that happened to be available in the camp. From these humble beginnings, prison camp theater grew. Ruhleben camp in Berlin, which housed British civilian internees, had a theater society whose work rivaled anything seen on the London stage. Prospective directors had to submit their scripts, not only to German censors, but to the program committee of the Ruhleben Dramatic Society, which judged their artistic merit, and the camp’s Entertainments Committee, which judged their commercial promise. If a script was approved, the director hired costumes from Berlin shops, commissioned the printing of posters and programs, auditioned actors, and assembled props and sets. The process was complicated, but the Ruhleben Dramatic Society was still able to mount 31 productions over 10 months in 1916.

During World War II, humanitarian agencies were much more active in sending supplies into the camps, so that by 1944 most large prison camps in Germany and North America boasted impressive, specially built theaters. Stalag Luft 3, a camp for Allied airmen in eastern Germany, had a theater in each of its five compounds, and all were fully equipped with orchestra pit, rheostated lighting, scenery flats, and a broad range of professional-quality props and costumes. Scripts, too, were provided by aid groups like the YMCA, so that the prisoners could produce everything from light comedies to costume dramas to Shakespearean tragedies.

Even in camps with less sophisticated facilities, theater provided a wonderful diversion to POWs. The German prisoners in


Page 289

Yelabuga camp in the Soviet Union mounted plays by Chekhov, Gogol, and Gorky, with the blessing of their captors, and sometimes performed their own works as well; these were often procommunist in tone, to convince the Soviets to allow them to continue their theatricals. In Japanese camps, prisoners also mounted plays as a way to turn attention away from their plight. Even in Dachau concentration camp, the inmates put on theatrical productions, albeit without the permission of their captors.

References

“In German Prison Camps,” Theater Arts 28 (1944): 253–254.

Joe Klaas, “Barbed Wire Theatre,” Theater Arts 28 (1944): 743–744.

Jonathan F. Vance

THIRTY YEARS’ WAR

(1618–1648)

The Thirty Years’ War, part of the military revolution that took place roughly between 1500 and 1800, began as a religious struggle and quickly evolved into a political conflict that enveloped much of Europe. It was particularly noteworthy for the lack of any legal framework to protect POWs and for the large number of mercenary units involved. Both of these factors had considerable influence on captivity issues.

Swedish King Gustavus Adolphus’s Military Laws (krigslagar) notwithstanding, there was no internationally recognized legal framework for the treatment of prisoners of war during this period, and this meant that captivity was often a brutal experience during the Thirty Years’ War. In the years preceding the war, there were many instances of harsh treatment of prisoners. There seems to have been a general consensus that towns and cities could be legitimately sacked if they refused to surrender before the besiegers brought up their artillery. For example, after the capture of Haarlem in Holland in 1573, in spite of promises that none of the defenders would be harmed, the Spanish army hanged, be


Page 290

headed, or drowned many burghers. Such conduct was the norm during the Thirty Years’ War, and often no quarter was given. In the 1630s, the Finnish cavalry of the Swedish army was known for its ferocity. After the Battle of Oldendorf, in 1633, the Scottish mercenary James Turner saw “a great many kill’d in cold blood by the Finns, who profess to give no quarter.”

However, the existence of large mercenary forces also meant that POWs could save themselves by changing sides. The largest armies enlisted nearly 1,000 mercenary units. (In the Swedish language, these soldiers were called “enlisted,” because their names were entered on a list upon recruitment.) The army of the Holy Roman Empire had around 550 mercenary regiments of infantry, cavalry, and dragoons (pertinent data exist for around 450 of them), which were owned by approximately 600 generals and colonels known as military enterprisers. The Swedish army had around 350 regiments (beside the national conscript army) owned by 200 enterprisers, while the third largest army, that of the Catholic League, had 175 regiments owned by 150 military enterprisers.

The mercenary trade involved huge sums of money, and the units were, for all intents and purposes, the personal property of the enterpriser. The dominant nationality among mercenaries was German, but there were also large numbers of Scots, Irish, and English. Religion, however, did not play an important role for these soldiers. Many Catholics, for example, served in the Protestant Swedish army. Because the mercenary units were so flexible, it was typical for the victor to recruit enemy prisoners of war into his own army, with the probable exception of Swedish or Finnish indigenous soldiers who were captured. Where POWs were detained, their personal effects became the property of the captor, and any ransoms paid would be divided between the captor and his commander in fixed proportions.

The wholesale enlistment of enemy prisoners was a feature of many later battles of the war. The Battle of Breitenfeld in 1631 produced around 9,000 prisoners of war for the victorious Protestant army, and historians believe that the majority of the prisoners subsequently enlisted in the Protestant army. In northern German cities like Rostock and Wismar, prisoners of war from the defending Catholic force were divided up among the Swedish regiments. The Battle of Nördlingen in September 1634, a great imperial victory, saw Spanish and German Catholic forces decimate their Swedish and German Protestant enemies, who retreated in disorder. Around 6,000 dead were left on the battlefield, and about the same number of prisoners were taken, including the Swedish commander in chief, Gustav Horn. Many German Protestant prisoners then changed sides and fought alongside their former enemies in later battles.

The Thirty Years’ War was brought to a conclusion by the Peace of Westphalia in 1648. This agreement was significant for the subsequent treatment of POWs, for it normalized the practice of releasing all prisoners, without ransom, at the end of hostilities.

References

Geoffrey Parker, The Military Revolution: Military Innovation and the Rise of the West, 1500–1800, rev. ed. (Cambridge: Cambridge University Press, 1996).

Geoffrey Parker, ed., The Thirty Years’ War (London: Routledge, 1997).

Fritz Redlich, The German Military Enterpriser and His Work Force: A Study in European Economic and Social History, vol. 1 (Wiesbaden, Germany: Franz Steiner Verlag, 1964).

William Watts, The Swedish Discipline, vol. 2 (London: John Dawson, 1632): 39–69.

Bertil Häggman

THOMPSON, CAPTAIN FLOYD J. “JIM”

(1933– )

Captain Floyd Thompson was the longest held POW in American history, having been in captivity in Vietnam for nearly nine years, from 26 March 1964 to 16 March 1973. The distinction is sometimes mistakenly given to navy Lieutenant Everett Alvarez, Jr., who was the first American pilot shot down over North Vietnam on 5 August 1964; Thompson was held over four months longer than Alvarez.

On 26 March 1964, Thompson, commander of Detachment A31, Seventh Special


Page 291

Forces Group at Khe Sahn, Republic of Vietnam, was flying in an L-19 observation airplane to reconnoiter enemy positions within his area of responsibility. As the aircraft flew low to gain information on a previously unknown enemy bridge, it came under intense enemy ground fire and was shot down. The pilot was killed and Captain Thompson was severely injured and lost consciousness. He awoke four days later to find himself a prisoner of the communist Viet Cong. In the years ahead, he suffered through 12 communist detention camps. Throughout this ordeal, Thompson survived torture, starvation, and other physical and mental abuse while resisting enemy interrogation, making numerous escape attempts, and actively undermining the enemy’s efforts to break other prisoners.

During his internment, he was held in solitary confinement for over four years before being placed with other prisoners. At one camp he was handcuffed, placed in leg irons, and continually blindfolded. At another he was crammed into a small cage measuring two feet by two feet by five feet and fed only cold rice and gruel. He was also hung from rafters by his wrists for days on end and beaten. He was exposed to the weather, to deadly insects and snakes, and to the horror of having rats run over his body at night. Even under these most devastating conditions, he repeatedly attempted escape. He was recaptured shortly after each attempt, severely tortured, and placed in solitary confinement.

He was returned to American control on 16 March 1973 and continued his military career after a period of medical treatment and recovery. Jim Thompson retired from the United States Army as a full colonel on 31 December 1981 after being totally disabled by a major stroke.

See also

Vietnam War

William S. Reeder, Jr.

TOKYO WAR CRIMES TRIALS

Immediately after World War II, all of the Allied nations that had been involved in the Pacific war (the United States, Britain, Australia, Canada, New Zealand, Russia, China, the Netherlands, and France) instituted legal proceedings against Japanese defendants for war crimes, including atrocities committed against prisoners of war and civilians. The United States took the leading role in these prosecutions, because it had taken the leading role in the war in the Pacific theater.

Fairly early on, the Allies knew of Japanese war crimes in the campaign in China, of which the so-called Rape of Nanking was only the most notorious, and very shortly after the bombing of Pearl Harbor on 7 December 1941, the Allies began receiving reports of further atrocities committed against POWs and civilians. As a result, in January 1942, the Inter-Allied Declaration on Punishment for War Crimes, which dealt mostly with the European war, stated that the Japanese military and government would be held accountable after the war. Further warnings of the consequences of illegal warfare were given over the next three years, culminating in the Potsdam Declaration of 26 July 1945, which delineated the policy for the trial and punishment of alleged war criminals in Europe and the Far East. By this time, the United Nations War Crimes Commission was already in operation, as was its subcommission in Chungking, China, so prosecutions could begin within months of the end of the war in the Pacific. Accordingly, on 19 January 1946, the International Military Tribunal for the Far East (IMTFE) was established, and the Tokyo War Crimes Trials, as the IMTFE came to be known, began on 29 April 1946. On that day, 28 Japanese defendants were formally indicted on 55 counts, in three categories: crimes against peace (counts 1 to 36); murder (counts 37 to 52); and other conventional war crimes and crimes against humanity (counts 53 to 55).

With respect to the crimes committed against POWs and civilians, the prosecution held that they were so widespread and frequent that the defendants must have, or should have, known of them and so were legally culpable. To support their case, counsel made much of the fact that 4 percent of British and American POWs had died in German hands, while 27 percent had


Page 292

died in Japanese hands. Furthermore, the deaths of POWs and civilians constituted murder because they occurred in a war that was both aggressive and illegal. The defense countered that the crimes were in fact sporadic; had the ill-treatment of prisoners been a general policy, it would have been consistently applied. The judges accepted the prosecution’s case and all 25 defendants (2 of the original group had died during the proceedings, and another had been declared mentally unfit to stand trial) were found guilty and received sentences ranging from death to seven years in prison.

The Tokyo trials involved only the architects of the war, the so-called Class A defendants. Class B defendants, who were accused of personally committing war crimes, and Class C defendants, accused of ordering war crimes or failing to stop them, were prosecuted in dozens of other smaller trials held in Yokohama, Singapore, Rabaul, Batavia (Djakarta), Manila, and elsewhere. The Yokohama trials, the largest single group of trials, were divided into seven categories: POW command responsibility trials, POW camp trials, trials for ceremonial murders, trials for atrocities committed against downed airmen, cases involving the denial of a fair trial, trials for acts of revenge, and trials for medical experiments on POWs. The defendants ranged from senior commanders like Tomoyuki Yamashita and Masaharu Homma (executed for war crimes in the Philippines, including the Bataan Death March) to camp administrators and interpreters. At least two Japanese who were born in North America were accused of committing crimes against POWs and were eventually executed for treason.

The IMTFE was slightly different from the Nuremberg Trials of the major Nazi leaders in that it claimed legitimation from the recognized body of international law rather than the Potsdam Declaration. In total, the war crimes trials in the Far East handed down 920 death sentences and some 3,000 prison terms.

See also

Nuremberg Trials

References

Arnold C. Brackman, The Other Nuremberg: The Untold Story of the Tokyo War Crimes Trials (New York: Morrow, 1987).

Richard H. Minear, Victor’s Justice: The Tokyo War Crimes Trials (Princeton, NJ: Princeton University Press, 1971).

Philip R. Piccigallo, The Japanese on Trial: Allied War Crimes Operations in the East, 1945–1951 (Austin: University of Texas Press, 1979).

John R. Pritchard and Sonia Zaide, eds., The Tokyo War Crimes Trials (New York: Garland, 1981).

Jonathan F. Vance

TORTURE

See Mutilation

TOWNSHEND, SIR CHARLES VERE FERRERS

(1861–1924)

Sir Charles Townshend was a much decorated British general whose surrender of the large garrison at Kut during World War I overshadowed his earlier accomplishments. Born in Southwark on 29 February 1861, Townshend embarked upon a military life and proved his ability as a commander in a number of imperial expeditions undertaken during the late Victorian era. When World War I broke out, Townshend was with the Indian Army, and in April 1915 he was given command of a division in Mesopotamia. He scored a number of impressive victories against the Turkish army, but in December 1915 he found his division trapped in Kut-al-Amara, near the Tigris River in present-day Iraq. The expected relief column never came, and on 29 April 1916, Townshend surrendered the garrison, which was then over 13,000 strong. His troops suffered terribly in captivity (nearly 5,000 died in Turkish hands), but Townshend was well treated during his internment on Prinkipo Island (Büyükada) off Constantinople; indeed, he lived in conditions that can only be described as luxurious. In October 1918, the Turks released him on the understanding that he would plead their case for favorable armistice terms to his political masters.

The British government established a commission to investigate the Mesopotamia disaster, and it exonerated Townshend of wrongdoing; indeed, many contemporary observers praised his conduct of operations.


Page 293

However, his conduct in captivity, particularly his apparent lack of concern for the welfare of his soldiers in Turkish prison camps, severely damaged his reputation and cost him any chance of advancement in the army after World War I. Townshend retired from the military and took up politics, but with only limited success. He died in Paris on 18 May 1924.

See also

World War I—Middle East

References

A. J. Barker, Townshend of Kut (London: Cassel, 1967).

Paul K. Davis, Ends and Means: The British Mesopotamian Campaign and Commission (Rutherford, NJ: Fairleigh Dickinson University Press, 1994).

C. V. F. Townshend, My Campaign in Mesopotamia (London: Thornton Butterworth, 1920).

Tanya Demjanenko

TRANSIT CAMPS

In the Nazi concentration camp system during World War II, there existed a type of facility known alternately as Sammellager (assembly camp) or Durchgangslager (transit camp). Usually on German-occupied territory, these camps served as central points of collection of Jews before their shipment to death camps. The length of internment in these camps varied, however; many detainees remained there for months, while others were promptly tortured and killed. Furthermore, the exact number of these camps is difficult to determine, as some installations served as transit camps for a brief time period before becoming another type of camp. Bergen-Belsen, in Germany, for example, ended up doubling as concentration and transit camp when shipments of Jews to the east stopped and prisoners were brought back to Germany. Some camps, like Nexon and Vénissieux in central and eastern France, were specifically defined as assembly camps by the Vichy authorities and housed both Jews and non-Jews. Among the most notorious installations for Jews, however, were Berg in Norway, Drancy in France, Malines in Belgium, Fossoli di Carpi in Italy, Westerbork in the Netherlands, and Zabikow, near Poznan in Poland. The typology of transit camps is ill-defined, except for the fact that they were usually located near a railroad and originally managed by local authorities before the Nazis took over. Beyond this, each camp activity, size, and length of function varied.

In the isolated area of Westerbork, in the Netherlands, for example, the camp began its existence under Dutch control in 1939 and served to house Jewish refugees from Germany, who built the facility, a collection of 200 cottages and barracks to house up to 3,000 people. The Dutch Jewish community, led by a council, paid for maintenance and supplies for those housed there and continued to do so after the SS took over the installation in July 1942. There followed an awkward division of responsibility, along the lines of the Kapo system in other Nazi camps, whereby German Jews managed the installation and processed Dutch Jews onto Auschwitz-bound trains (the first left 15 July 1942), in exchange for staving off their own fate. Led by Albert Konrad Gemmeker, commandant from October 1942, the camp became the site where some 80,000 Jews were processed onto death trains until the fall of 1944, when transports to death camps ended. During that time, Jews also served in nearby work camps. When Canadian troops liberated the camp on 12 April 1945, there were still 900 Jews living there.

In Drancy, north of Paris, the French interned Austrian and German citizens as of September 1939, but between the fall of France in June 1940 and the summer of 1941, French POWs were processed by Nazi authorities for shipment to German prison camps. On 20 August 1941, Drancy became a transit camp for Jews following the arrest by Paris police of some 3,500 Jews. Until July 1942, Drancy counted only male Jews in its ranks, then began to house women, children, and elderly detainees. Although French officials administered the camp, leadership belonged to a German officer. The Germans assumed complete control in the summer of 1943, with French prisoners carrying out duties previously assigned to French bureaucrats. The first trains to Auschwitz left the Bourget-Drancy train station in the spring of 1942 and continued to run until two weeks before the camp’s


Page 294

liberation, on 17 August 1944. Some 65,000 Jews died as a result.

See also

Concentration Camps; Extermination Camps

References

Jacob Boas, Boulevard des Misères: The Story of Transit Camp Westerbork (Hamden, CT: Archon Books, 1985).

M. Felstiner, “Commandant of Drancy: Alois Brunner and the Jews of France,” Holocaust and Genocide Studies 2 (1987): 21–47.

Anne Grynberg, Les camps de la honté: Les internés juifs des camps français, 1939–1944 (Paris: La Découverte, 1991).

Alfred Konieczny, “The Transit Camp for Breslau Jews at Riebnig in Lower Silesia (1941–1943),” Yad Vashem Studies 25 (1996): 317–342.

Guillaume de Syon

TRANSPORTATION BY SEA

Prisoners of war and internees who are transported by sea have faced two different hazards: the conditions on the ships themselves, and the possibility of being sunk, often by their own forces. Both of these risks were apparent during World War II.

When the Japanese government realized that it needed POWs on the home islands to serve as slave laborers, it began shipping them from Singapore, Hong Kong, Java, and the Philippines to ports in Japan. Almost invariably, these voyages involved weeks of misery aboard rusting and decrepit freighters. In August 1942, British Lieutenant Douglas Allison left Changi Prison in Singapore to join a draft of 1,400 POWs being shipped to Japan. Their transport was a small steamer, the Fukkai Maru, which had four small holds into which the prisoners were packed. Those who would not fit below were forced to find space on the deck, which they shared with four flimsy wooden shacks that the Japanese had erected to use as lavatories. Before the ship sailed, however, the Japanese decided to remove about 400 prisoners to sail on another ship; this cleared the decks but did nothing to ease the crowding in the holds. Wooden platforms had been erected on all sides of the holds, so most of the POWs had to spend their days in a crouching position either on top of or beneath the platform. Allison’s space in the hold measured 15 feet long, 11 feet wide, and 3.5 feet high, a space he shared with 14 other prisoners, rats, lice, and human excreta. They were allowed out for roughly 90 minutes each day, but they spent the rest of the voyage crammed into the holds. On some sunny days, the deck got so hot that it could not be walked upon; temperatures in the holds were well in excess of 100 degrees Fahrenheit. In these hellish conditions, Allison and his fellow prisoners existed from 19 August to 24 September 1942.

Allison’s experiences were entirely typical of those endured by thousands of other prisoners who were transported on Japanese “death ships” or “hell ships.” Already weakened by long periods on short rations, malnourished and sick prisoners were packed tightly into aged transports and given little in the way of food or water. Sanitation facilities were often nonexistent, so within days the holds would be fouled with excreta from dysentery-plagued POWs. Disease spread quickly, and many prisoners died. The fortunate ones received a hasty burial at sea; the bodies of others were simply left in the holds to be cleared out after the living were disembarked.

The hell ships were also vulnerable to another hazard, attack from enemy submarines or surface vessels, a hazard that eventually claimed more lives than the hell ships themselves. The first such tragedy occurred in July 1940, when the British steamer Arandora Star was torpedoed by the German submarine U-47 and sank, claiming the lives of hundreds of German and Italian civilian internees who had been bound for Canada. In light of this, the International Committee of the Red Cross (ICRC) pushed belligerent governments to come to an arrangement that would prevent such sinkings, either by following prearranged routes or by providing sailing schedules for such ships, but when no agreement was reached, the matter was allowed to lapse. Then, on 8 August 1942, the Italian ship Nino Bixio was sunk on its way from Benghazi to Italy with a load of Australian POWs; 37 Australians died. In September 1942, the German submarine U-156 torpedoed the British liner Laconia, with its cargo of 1,800 prisoners. This was followed by the sinking of the Lisbon Maru, with 1,000 British POWs


Page 295

on board, in the China Sea in October 1942, and of the Nova Scotia, with 645 Italian internees, off Mozambique on 29 November 1942. Another ship carrying civilian internees to Japan, the Montevideo Maru, was torpedoed by an American submarine. The ICRC continued to attempt to conclude an agreement that would prevent such occurrences, and in May 1943, the Italian government proposed that all sides give advance notice of the sailing of POW ships, so that naval units could avoid them. This proposal, like all others, was rejected by the Allies on the grounds that it might yield some strategic advantage to the Axis powers, who, it was suspected, could not be trusted.

Sadly, the sinkings only increased in frequency after this failure. On 7 September 1943, the Shinyo Maru was sunk by the American submarine Paddle west of Mindanao, killing over 600 American prisoners. On 24 October, the Arisan Maru was torpedoed east of Hong Kong, probably by the USS Snook, and sank with hundreds more American POWs. On 12 September 1944, the Kachidoki Maru (which, ironically, was constructed in New Jersey and began life as an American passenger liner called the Wolverine State) and the Rokyu Maru, together carrying over 2,200 British and Australian prisoners who had survived the horrors of the Death Railway, were attacked and sunk by American submarines off Hainan. Fewer than half of the prisoners survived. On 21 September 1944, the Hofoku Maru, carrying a load of Allied POWs, was sunk by American aircraft off Manila. All told, it is estimated that 15,000 POWs and civilian internees died when their transports were lost due to enemy action during World War II.

See also

Altmark Incident

References

Douglas Allison, “The Voyage of the Fukkai Maru,” Blackwood’s 259 (1946): 135–143.

Joan Beaumont, “Victims of War: The Allies and the Transport of Prisoners-of-War by Sea, 1939–45,” Journal of the Australian War Memorial 2 (1983): 1–7.

Joan and Clay Blair, Jr., Return from the River Kwai (New York: Simon and Schuster, 1979).

Spence Edge and Jim Henderson, No Honour, No Glory (Auckland: Collins, 1983).

Jonathan F. Vance

TREATY OF AMITY AND COMMERCE

(1785)

The United States attempted to regulate the treatment of prisoners of war from its earliest experiences as a nation. During the American Revolution (1775–1783), the political problem was sovereignty, and this problem had implications for the status of prisoners of war. Because the British frequently considered captives as rebels or traitors rather than as legitimate POWs, their treatment was often harsh. As a result, more Americans died in British captivity than on the battlefield. In 1783, Benjamin Franklin, Thomas Jefferson, and John Adams formed an American delegation to devise a treaty between the United States and Frederick the Great of Prussia. Feeling aggrieved by the losses suffered in the British prison hulks, the new American government sought to eliminate even the slightest possibility of such things happening again and addressed the issue squarely for the first time in Article 24 of this treaty: “to prevent the destruction of prisoners of war by crowding them into close and noxious places, the two parties solemnly pledge themselves to each other and to the world that they will not adopt any such practice.” Ratified in 1785 by the Prussians and the Congress of the United States, the Treaty of Amity, replete with benevolence, was lauded by statesmen like George Washington and others as the most progressive international agreement of its age, and it marked a new era in negotiations between sovereign nations. Its intention was to lessen the horrors of bloodshed and relieve the distress of enemies in the event of war. However, no war took place between the two signatory countries until the outbreak of hostilities in 1917, so the Treaty of Amity and Commerce was never put to the test. It was later superseded by the Hague Conventions of 1899 and 1907.

References

Karl J. R. Arndt, The Treaty of Amity and Commerce of 1785 between His Majesty the King of Prussia and the United States of America (Munich: Heinz Moos, 1977).

Robert C. Doyle


Page 296


Page 297

U

UNITED STATES CIVIL WAR

(1861–1865)

The war between the Union and the Confederacy, which lasted from 1861 to 1865, produced some of the most notorious instances of the abuse of prisoners of war in American history. From the outbreak of war in 1861 until the middle of 1863, the problems presented by POWs proved manageable for both the Union and the Confederacy. Many prisoners were exchanged immediately after capture or paroled within hours or days. Those subjected to longer terms of imprisonment—over weeks or months—were generally housed in such buildings as warehouses or civilian jails. It was not until 22 July 1862 that the Dix-Hill cartel regulating exchanges on a nationwide basis was concluded. Union authorities were reluctant to deal directly with their Confederate counterparts for fear of seeming to recognize the Confederacy as a legitimate government, and therefore the cartel was explicitly between armies; the Confederate Robert Ould and Union Major General Benjamin Franklin Butler were the most active agents under the cartel.

The cartel broke down in mid-1863 because of issues of race, specifically the growing Union emphasis on emancipation of slaves as a necessary war aim to destroy Southern resistance, and the resulting Confederate reaction. The Emancipation Proclamation and the Union decision to raise


Page 298

black regiments angered Confederates and raised fears of insurrection. The Confederates announced a policy of summarily executing white officers leading black troops and turning captured black soldiers over to state authorities to be dealt with as rebellious slaves, even if the soldier had been free before the war. Union authorities insisted that all their soldiers be treated alike when captive (although for much of the war, black Union soldiers were paid less than their white comrades). It is difficult to generalize about the fates of blacks taken prisoner by Confederate troops; some ended up as part of the general population in prison camps, others undoubtedly were executed upon or before capture. However, it is clear that at a series of battles—such as Fort Pillow, Tennessee; Poison Spring, Arkansas; Saltville, Virginia; and the Crater in Virginia—black soldiers died in numbers and under circumstances that suggest that they feared dire consequences if captured, more so than white troops might face.

The suspension of the cartel was particularly ill-timed. Tens of thousands of soldiers were taken prisoner in 1863 and 1864, overwhelming the small scale and makeshift arrangements of both sides, especially the Confederacy. The Union, under the leadership of Colonel William Hoffman, commissary of prisoners, opened or expanded large camps in Elmira, New York, Columbus (Camp Chase), Indianapolis (Camp Morton), Chicago (Camp Douglas), Point Lookout, Maryland, and elsewhere; Johnson’s Island, in Lake Erie off Sandusky, Ohio, was reserved for officers. The Confederacy, under the leadership of John H. Winder, opened or expanded facilities at Richmond’s Libby Prison and on Belle Isle, outside Richmond; at Salisbury, North Carolina; Macon, Georgia; most notoriously at Andersonville, Georgia; and elsewhere. Conditions were barely acceptable at best, with Southern prison camps for Union soldiers being particularly ill-planned, ill-run, and ill-supplied, and guarded by castoff troops.

An April 1864 exchange of the sickest prisoners led to widespread outrage in the North, as the “living skeletons” returned by the Confederates confirmed fears that Union troops were suffering terribly. Engravings of the most emaciated returnees filled the Northern press, and the Joint Congressional Committee on the Conduct of the War and the semiofficial Sanitary Commission were among those who seized the opportunity to accuse the Confederacy of deliberately starving Union troops. In May 1864, Union Secretary of War Edwin Stanton cut the rations of Confederates held prisoner in retaliation. Many in the North thought that easing the plight of prisoners and punishing those responsible should be an additional aim of the Union war. George F. Root’s 1864 hit song, “Tramp! Tramp! Tramp! The Boys Are Marching,” was reflective of the unforgiving and hyper-patriotic mood of most people in the North as they imagined what was happening to POWs. Others in the North blamed president Abraham Lincoln and his advisers for allowing almost all exchanges to stop over the issue of the treatment of black troops (Lincoln’s fear that this issue might adversely affect his reelection in 1864 was unfounded). On the other hand, white Southern commentators have argued, on slender evidence, that General U. S. Grant, military commander of all Union troops from late 1863, urged that exchanges remain suspended to aggravate severe manpower problems in the South.

In January 1865, the Confederates, in serious military difficulty and perhaps looking to the desperate measure of recruiting large numbers of blacks into their own forces, agreed to rapid exchange of all prisoners, including black Union soldiers. After the major surrenders of April 1865, Confederate soldiers, rather than being taken into captivity, were allowed to return home on parole, and the remaining military prisoners on both sides were released. With the return of prisoners, demands that the perpetrators of abuses against POWs be brought to justice grew louder. Henry Wirz, a Swiss-born Confederate captain who had commanded the stockade at Andersonville, was hanged in November 1865 after trial by a Union military commission. Wirz seems to have been guilty mostly of inefficiency and lassitude in dealing with insurmountable logistical and


Page 299

supply problems, as well as being a foreign-born martinet.

Through the half-century after 1865, Northern commentators, particularly surviving POWs, continued to write vicious critiques, attacking the Confederates for their treatment of wartime prisoners. Confederate partisans were slower to organize a counterattack because of the greater disruption of life in the South and the facts of Union victory. Over two-thirds of the more than 400 narratives by or about former prisoners were from Yankees. Many of these narratives were formulaic, drawing upon the literary tradition of American captivity narratives, and some were exaggerated. Prison camps thus provided a contentious issue among whites as they remembered the war after 1865.

Of the 195,000 Union soldiers who lost their lives during the war, about 30,000 (or over 15 percent) died while prisoners; roughly 26,000 (or about 12 percent) of the 215,000 fatal Confederate casualties died in captivity. In total, almost 9 percent of the 630,000 men who died during the U.S. Civil War perished in prison camps.

See also

Andersonville; Elmira; Libby Prison; Lieber Code

Douglas G. Gardner


Page 300


Page 301

V

VAN DER POST, SIR LAURENS

(1906–1996)

For three and a half years, British writer Laurens van der Post endured the world of Japanese POW camps in Java, and forever after his experience there played a substantial role in his writings. Born of a distinguished Boer family in the Orange River Colony in southern Africa on 13 December 1906, van der Post opposed racial discrimination, a stance that led to his emigration from the Union of South Africa and to a widely varied career as anthropologist, philosopher, novelist, poet, explorer, and soldier. While serving as commanding officer of Britain’s Forty-third Special Military Mission in Java, he was taken prisoner by the Japanese in 1942. A lieutenant colonel, van der Post had earlier served in Abyssinia (now Ethiopia), North Africa, and Syria. He had also spent time in Japan in the 1930s and his knowledge of Japanese language and customs served him well during captivity. Although he suffered the usual physical and psychological tortures associated with prison camp life in the Pacific theater, he believed that knowledge of the Japanese mind and the ability to speak their language saved his and his fellow prisoners’ lives on several occasions.

Van der Post’s first important literary expression of this view is in the novella, A Bar of Shadow, published in 1954. In 1963 this novella, with two other short works, was issued as The Seed and the Sower. The main characters are John Lawrence and Jacques Celliers, both of whom are patterned after van der Post. They, like the author, are subject to harsh treatment; Celliers is killed, but Lawrence outwits his adversaries by understanding them. In 1983, part of this work was incorporated into a play and then into a successful, surrealistic film, Merry Christmas, Mr. Lawrence. In 1970, van der Post published the autobiographical The Night of the New Moon, republished in North America as The Prisoner and the Bomb. Although the title is meant to emphasize 6 August 1945, when the atomic bomb was dropped on Hiroshima, the book is a vehicle that allows van der Post to probe his own feelings on captivity and the importance of the A-bomb as a cultural force. Other autobiographical accounts include: About Blady: A Pattern Out of Time, A Memoir (1991) and The Admiral’s Baby (1996).

After the war, van der Post refused to take part in war crimes trials in Southeast Asia and Japan, but he did feel that the use of the atomic bomb was justified. He believed that he had irrefutable proof that all prisoners of the Japanese would have been killed or otherwise died if the bomb had not abruptly ended the fighting. He served on Lord Mountbatten’s staff in Indonesia and was made commander of the Order of the British Empire in 1947 for his wartime service. He was knighted by Queen Elizabeth II in 1981. Van der Post died on 15 December 1996, by which time he had written 25 works of fiction and nonfiction and had been involved in a variety of other literary and cultural activities. He was a mentor of Prince Charles, godfather of Prince William, and a confidant of British Prime Minister Margaret Thatcher.

See also

Merry Christmas, Mr. Lawrence

References

Frederic I. Carpenter, Laurens van der Post (New York: Twayne Publishers, 1969).

Kenneth A. Robb, “Laurens van der Post,” in Dictionary of Literary Biography, 204.

———, British Travel Writers, 1940–1997 (Detroit: Gale, 1999).

Robert S. La Forte


Page 302

VATTEL, EMMERICH DE

(1714–1767)

Emmerich de Vattel, a Swiss diplomat and legal scholar, made major contributions to the theory of international law through his work Le droit des gens; ou, Principes de la loi naturelle (1758) (The Law of Nations; or, The Principles of Natural Law), which was in turn heavily influenced by Christian Wolff’s Jus Gentium Methodo Scientifica Pertractum (1754).

Although Vattel continued the natural law approach that had long dominated thinking in international law, he tended to emphasize the role of the agreement of nations to clear principles of law, established in treaties and in custom alike. Vattel saw men and nations as essentially rational, creating rights and duties out of their striving for self-preservation. He reasoned that belligerents had a duty to spare the lives of those who surrendered, unless they had seriously violated the rules of war. Prisoners should not ordinarily be put to death, but belligerents could execute traitors and deserters and could punish insubordination. Unarmed enemy civilians should not be maltreated or made prisoners, and the ransoming of prisoners was to be encouraged. The conditions of passports, safe-conducts, and paroles were to be scrupulously observed by both sides, and sovereigns must not cause their subjects to violate paroles. Captors had a right to secure prisoners, if necessary, but only for the duration of the war and under humane conditions. The killing of innocent hostages was to be avoided if possible, and if a prisoner died, one hostage held for his safety was to be freed.

Vattel rejected the rationale that was generally used by philosophers to justify slavery, for he denied that, in general, one had the right to kill or to enslave those defeated in just war.

References

Peter Pavel Remec, The Position of the Individual in International Law According to Grotius and Vattel (The Hague: Martinus Nijhoff, 1960).

Emmerich de Vattel, The Law of Nations; or, The Principles of Natural Law Applied to the Conduct and to the Affairs of Nations and of Sovereigns, trans. Charles G. Fenwick (Washington, DC: Carnegie Institute of Washington, 1916).

Patrick M. O’Neil

VICHY FRANCE

In July 1940, Marshal Philippe Pétain, who became the prime minister of France during the disastrous Battle of France in May–June 1940, destroyed the Third Republic and created a new government, the French State, with its capital located (in theory only temporarily) in the central French spa town of Vichy.

The nearly 2 million French POWs captured in June were central to the plans of the Vichy government, in part justifying its existence and remaining a constant factor in Franco-German relations. The armistice of 25 June 1940 specified that the French POWs would remain in German hands until a final peace treaty had been signed. However, many of France’s new leaders, including Pétain and Pierre Laval, considered the armistice only a step toward reestablishing normal relations between France and Germany. They played a game of anticipating German demands in the hopes of winning favorable concessions, a policy that POW negotiations well illustrate. Under the Geneva Convention, the United States, then neutral, was appointed Protecting Power for the French POWs. But Vichy accepted a German proposal to substitute itself for the United States as protector of its own prisoners. Under a protocol signed in November 1940, Vichy established a mission in Berlin and appointed Georges Scapini as ambassador.

Scapini and others at Vichy believed that by working outside the rules, placing the POWs within the framework of friendlier Franco-German relations, and demonstrating to Germany their mutual interests, they would be able to get the prisoners home. Vichy’s rhetoric of cooperation and collaboration and its refusal to confront Germany on violations of the Geneva Convention left many French POWs, held as enemy soldiers and exploited for labor, bewildered and unsure where their duty lay.

While Vichy took credit for all POW liberations (numbering some 2 million), in fact its policies were responsible for liberating about 220,000 POWs before the end of the war. In June 1942, Pierre Laval announced a program called the Relève: for every three


Page 303

skilled workers who volunteered to work in Germany, one POW was repatriated. Laval masterminded this policy, hoping to avoid forced labor and encourage a procollaboration attitude by using the POWs as a reward. In February 1943, since the Relève failed to produce enough workers, Germany imposed forced labor on France, but the POWs continued to be inducements. Under a policy called Transformation, every compulsory laborer who went to Germany enabled one POW to be “transformed” into a civilian laborer in Germany, working alongside other forced laborers, wearing civilian clothes, and earning real money rather than camp currency.

In addition to its foreign policy of collaboration, Vichy had a domestic program, the National Revolution, that was to restore France to glory through an authoritarian government and a return to a society based on small farms and shops led by a natural elite. Vichy worked to instill in the French population the virtues of sacrifice and hard work. Vichy propaganda made abundant use of the POWs in Germany to illustrate the virtues it hoped to instill in the French public at home—redemption through suffering, hard work, order, hierarchy, and obedience. Vichy propaganda portrayed the prison camps in a positive light, either as an extended summer camp for adults, stressing the musical groups, classes, sports and other activities POWs engaged in, or as a sort of monastic retreat where the POWs lived a harsh and simple but healthy life of contemplation and labor.

All governments that hold POWs can be expected to use them for their own advantage. The Vichy regime stands apart in the extent to which it tried to exploit its own POWs for its own political advantage.

See also

Scapini, Georges

References

Jean-Pierre Azéma, From Munich to the Liberation, 1938–1944, trans. Janet Lloyd (Cambridge: Cambridge University Press, 1984).

Yves Durand, La Captivité histoire des prisonniers de guerre français, 1939–1945 (Paris: FNCPG-CATM, 1980).

Sarah Fishman, “Grand Delusions: The Unintended Consequences of Vichy France’s Prisoner of War Propaganda,” Journal of Contemporary History 26 (1991): 229–254.

Robert Paxton, Vichy France: Old Guard and New Order (New York: Columbia University Press, 1982).

Sarah Fishman

VIETNAM WAR

(1959–1975)

The longest war in the history of the United States, the Vietnam War produced a number of prisoners of war, civilian detainees, and internees. One of the first prisoners taken was Army Special Forces Major James N. Rowe, captured on 29 October 1963. Nick Rowe was one of the very few to escape his captors successfully, regaining his freedom on 31 December 1968. A few months after Rowe’s capture, Special Forces Captain Floyd J. Thompson was taken prisoner in South Vietnam in March 1964 and would emerge at the end of the war as the longest held prisoner of war in American history. Some months later Lieutenant Everett Alvarez, the first American pilot to be shot down in raids over North Vietnam, was captured, and he was the first American “guest” at Hoa Lo Prison, known as the Hanoi Hilton. Over the course of the war, several hundred more soldiers, sailors, airmen, and marines were taken into captivity by the communist forces in North and South Vietnam and Laos. At war’s end, 587 American prisoners were released.

The typical American prisoner in the Vietnam War was an air force or navy pilot shot down over North Vietnam, captured by the local populace or militia, transferred to army control, and then quickly transported to a facility in the extensive network of prisons in the city of Hanoi or in the outlying countryside. Such prisoners were interrogated and tortured, and indoctrinated with communist propaganda and a very biased version of Vietnamese history. They withstood extraordinary adversity over a period of many years. On 6 July 1966, 52 of them were paraded down the streets of Hanoi, being kicked and beaten as they went. Although treatment improved somewhat after 1969, beatings and torture continued.

Less typical, but comprising roughly 20 percent of the total POW population, were


Page 304

those men captured inside South Vietnam or Laos; this group included army and Marine Corps infantrymen and Special Forces soldiers captured in the field, a smattering of officers and warrant officers taken captive after their helicopters were shot down, and a few air force and Marine Corps fighter pilots. These prisoners endured indescribable hardship; housed in small bamboo cages in crude jungle camps with their feet often held in wooden stocks, they existed on a starvation diet of nothing but rice and water. Sanitary conditions in these jungle camps were deplorable, disease was rife, medical care was generally unavailable, and many died. Only a handful ever successfully escaped. One primary reason for the poor conditions was that the government of North Vietnam never recognized the Geneva Convention on the treatment of prisoners as applying to American captives. They contended that the war was an undeclared belligerency and that U.S. servicemen were “criminals” and “air pirates.” Red Cross visits were never allowed.

Roughly 100 of the more than 120 prisoners captured in South Vietnam and Laos were ultimately moved to the capital of North Vietnam, many along the infamous Ho Chi Minh Trail. This fact raises a perplexing question: if the war in the south was truly a civil war being waged by the people of South Vietnam against their own government (as North Vietnam claimed), how then did so many captured Americans find their way into the hands of the North Vietnamese? The government of North Vietnam never came to grips with this contradiction during the war, so these special prisoners were kept isolated from other Americans in the north, either in separate camps or eventually in a sequestered corner of the Hanoi Hilton known as Las Vegas. Most of these men were also listed as missing in action (MIA) throughout the war, largely because the communists did not want to admit to a total that would reveal how few of the prisoners of war detained in the south had actually survived.

Since the return of American POWs and the end of U.S. involvement in the Vietnam War in 1973, the remains of 502 MIAs have been accounted for in Southeast Asia, but 2,081 are still missing. Three prisoners of war received the Medal of Honor for their actions during captivity. Navy Rear Admiral James B. Stockdale and Air Force Colonel George E. Day were presented their medals by President Gerald Ford on 4 March 1976. Air Force Captain Lance P. Sijan’s was given posthumously to his parents; he died in captivity, a model of resistance.

Besides the well-publicized American prisoners of war, there were also thousands of South Vietnamese and North Vietnamese prisoners as well. The exact numbers will never be known. Many of these prisoners were killed by their captors, and others died in captivity of disease, starvation, or ill-treatment. Many of the North Vietnamese prisoners held in South Vietnam were kept in exemplary camps, largely in the hope that the example might be copied by the North Vietnamese. Captured South Vietnamese soldiers were held under the same deplorable conditions as American prisoners in the southern jungles. Only some of them were ever moved to camps in North Vietnam.

Besides the military prisoners of war in Vietnam, there was also a large number of civilian internees. South Vietnam imprisoned civilians who were suspected of belonging to or collaborating with the insurgent Communist Viet Cong. Many of these were identified through the CIA-assisted intelligence-sharing apparatus known as Phoenix. The Phoenix program itself was not responsible for the atrocities commonly associated with it; nonetheless, many of those identified by the program were later apprehended by police or the South Vietnamese Army and tortured or killed outright; many of the survivors faced years of incarceration in horrendously poor conditions.

The communist side, too, imprisoned, tortured, and murdered civilians and minority mountain tribespeople. Their goal sometimes was to reeducate and return them to village life, but other internees, particularly after the fall of South Vietnam, were doomed to years in reeducation/labor camps. And the communists detained not


Page 305

only Vietnamese civilians, but a substantial number of Americans and Europeans as well. Of the 587 American prisoners returned at the end of the war, 24 were civilians who had been working in South Vietnam for U.S. contractors or government agencies. Two other prisoners not counted among the returning Americans were German nurses working for the Knights of Malta when they were captured in 1969 along with three others who did not survive the ordeal of captivity. These two, one male and one female, spent their four years of internment in some of the worst of the camps with American prisoners of war.

See also

Hanoi Hilton; Ho Chi Minh Trail; Homecoming, Operation; Pueblo Incident; Son Tay Raid; Stockdale, James Bond; Thompson, Captain Floyd J. “Jim”

William S. Reeder, Jr.

VIVISECTION

Vivisection, meaning in this context the performance of medical experiments or procedures on unwilling human subjects, was carried out by members of the Axis powers in all theaters during World War II. Instances ranged from elaborate experimental programs by both the Japanese and the Germans involving thousands of individuals to the almost naive dissection of a living Allied pilot, carried out by a Japanese surgeon for the edification of his medical orderlies. This dissection took place on a small island of the south Pacific but the surgeon involved never came to trial; most likely, he died in the ensuing months of the war.

Similarly, Japanese bacteriological warfare experiments, carried out on a massive scale in Manchuria, remained untried after the war. These experiments, performed by Unit 731 and related elements of the Imperial Japanese Army in Manchuria, constitute a heinous example of illegal and murderous experimentation. The central figure in this extensive bacteriological-warfare experimentation program is Dr. Ishii Shirō (1892–1959). In 1933, Ishii began his experiments in this field. His first laboratory was in Harbin, Manchuria, in a former soy sauce factory, but the widespread experimental enterprise eventually comprised many units. Enormous funds must have been provided to support these activities, money that the Japanese government supplied generously, if indirectly, through army funds. One can only speculate as to how much government officials—or the monarchy—knew about Ishii’s work.

Experimentation was conducted into ways of infecting humans with organisms that cause a remarkably wide range of diseases, including typhus, plague, dysentery, and particularly anthrax. Ishii considered anthrax the most effective bacterial agent because it could be produced in quantity, was resistant to destruction over time, retained its virulence, and was 80 to 90 percent fatal. He considered the “best” epidemic disease for warfare to be plague, and the most reliable vector-borne disease to be epidemic encephalitis. One of the chief Manchurian research sites was at a village called Pingfan. At least 3,000 victims, mostly Chinese and Manchurian, died here as a result of the experiments of Ishii and his associates. Experimental subjects were referred to as maruta or logs. One type of experiment involved tying the subjects to posts in an open field and then detonating small germ-filled canisters above or around them. The total number of victims killed in these types of experiments in all locations between 1933 and 1945 may be as high as 30,000, though precision is not possible. Because of the dearth of documentation, the proportion of prisoners of war to civilians used as test subjects also cannot be determined. The POWs were largely Chinese, though some Western ex-POWs claim to have been among this group; most victims did not survive.

Regrettably, there was no trial of Unit 731 activities. The reason was cold-blooded. The Japanese information was the only data in existence that was based on more or less scientifically-controlled experiments into the effects of bacteriological warfare agents on humans. U.S. government officials granted immunity to the Japanese researchers in return for full and exclusive access to this mass of unique data.


Page 306

Several of the Far East war crime trials that did occur created great interest after the war, perhaps none more so than that involving the Kyūshū Imperial University Faculty of Medicine. In May 1945, an American B-29 bomber was shot down over the Japanese island of Kyushu. Eleven parachutes were seen to open, but after the war ended, no record was found to reveal the fate of any of these men. Eight men had died after vivisection at Kyushu Imperial University and could not be identified by name; American authorities concluded that these men were part of the missing group. The university is located in the city of Fukuoka on Kyushu, the westernmost of the Japanese main islands. Its Faculty of Medicine was considered first-rate in 1945, among the best outside the environs of Tokyo. One of the potential defendants, Dr. Ishiyama Fukujirō (who committed suicide before trial), was chief of the First Surgery Clinic.

The trial revealed that the doomed fliers were first placed in detention barracks until one defendant, Komori Taku, persuaded the officer in charge to release the fliers for medical experimentation. Komori contacted Ishiyama at the surgical clinic, offering him use of the men “for the advancement of medicine.” (It should be noted that physicians at another hospital had rejected the offer.) On four dates in May and June 1945, various operations were performed. None of the POWs had any injury requiring surgical treatment. The operative procedures were varied. Lungs were removed from each of two POWs, while the purported object of another operation was to reach the trigeminal nerve “from the top of the brain”—not a possibility; this flier died from hemorrhage and brain damage. One airman had his stomach removed, a second was exsanguinated and infused with sea water, while another had several operations involving his gall bladder, liver, and heart. All eight fliers died before leaving the operating theater, which was simply a dissecting room in the anatomy department. No records were kept of these “experimental” operations at the time or later. Japanese author Endo Shusaku wrote a challenging novel based on this episode, entitled in translation The Sea and Poison.

There was no dearth of similar offenses against humanity taking place in Nazi Germany at the time. The horrendous experiments conducted on tens of thousands of concentration camp victims became fully documented, to the horror of the world, via explicit, detailed, first-hand evidence during a lengthy postwar trial. Most victims had been prisoners in concentration camps across Europe. Many of these men, women, and children were Jews, some were Gypsies, and others were nationals of numerous countries. Many were prisoners of war, particularly from the Soviet Union and Poland.

The Luftwaffe studies of Dr. Sigismund Rascher at Dachau studied the effects of high altitudes and freezing on the human body; experiments at Sachsenhausen and Natzweiler studied malaria and mustard gas; Dr. Ernst Fisher studied the effects of sulfanilamide at Ravensbrück, where bone, muscle, and nerve regeneration was also studied; epidemic jaundice and sterilization experiments were conducted at Auschwitz and Ravensbrück; typhus was studied by Dr. Ding at Buchenwald and Dr. Eugen Haagen at Natzweiler; poisons and the destructive effects on humans of incendiary bombs were studied at Buchenwald. Most of these experiments were scientifically crude, and all were barbarous. In the cold experiments at Dachau, for example, prisoners were simply immersed in icy waters for prolonged periods, many until they died, so that time of survival could be measured. For those who did not die during the experiments, resuscitation was sometimes attempted, reputedly including the frivolous technique of placing the male victim’s body beside that of a naked woman. Most of the approximately 500 experiments done at Dachau were conducted in 1941 and 1942.

In the major war crimes trial conducted against alleged vivisectors, docketed as United States of America vs. Karl Brandt et al. but known widely as “The Doctors Trial,” almost all of the 23 defendants were members of the German medical profession; Karl Brandt, for example, had been personal physician to Adolf Hitler. Those convicted


Page 307

and ultimately hanged included Brandt; Karl Gebhardt, SS chief Heinrich Himmler’s personal physician; Joachim Mrugowsky, chief of the Hygienic Institute of the Waffen-SS; Rudolph Brandt, personal administrative officer to Himmler; Wolfram Sievers, not a physician, but rather director of the Ahnenerbe Society’s Institute for Military Scientific Research; Victor Brack, chief administrative officer in the Chancellory of the Führer; and Waldemar Hoven, chief doctor at Buchenwald concentration camp. Eight other defendants were sentenced to prison terms, and seven were acquitted. Few other instances of vivisection saw alleged perpetrators brought to trial. Some of these, most notably Joseph Mengele, escaped from Europe and successfully evaded trial. Others were reported to have died in the late stages of the war or to have vanished into Soviet camps. But survivors have published accounts of many of the Nazi vivisection crimes. For example, research on twins carried out at Auschwitz by Mengele had received much attention, and indeed, the entire Auschwitz experience has been written up voluminously.

The men were found guilty on charges of murder and crimes against humanity rather than on breaches of ethical behavior. Nevertheless, the subject of the ethics of human experimentation was discussed at length throughout the trial. Ultimately, the military tribunal judges enunciated what has become known as the Nuremberg Code, a 10-point exposition of mandatory principles to be adhered to in order for human experimentation to be ethically founded. Based in natural law, this widely publicized code has been central to discussions on the ethics of medical experimentation since that time.

See also

Concentration Camps

References

Szymon Datner, Crimes against POWs: Responsibility of the Wehrmacht (Warsaw: Zachodnia Agencja Prasowa, 1964).

Sheldon H. Harris, Factories of Death: Japanese Biological Warfare, 1932–45, and the American Cover Up (New York: Routledge, 1994).

Charles G. Roland, “Human Vivisection: The Intoxication of Limitless Power in Wartime,” in Prisoners of War and Their Captors in World War II, ed. Bob Moore and Kent Fedorowich (Oxford: Berg, 1996).

Lore Shelley, ed., Criminal Experiments on Human Beings in Auschwitz and War Research Laboratories: Twenty Prisoners’ Accounts (San Francisco: Mellen Research University Press, 1991).

Charles G. Roland

VLASOV, LIEUTENANT GENERAL ANDREI

(1900–1946)

Vlasov was a prominent officer in the Soviet Army whose exemplary service early in World War II was overshadowed by his defection to Germany and complicity with the enlistment of Russian POWs in the German Army.

The son of a peasant, Vlasov was conscripted in 1919 and remained in the Red Army through the interwar years. He showed great promise as a soldier and was justly rewarded for transforming his first command, the 99th Infantry Division, from a notoriously ill-disciplined unit into the best division in the Kiev military district. He served ably during the first months of the German invasion of Russia in 1941, but he was captured in July 1942 after the army group he had been sent to command was left in an untenable position by his superiors.

He was well treated by his captors, who soon realized that he might be turned against his own country. Indeed, Vlasov eagerly offered his assistance in encouraging Soviet prisoners to join with the Germans in defeating Soviet leader Josef Stalin. Vlasov eventually became associated with two initiatives: the Eastern Propaganda Section, which trained Russian POWs who had volunteered to serve in German units; and the Smolensk Committee, which waged an anti-Stalinist propaganda campaign aimed at Russian units. In April 1943, the POWs trained by the Eastern Propaganda Section were brought together as the Russian Liberation Army, with Vlasov as the figurehead commander. However, Vlasov soon learned that his captors little trusted him; furthermore, the army he hoped to lead into battle was equipped with obsolete weapons and led by German officers who did not speak Russian. Then, in September 1943, Adolf Hitler, believing that the turncoat POWs


Page 308

constituted a threat, ordered that all Russian units in the German Army be disbanded. Manpower shortages prevented this step, so instead Hitler decreed that the Russian units, roughly 30 divisions of nearly a million men in total, be shifted to northwest Europe and Italy. There, the units proved so unreliable that they were eventually converted into labor battalions.

By this time the German government, desperate for more soldiers, gave Vlasov greater authority in the hopes that he could recruit more POWs. He was placed at the head of a provisional government for Russia and was given titular command of the 800,000-man Russian Liberation Army. Recruits did indeed pour in, at a rate of thousands per week, but Vlasov himself was still prevented from commanding his units in battle. In April 1945, one of his divisions was thrown into battle on the Oder River, but ironically it ended the war fighting its one-time allies: in May 1945, the division, having changed sides again, helped Czech partisans to liberate Prague from the Nazis.

This action, however, could not save Vlasov. His erstwhile Czech allies soon disowned him, and he surrendered to U.S. forces. Within days he was taken into Soviet custody, and he was hanged in 1946.

See also

British Free Corps; Defection

References

Catherine Andreyev, Vlasov and the Russian Liberation Movement: Soviet Reality and Émigré Theories (New York: Cambridge University Press, 1987).

Sven Steenberg, Vlasov (New York: Alfred A. Knopf, 1970).

Wilfried Strik-Strikfeldt, Against Stalin and Hitler (London: Macmillan, 1970).

Jürgen Thorwald, The Illusion: Soviet Soldiers in Hitler’s Army, trans. Richard and Clara Winston (New York: Harcourt, Brace, Jovanovich, 1975).

Kara Brown

VON RYAN’S EXPRESS

Set in a World War II prisoner-of-war camp in Italy, this 1965 American film (directed by Mark Robson and written by Wendall Mayes from a novel by David Westheimer) starts as a solemn version of The Bridge on the River Kwai but is soon transformed into an exciting and suspenseful adventure story. Frank Sinatra plays a resourceful American air force colonel who is placed in charge of the mostly British prisoners. He quickly earns the contempt of the other prisoners, who accuse him of cooperating with the enemy and dub him “Von Ryan.” Their scorn turns to respect when he is placed in the camp sweatbox for demanding better conditions. Later, when the Italian war effort collapses, the prisoners escape and sneak onto a German train bound for Switzerland. For a time, with the help of sympathetic Italians, their ruses are successful. Eventually the Germans catch on and send an armored train and fighter planes after them.

Critics praised the action-filled conclusion for its good special effects and impressive stunt work, culminating in a final scene that is the film’s most memorable. Frank Sinatra makes an effective action hero, aided by veteran actor Trevor Howard as the British officer who is the prisoners’ unofficial leader until Ryan takes over. The story possesses few historically accurate details (no such escape ever occurred) and also lacks an overt morality lesson of the kind usually offered by other films of the POW genre. Von Ryan’s Express is mostly notable as a fun-filled adventure story with exciting scenes and an appealing cast. The film received an Academy Award nomination for Best Sound Effects.

See also

Film

References

David Westheimer, Von Ryan’s Express (New York: Doubleday, 1964).

———, Von Ryan’s Return (London: Michael Joseph, 1980).

———, Sitting It Out: A World War II POW Memoir (Houston: Rice University Press, 1992).

Daryl Wiggers

VONNEGUT, KURT, JR.

(1922– )

Kurt Vonnegut, Jr., the author of Slaughterhouse-Five, one of the most well-known novels of captivity during World War II, was born in Indianapolis, educated in public schools, and attended Cornell University.


Page 309

During World War II, he joined the U.S. Army and was assigned as an infantry scout. Vonnegut was sent to the Army Specialized Training program at Alabama Polytechnic Institute in Auburn, Alabama, but his training there was interrupted because of the need for frontline troops.

During the Battle of the Bulge in December 1944, Vonnegut’s patrol was captured by the Germans. Vonnegut was placed in a temporary facility and then sent to a permanent POW camp in Dresden. He and fellow prisoners were housed in a meat-packing plant; the prisoners’ barracks were underground slaughterhouses. Vonnegut was put to work making vitamin-enriched malt syrup for use as a dietary supplement for pregnant women. On 14 February 1945, the Allied air forces mounted a devastating firebomb raid on Dresden. The POWs, housed in underground shelters, were among the few survivors of the firestorm, which may have killed as many as 200,000 civilians. After the air raid, Vonnegut was enlisted in the effort to find survivors and recover bodies. While engaged in this work, Vonnegut witnessed the summary execution of a prisoner for looting.

After his liberation from prison camp, Vonnegut returned to the United States and briefly worked as a crime reporter and in public relations for General Electric before becoming an author. In 1969, he published Slaughterhouse-Five, which in 1972 was made into a critically acclaimed and award-winning film by director George Roy Hill. Vonnegut has written 14 novels and countless short stories and essays.

See also

Film; Slaughterhouse-Five

References

Kurt Vonnegut, Fates Worse than Death (New York: Berkley Books, 1992).

———, Palm Sunday: An Autobiographical Collage (New York: Dell, 1981).

———, Slaughterhouse-Five, or the Children’s Crusade: A Duty-Dance with Death (New York: Dell, 1969).

———, Wampeters, Foma, and Granfalloons (New York: Dell, 1974).


Page 310

Thomas L. Smith


Page 311

W

WAFFEN-SS

As the armed elite of the Nazi state, the Waffen-SS provided specially trained military units for use in battle under the field command of the German armed forces during World War II. As soon as the war began, however, the influence of Nazi ideology was producing significant differences in military behavior. As a result of the German army’s prompt court-martial of a Waffen-SS soldier for shooting 50 Jews in September 1939, Heinrich Himmler, as Reichsführer-SS, lobbied and won from Adolf Hitler the right to set up his own court system, independent of the German military, for the investigation of crimes alleged against members of the Waffen-SS. This accounts for significant gaps in the historical record concerning Waffen-SS crimes against POWs. Even so, evidence indicates that POWs were ill-treated and killed by the Waffen-SS.

Almost as soon as the war began, the first reported atrocity against Allied prisoners occurred. Nearly 100 British soldiers taken prisoner in northern France in May 1940 were rounded up at Le Paradis by members of the Waffen-SS Totenkopf (Death’s Head) Division and subsequently shot. Attempts by the German army to bring the perpetrators to justice at the time were frustrated by Himmler, and no action was taken by Germany against these men. After the end of fighting in the west, the next major scenes of mistreatment of prisoners of war occurred in the eastern front. During the end of the summer of 1941, the SS Kavallerie Brigade executed 259 captured Soviet soldiers and over 6,500 civilians in the area of the Pripet Marshes. And in reprisal for the killing of six captured SS officers by the Soviets in early 1942, the Waffen-SS Division Leibstandarte Adolf Hitler shot and killed every Russian POW who fell into their hands over the next three days, approximately 4,000 in all. In similar instances, thousands of Soviet prisoners were killed by the Waffen-SS during the war in the east, to say nothing of the murders of civilians committed in the region as well. When the Waffen-SS was engaged against Western allied troops after the invasion of Normandy in June 1944, reports of the killing of POWs began anew. In the two most notable incidents, as many as 156 Canadian and British soldiers, many of whom were wounded, were murdered by members of the Twelfth SS Hitler Youth Division 10 days after the Allies established a beachhead, and in December 1944, 82 Americans taken prisoner during the German counteroffensive in the Ardennes were shot by elements of the First SS Panzer Division, at Malmédy, Belgium. Only one American, an officer, survived, and he later testified against his attackers.

In the years after the war, attempts were made to rehabilitate the image of the Waffen-SS, claiming they were not part of the rest of the SS but were simply crack soldiers under the command of the military. Quite apart from the many instances in which the Waffen-SS was proved to have committed mass murders of civilians in all parts of occupied Europe, enough evidence of their killing of prisoners of war of all nationalities was presented at later war crimes trials to render these apologetic claims empty.

See also

Ardeatine Caves Massacre; Lidice Massacre; Malmédy Massacre; Meyer, Kurt; Oradour-sur-Glane Massacre; Le Paradis Massacre; Peiper, Joachim

References

George H. Stein, The Waffen-SS: Hitler’s Elite Guard at War, 1939–1945 (Ithaca, NY: Cornell University Press, 1984).


Page 312

Bernd Wegner, The Waffen-SS: Organization, Ideology, and Function (Oxford: Basil Blackwell, 1989).

Vasilis Vourkoutiotis

WAINWRIGHT, JONATHAN MAYHEW

(1883–1953)

American general Jonathan Wainwright was responsible for surrendering the garrison of the Philippines to the Japanese during World War II. Born in Walla Walla, Washington, on 2 August 1883, Wainwright counted army and navy officers on both sides of his family. Nicknamed “Skinny” by his classmates, he graduated from the U.S. Military Academy at West Point in 1906 and was commissioned a second lieutenant in the cavalry. Wainwright held various posts until he was promoted to major general and took command of the Philippine Division in September 1940. After the Japanese invasion of the Philippines on 8 December 1941, he commanded the North Luzon Force in its withdrawal to the Bataan Peninsula. Promoted to lieutenant general in March 1942, Wainwright was appointed commander of U.S. Forces Far East after General Douglas MacArthur was ordered to Australia. Forced to withdraw the remnants of his combined American/Filipino army to the island of Corregidor in Manila harbor, Wainwright was compelled to surrender on 6 May 1942.

After surviving the Bataan Death March, Wainwright was transported to Japanese-occupied Manchuria, where he spent the next three years as a prisoner of war. Forced to watch the horrible mistreatment of his men at the hands of the Japanese, Wainwright often attempted to intervene on their behalf but his efforts were almost always unsuccessful. For three years, he was starved and mistreated by his captors, who forced him to perform menial tasks in an effort to humiliate him. Liberated on 25 August 1945, Wainwright had expected to be court-martialed and imprisoned for surrendering his forces in the Philippines. Instead, he was honored—first, on 2 September 1945, when he stood behind Douglas MacArthur at the surrender ceremonies on the USS Missouri in Tokyo Bay, and next, upon his return to the United States, where he was promoted to full general and awarded the Congressional Medal of Honor by President Harry S Truman. His health shattered by his long and harsh imprisonment, Wainwright retired in August 1947, and died on 2 September 1953, the eighth anniversary of the Japanese surrender.

See also

Bataan Death March; World War II—Far East

References

John J. Beck, MacArthur and Wainwright: Sacrifice of the Philippines (Albuquerque: University of New Mexico Press, 1974).

Eva J. Matson, ed., Heroes of Bataan, Corregidor, and Northern Luzon (Carlsbad, NM: M. Griffin, 1994).

Duane P. Schultz, Hero of Bataan: The Story of General Jonathan M. Wainwright (New York: St. Martin’s Press, 1981).

Jonathan M. Wainwright, General Wainwright’s Story: The Account of Four Years of Humiliating Defeat, Surrender, and Captivity (Garden City, NY: Doubleday, 1949).

Alexander M. Bielakowski

WAR OF 1812

(1812–1815)

The War of 1812, fought by Britain and the United States, provides interesting examples of how military prisoners were dealt with early in the nineteenth century. During the conflict some captives were simply massacred, hundreds were ransomed or held hostage, thousands were imprisoned then exchanged, many more were granted parole to remain at liberty behind enemy lines, but others were placed in isolated prisons or naval hulks. On the whole, the War of 1812 generally witnessed humane treatment of captured combatants and both sides expected their men to be treated well and protected from harm.

When hostilities broke out in June 1812, no formal agreements existed regarding prisoners. Yet events after the British victory at Detroit in August 1812 set a pattern for most engagements in the conflict. Some 1,600 Ohio militiamen were immediately granted parole to return to their homes by British authorities and were escorted beyond possible danger from Amerindian warriors. Meanwhile, the 582 American reg-


Page 313

ular troops were shipped to Quebec City as prisoners of war. In general this was the normal practice followed by both sides during the conflict. Members of volunteer units and militia companies who surrendered were normally dismissed with a promise that they would not serve again, while regular troops were held for longer periods. Officers, after being held for a time, were typically given a parole that provided them -


Page 314
with freedom of movement within a town or larger area. Enlisted men, however, were often incarcerated for years before they could be exchanged for prisoners from the other side, and some remained behind bars long after the war ended. The British used a variety of prisons in North America, the Caribbean, and at home to house American prisoners, while the U.S. government housed most of its captives in state institutions in Massachusetts and Kentucky.

The two warring nations negotiated a series of POW conventions, with the first signed at Halifax, Nova Scotia, in November 1812. Both sides agreed to keep accurate lists of any men who had been captured. If each power consented, an exchange of lists would occur and soldiers in confinement or on parole behind enemy lines would once again be free to serve their country. The document even specified the comparative worth of various individuals; in keeping with the stratified nature of the military, 2 privates were considered the equivalent of a sergeant, 3 were equal to a colonel, and 30 were needed to free a brigadier general. Subsequent negotiations led to a second agreement in 1813 whereby both nations pledged to treat captives with “humanity, conformable to the usage and practice of the most civilized nations during the war.” Corporal punishment was prohibited, minimum rations were outlined, and places for exchanges were established. In the end, Britain failed to ratify this agreement, apparently disagreeing with both the type of foods required by Americans and their insistence on the paroling of maritime captives, but the main principles of both conventions were generally adhered to nonetheless.

One major problem arose when British authorities decided to prosecute for treason 23 U.S. soldiers captured during the invasion of Queenston, Upper Canada, in October 1812. It was argued that the individuals had been born as British subjects and remained so despite naturalization. The Americans, of course, argued otherwise, but the captives were sent to England anyway early the next year. Then, in May 1813, U.S. forces on the Niagara frontier put in close confinement an equivalent number of British soldiers as hostages and the British responded by taking 46 prisoners and putting them in close confinement at Quebec City. The Americans retaliated by threatening to execute two prisoners for every one of their soldiers put to death. Meanwhile, an additional 59 Americans taken prisoner at the Battle of Beaver Dams were deported to England because it was claimed they were British subjects. Orders were then issued for another 59 British officers to be held in close confinement in response. In the end, calmer heads prevailed and the British abandoned the plan for treason trials. The spiral of retaliation was officially brought to a close with an April 1814 agreement. Under it, all POWs held in North America were to be exchanged and were permitted to rejoin the service of their respective countries after 15 May.

Another nasty incident involving prisoners occurred in present-day Michigan when an American army was defeated at the River Raisin on 22 January 1813. After the battle ended, most of the regular soldiers were marched back to British territory, but some 80 prisoners who were unable to walk were left behind without sufficient protection. Native warriors attached to the British forces, under the command of a Wyandot named Roundhead, then immediately massacred about 30 of the unfortunate individuals, tortured a handful of others, and held the rest for ransom. That this event led to the creation of the patriotic cry “Remember the Raisin!” indicates how atypical it was.

It has been estimated that some 20,000 Americans—mostly sailors or privateers—were held in various institutions by British authorities over the course of the war. About a third of them were kept in Dartmoor Prison, located 17 miles from Plymouth, England. Basic necessities were provided by both the British and American governments, and only 275 inmates died during the course of the war, mostly from pneumonia and smallpox. The prison became a thriving community, with two theater companies and opportunities for dancing, music, gambling, and fencing, as well as an itinerant Methodist service and a reg-


Page 315

ular Sunday market for agricultural goods and crafts produced by prisoners. Nonetheless, the institution suffered a postwar riot that made the name Dartmoor notorious in the United States.

The third article of the December 1814 Treaty of Ghent that concluded the War of 1812 provided for the immediate release of prisoners “as soon as practicable,” but American officials failed to provide adequate transportation in a timely fashion. The deaths of seven prisoners finally convinced British authorities they had to arrange for repatriation with the details of costs to be worked out later.

See also

Scott, Winfield

References

Donald R. Hickey, The War of 1812: A Forgotten Conflict (Chicago: University of Illinois Press, 1989).

J. Mackay Hitsman, The Incredible War of 1812: A Military History (Toronto: University of Toronto Press, 1965).

Reginald Horsman, “The Paradox of Dartmoor Prison,” American Heritage 26 (1975): 12–17, 85.

George Sheppard, Plunder, Profit and Paroles: A Social History of the War of 1812 in Upper Canada (Montreal: McGill-Queen’s University Press, 1994).

George Sheppard

WARS OF THE ROSES

(1455–1485)

This series of struggles to gain control of the English throne saw great variations in the treatment of prisoners by the opposing sides, the houses of York and Lancaster. In the early battles, prisoners were usually treated with care and respect. After the Battle of St. Albans on 22 May 1455, for example, the Yorkist Earls of Devon, Dorset, and Pembroke and the Duke of Buckingham were taken prisoner and all were spared by their Lancastrian captors. At the Battle of Blore Heath (23 September 1459), three Yorkist knights were captured when they became separated from the main army; they were imprisoned in Chester Castle for nine months and then released. This relative mercy is noteworthy because, since the struggle was at various times a civil war and a rebellion, all prisoners might just as easily have been executed for treason immediately upon capture.

Indeed, after the Lancastrian defeat at Wakefield (30 December 1460), attitudes toward captives hardened. The Yorkists executed a number of noblemen captured during the battle, including Richard Neville, the Earl of Salisbury, and this series of ruthless killings set a precedent for the indiscriminate execution of prisoners by both sides. So, the Battle of Towton (29 March 1461) was followed by the execution of 42 Lancastrian knights (a number of others were pardoned), a situation that was repeated after the Battle of Hexham (25 April 1464). King Edward pardoned the noblemen he captured at the Battle of Tewkesbury (4 May 1471) but later had a change of heart; about a dozen nobles were tried for treason and executed.

Common soldiers experienced the same variations in treatment. It is recorded that at Towton, Edward and the Earl of Warwick shouted “Spare the commons! Kill the lords!” but their calls for partial mercy went unheeded; no quarter was given, and many soldiers who might have been captured were slaughtered where they stood. The same thing happened after Tewkesbury, when the Yorkist troops killed and looted any Lancastrian soldiers they captured. However, on other occasions, the victorious side believed that the commoners should not pay with their lives for the crimes of their nobles. So, after Hexham, the fortresses of Alnwick and Dunstanburgh capitulated when the Yorkists offered full pardon to all defenders. After Tewkesbury, Edward pardoned all common soldiers who had fought against him, and after the Battle of Stoke (16 June 1487) some 700 rebel soldiers were captured; a handful of them, mostly Irishmen, were executed, but the majority, including a number of German mercenaries, were allowed to go free.

It seems likely that these variations in treatment were more due to pragmatic rather than philosophical reasons. Some scholars have suggested that the rebels were freed after Stoke so that they could carry back to their villages news of the impossibility of further resistance. Furthermore,


Page 316

mercy was shown to captured nobles where there were allies to be made. If, on the other hand, there was a previous crime to be avenged, or a charge of treason was necessary to set an example, or if the unfortunate captive owned lands that were coveted by his captors, then his execution usually came swiftly.

References

Philip A. Haigh, The Military Campaigns of the Wars of the Roses (London: Alan Sutton, 1995).

Alison Weir, Lancaster and York: The Wars of the Roses (London: Jonathan Cape, 1995).

Jonathan F. Vance

WERRA, FRANZ VON

(1914–1941)

A Swiss-born fighter ace who was shot down over England during the Battle of Britain on 5 September 1940, Franz von Werra became the only German prisoner of war to escape from the west and reach home. Three weeks after his capture, the 26-year-old pilot was sent to a POW camp at Grizedale Hall in northern England, where he slipped away during an exercise walk 12 days later. Recaptured after three days, he was then sent to a more secure camp, the Hayes at Stanwick, near Derby. Once there, he and four friends dug a tunnel, which they breached successfully. Now on the run, he tried to steal a Hurricane fighter from a British airfield by pretending to be a Dutch pilot named van Lott. From the fighter’s cockpit he told the duty officer he was based in Aberdeen, had been shot down, and wanted to return to his unit. The ruse did not succeed, and von Werra surrendered at gunpoint.

Sent to Canada with other German prisoners in January 1941, von Werra jumped from the train taking him to his new camp and walked south in appalling winter conditions, eventually crossing the frozen St. Lawrence River into the still neutral United States. He returned home to Germany a national hero. Franz von Werra resumed combat flying, but died on 25 October 1941 when his aircraft suffered engine failure and crashed into the North Sea.

See also

Escape

References

Kendal Burt and James Leasor, The One that Got Away (London: Michael Joseph, 1956).

Fritz Wentzel, Single or Return: The First Escape of a German POW from England (London: William Kimber, 1954).

Colin Burgess

WODEHOUSE, SIR PELHAM GRENVILLE

(1881–1975)

P. G. Wodehouse, the creator of Jeeves, the quintessential British valet, and author of novels, short stories, and Broadway lyrics, was captured by German forces on 22 May 1940 in Le Touquet, France, in the Channel coast. Initially placed under house arrest, Wodehouse was deported to the prison at Lille with other enemy nationals. Over the next year, he was transferred to prisons in Liège, Huy, and finally to a lunatic asylum at Tost, in southeast Germany. While there, Wodehouse mailed postcards to his American literary agent, requesting his agent send five-dollar checks to individuals in Canada. Upon receiving these checks, parents of missing Canadian airmen learned that their sons were alive and incarcerated with Wodehouse.

After an American Associated Press correspondent discovered Wodehouse in Tost, his American friends began to lobby the German government for his release. After allowing him to publish his story, “My War with Germany,” the Germans confined Wodehouse to a hotel in Berlin and asked him to broadcast radio programs to America. The programs were heard in London, creating great controversy; Wodehouse was branded a traitor in the House of Commons and the BBC radio personality “Cassandra” launched a smear campaign. A government investigation cleared Wodehouse, but it was not released until 1980. Because of the controversy over his broadcasts, he was not welcome back in England, so he emigrated to the United States, becoming a U.S. citizen in 1955. Wodehouse was finally exonerated in January 1975 and granted a knighthood. He died the following month at the age of 93.

See also

Civilian Internees—World War II


Page 317

References

Frances Donaldson, P. G. Wodehouse: A Biography (New York: Alfred A. Knopf, 1982).

Barry Phelps, P. G. Wodehouse: Man and Myth (London: Constable, 1992).

Kristin Thompson, Wooster Proposes, Jeeves Disposes: or Le Mot Juste (New York: Heinemann, 1992).

P. G. Wodehouse with William Townend, “Performing Flea,” in Wodehouse on Wodehouse (London: Penguin, 1981).

Thomas L. Smith

WOMEN

Women civilians and military personnel have been prisoners of war in various geographic regions and historical eras. Female residents living near war zones have been seized and held against their will by enemy troops. Other women became prisoners while voluntarily accompanying military forces; these camp followers were captured along with the soldiers when armies surrendered. Female combatants entered warfare knowing they could be seized as prisoners of war like male soldiers. Although fighting forces were expected to respect international protocol developed during the nineteenth and twentieth centuries regarding the treatment of prisoners, even in modern times, many women prisoners of war have suffered abuse, mistreatment, and sexual assaults by enemy captors who disregarded these conduct codes. Critics of countries that allow women to serve in combat argue that women should not be placed at risk of becoming prisoners of war. Ignoring the fact that for centuries there have been women war prisoners, these naysayers insist that female prisoners of war would detrimentally affect the morale of their male comrades, especially if they were aware that the women had been injured and suffered physical or emotional pain.

Since ancient times, literary and historical texts have alluded to women prisoners of war. Female captives were often considered spoils of war by their captors, who used the women as servants or prostitutes or sold them in exchange for desired goods. Their captors used women prisoners of war to bargain with opponents. Some of the better known cases of women prisoners of war include frontier residents abducted by Native Americans who were at war with settlers. Indian captivity narratives were popular from the late seventeenth through the nineteenth century, and women who survived and were rescued often printed a memoir or made public appearances at fairs and public meetings. Women were also prisoners during colonial conflicts, including the French and Indian War. Both colonial and British-allied women were prisoners in the American Revolution. Most women taken captive were British camp followers, including wives, daughters, and maids, although cases of civilian colonial women being held by British troops were publicized, often to cast the British in a negative manner.

During the American Civil War several prominent women became prisoners of war. Not only did surgeon Dr. Mary E. Walker oversee the women prisoners held at the Confederate prison in Louisville, Kentucky, but she also was imprisoned there herself. Serving four months, Walker was held under suspicion that she had spied for the Union Army. She later became the only woman to receive the Medal of Honor for her wartime service and was well-known nationwide. Pauline Cushman was also arrested by Confederates for allegations of spying. Union troops saved her from being executed. On the other side, Belle Boyd spent time in a Union prison because she engaged in espionage for the Confederacy. Nancy Hart was imprisoned by Union forces because she aided Confederate forces, and she disarmed her guard to shoot him and return to Confederate service.

The World Wars produced both famous and anonymous female prisoners of war. Edith Cavell and Mata Hari were imprisoned and executed, based on accusations that they were spies in World War I. In the Second World War, large groups of military nurses were interned by the Japanese in the Philippines, Sumatra, and Japan. Civilian women, many of whom had been living in Asia or were traveling there when the war began, were captured with their children and confined to internment camps in the Philippines and the East Dutch Indies.


Page 318

At the Santo Tomas Internment Camp on a college campus near Manila, several thousand female war prisoners, like many internees, experienced a drastic change in lifestyle. Many of the women had been upper-class residents, and the loss of their social status and privileges was demoralizing. All prisoners were expected to work, and women often performed tasks they considered beneath their dignity. Women prisoners were forced to abandon their roles, living standards, and expectations. While imprisoned, they did not receive recognition for their talents and social graces or enjoy their husbands’ ample salaries. They fought to retain their individuality while coping with daily issues and survival in the camp’s tense atmosphere. Women slept on mattresses on the floor in a building filled with prisoners. A 6:30 curfew required everyone to go inside, with lights out a half hour later.

Child care proved challenging for women in these camps, especially those who had relied on servants and now had to learn how to cook, clean, and communicate with their children. Most of the women’s husbands had been sent to other camps or were fighting in the war, and pregnant women faced childbirth away from friends and family. Other women secured male partners in the camp and became pregnant. During the first six months of internment, the prisoners received minimal food and had to obtain food by foraging, trading with natives, and growing their own gardens. Many of the women were unfamiliar with such procedures, although the more fortunate prisoners could avoid them because they had external contacts who sent them supplies and money. Women had to wait in line for the few supplies provided by camp officials; while they conducted these and other chores, their children played together on camp playgrounds.

Everyone worked for several hours each day, and many women aimed to get the sought-after jobs as teachers and clerks. The camp school offered classes for adults who wanted to learn languages or improve their business skills for postwar employment. There were English-language classes so that non–English speakers could converse with their neighbors. Women served on educational committees and raised funds for supplies. After work, women could participate in recreational activities, playing cards or board games, or could attend dances and observe ball games and theatrical performances organized by the male prisoners. Some women preferred to knit, sew, tend the garden, or learn carpentry skills. These familiar routines kept women busy and helped them to avoid the depression and despair provoked by internment. If a woman became physically or mentally ill, a boarding school in the camp took care of her children. Suffering from dysentery and malnutrition, as well as other diseases, many women stopped menstruating. Some women were hospitalized because they failed to respond to medical treatment.

Isolated from the world, women often risked death or other punishment from guards by listening to radios. Passing notes between camps was also forbidden, but women prisoners managed to send and receive messages to and from friends and spouses. Few letters arrived by mail, and those that did were often a year old and severely censored. Women prisoners often learned the location of their husbands only months, even years, after their capture. Others were informed their spouse had died. Suddenly single parents, many women prisoners focused their attention on their children. Many women became religious and many found their faith intensified. Finally, in February 1945, the women prisoners at Santo Tomas saw paratroopers landing outside their compound to rescue them.

Approximately, 80,000 Dutch, British, and Australian women and children who had been living in a Dutch colony were interned in Japanese prisoner-of-war camps in the Dutch East Indies when the Japanese army occupied those islands in March 1942. Segregated by gender, these civilians experienced abrupt lifestyle changes similar to those experienced by the women in Santo Tomas. Although the guards took most prisoners’ possessions, some women managed to secure paper and pencils to draw scenes


Page 319

of camp life. The women lived in a variety of buildings, ranging from monasteries to huts. They were expected to perform labor in camp. Like the women at Santo Tomas, the women lived in crowded conditions and suffered starvation and illness. The extreme heat and humidity of the tropical climate made life miserable. Mosquitoes transmitted malaria, and women also developed dysentery because of their poor diet and because water sources were contaminated. An estimated 10,000 women and children died while imprisoned by the Japanese in the Dutch East Indies. When rations were reduced in 1944 as the Japanese war effort faltered, women prisoners relied on gardens they planted. They also bartered with local residents for food and sometimes ate reptiles for protein. Women were expected to perform all necessary tasks around the camp, from planting to digging graves. Exhausted, many women relied on religion to strengthen them spiritually, singing “The Captives’ Hymn” at Sunday services.

In Europe, women prisoners of war included well-known individuals such as Lieutenant Reba Whittle, a nurse who was shot down on an air evacuation mission in September 1944. Resistance workers, including Mildred Harnack-Fish and Sophie Scholl, were captured, imprisoned, and executed for their efforts to impede the German military and disseminate anti-Nazi material. Other women were arrested for hiding Allied soldiers and Jews, helping prisoners to escape, or sabotaging military machinery. The millions of women imprisoned during the Holocaust, many of them killed, represent the largest group of women prisoners of war. Many survivors have written memoirs of their years in the camps, providing us with first-hand accounts of the women who died while imprisoned.

Many movies document the internment of World War II women prisoners of war. Some treatments are fictional, while others are based on individuals’ stories or commonly shared experiences. For example, Three Came Home depicts the incarceration of Agnes Newton Keith, who lived in Japanese prison camps throughout the war. Paradise Road portrays the female colonists held prisoner in Sumatra. And Sophie’s Choice portrays the agonizing situations encountered by Jewish female prisoners during the Holocaust.

In conflicts after World War II, several women have been known to be prisoners of war, and others probably were also held, as individuals or in groups, but not reported. German nurses Monika Schwinn, Marie-Luise Kerber, and Hindrika Kortmann were captured by North Vietnamese troops in 1969 during the Vietnam War. Kerber and Kortmann died in captivity, and Schwinn became the only female captive at the infamous North Vietnamese prison camp known as the Hanoi Hilton. Liberated in 1973, she wrote a book about her experiences, her friends who died, and the American prisoners she met. Several female missionaries were prisoners in Laos and Vietnam. Evelyn Anderson and Beatrice Kosin were captured and set on fire in 1972. Betty Ann Olsen and Eleanor Ardel Vietti were imprisoned during the Tet Offensive at the leprosarium where they worked in Ban Me Thuot. Olsen died and was buried on the Ho Chi Minh Trail, and Vietti is considered a missing prisoner of war whose whereabouts are unknown.

Two American women were prisoners of war in the Persian Gulf War. Major Rhonda L. Cornum and Melissa Rathbun-Nealy were captured by Iraqi soldiers and held for several weeks. Cornum wrote a book about her imprisonment, divulging that a soldier had sexually attacked her. In the 1990s, Yugoslavian women were seized by enemy troops and assaulted while being held captive.

Probably more women have been prisoners of war than reports indicate. Some countries do not reveal who they have captured and where they are held, and other nations engage in covert action in which such information and statistics are not recorded. Women have also been political prisoners, jailed for speaking out against victorious military leaders. Cultural attitudes toward women, including those that see women as property or deny them civil rights, have often determined how they are treated while imprisoned and whether their exis-


Page 320

tence is publicly acknowledged. Few female prisoners of war have received recognition or military awards for their captivity. Those who survived to be liberated have returned home, where they attempt to adjust to nonprison careers and domestic responsibilities. Ironically, many women considered their imprisonment as a time of growth in which they had the freedom and time to learn who they were and discover their strengths while encountering adversity.

See also

Camp Followers; Children; Families; Nurses

Elizabeth D. Schafer

WOODEN HORSE

One of the most innovative escapes of World War II, the Wooden Horse escape was also one of the most successful. In the summer of 1943, a group of British airmen in Stalag Luft 3 Sagan devised an ingenious escape plan: they would sink a tunnel from the middle of the compound, thereby reducing by about half the required length of the tunnel. To camouflage the shaft, they proposed to construct a wooden vaulting horse that would be carried into the compound and used for exercise by the prisoners. The interior of the horse was constructed so that two or even three men, with all the necessary digging equipment, could be carried inside. Each day, prisoners carried the horse to a spot in the compound and took turns vaulting over it; beneath the horse, workers sunk a short shaft and started to dig toward the wire. Beginning on 8 July 1943, the daily routine continued until the tunnel reached a shallow ditch outside the wire. On 29 October 1943, three POWs, Eric Williams, Michael Codner, and Oliver Philpot, crept out of the tunnel and away from the camp. Williams and Codner, disguised as French businessmen, traveled to Stettin (Szczecin); there, they stowed away on a neutral ship and reached neutral Sweden on 11 November. Philpot, disguised as a Norwegian Nazi, headed for Danzig, where he too smuggled himself aboard a neutral ship; he reached Sweden on 3 November.

After the war, both Williams and Philpot published accounts of their escape. Williams’s fictionalized account, The Wooden Horse, became a best-seller and was made into a motion picture by the same name in 1950. He then embarked on a profitable writing career and spent his retirement sailing European waters on his yacht Escaper. He died in 1983. Philpot lived a quiet life until his death in London in 1993. Codner joined the British colonial service after the war and died at the hands of guerrillas in Malaya in March 1952.

See also

Escape; Great Escape; Stalag Luft 3

References

Oliver Philpot, Stolen Journey (London: Hodder and Stoughton, 1950).

Eric Williams, The Wooden Horse (London: Collins, 1949).

Jonathan F. Vance

WORLD WAR I—AFRICA

The campaigns in Africa in World War I were some of the most unusual of the war in terms of combatants, tactics, and events. The situation in the German colonies in east, west, and southwest Africa also revealed the degree to which race affected captivity issues.

In September 1914, at the urging of the British government, a South African army under Louis Botha invaded German South-West Africa (present-day Namibia), but the offensive ended in an embarrassing reverse at the Battle of Sandfontein. A number of South African soldiers were captured in this engagement, and they were eventually joined by men taken in subsequent actions. The prisoners were held in two camps, at Tsumeb and Namutoni, in the north end of the colony, and appear to have been well treated. Wood-carving supplies, theatrical materials, and musical instruments were available for recreation, and the prisoners organized sports and a small library. They were permitted to work for pay and could buy clothing, liquor, and other amenities in local shops. Rations included beef and rum and anything else they could steal from the railway yard and warehouses where many of them worked. They exercised strict discipline in the camp and seem to have been most aggrieved at the fact that they were


Page 321

guarded by blacks. Botha repaid the fair treatment when the last German forces in South-West Africa surrendered in July 1915. Indeed, he was criticized at the time for being “generous to a fault” to the vanquished enemy.

In German East Africa, there was also controversy over the use of natives to guard white prisoners. British and Belgian POWs captured early in the campaign there were held at Kilimatinde, where the treatment was generally good. As in South-West Africa, rations included meat and potatoes, and the prisoners could purchase extras—like tea, tobacco, sugar, and liquor—with an allowance paid to them by their captors. The camp guards did not hold roll calls, and they permitted the prisoners to take regular walks outside the camp. When typhoid struck the compound, German doctors were brought in and dealt with the crisis quickly and efficiently. In April 1916, the prisoners were moved to Tabora, where their numbers eventually totaled some 2,000 Belgian and British POWs, 100 British missionaries, and around 30 British women and children. At Tabora, the prisoners enjoyed clean quarters (complete with native servants), decent food (again, served by natives), and many opportunities for educational improvement. One incident, however, affronted the contemporary press: the white prisoners were allegedly forced to pull a heavy wagon while blacks looked on and jeered. There were also allegations that Belgian soldiers abused German civilians after Tabora was captured in September 1916; these charges brought a reprisal from Germany, which ordered the imprisonment of 23 prominent Belgians in Germany. Subsequent investigation revealed that the German civilians had not been mistreated; they had, however, asked to be moved to internment camps in France because they feared that native soldiers in the Belgian army were cannibalistic.

References

Percy Close, A Prisoner of the Germans in South-West Africa (Capetown: T. Maskew Miller, n.d. [1919]).

Byron Farwell, The Great War in Africa, 1914–1918 (New York: Norton, 1986).

E. C. Holtom, Two Years Captivity in German East Africa (London: Hutchinson, n.d.).

Charles Miller, The Battle for the Bundu: The First World War in East Africa (New York: Macmillan, 1974).

Jonathan F. Vance

WORLD WAR I—EASTERN FRONT

Captivity was one of the most characteristic aspects of warfare on the eastern front during World War I. In contrast to the static trench combat of the western front, warfare in the east was mobile, with the front shifting back and forth hundreds of miles. As a result, from the very first battles of the war, the armies of Russia (a member of the Allied Entente), Germany, and Austria-Hungary (the Central Powers) captured a very large number of enemy soldiers. In the battle of Tannenberg alone (August 1914), 92,000 Russian soldiers were taken captive by the German army, while at Przemy$l (March 1915) and Luts’k (June 1916) the Austro-Hungarian army lost to captivity 117,000 and 240,000 soldiers respectively. Overall, during three and a half years of fighting on the eastern front, roughly 5 million soldiers were taken captive: Russia captured 2.27 million enemy soldiers (2.11 million from Austria-Hungary and 167,000 from Germany), Germany captured 1.43 million Russian soldiers, and Austria-Hungary captured 1.27 million Russian soldiers.

All three belligerent powers on the eastern front were signatories of the Hague Conventions of 1899 and 1907, which had codified the treatment of POWs. This meant that they accepted the obligation to behave “humanely” toward the prisoners and to treat them “on the same footing as the troops of the Government who had captured them.” In general terms, Russia, Germany, and Austria-Hungary all attempted to abide by the specific provisions of the Hague Conventions, and in contrast to other twentieth-century conflicts, one seldom finds examples of torture and deliberate violence inflicted upon prisoners. Nevertheless, the complete lack of preparedness to house, feed, and clothe the massive numbers of POWs meant that living conditions in the camps—especially in Russia—dipped


Page 322

at times below acceptable standards. During the first two years of the war (1914–1916) rank-and-file prisoners were often interned in makeshift and overcrowded quarters without basic sanitary and medical facilities. As a result, cases of typhus, typhoid fever, and dysentery were common, and outbreaks of epidemics were recorded in camps in Wittenberg (Germany), Mauthausen (Austria-Hungary), and many camps in Russia. The POW camp at Totskoye, near Samara, Russia, was probably the most disease-ridden camp of the war, with a typhus epidemic in the winter of 1915–1916 claiming the lives of over 9,000 of the camp’s 17,000 inmates. The living conditions of the rank-and-file POWs began to improve gradually from the second year of the war, due to accelerated construction of permanent camps, widespread usage of POW labor (which gave many POWs better access to food, improved lodgings, and supplemental income), and the distribution of relief by Red Cross societies from the fall of 1915 onward. The March 1917 Revolution in Russia brought with it a less restrictive regime in the rank-and-file camps, and many prisoners were allowed to interact freely with the Russian population. Following the Bolshevik Revolution in November of that year, rank-and-file prisoners were officially promised by the new government the same rights as Soviet citizens. However, the descent of Russia into political chaos and civil war meant that the treatment and condition of the prisoners were decided on a local level rather than prescribed from above.

In contrast to the overall harsh living conditions of rank-and-file prisoners, POW officers were treated generally as “gentlemen.” This meant superior lodgings, a monthly salary paid by the captor state, and an exemption from any kind of labor. POW officers were also granted permission to organize self-improvement courses, pursue sports, raise theatrical productions, and use their salaries for additional purchases


Page 323

outside of camp. From 1917 onward, the inflationary pressures in Germany, Austria-Hungary, and Russia reduced the purchasing power of POW officers’ salaries and limited their ability to ameliorate their living conditions. The overall scarcity of foodstuffs at the end of the war, especially in Germany and Austria, significantly affected the diet of POW officers and reduced the gap between them and the rank-and-file prisoners.

All three belligerent powers on the eastern front attempted to induce POWs to become disloyal to their home state. This was done by targeting prisoners from specific national groups and encouraging them to volunteer for national military formations. Special “propaganda camps” were designated for specific nationalities with improved living conditions, a national cultural program, and frequent visits by émigré national politicians. Rastatt, Salzwedel, and Wetzlar in Germany, Freistadt and Kenyermezo-Tabor in Austria-Hungary, and Darnitsa, Tyumen’, Kirsanov, and Odessa in Russia served as “propaganda camps” during various stages of the war. Apart from the Czech Legion, which managed to recruit some 40,000 Czech and Slovak POWs to fight on the side of Russia, all other national formations failed to attract a significant number of prisoners. This failure was the result of the general unwillingness of POWs to return to the front, the higher priority placed by captor states on the usage of POWs as agricultural and industrial labor, and the rather lukewarm support given to the recruitment drives by government officials in the multinational states of Russia and Austria-Hungary. Attempts to recruit POWs to fight with the Red Army in 1918 were also generally unsuccessful. Nevertheless, in one significant case, that of ethnic Hungarian POWs, the Red Army did manage to find many volunteers. During the short-lived Hungarian Soviet Republic in 1919, the Hungarian Communist leadership consisted of a significant number of former POWs.

The negotiations between the Bolsheviks and the Central Powers in Brest-Litovsk during the winter of 1917–1918 did not result in a quick and orderly repatriation of POWs. The ensuing treaty (March 1918) accepted repatriation in general terms, but further negotiations were needed during the summer of 1918 to hammer out the details. As a result of the delay, about 500,000 POWs were trapped in Siberia and Central Asia for the duration of the Russian Civil War (1918–1920) and close to 200,000 Russian POWs were prevented by the Entente Powers from returning home after the war had ended in the west. Repatriation resumed in earnest only in 1920, with the last prisoners returning home by the spring of 1922. The Norwegian explorer Fridtjof Nansen, who had been appointed by the Council of the League of Nations to coordinate repatriation efforts, received the Nobel Peace Prize for 1922 for his work in this regard.

See also

Brändström, Elsa; Czech Legion; Murman Railway

Alon Rachamimov

WORLD WAR I—FAR EAST

At the outbreak of World War I, the German colonies in the Pacific were virtually undefended. There were a few native police-soldiers, but the German colonists themselves were both physically and temperamentally unsuited for military service. As a result, the colonies were occupied by Allied forces with little opposition: New Zealand troops took over Samoa in August 1914; Australian forces occupied New Guinea in September 1914; and Japanese forces took possession of German Micronesia in October 1914.

There was no general internment of German colonists, but individuals were imprisoned for specific reasons. On 30 November 1914, four German colonists on Rabaul were arrested and publicly whipped for an alleged assault on an Australian missionary. Later in the war, there was a general internment of all Germans on Rabaul, including women, but it was short-lived; most prisoners were soon released, although colonists who refused to swear an oath of neutrality were deported to Australia.

German officials on Samoa were sent to New Zealand for internment in a damp and


Page 324

drafty compound on Motuihi Island off Auckland, and later on Somes Island in Wellington Bay, where other Germans from New Zealand were interned. Eventually, the Somes Island camp held nearly 300 internees, and local officials declared that they could accept to more. However, the apparently unstable New Zealand administrator on Samoa, Colonel Robert Logan, was determined to detain all Germans in the territory, and built Sogi Internment Camp to hold Germans who were arrested for such minor offenses as flying German flags or singing German songs. Later, Logan was denied permission to execute a number of recaptured escapers, and only the war’s end prevented him from interning every single German on Samoa.

Also noteworthy are the experiences of the crew of the German gunboat Cormoran, which had taken refuge on U.S.-controlled Guam when the war began. When the United States entered the war in April 1917, the German crewmen were deported to U.S. prison camps, while 28 Melanesian crewmen were held as POWs on Guam. However, they were treated less generously than their white shipmates, receiving sharply reduced rations (American officials believed they worked better on less food) and living in a ramshackle camp that was known as Cannibal Town, a reference to local misconceptions about the Melanesians’ taste in food. The prisoners remained on Guam until January 1919, when they were returned to Rabaul.

The largest groups of prisoners in the Far East was in Japan, which had agreed to act as detaining power for some 4,600 Germans captured in China at the outbreak of hostilities. Held in 12 camps (later reduced to 8), they were treated generously: they had orchestras, gardens, parole walks, canteens, recreation facilities, and adequate food. The prisoners also received much aid from the Japanese YMCA. At Christmas, YMCA delegates went to great trouble to procure Christmas trees for the POWs, and also supplied 2,500 candles, 50,000 sheets of writing paper, and 1,500 envelopes. Indeed, there seems to have been considerable sympathy for the German POWs, not just on the part of their captors but within the civilian population around the camps in which they were interned.

References

Charles Burdick and Ursula Moessner, The German Prisoners of War in Japan, 1914–1920 (Lanham, MD: University Press of America, 1984).

Olive Checkland, Humanitarianism and the Emperor’s Japan, 1877–1977 (New York: St. Martin’s Press, 1994).

Gerhard Fischer, Enemy Aliens: Internment and the Homefront Experience in Australia, 1914–1920 (St. Lucia: Queensland University Press, 1989).

Hermann Joseph Hiery, The Neglected War: The German South Pacific and the Influence of World War I (Honolulu: University of Hawai’i Press, 1995).

S. S. Mackenzie, The Australians at Rabaul: The Capture and Administration of German Possessions in the Southern Pacific (Melbourne: Angus and Robertson, 1927).

F. A. Maguire and R. W. Cilento, “The Occupation of German New Guinea,” in The Official History of the Australian Army Medical Services in the War of 1914–1918, vol. 1, ed. A. G. Butler (Melbourne: Australian War Memorial, 1930).

C. D. Rowley, The Australians in German New Guinea, 1914–1921 (Carlton, Australia: Melbourne University Press, 1958).

Herbert T. Ward, Flight of the Cormoran (New York: Vantage Press, 1970).

Jonathan F. Vance

WORLD WAR I—MIDDLE EAST

Contemporary polemicists and later historians agree that captivity in Turkish hands during World War I was an experience of almost unequaled brutality. When Sir Charles Townshend surrendered the garrison of Kut-al-Amara to Turkish forces in April 1915, nearly 13,000 British and Indian officers and other ranks became prisoners. For the officers, as well as for members of the Royal Flying Corps who fell into Turkish hands during aerial operations, conditions were spartan but acceptable. The majority of them were confined in Anatolia, in empty buildings that had been requisitioned from local civilians. Rations were generally poor, but the prisoners were largely left to their own devices; the Turks believed there was little danger of escape, given the fact that the camps were so isolated. Even the senior British officers dis-


Page 325

couraged escape; one airmen was told by a superior that, if he persisted in planning an escape, he would be turned over to the Turks. Nevertheless, by 1917 a number of the officers began serious preparations for escape; in August 1917 a group of three succeeding in reaching British lines after escaping from Kastamuni, and in August 1918 a group of eight successfully escaped from Yozgat.

In contrast to this relative comfort and despite promises that they would be treated as honored guests of the Turkish Sultan, the troops suffered appalling ill-treatment and died by the thousands. Their agony began on the march from Kut to Baghdad, when a combination of disease, battle wounds, lack of food and water, and exhaustion thinned the ranks of the captives. The sickest were left in Baghdad, and 345 of these were eventually exchanged for a similar number of wounded Turkish prisoners. The rest were put through another long march to Ras al ‘Ain, where primitive camps had been established for them; by the time they arrived, however, over 3,000 of the POWs had died. The survivors were put to work on the Baghdad railway, but by September, disease, heat exhaustion, overwork, and poor rations had rendered them ineffective as a labor force. American medical and consular officials were able to collect a few of the stragglers and some of the sickest POWs, but the rest endured another long march to camps in Asia Minor and another litany of abuses at the hands of their captors. To add to their physical discomforts, the Indian prisoners were also subject to coercive measures, as the Turks pressured them (unsuccessfully) into joining the Turco-German forces fighting against the Allies. For months, the Turks refused to allow neutral observers access to the camps; only after much effort were American diplomatic officials permitted to do what they could to ameliorate conditions in the camps. By then, it was too late for many prisoners; 2,500 of the 9,300 Indian POWs and fully 70 percent of the British POWs died in Turkish camps.

That there was studied brutality is beyond question, but cultural factors also conspired against the British prisoners. Overcrowding, poor rations, infestations of vermin, and primitive living quarters were their lot, but Turkish soldiers probably lived in conditions that were not markedly different. In some sense, then, the Turks probably did observe one of the fundamentals of international law pertaining to captivity at the time: that prisoners be fed and housed at the standards of the detaining power’s own garrison troops. That this was considerably less than British prisoners needed for survival says as much about the inadequacy of international law as it does about the Turkish attitude toward prisoners.

See also

Townshend, Sir Charles Vere Ferrers

References

A. J. Barker, The Neglected War: Mesopotamia, 1914–1918 (London: Faber, 1967).

R. S. Gwatkin-Williams, Prisoners of the Red Desert, Being a Full and True History of the Men of the “Tara” (London: Thornton Butterworth, 1919).

C. W. Hill, The Spook and the Commandant (London: William Kimber, 1975).

M. A. B. Johnston and K. D. Yearsley, 450 Miles to Freedom (London: William Blackwood, 1919).

E. H. Jones, The Road to En-Dor (London: John Lane, 1919).

Sir Thomas White, Guests of the Unspeakable (London: John Hamilton, 1928).

Jonathan F. Vance

WORLD WAR I—OTTOMAN EMPIRE

Although the somewhat chaotic nature of the war in the Ottoman Empire makes it impossible to determine with any accuracy the number of Ottomans—mostly Turks, but also Arabs and other ethnic groups in smaller numbers—captured by the Entente during World War I, it is estimated that approximately 250,000 Ottomans became POWs. The British by far captured the most Ottomans (150,000), followed by the Russians (estimates range between 61,000 and 90,000), while the French had 2,000 at most. The Ottoman POWs captured by the British were interned in places such as India, Burma, and Cyprus, but a great majority of them were in various camps in Egypt.

While the overwhelming majority of the Ottoman prisoners in Russia were captured on the Turco-Russian front in the Caucasus,


Page 326

a significant number of them became prisoners on the Galician front. As the Russian Empire was unprepared to deal with the large numbers of prisoners it captured, the soldiers of the Central Powers were generally quartered in makeshift, overcrowded, and unsanitary conditions. The result was outbreaks of typhus and various other diseases, which cost many prisoners their lives. A few contemporaries point out that Turkish prisoners suffered considerably, some freezing to death during transport to prison camps because of Russian neglect and indifference. The majority of the Ottoman POWs in Russian captivity were interned in Siberia, where conditions for POWs were worse than in European Russia. In contrast to the officers, the rank and file were employed in various branches of Russian industry and suffered from harsh conditions and treatment, especially before the Russian Revolution.

In Egypt, Ottomans captured by the British were kept in newly constructed barbed-wire camps. As the climate allowed it, the prisoners were first quartered in tents, then moved into more permanent buildings. Better climate, hygienic conditions, and generally more adequate camps made the lives of these Ottoman prisoners easier as compared to their comrades in Russia. Unfortunately, our knowledge about the roughly 18,000 Ottoman POWs in India and Burma is even more fragmentary.

Whether in Russia, Egypt, India, Burma, or France, the prisoners managed to devise activities to deal with their boredom and make their lives in captivity more productive. For these purposes, the prisoners organized schools and workshops to teach or learn foreign languages, gain new skills, or simply to learn how to read and write. Both the British and the Russians separated the Turks from the Arabs in hopes of widening the division among the two groups. The British especially recruited from among the Arab POWs to join the forces of Sherif Hussein, who revolted against the Ottoman government. It is clear that the Ottoman POWs in Russia suffered more than those in British and French captivity, many dying as a result of cold, hunger, or disease. Unfortunately, the available sources do not allow us to give precise numbers, but close to 25 percent of Ottoman POWs died in Russian captivity. About 10 percent (15,000) of the Turks in British captivity were blind at least in one eye when they returned. While the POWs and the Turkish government blamed inadequate British medical services, the blindness was most likely the result of trachoma, an eye disease prevalent in the area. Repatriation of the POWs dragged on for a few years after the war ended; some prisoners were not able to return home until 1922–1923.

References

Mehmet Arif Ölçen, Vetluga Memoir: A Turkish Prisoner of War in Russia (Gainesville: University of Florida Press, 1995).

Turkish Prisoners in Egypt: A Report by the Delegates of the International Committee of the Red Cross (London: HMSO, 1917).

Yücel Yanīkdağ, “Ottoman Prisoners of War in Russia, 1914–22,” Journal of Contemporary History 34 (1999): 69–85.

Yücel Yanīkdağ

WORLD WAR I—WESTERN FRONT

On the western front, World War I was largely static, with the combatants facing each other in long lines of trenches. Groups of prisoners were captured during this phase, in trench raids and limited offensives, but the large groups of POWs were taken during the open-warfare phases in 1914 and 1918.

Very early in the war, the German government found itself having to cope with a deluge of POWs: 141,000 French, 31,000 Belgian, and 9,000 British soldiers were captured by the middle of October 1914. These numbers grew in fits and starts as the war progressed. By February 1915, for example, the numbers had grown to 245,000 French, 39,000 Belgian, and 18,000 British. In the winter of 1917, there were about 40,000 British POWs in Germany. The Battle of Cambrai in November 1917 resulted in the capture of another 9,000, but the largest group fell into German hands in March 1918, during the German spring offensive. At that time, roughly 100,000 British soldiers were taken prisoner, the majority from


Page 327

the disintegrated Fifth Army. By the time the war ended, there were 6,577 British officers and 161,026 enlisted men in German camps, in addition to some 10,000 soldiers from the dominions and colonies of the British Empire, 1,100 members of the Royal Navy, and 3,073 officers and other ranks from the Royal Naval Division. At the same time, German camps held 350,000 French and 43,000 American POWs.

British forces captured about 328,000 German POWs during the war, some 184,000 of whom were held in British-run camps in France. There were also 400,000 German prisoners in France who had been captured by the French armies. The French government also held a number of Turkish and Bulgarian POWs, whom they interned on the island of Corsica.

These figures include a number of unusual groups of POWs. Some 65,000 Austro-Hungarian prisoners were captured by Serbia, but disease, wounds, and accidents so thinned their ranks that by the time they reached prison camps in France, there were only about 20,000 left. The French separated those who clearly had enemy sympathies from those who were apparently serving under duress. Included in this group were Danes from Schleswig, Franco-Germans from Alsace-Lorraine, Bulgarians, and a number of anti-German Austro-Hungarians. Deserted by their governments, they were viewed sympathetically by the French, who gave them favored prisoner status and allowed them greater freedom and more privileges than other POWs enjoyed. Another unusual group of prisoners was the 20,000-strong Russian Expeditionary Force, which was promptly interned when the Russian-German armistice was signed. They were later joined in captivity in France by 45,000 Russians released from prison camps in the Rhineland.

In general, conditions were best in the camps for German POWs in Britain and in the camps that the American Expeditionary Force operated for the POWs it captured. Conditions were slightly less favorable in the French-run camps, while the worst conditions were undoubtedly found in the work camps in Germany. As in most conflicts, officers lived rather better than enlisted men, regardless of the nation in which they were detained.

Without question, the most favorable conditions prevailed in Britain. Officers lived in a number of stately former homes like Grizedale Hall and Donington Hall, where conditions were cramped but quite comfortable. Some 11,000 POWs were held on prison ships. These were not nineteenth-century-style hulks, however, but troopships with excellent facilities. Fewer than half of the POWs in Britain were put to work; those who did labor tended to work on farms, or in ports or forests in France. In terms of diet, a working prisoner in the early years of the war received roughly 4,600 calories per day, and even when food shortages struck Britain later in the war, working POWs still received some 3,000 calories per day. By any stretch of the imagination, this was generous, for POW rations like this have rarely been matched in any war.

The French government was initially overwhelmed by the number of German prisoners and had to find space for them in prison ships and tented cities; some were even transferred to camps in North Africa. Once the first influx was accommodated, however, the French began building prefabricated prison camps, and conditions improved greatly. Of particular concern was reciprocal treatment with respect to French prisoners in Germany. The French extended parole to German officer prisoners but stopped the practice upon learning that the Germans were not extending parole to French officers. By the same token, French officials abided by the Hague Convention and did not force prisoners to work in enterprises connected to the war effort until they learned Germany was forcing French POWs to labor in war-related industries. Furthermore, there were three ration scales for POWs in France: favored, for soldiers captured after they had been impressed into service by the German army; normal, for Turkish or Austro-Hungarian prisoners; and reciprocal, for German POWs, a diet that had been reduced to match the caloric intake of French POWs in Germany. Never-


Page 328

theless, the conditions of captivity in France were generally good, even among the 75 percent of POWs who worked. The fact that France did not release its last POWs until 1920, but rather kept them at work repairing war damage, must be balanced against the reality of life in postwar Germany, which suggests that many POWs were in fact better off staying in France.

When the United States entered the war in April 1917, they had had nearly three years of experience in inspecting prison camps and trying to ensure that POWs were as well treated as possible. In light of this, it is striking that the standards of living in the U.S.-run camps in France were so inadequate. The American forces had initially transferred the POWs they captured to French control, but they stopped this practice when American soldiers started falling into German hands; U.S. officials believed it important to retain some German POWs to ensure that American POWs were well treated. However, the American camps were plagued by overcrowding, inadequate facilities—some POWs were even sheltered in tents, years after the other belligerent states had stopped this practice—and dangerous work. In one incident involving POWs who had been ordered to help dispose of munitions, an explosion killed 25 prisoners. The survivors mounted a work stoppage, but the authorities maintained their right to put prisoners to this type of work. It would later be outlawed by international lawmakers.

The most brutal conditions, though, were in German work camps. Some prisoners were lucky enough to be sent to agricultural labor camps or farms, where the work was pleasant and there was the opportunity to procure extra food. Others were sent to industrial concerns managed by businessmen who realized that a contented work force is an efficient work force. Such prisoners enjoyed relatively good food, spartan but clean living quarters, adequate recreational opportunities, and safe working conditions. But many more POWs were forced to work in dangerous conditions under the supervision of vicious overseers. Ten- or 12-hour days were the rule, and the pay and rations were poor. One prisoner worked in a lumber camp in East Prussia for a wage that was the equivalent of a cent an hour. The dangers were ever present. In mines or factories, minor cuts often went untreated, often leading to blood poisoning. Arms and legs were caught in machinery, causing frightful injuries. Prisoners working in salt mines developed painful open sores on their arms and legs; others were killed by rock falls in coal mines. Supervisors would beat prisoners whom they deemed to be working too slowly and conferred severe punishments for minor infractions. Many POWs found that the physical affects of these abuses remained with them for decades after the war.

For the adventurous prisoner, escape offered a means to regain one’s freedom. Compared to World War II, escape was easier, less dangerous, and had a higher chance of success. In the first place, anti-escape techniques were more primitive, so it was relatively easy to get out of camp in the first place. Police forces were also less vigilant, so escapers were less likely to be recaptured; if they were apprehended, punishments were generally lighter in all countries. For POWs in Germany, neutral havens were available in Holland and Switzerland; prisoners who escaped from camps in Britain could take advantage of the Dutch ships that were frequent visitors to British ports. It seems likely that thousands of POWs of all nations were able to make successful escapes during World War I.

Those prisoners who lacked the energy or courage to attempt escape had no choice but to await repatriation, exchange, or liberation. The belligerent governments in western Europe reached a number of agreements that allowed prisoners who were seriously wounded or sick, over a certain age, or who had spent more than 18 months in captivity to be released to their own country or, more frequently, to sit out the war in neutral Switzerland, Holland, or Sweden. These agreements, which involved about 145,000 prisoners of all sides, made the difference between life and death for many of the most vulnerable POWs.

The rest had to wait until the end of hostilities to return home, and even then the


Page 329

process was protracted and confused. POWs in Britain and France were kept working, in part as a form of punishment; many people on the Allied side believed that German prisoners should clean up the damage their war had caused. Prisoners in Germany also found that their captivity extended well after the armistice. To a large degree, central authority in Germany broke down, and prisoners were at the mercy of local military or civil leaders. In some cases, they were simply ignored altogether: a good number of British prisoners found that their guards had deserted them, and they had to make their own way out of Germany. This was easier said than done. POWs in western Germany could walk to reach friendly forces, but those in the east had to locate a means of transport; prisoners in Stralsund camp on the Baltic coast were forced to charter a special train to take them to Denmark. Even unluckier were prisoners in some of the harsher work camps, many of whom were forced to labor for weeks after the armistice had been signed.

See also

Exchange; Holzminden; Repatriation

Jonathan F. Vance

WORLD WAR II—EASTERN FRONT

The war between Nazi Germany and Soviet Russia (1941–1945) was arguably the largest and most brutal theater of land warfare in the twentieth century. Fueled by bitter ideological antagonism, the enormous cruelty at the front extended directly into the treatment of prisoners of war on both sides. Of 5.7 million captured Red Army soldiers, about 3.3 million died in German captivity—a staggering mortality rate of 57 percent. By comparison, the mortality rate of British and American POWs in German hands lay between 3.5 and 5.1 percent. On the other side, almost one-third of up to 3 million German and Austrian prisoners of war perished in Soviet captivity. And Germany’s allies fared little better: 2 million of their soldiers, mainly Hungarians, Rumanians, Czechs, and Italians, were captured by the Red Army during the war and suffered mortality rates at times comparable to that among the Germans. In Soviet and German POW camps, years of hard labor and almost unbearable living conditions shaped the lives of those who were to survive. Facing this prospect, many soldiers on both sides decided to fight to the bitter end rather than to give up, thus intensifying and prolonging what already was a savage war.

In the early morning hours of 22 June 1941, the German Wehrmacht (armed forces) and its allies invaded the Soviet Union. Taken by surprise, the Red Army initially offered only sporadic resistance. In the first week of July alone, the German army encircled and captured over 320,000 Russian troops at Biasystok and Minsk. Heading further east, it continued to capture huge numbers of Soviet soldiers, most notably at Smolensk, Kiev, and Bryansk. By the time the Wehrmacht’s advance came to its first significant standstill near Moscow in December 1941, over 3.2 million Soviet soldiers had fallen into German captivity. By February 1942, 2 million of them had lost their lives. This mass death had been clearly premeditated. Prior to the German attack, in March 1941, Hitler had relieved his troops from allegiance to the traditional code of military honor: “The Communist is from first to last no comrade. It is a war of extermination.” And despite occasional criticism out of its ranks, the Wehrmacht generally complied with the regime’s genocidal premises.

Thus, for many Soviet soldiers, death came immediately after their capture: according to German orders, political officers (commissars) were to be shot on the spot and others, especially Jewish soldiers, were handed over to SS execution squads. Undernourished and liable to be shot if they were physically unable to carry on, tens of thousand then perished during the seemingly endless marches from the front to camps in Poland and Germany. Prisoners who made it to their permanent camp locations usually found nothing but a barren field surrounded by barbed-wire. For shelter, they were forced to dig holes into the ground. With no sanitary facilities, these “camps” soon became breeding grounds for typhus


Page 330


Page 331
and dysentery. Then the coming of winter hit the inmates in their makeshift shelters. The most common cause of death among the POWs at that time, however, was starvation. In order to maintain the food supply of their own troops and that of the German civilian population, the leadership of the Third Reich had decided to induce a “natural” decimation of the Russian prisoners, whom they branded “subhumans” and “worthless eaters.” Some Soviet POWs even became the first victims of the gas chambers at a number of concentration camps, including Auschwitz. Clearly, the treatment of the Soviet POWs in 1941–1942 fell into line with Nazi designs of a racist war of conquest and annihilation in which no rules, be they legal or ethical, were recognized.

In early 1942, however, pressure mounted to make use of prisoners of war in industry and agriculture. Following the anticipated victory, the German leadership had initially planned to demobilize large portions of the Wehrmacht in order to create a manpower pool for the defense industry. But with the advance stalled, demobilization became impossible. Instead, a first batch of 400,000 Soviet prisoners in Germany were forced to toil on projects such as highway construction and mining. Requiring a healthy workforce, the labor program led to the gradual betterment of the prisoners’ living conditions. In the spring of 1942, the death rate in the POW camps began to drop, though this was not entirely due to sudden German benevolence: by now, so many prisoners had died that in many cases the meager allotments of food became sufficient for those who remained. Yet, not until July 1944 did the food supply for the working Soviet prisoners reach a level comparable to that of other Allied prisoners in German captivity.

In addition to labor, service in the German army seemed to offer a way of survival for Soviet prisoners. In 1942, the Wehrmacht and the SS began to recruit volunteers among the POWs. Appealing to anticommunist sentiment and the will to survive among the captives, their efforts had some success. Tens of thousands of former Soviet soldiers served in special German-led battalions, in the army of Lieutenant General Andrei Vlasov, a former Red Army commander who had switched sides, and in German work battalions. The total number of former Soviet prisoners in the German armed services is unknown, with estimates ranging from 250,000 to about 1 million. The remaining POWs became part of the gigantic slave labor pool that propped up the Third Reich’s industry in the later years of the war. Their living conditions remained harsh, and another 1.3 million perished in German captivity between 1942 and 1945. Furthermore, in spite of Allied victory, the plight of many Soviet prisoners did not end in 1945. Of approximately 1.8 million prisoners eventually repatriated to the USSR, 150,000 were sentenced to six years forced labor for “aiding the enemy,” and almost all others experienced the hostility engendered by Soviet leader Josef Stalin’s infamous Order 270, which had called all Red Army soldiers who allowed themselves to be captured alive “traitors to the motherland.”

To fall into enemy captivity on the eastern front turned out to be highly perilous for German soldiers as well. Here too, legal considerations made no impact. Even though the USSR had not signed the Geneva Convention, it had indicated that it would observe the Hague Order and the Second Geneva Convention for the protection of the wounded. Nevertheless, retreating Red Army forces more often than not executed their wounded POWs. But during the Wehrmacht’s initial advance in 1941 and 1942, the number of German soldiers in Soviet hands remained relatively low. Until the battle of Stalingrad, which ended in January 1943, the number of German POWs did not exceed 100,000. At Stalingrad, however, another 93,000 fell into Soviet captivity, of whom barely 6,000 were to survive their internment. The mortality rate among German POWs at the time rose to 90 percent, as the majority never made it to permanent prison camps. But unlike their Soviet counterparts in 1941–1942, the German prisoners were not subjected to a policy of systematic mass murder. Instead, they fell victim to the unorganized state of the Soviet POW camp system (GUPVI), to the chaotic


Page 332

conditions of a country ravaged by war, and to individual acts of retaliation. In addition, after months of winter fighting, many German soldiers went into captivity in pitiful physical state, at least one-third of them in need of medical attention, which the Russians generally failed to provide.

Following the defeat at Kursk in the summer of 1943, the German army began its final retreat from Russia. The rising number of POWs now entirely overwhelmed Soviet capacities. The number of base camps in the Soviet Union tripled from 52 to 156 in 1944, yet scarcities remained everywhere, especially in food provision, winter clothing, and medical supplies. At the end of the war in May 1945, another 1.5 million Axis soldiers who had failed to reach American or British front lines flooded into Russian temporary POW camps. Once in camps in the Soviet Union, they were put to work to reconstruct the war-torn country. In fact, the USSR’s first five-year economic plan after the war depended heavily on POW labor. For many years and under often gruesome conditions, German and Austrian prisoners built power plants and railway tracks, the Metro in Moscow, defense industries in the Ural mountains, gold mines in eastern Siberia, and much more. Even the Russian atomic bomb program owed much to the labor and technical expertise of German prisoners of war.

Given their suffering, the German prisoners showed little positive reaction to Soviet propaganda efforts. Attempts to organize them into an opposition to Hitler’s regime largely fell on deaf ears, even though small groups such as the National Committee for a Free Germany served as recruiting grounds for administrative personnel for the Soviet occupied zone of Germany after the war. The majority of the prisoners, however, experienced Soviet political influence as oppressive. Most infamous were the camp hierarchies established by the Antifa, groups of antifascist, mainly communist, German POWs who had been handpicked by Soviet authorities in order to control their fellow inmates. Usually, these selected prisoners occupied privileged positions in the camps and could be easily identified among their undernourished comrades by their healthy, well-fed appearance.

The living conditions in Soviet captivity failed to improve after the war. Constant hunger, slave labor, and a lack of medical care led the prisoners to develop specific strategies of survival. The German prisoners adopted the “plenny-step,” a mode of slow movement designed to conserve the body’s energy that soon turned the camp inhabitants into a mass of bent, crawling figures. The “hunger winter” of 1946–1947, which followed a Russian crop failure, took yet another heavy toll on them. Soviet authorities had to declare a state of emergency for the entire GUPVI camp system in order to battle the dramatically decreasing labor output and the surging mortality rates. And given the importance of prisoner labor, repatriations began only gradually. In mid-1947, when the first mass repatriations of Austrian and Hungarian prisoners commenced, there were still over 1 million German POWs in the Soviet Union whose repatriation did not begin until a year later. By 1950, their number had slowly dropped to 30,000.

The story of those last 30,000 German prisoners constitutes the final chapter of the sad history of POW internment on what had been the eastern front. Stripped of their status as prisoners of war and instead considered as convicted war criminals, these internees became a lever used by the Soviets in the Cold War, particularly with respect to the newly established Federal Republic of Germany. While some of these former German soldiers had undoubtedly committed war crimes, many others had received their original sentences—25 years of hard labor—for petty offenses or simply out of bad luck. For another five years, German prisoners toiled in the Soviet Union until that country finally repatriated them in 1955–1956 in exchange for the establishment of diplomatic relations with the Federal Republic. The last German POW did not return home until 1956, more than 10 years after the end of the war.

See also


Page 333

References

Omer Bartov, Hitler’s Army: Soldiers, Nazis, and War in the Third Reich (New York: Oxford University Press, 1991).

S. P. MacKenzie, “The Treatment of Prisoners of War in World War II,” Journal of Modern History 66 (1994): 487–520.

Robert G. Moeller, “War Stories: The Search for a Usable Past in the Federal Republic of Germany,” American Historical Review 101 (1996): 1008–1048.

Christian Streit, “The German Army and the Policies of Genocide,” in The Policies of Genocide: Jewish and Soviet Prisoners of War in Nazi Germany, ed. Gerhard Hirschfeld (Boston: Allen and Unwin, 1986).

Rafael A. Zagovec

WORLD WAR II—FAR EAST

The exact number of prisoners taken by opposing forces in the Far East during World War II is impossible to ascertain. The figure most often used for Allied soldiers captured is 320,000: 140,000 Europeans and North Americans and 180,000 Chinese, Filipino, Indian, Indonesian, and other Asian colonial troops. Most of these prisoners were seized early in 1942, the bulk in the capitulations of Singapore, Bataan, Corregidor, Hong Kong, and Java. Many nonwhites, if they survived their initial ordeal, were released within a few months of capture, although some were used in nearby work camps as slave labor. White captives, except the very few who escaped or were liberated earlier, were held until Japan surrendered in 1945.

The largest groups of white POWs were from the United Kingdom and Northern Ireland, the United States, and the Netherlands East Indies (Dutch and Euro-Indonesian Dutch). The Japanese took 93,000 prisoners at the fall of the Netherlands East Indies in March 1942, but the most commonly used figure for Dutch POWs taken is 40,000. Whether some Indonesians, whom other POWs called “Black Dutch,” are included in this figure is unclear. They most certainly constituted the majority of the other 53,000 captives. American prisoners numbered 25,600, excluding 11,000 Filipino Scouts who were part of the U.S. Army. British captives constituted the largest number, approximately 50,000. The total number of British personnel surrendering, including United Kingdom, Northern Ireland, and colonial forces, was 130,000, of which more than half were Indian. The number of Canadians seized by the Japanese was 1,733; the majority of them were members of the Royal Rifles of Canada and the Winnipeg Grenadiers, captured at Hong Kong, but a handful of airmen and seamen were taken prisoner as well. Australian POWs numbered 22,376 and New Zealanders, 121.

Again, all of these numbers are imprecise, but they are important in determining survival rates. The approximate number and percentages of white POWs who died in Japanese captivity of all causes are: Americans, 8,288 or 35.6 percent; Australians, 7,777 or 34.7 percent; British, 13,432 or 26 percent; Canadians, 290 or 16.7 percent; Dutch, 8,000 or 20 percent; and New Zealanders, 31 or 25.6 percent. Overall, 37,800 men or 26.9 percent perished by war’s end.

Uncertainties also exist regarding the number of Japanese military personnel taken prisoner by the Allies. Russia, which entered the war against Japan after the atomic bomb was dropped on Hiroshima, claimed to have taken 594,000 Japanese captive, with 70,880 freed on the spot. Japanese scholars maintain that 850,000 of their troops were seized by the Soviets and shipped mainly to Siberia, where they remained for the next several years. Since Japan’s military law forbade surrender, during most of the war other Allied powers took far fewer prisoners than the Russians. For example, in 1945, after months of fighting in Burma, only 1,400 of 30,000 Japanese troops survived an effort to break out of Allied encirclement. At Saipan there were virtually no survivors, at Iwo Jima just 216 remained out of a 21,000-man garrison, and only about 7,400 out of 114,939 Japanese soldiers were alive after the battle of Okinawa. At Peleliu, in Borneo, on Tinian, and elsewhere, similar circumstances prevailed.

Some historians have attributed the paucity of captives to more than Japanese


Page 334


Page 335
military law, suggesting that once Allied troops learned of Japanese atrocities against POWs, they stopping taking prisoners. Instances of Japanese being shot when surrendering are not well documented but anecdotal evidence suggests that we can assume they occurred. Some attribute the practice of shooting potential prisoners to the logic of the Far East phase of World War II, which is deemed to have been a “race war.”

Certainly, at the beginning of the war, feelings of racial superiority caused European and American troops to discount Japanese fighting skill, a view that was later modified. Race and a desire to demonstrate superiority to whites played a role in the treatment of Allied prisoners by the Japanese. Allied troops were treated much worse in the Far East than by the Germans in Europe. While only about 4 percent of American, British, and British Commonwealth prisoners died while held by the Germans, approximately 27 percent died in the hands of the Japanese. (A major exception to this “gentler” treatment was German handling of eastern Europeans, especially troops of the Soviet Union. Russian treatment of German POWs was equally, if not more, brutal.) Interestingly, the Soviets’ treatment of their Japanese captives, while considered deplorable, was the same as that received by Russian citizens who lived and labored in the areas where POWs were held. In fact, one student of the subject believes that as many as one-quarter of Japanese prisoners were successfully radicalized by Soviet indoctrination and became leftist activists when they returned home.

Japanese prisoners in camps run by British, American, and Australian/New Zealand forces were generally treated humanely, although spartanly. There were riots in prison compounds in Australia and New Zealand. Causes of these uprisings varied, but fanatical zeal coupled with the shame of surrender seem to have been the primary motivating forces. At Cowra, Australia, 234 inmates died, 31 by suicide and 12 in a fire they started. At Featherston, New Zealand, 48 prisoners were killed in a revolt. POWs complained about food and boredom in camps in the United States, but apparently no organized resistance occurred.

Because of the dishonor associated with surrender, few former Japanese POWs have written memoirs. On the other hand, the experiences of Allied troops in Japanese camps are well documented. A large number of prisoner memoirs have been published, either individually or in edited collections. Both Australia and New Zealand have official histories that detail the experiences of their men. The governments of Britain, Canada, and the United States have not published official histories, but many monographs have been written.

The largest camps for Allied prisoners were located in the Philippines, Singapore, China, and Japan proper, but men were held in hundreds of places across Southeast Asia and the southwest Pacific. Field-grade officers were normally removed from their commands, but junior officers often stayed with their troops. Conditions in almost all camps were miserable—inadequate food, poor shelter, inferior or no clothing, few medical supplies or little medical treatment, harsh punishment, and often hard labor.

Japan did not observe normal rules concerning prisoners of war, although it had signed the Hague Convention of 1907 concerning the laws and customs of war. In 1942, the Japanese government promised to observe, mutatis mutandis, the more detailed 1929 Geneva Convention, which its delegates had signed but its government refused to ratify. However, for the most part, this promise was unkept. Early in the war, Japanese Prime Minister and War Minister Hideki Tojo issued orders that POWs were to work for their keep. Afterwards, in violation of international law and practice, they were used regularly in war-related industries. By the same token, POWs were forced to sign promises not to escape. When such promises were violated, which they seldom were, punishment upon recapture ranged from beatings to executions. On occasion, fellow POWs were also shot in reprisal for the escapes of others.


Page 336

Despite the existence of a Prisoner of War Administrative Division in the Japanese War Ministry, camp commanders or their senior NCOs ran the camps. The Japanese had no standard way of behaving toward prisoners. Treatment often varied according to the attitude or whim of the highest or lowest Japanese officer, enlisted man, or Korean or Formosan conscript guard who had men in their charge.

No one can adequately impart the suffering most Allied prisoners endured during the three and a half years they were held captive. They were beaten, kicked, robbed, clubbed with rifles and sticks, shot, had swordsmanship practiced on them, and were buried alive. Sadistic physicians experimented on them, and their corpses were mutilated. Some Japanese even practiced cannibalism on their bodies. POWs endured the “water treatment” and were made to stand at attention looking into a blistering sun or shivering in a freezing rain. When transported, they were herded along in “death marches” at Bataan, Sandakan, and elsewhere, were crowded into insufferably hot boxcars, or were placed for days in the sweltering holds of “death ships” with little room to move and nowhere to perform bodily functions.

Worst of all they were starved and, as a consequence, suffered from almost every disease known to humanity. They had fever, chills, malaise, pain, anorexia, tropical ulcers, abdominal cramps from recurrent malaria, and dysentery that pained and killed. Beriberi caused feet to ache, cardiac failure, and loss of vision. Xerophthalmia meant sore eyes, corneal ulcers, and impaired vision. Diphtheria, flu, typhoid fever, tuberculosis, and pneumonia were commonplace. And their health suffered ever after. As one writer has put it, the overwhelming majority endured “hell on earth: aging faster, dying sooner.”

See also

Bataan Death March; Bicycle Camp; Burma-Thailand (Death) Railway; Cabanatuan; Changi; Cowra Incident; Featherston Incident; Sandakan-Ranau Death March; Wainwright, Jonathan Mayhew; Zentsuji

Robert S. La Forte

WORLD WAR II—JAPANESE-AMERICANS AND JAPANESE-CANADIANS

The evacuation of people of Japanese descent from the West Coast of the United States and Canada during World War II remains one of the most controversial aspects of wartime on the home front. Not all of the evacuees were actually interned, but they all suffered serious infringements of their liberties as a result of their ethnicity.

On 15 December 1941, just a week after the Japanese bombing of Pearl Harbor, Frank Knox, the U.S. secretary of the navy, stated that fifth columnists among ethnic Japanese in Hawai’i had been active in helping to prepare for the attack. Such statements exacerbated preexisting anti-Japanese sentiment in the United States, especially on the West Coast, and eventually induced president Franklin D. Roosevelt to sign Executive Order #9006 on 19 February 1942, which authorized the exclusion of any individuals from certain “military areas” of the United States. On 22 March, the first evacuation orders, pertaining to the Los Angeles area, were promulgated, followed the next day by orders covering people of Japanese descent in parts of Washington state. In time, the orders were expanded to affect some 120,000 people: 41,000 Issei (immigrants born in Japan), 72,000 Nisei (born in the United States of Japanese parents), and 9,000 Kibei (educated in Japan).

These evacuees went first to a number of assembly centers in California, Washington, Oregon, and Arizona, which were in operation from 21 March to 31 October 1942. These spartan compounds provided temporary accommodation until the inmates were transferred to relocation centers in Wyoming, Colorado, California, Arizona, Idaho, and Arkansas. The evacuees had been told that the relocation was for their own protection and would last for the duration of the war, but instead the War Relocation Authority (WRA) viewed the centers, not as internment camps, but as temporary accommodation for evacuees until they could be permanently resettled elsewhere in the United States. There was resistance to this policy among evacuees, who had been


Page 337

led to believe that they could return to their homes once the war was over, and the ill-feeling, coupled with poor living conditions at some of the centers, led to disturbances at various relocation centers. Of greater long-term consequence were a number of court challenges launched against the government’s relocation policy. One decision, rendered in December 1944, decided that the WRA had no authority to intern an American citizen who was “concededly loyal.” With this judgment, the WRA announced that all centers would be closed by the end of 1945. In fact the last center, at Tule Lake, California, closed in February 1946.

There was a similar evacuation in Canada, although it was much smaller in scale. Faced with a combination of local anti-Asian hostility, wartime paranoia, and legitimate military justification, the federal government announced on 26 February 1942 the evacuation of all Japanese nationals and Japanese-Canadians from the West Coast; in all, some 21,000 people were uprooted, the vast majority of them in British Columbia. Roughly 8,000 of these were temporarily held at the Hastings Park Exhibition Grounds in Vancouver, which served as a transit center from 16 March to 30 September 1942; there, they were guarded by Japanese-Canadian veterans who had served in the Canadian Expeditionary Force in World War I. The bulk of the evacuees were eventually relocated to isolated communities in the interior of British Columbia or elsewhere in Canada; about 2,200 males were sent to work camps. None of these people were, strictly speaking, interned. They were under surveillance and required permits to travel, but they did not live behind barbed-wire and were not held by armed guards, and indeed they were free to arrange their own accommodation elsewhere in Canada if they so desired. In fact, only about 800 Japanese-Canadians were actually interned, at a remote camp in Angler, Ontario, north of Lake Superior. Some of them had been unjustly arrested for minor infractions, but others were ardently pro-Japanese and made no secret of their hope for a Japanese victory.

Opinion on the internment of Japanese in the United States and Canada is still sharply divided. Some scholars believe it was totally unjust, pointing to the fact that not a single act of sabotage in North America or Hawai’i can be traced to people of Japanese descent. Others contend that this merely proves the evacuation did what it was intended to do. While they admit that the episode was lamentable, they insist that it be seen in the context of the war, as a justifiable security measure based on the information that was available at the time.

See also

Civilian Internees—World War II—North America

References

Ken Adachi, The Enemy that Never Was: A History of Japanese Canadians (Toronto: McClelland and Stewart, 1976).

Allan R. Bosworth, America’s Concentration Camps (New York: Norton, 1967).

Dillon S. Myer, Uprooted Americans: The Japanese Americans and the War Relocation Authority during World War II (Tucson: University of Arizona Press, 1971).

Patricia E. Roy, J. L. Granatstein, Masako Iino, and Hiroko Takamura, Mutual Hostages: Canadians and Japanese during the Second World War (Toronto: University of Toronto Press, 1990).

Page Smith, Democracy on Trial: The Japanese American Evacuation and Relocation in World War II (New York: Simon and Schuster, 1995).

Jonathan F. Vance

WORLD WAR II—LATIN AMERICA

From 1941 to 1945, the U.S. government, fearing that Nazi-organized uprisings would be the prelude to Axis invasion of the Western Hemisphere, orchestrated the expulsion and internment of several thousand Germans, Japanese, and Italians from Latin America. These allegedly “dangerous enemy aliens” were selected by U.S. diplomats and undercover FBI agents who had little training and scant knowledge of the language or social conditions of the countries in which they worked. Relying on local police or anonymous informants for denunciations of suspected Axis agents, the officials’ work brought mixed results.

In the course of the war, some 4,058 Germans, 2,264 Japanese, and 288 Italians from more than a dozen Latin American countries were shipped to the United States and


Page 338

interned at Camp Kenedy, Camp Seagoville, and Camp Crystal City, Texas; Camp Blanding, Florida; Stringtown, Oklahoma; Fort Lincoln, North Dakota; Camp Forrest, Tennessee; and others. Most of the Japanese were sent by Peru, whose government asked the United States to accept all of its 30,000 Japanese immigrants for internment, a request denied because of inadequate shipping. Few if any of the Japanese internees had been politically active. Among the Italians were some supporters of Italy’s dictator Benito Mussolini who were accused of spreading fascist propaganda, but most were selected on the basis of their nationality alone.

The Department of Justice described the German contingent as “an ill-assorted miscellany of individuals representing a complete cross-section of every political and national strain to be found in prewar Germany.” About one in five German internees was a member of the Nazi Party. Several dozen were active recruiters for the party or had distributed pro-Nazi propaganda, and about 10 were involved in espionage. At the other end of the spectrum were more than 80 Jewish refugees who had fled Europe for Latin America, only to find themselves labeled “dangerous” and sent to camps designed to hold their persecutors. The bulk of the German group was made up of German immigrants who had lived for years or decades in Latin American countries. Most sympathized with their former homeland but did nothing to further the German war effort. Some were deported by corrupt Latin American officials who then seized their property. There were internment camps for Axis nationals in Brazil, Venezuela, Colombia, Costa Rica, Nicaragua, the Dominican Republic, Cuba, Mexico, Curaçao, and the Panama Canal Zone as well.

After an initial period of disorganization, the U.S. internment camps were improved to provide living conditions that compared favorably to the War Relocation Authority camps for Japanese and Japanese-Americans. Internees were well fed, could work if they wished, and had access to a commissary and Sears Roebuck mail-order catalogs. Single women and married couples without children were housed at Seagoville, a former minimum-security women’s prison that resembled a college campus and was the most comfortable of the camps. The worst facility was the state prison at Stringtown, where internees slept in filthy, overcrowded cells and had inadequate drinking water. (Stringtown was closed in May 1943.) Interned families lived in simple shacks at Crystal City, where children could attend school in their native languages and play sports or use the large swimming pool built by volunteer internee labor.

By the end of the war, about three-quarters of the internees had been repatriated to their countries of birth, in exchange for Americans held by the Axis. Those Germans still in the camps returned to their homes in Latin America. Many of the remaining Japanese and the German Jews stayed on and eventually became U.S. citizens.

See also

Civilian Internees—World War II; Civilian Internees—World War II—Britain; Civilian Internees— World War II—North America

References

>Edward N. Barnhart, “Japanese Internees from Peru,” Pacific Historical Review 31 (1962): 169–178.

P. Scott Corbett, Quiet Passages: The Exchange of Civilians between the United States and Japan during the Second World War (Kent, OH: Kent State University Press, 1987).

C. Harvey Gardiner, Pawns in a Triangle of Hate: The Peruvian Japanese and the United States (Seattle: University of Washington Press, 1981).

Max Paul Friedman

WORLD WAR II—NORTH AMERICA

When the United States entered World War II, the problem of maintaining prisoners of war was among the last considerations of a country reeling from a Japanese attack. Because the Unites States had not held large numbers of foreign prisoners since British soldiers were interned in 1812, past experience could provide little guidance. The remaining alternative was the 1929 Geneva Convention Relative to the Treatment of Prisoners of War, an as yet unproved document whose application had to be tested at every step. Beyond an acceptance of these


Page 339

basic principles, the United States was in no way prepared for more than 425,000 German and Italian prisoners of war who would inundate the country between the spring of 1943 and the spring of 1945. They began arriving in May 1943, with the collapse of the Afrika Korps, at a rate that averaged 20,000 a month. Following the Normandy invasion of June 1944, the numbers soared to 30,000 Germans a month, peaking at 60,000 prisoners in April and May of 1945. A trickle of POWs, protected personnel (such as chaplains, physicians, or veterinarians), and the badly wounded went in the other direction, to Germany, usually aboard the famous neutral Swedish ships Drottningholm or Gripsholm.

Despite some planning by the Provost Marshal General’s Office and the Justice Department in the months before the United States entered the war, American unpreparedness was reflected at the outset by the government’s inefficient division of responsibility: The War Department was charged with feeding, guarding, and housing the POWs, while the State Department was charged with negotiating for their repatriation via neutral nations. The War Department, in turn, reassigned some responsibilities to the Army Service Forces, headed by General Brenhom Somervell, which in turn controlled the Office of the Provost Marshal General (PMGO) under Major General Allen Gullion. The State Department, meanwhile, established an Internees Section in the Office of Special War Problems Division. To complicate the situation still further, the PMGO was responsible for the Aliens Division, the reorganization of which finally led, in June 1943, to the creation of the Prisoner of War Division, under the able direction of the new assistant provost marshal general, Brigadier General Blackshear M. Bryan. Policy decisions, therefore, were rerouted through several administrative levels, any one of which might have had a different opinion or interpretation. Despite these bureaucratic entanglements, however, the first order of business at the end of 1942 was to establish camps to contain the sudden and seemingly unending deluge of arriving enemy prisoners.

The PMGO authorized the creation of two types of camps: permanent base camps and branch camps, numbering 141 and 319 respectively, by May 1945. The War Department stipulated that the camp sites be isolated, easily guarded, and away from blackout areas, which extended 150 miles inland from the Mexican and Canadian borders, 75 miles inland from both coasts, and near shipyards or vital war industries. Whenever possible, two types of camps, permanent base camps and branch camps, were to be located at or near existing military bases, two-thirds of which were located in the South and Southwest. The capacity of each camp ranged between 1,000 and 5,000 men, averaging 2,500. All camps were guarded by military personnel, which grew to 47,000 in number, although overseas priorities often led to the assignment of less than competent soldiers to POW camp duty. There was a continual, critical shortage of German and Italian-speaking administrators.

Since the beginning of the war, the United States had been facing a labor shortage as the military draft drained the manpower pool. Foreign workers were being recruited from Mexico, Jamaica, and the Bahamas when Washington decided, in March 1943, to turn to the incoming POWs. The program was placed under the direction of the War Manpower Commission and the War Food Administration within the War Department. Pay scales were adjusted to rank, and although officers were not obligated to work, many elected to fill at least supervisory positions. Paid labor existed in two forms: labor at American military installations, and labor contracted out to private business. Despite the initial public fear of hiring enemy POWs, the protests from American trade unions, and the complications caused by Italy’s change to the Allied side after the fall of Benito Mussolini’s fascist government, the work program was hugely successful and, thanks to the $22 million paid into the U.S. Treasury by the contractors who hired the POWs, it was nearly self-sufficient. By the end of the war, of the 370,000 prisoners held in the United States, nearly 200,000 were employed in jobs outside the military


Page 340

sector, largely harvesting crops in almost every agricultural state.

Despite the decent living conditions, the handicraft and educational programs promoted by the YMCA and various charities, and the demanding work schedules, groups of hard-core Nazis could be found in nearly every camp. The problem stemmed from the American failure to take advantage of the critical period immediately following the prisoners’ capture. The first several weeks are critical because military prisoners are dazed and display a universal vulnerability. It is at this moment that the prisoner must be interrogated, segregated by political persuasion, processed, and assigned to a camp—yet it was precisely at this point that American concern with the prisoners’ political views ceased. Only the most basic division of captives took place. First, naval prisoners were separated from army prisoners, and officers were segregated from enlisted men. The most visibly rabid Nazis, 4,500 by 1945, were interned at Alva, Oklahoma, and the most visibly dedicated anti-Nazis, 3,300 in number, were shipped to Fort Devens, Massachusetts, and Camp Campbell, Kentucky. Although an innovative program was later initiated to “democratize” the prisoners, the best opportunity to segregate the various shades of political ideology had passed. One tragic result was a reign of violence through the camps between September 1943 and April 1944 that saw 6 murders, 2 forced suicides, 43 “voluntary” suicides, a general camp riot, and hundreds of beating and death threats by secret Nazi kangaroo courts.

An issue related to camp violence and POW control, and one that caused the public the greatest concern, was that of POW escapes. From 21 April 1942, when the first prisoners arrived in the United States, to the end of the war three years later, there were a total of 1,073 escapes. The work camps were maintained with minimum security, a calculated risk, in an effort to free the greatest number of army personnel for combat overseas, and a small number of escapes was considered acceptable. The overwhelming majority of escapees (907) were recaptured within 3 days. Twenty-one managed to remain on the loose for more than 14 days, and only 17 were still at large when the last German POW was shipped back to Europe on 30 June 1947. One by one, each of the 17 was arrested by the FBI over the next decades. The final fugitive German prisoner of war, Georg Gaertner, surrendered on national television in September 1986, as part of a plan to promote his book, Hitler’s Last Soldier in America.

The end of the war brought the prisoners some unwanted changes. First, the quality of food deteriorated sharply. The reasons are many: American captives in enemy hands were being liberated, freeing Washington of the fear of retaliation; the shocking extent of concentration camp horrors was coming clear; available resources were being shifted to the Pacific to support the planned invasion of Japan; and the government was smarting from a recent series of newspaper articles that sharply criticized the “coddling” of POWs. The second change was more serious. In an agreement with Britain and France and as an alternative to returning the POWs to a devastated Germany, the German prisoners were turned over to America’s allies for use as raw labor. They worked in mines and helped clear bombed roads and cities. Most were held for an average of one year and were repatriated to Germany in late 1947 or early 1948, many malnourished and embittered by their postwar treatment.

A large portion of those returning to the American and British zones of occupation fared well. Since many had learned English while in captivity, they were readily employed by either the U.S. Army or the American Military Government. Others joined the civilian municipal governments as interpreters, clerks, civil servants, or liaison personnel to the American forces. Some few rose to dizzying heights—Karl Janisch became a justice on the Austrian Supreme Court; General Hans A. Link became the German military representative to the United States and Canada; and Baron Rüdiger von Wechmar became the president of the General Assembly of the United Nations, and later the head of European Parliament—although it is debat-


Page 341

able if their success can be directly traced to their years of captivity in America. What can be stated is that, despite a lack of preparation and guidelines, the United States successfully transported some 370,000 battle-hardened German prisoners of war across the oceans to hastily constructed camps, where they were well fed, educated, worked, and often entertained, with a minimum of escapes and, aside from the violence perpetrated by their fellow POWs, without the serious discomfort found in other POW camp systems maintained by many U.S. friends and foes alike.

See also

Livingston, Camp; Werra, Franz von

Arnold C. Krammer

WORLD WAR II—WESTERN EUROPE

World War II in Europe saw an enormous number of soldiers, sailors, and airmen fall into their enemy’s captivity. All told, in the European and North African campaigns, between 8,500,000 and 9 million Allied POWs (approximately 6 million of whom were Soviets) were taken by the Axis powers. Conversely, some 8.25 million Germans and Italians were taken captive by the Allies, almost 3.4 million of whom surrendered their arms after the final capitulations on the western front. A word of caution about these figures, however: given the mutual antipathy of Germany and the Soviet Union and the disregard of international convention this engendered, the figures from the eastern front are imprecise. The scale of the logistical efforts involved in maintaining this number of disarmed soldiers, however poorly in some circumstances, was quite unprecedented in the history of warfare.

The groundwork for the behavior of the belligerents toward POWs grew out of dissatisfaction with the plight of POWs in World War I. Soon after the conclusion of hostilities in 1918, the Grotius Society (a group studying aspects of international law) led an investigation and assessment of the shortcomings of the Hague Conventions of 1907 in protecting prisoners during the 1914–1918 conflict. Their results were taken up by the International Committee of the Red Cross (ICRC), which invited the signatories to the earlier treaties to open discussions on the issue in the early to mid-1920s. The result of these consultations and negotiations was an international conference in Geneva in 1928 that produced the Convention Relative to the Treatment of Prisoners of War, signed in July 1929. This treaty was different from previous efforts in several ways: it formally recognized the ICRC as a relief agency to be given full access to the prisoners of the warring parties; it formalized the diplomatic protection of the rights of prisoners by a neutral Protecting Power; and ratifying signatories to the convention were to be bound by its provisions, whether or not their enemy had signed the convention as well (Article 82). In practice, however, the belligerents in World War II fell far short of living up to the idealism of the conference and the convention.

In western Europe, major problems ensued for those prisoners whose countries had been overrun by Germany. For instance, the German-appointed French Ambassador Georges Scapini “negotiated” away many protections that should have been afforded to French POWs. The most notable consequence was the use of French and also Belgian captive soldiers in labor endeavors (such as the armaments industry) that directly benefited the German war effort. The British Commonwealth nations (Great Britain, Canada, Australia, New Zealand, South Africa, and India), along with the United States after its entrance into the war, had one significant bargaining chip that other European nations lacked: significant numbers of German prisoners of war in their possession. Threats of reciprocal reprisals were a significant factor in the relatively better treatment afforded these countries’ soldiers in German captivity.

Nevertheless, a few incidents served as reminders of just how fragile the balance could be. For example, Canadian and British troops were handcuffed for a year during the infamous Shackling Incident after Germany accused these countries of binding the hands of German captives and


Page 342

killing Germans caught during the raid on Dieppe, France, in 1942. Furthermore, the German government was willing to cut corners as often as possible to reduce the burden on their resources that came from providing for tens of thousands of western Allied POWs. An early example of this was the decision by German authorities—based on the frequency and bounty of food parcels from the British Commonwealth and the United States being distributed to their POWs by the ICRC—to reduce the rations given to Commonwealth and U.S. POWs by one-third, thus forcing the home countries to subsidize Germany’s obligations under the convention. With regard to Italy, no major problems were reported concerning their treatment of Western Allied prisoners, nor were Italian POWs in Allied hands the subject of much controversy.

After the entrance of the United States into the war, both sides made good use of the Swiss government as the official Protecting Power and allowed their delegates relatively unfettered access in inspecting the prisoner-of-war camps. The same could be said of the ICRC delegates, who visited the camps of most of the Western countries throughout the war. The reports of these two different agencies constituted the belligerents’ main sources of information about how their captured soldiers were being treated by the enemy power.

The most vulnerable stage for the soldier becoming a prisoner was at capture, and it was here that accusations of war crimes flew from all sides. The war in the east, following an ideological agenda rather than the terms of the Geneva Convention, saw significant mass killings on both sides. In North Africa, Italy, and the main western campaign, the accusations focused for the most part on smaller engagements, with some notable exceptions being mass killings conducted by some units of the Waffen-SS. Hitler’s Commando Order of October 1942 led to the killing of small groups of Allied commandos by both the SS and regular German military units in most theaters of the war in the west, and this comprised one of the foundations for accusations of war crimes at the later Nuremberg Trials. By the same token, the German government accused the British of killing their soldiers instead of taking them prisoner on several occasions during the Greek campaign, especially during small skirmishes in the Aegean. At the very least, the details of evidence collected by the Wehrmacht’s own War Crimes Branch surrounding these events makes the British denials of any wrongdoing appear somewhat hasty. Though both the British and American forces committed fewer violations of international law during the war than did Germany, with no evidence of a general policy that ran counter to established conventions, it is nonetheless probable that some excesses committed by the forces of both Allies went underinvestigated and were therefore unpunished.

In general then, with regard to prisoners of war, World War II in Europe saw mass violations of the Geneva Convention on the eastern front and significant violations on the western front. The overrunning and occupation of Allied countries in western Europe usually resulted in their captured soldiers being put to illegal use by Germany in the armaments industries. That this did not often occur with American and British POWs was due to the great numbers of German POWs held by those countries. And though some historians question the treatment of German prisoners by the Allies in the months immediately after the cessation of hostilities in Europe, no consensus has developed concerning consistent or significant American or British mistreatment of German POWs during the war itself.

See also

Arbeitskommandos; Colditz; Commando Order; Dulag Luft; Extermination Camps; Great Escape; Lamsdorf; “Other Losses”; Scapini, Georges; Shackling Incident

Vasilis Vourkoutiotis

WORMHOUT MASSACRE

Along with a similar incident at Le Paradis, France, the Wormhout Massacre was an early example of the systematic abuse of POWs by SS troops during World War II. On 28 May 1940, elements of the Second Battalion, Royal Warwickshire Regiment, were


Page 343

captured by troops of the SS Leibstandarte Adolf Hitler Regiment after an engagement near Wormhout, south of Dunkirk, in northern France. The fighting had been bitter, and the wounding of the Leibstandarte commander may have convinced the SS troops that revenge was called for. They began executing individual prisoners shortly after the battle ended, and then marched a large group of roughly 100 POWs to a barn just west of Wormhout. When the senior British officer present demanded better care for the wounded, the SS officer responded by tossing a hand grenade among the prisoners. The survivors were then brought out of the barn in groups of five and shot; this process continued until the barn had been emptied. Between 80 and 90 prisoners in all were executed; there were 15 survivors, most of whom spent the rest of the war in captivity.

In 1944, the Leibstandarte Regiment was involved in the massacre of American troops at Malmédy, a crime for which 74 members of the unit were eventually tried by the Allied War Crimes Commission. No separate trial was held for the Wormhout Massacre.

See also

Malmédy Massacre; Meyer, Kurt; Le Paradis Massacre; Peiper, Joachim

References

Leslie Aitken, Massacre on the Road to Dunkirk: Wormhout 1940 (London: William Kimber, 1977).

Jonathan F. Vance

WOUNDED KNEE MASSACRE

The Wounded Knee Massacre took place on 29 December 1890, near the Pine Ridge Reservation in South Dakota. The armed engagement, in which some 150 American Indian men, women, and children perished, culminated nearly 30 years of warfare on the Great Plains.

The tragedy of the Wounded Knee Massacre, also called the Ghost Dance (or Messiah) War, grew out of a messianic movement that swept the plains during the late 1880s. In their anger and despair, many reservation Indians turned to the teachings of Wovoka, a Paiute prophet who promised converts a life free of hunger and misery, and embraced the ghost dance.

In November 1890, Daniel Royer, the new and inexperienced agent at Pine Ridge, requested military assistance when antagonism toward whites continued to spread. Fearing a violent confrontation, a few thousand Lakota ghost dancers fled to the security of “the Stronghold,” a natural Badlands fortress located in an isolated northwestern corner of the Pine Ridge Reservation, where they prayed for the renewal of their people. Peace advocates responded by appealing to the dancers to return to the agency.

Shortly after the dancers’ return was negotiated, however, news reached the agency that Sitting Bull, a respected Hunkpapa chief and Ghost Dance supporter, had been killed on 15 December 1890. Sitting Bull’s grieving followers immediately set off for the Cheyenne River Reservation to warn Minneconjou Chief Big Foot. Realizing that he would be detained or killed if he remained at his camp, Big Foot led nearly 350 followers on a 150-mile winter journey to Pine Ridge. On 28 December, the military finally found the elusive band. Rather than fight the pursuing soldiers, Big Foot surrendered to Major Samuel Whitside and set up camp along the Wounded Knee Creek, some 20 miles east of Pine Ridge.

Attempts by members of the Seventh Cavalry to disarm and arrest Big Foot’s followers prompted the massacre. During the search for weapons, a rifle discharged and both sides began fighting. When the shooting finally subsided, 146 Sioux (84 men and boys, 44 women, and 18 children) lay dead. Within a short time another 7 of the 51 wounded survivors died in a makeshift reservation hospital.

The tragic events of 29 December 1890 infuriated the dancers who had surrendered at Pine Ridge. In their anger they bolted the reservation and sought vengeance by attacking the agency and any troops they encountered. General Nelson A. Miles’s successful combination of diplomacy and military superiority convinced the rebels to surrender on 15 January 1891. By the end of the month General Miles left Pine Ridge with 25 leading ghost dancers. These prisoners of the Ghost Dance War were to be held as captives at Fort Sheridan, Illinois, to


Page 344

ensure the good behavior of those left behind at the agency. Instead, Buffalo Bill Cody persuaded government officials to let the captives participate in his Wild West Show’s European tour.

See also

Sioux Wars

References

Robert M. Utley, The Lance and the Shield: The Life and Times of Sitting Bull (New York: Henry Holt, 1993).

——, The Last Days of the Sioux Nation (New Haven: Yale University Press, 1963).

Jon Brudvig


Page 345

Y

YALTA CONFERENCE

From 4 February to 11 February 1945 the three major Allied leaders, Franklin D. Roosevelt of the United States, Winston Churchill of Great Britain, and Josef Stalin of the Soviet Union, debated the outstanding questions of war and peace at Yalta in the Crimea. Although not the key issue, one subject for discussion was the treatment of prisoners of war. The most crucial point concerned the repatriation of Soviet citizens, civilians and soldiers alike, forcibly deported by the Nazis to Germany and German-occupied countries and liberated as a result of military operations undertaken by the Western Allies. The Soviet government considered that these citizens should be regarded, not as war prisoners, but as free nationals of an Allied (Soviet) power, and consequently should be placed in camps separate from German POWs.

The Western Allies repatriated 2 million Russians to the Soviet Union in the years 1945–1947. Repatriation operations took place in Germany proper and in Norway, the Netherlands, Belgium, France, and even in North Africa. Soviet citizens, soldiers and civilians alike, were handed over to the Soviet security agencies—the NKVD and SMERSH (literally, SMERt’ SHpionov, or “Death to Spies”). In addition, thousands of Tsarist exiles were surrendered against their will to the Soviet Union; these people had never lived in the Soviet Union, having fled Russia in 1919 as allies of the British and Americans, and therefore were not covered by the Yalta Agreement. The policy adopted by the U.S. and British governments was that all claimants to Soviet nationality were to be released to the Soviet government irrespective of their wishes. Once repatriated to the Soviet Union, most of the Russian prisoners vanished in the Gulag system. For Stalin, these repatriates were traitors; to fall into German captivity, instead of dying in battle, was considered an act of treason against the Soviet Motherland.

The U.S. and British governments kept the repatriation operations secret, fearing a public revolt against the brutal measures toward Russian prisoners, particularly in view of the large numbers of women and children involved. Moreover, U.S. and British officials did not want to endanger the alliance with the Soviet Union: to refuse the Soviet government’s request for the return of its citizens would lead to serious trouble. The Soviets would not understand Western humanitarian motives and would protest that they were being treated differently than other Allied countries. Furthermore, Allied intelligence estimated that there were 40,000 British and 75,000 Americans imprisoned by the Soviets in eastern Europe and the Soviet Union, and the Western Allies feared that their own prisoners would not be released if they protested Soviet repatriation. In this regard, the POW question became a bargaining chip between the western Allies and the Soviet Union.

See also

Forcible Repatriation; Keelhaul, Operation; Repatriation

References

Foreign Relations of the United States. Diplomatic Papers. The Conferences at Malta and Yalta 1945 (Washington, DC: Government Printing Office, 1955).

Nicholas Bethell, The Last Secret: Forcible Repatriation to Russia, 1945–1947 (London: Andre Deutsch, 1974).

Mark R. Elliot, “The United States and Forced Repatriation of Soviet Citizens,” Political Science Quarterly 58 (1973): 253–275.


Page 346

Julius Epstein, Operation Keelhaul: The Story of Forced Repatriation from 1944 to the Present (Greenwich, CT: Devin-Adair, 1973).

Nikolai Tolstoy, Victims of Yalta (London: Hodder and Stoughton, 1977).

Eva-Maria Stolberg

YEO-THOMAS, FOREST FREDERICK EDWARD

(1901–1964)

A much decorated resistance fighter and concentration camp escaper, Wing Commander Forest Frederick Edward “Tommy” Yeo-Thomas was born 17 June 1901 in London but was educated for the most part in France. He served in World War I and then fought with the Poles against the Russians. During World War II, he joined the French Resistance, and as an operative with the Special Operations Executive (SOE) was parachuted into France in February 1943, using the code name “the White Rabbit.” A formidable and resourceful agent, he undertook a second mission into France later that year. Parachuted into France a third time in February 1944, he was betrayed and captured by the Gestapo, who subjected him to two months of beatings and torture. He only survived by claiming to be Squadron Leader Kenneth Dodkin, a downed airman.

After two escape attempts, Yeo-Thomas was transported to Buchenwald concentration camp. Here he met two SOE agents known to him, and he teamed up with them to coordinate escape attempts and camp resistance. In September 1944, the camp commandant received orders to eliminate all 37 SOE operatives held in the camp. Yeo-Thomas and two others were saved when they managed to change identities with three dead French inmates. Four more agents were hidden by sympathetic inmates and survived; the other 30 were hanged using piano-wire nooses.

Yeo-Thomas and his two companions were able to leave Buchenwald on a work party, from which they escaped and reached the safety of Allied lines. Tommy Yeo-Thomas returned to Paris after the war but died on 26 February 1964 from illnesses directly related to his brutal treatment at the hands of the Gestapo.

See also

Buchenwald

References

Colin Burgess, Destination: Buchenwald (Kenthurst, Australia: Kangaroo Press, 1995).

Bruce Marshall, The White Rabbit (London: Evans Brothers, 1952).

Colin Burgess

YOUNG MEN’S CHRISTIAN ASSOCIATION (YMCA)

The YMCA has emerged as one of the most influential humanitarian organizations involved in the relief effort for POWs and civilian internees in the twentieth century. A nonsectarian and nonpolitical organization devoted to developing high standards of Christian character, it originated in England in 1844, moving to Australia in 1850 and North America in 1851. In 1855, various local bodies affiliated into the World Alliance of YMCAs, headquartered in Geneva, Switzerland.

The World’s Committee of YMCAs realized early in World War I that it could play a vital role in assisting prisoners and accepted an offer by the American branch, under John R. Mott, to play the major role in this endeavor. In January 1915, Mott dispatched two officials to Europe to lay the groundwork for the service. Visiting London, Paris, Berlin, St. Petersburg, Rome, and Vienna, they eventually secured the concurrence of all of the major belligerent governments, and so the War Prisoners Aid (WPA) of the YMCA was established, using the personnel and resources of the national YMCAs wherever possible.

Like the International Committee of the Red Cross (ICRC) and the Protecting Power, the YMCA used camp visits to ascertain the educational, recreational, moral, and religious needs of prisoners. (It left to other agencies the provision of food, clothing, and money.) Not surprisingly, the supply of religious materials was a priority for the WPA, and it shipped to prison camps large quantities of bibles, icons, vestments, commu-


Page 347

nion vessels, and church furnishings. Despite its name, the YMCA was completely nonsectarian in its work with POWs; it responded to all requests, regardless of religion. In Wieselberg camp in Austria, for example, it erected two churches, one Russian Orthodox and one Roman Catholic, and also furnished a number of prayer rooms for Jewish prisoners. But the WPA was just as concerned with the physical and moral well-being of prisoners as it was with the spiritual. Consequently, it also provided sports equipment, musical instruments and sheet music, theatrical supplies, books and library materials, educational supplies, and stationary. Wherever possible, WPA camp inspectors also acted to mediate disputes between prisoners and their captors.

The obstacles to the WPA were great. Often, belligerent states refused access to certain types of camps. YMCA delegates were barred, for example, from work camps in Germany and civilian internment camps in France. Also, there were rarely enough delegates to do the work required; in Germany, the YMCA was allowed only 13 delegates to work on behalf of nearly 3 million POWs. Furthermore, when the United States entered the war in April 1917, the YMCA was forced to withdraw its American inspectors and find neutral replacements, no easy task given the fact that hundreds of the most qualified neutral citizens were already working for the Protecting Powers or the ICRC. Nevertheless, the WPA located able replacements and was able to continue its work until the end of the war. After the armistice of November 1918, it staffed relief depots to assist prisoners on their way home and provided refreshments at ports and railway junctions used by large groups of recently liberated prisoners.

Early in World War II, the World’s Committee again approached the Swiss government with the request that it be authorized to work on behalf of prisoners of all nations. The government gave its blessing, and YMCA officials were sent to the capitals of the major belligerent states to secure the cooperation of other governments. This was quick in coming: by November 1939, the governments of Britain, Germany, and France had all agreed to allow the YMCA to carry on its mission in prison camps. The WPA was duly reconstituted and began work almost immediately, eventually supervising 40 delegates in 26 countries. To understand the scope of the global effort, it is sufficient to consider the WPA’s work in one country. In Canada, where some 35,000 German POWs were held, a WPA Committee of prominent Canadians was organized to supervise the work of WPA delegates, to act as a public relations center, and to serve as liaison between the WPA and the Canadian public. The leading lights behind the work in Canada were Conrad Hoffman, who had directed WPA work in Germany during World War I, and Jerome Davis. Later, when Davis went to Moscow to attempt to initiate YMCA work with prisoners there, he was replaced by Louis Boschenstein, a Swiss professor at the University of Toronto. Since many of the Canadian prison camps were in isolated locations, the YMCA delegates had long distances to travel, which tended to make their visits even more meaningful to the detainees. When they brought along sports equipment or reading material without requiring that the prisoners attend prayer meetings, it was further proof that their aims were strictly humanitarian and that they had no deeper agenda.

A noteworthy success for the Canadian YMCA came in Hong Kong. A YMCA supervisor, George Porteous, had accompanied the Canadian units when they were first dispatched to the colony, and he was arranging recreational and educational opportunities before the Japanese attack. When the bulk of Hong Kong’s garrison was captured in December 1941, Porteous merely continued his work. He reorganized the YMCA library of 300 books, adding to it as new volumes were received from local philanthropists or humanitarian organizations. At its peak, the library had over 1,000 books and a sophisticated bookbinding and repair facility operated by self-taught prisoners. Porteous also organized handicrafts as a way for prisoners to pass the time by making such use-


Page 348

ful items as wooden clogs, chess boards, cigarette holders, and sweaters. Educational classes were arranged in such subjects as algebra, physics, shorthand, Ukrainian, civics, and music theory, with the YMCA providing the materials. The Japanese allowed the YMCA to send musical instruments into Hong Kong camps, and sports equipment was also made available. In their weakened physical condition, however, comparatively few POWs were able to take part in sports. Ironically, Porteous received little credit from the Canadian government upon his return to Canada. Though treated as a POW, he had never been officially listed as being in military service, so he returned home to find that the government had billed him for income tax while he was in captivity.

See also

International Committee of the Red Cross; St. John Ambulance

References

Chris Christiansen, Seven Years Among Prisoners of War, trans. Ida Egede Winther (Athens: Ohio University Press, 1994).

Frederick Harris, ed., Service with Fighting Men: An Account of the Work of the American Young Men’s Christian Associations in the World War, vol. 2 (New York: Association Press, 1922).

Conrad Hoffman, In the Prison Camps of Germany: A Narrative of ‘Y’ Service among Prisoners of War (New York: Association Press, 1920).

Alan M. Hurst, The Canadian Y.M.C.A. in World War II (Toronto: National War Services Committee of the National Council of YMCAs of Canada, n.d.).

Clarence Prouty Shedd, History of the World’s Alliance of Young Men’s Christian Associations (London: S.P.C.K., 1955).

André Vuliet, The YMCA and Prisoners of War: War Prisoners Aid of the YMCA during World War II (New York: Internment Committee of the YMCA, 1946).

Jonathan F. Vance


Page 349

Z

ZENTSUJI

Zentsuji prison camp, on the island of Shikoku, was typical of the facilities operated by Japan during World War II. The first POW camp established in Japan, it opened on 16 January 1942, and its first inmates were 234 Americans captured on Guam and Wake Island. Later, some Australians, a few civilians, and crew members of a number of British, American, and Dutch naval vessels arrived. In July 1943, a large group of American soldiers was transferred from a camp near Tokyo, and through 1944 the camp population remained stable at around 700 American and British Commonwealth POWs. When the war ended in August 1945, however, only 109 prisoners remained in the camp, the rest having been transferred to other facilities.

Zentsuji’s principal camp consisted of a two-story barracks in a five-acre compound. Compared to other camps operated by the Japanese, conditions at Zentsuji were fairly good. Some members of the camp staff were relatively lenient, although their discipline became more brutal as the war dragged on. For at least part of the time that the camp was in operation, prisoners enjoyed a weekly bath and the occasional walk through the town and environs, so morale was as good as could be expected under the circumstances. The camp’s greatest distinction was that it possessed the library of former American Ambassador to Tokyo, Joseph Grew, which provided the prisoners with a wide variety of reading material and made possible the establishment of Zentsuji College, an educational program run by the prisoners.

Zentsuji was also the administrative headquarters for a number of other camps nearby. Records are incomplete, but there may have been as many as 10 subcamps (some considerably larger than the main camp) controlled from Zentsuji. Prisoners in these camps were sent to work in a variety of concerns, including farms, railways, and mines.

See also

World War II—Far East

References

Donald T. Giles, Jr., ed., Captive of the Rising Sun: The POW Memoirs of Rear Admiral Donald T. Giles (Annapolis, MD: Naval Institute Press, 1994).

E. P. Smith


Page 350


Page 351

BIBLIOGRAPHY

General

Ronald H. Bailey, Prisoners of War (Alexandria, VA: Time-Life Books, 1981).

A. J. Barker, Behind Barbed Wire (London: B. T. Batsford, 1974).

Joan Beaumont, “Rank, Privilege and Prisoners of War,” War and Society 1 (1983): 67–94.

Tim Bird, American POWs of World War II: Forgotten Men Tell Their Stories (Westport, CT: Praeger, 1992).

Bill Bunbury, Rabbits and Spaghetti: Captives and Comrades—Australians, Italians and the War (Fremantle, Australia: Fremantle Arts Centre Press, 1995).

Lewis H. Carlson, We Were Each Other’s Prisoners: An Oral History of World War II American and German Prisoners of War (New York: Basic Books, 1997).

Hugh Clarke and Colin Burgess, Barbed Wire and Bamboo: Australian POW Stories (St. Leonards, Australia: Allen and Unwin, 1992).

Hugh Clarke, Colin Burgess, and Russell Braddon, Prisoners of War (North Sydney, Australia: Time-Life Books, 1988).

Daniel G. Dancocks, In Enemy Hands: Canadian Prisoners of War, 1939–45 (Edmonton, Canada: Hurtig, 1983).

Robert C. Doyle, Voices from Captivity: Interpreting the American POW Narrative (Manhattan: University Press of Kansas, 1994).

Herbert C. Fooks, Prisoners of War (Federalsburg, MD: J. W. Stowell, 1924).

Richard Garrett, P.O.W.: The Uncivil Face of War (London: David and Charles, 1981).

John Laffin, The Anatomy of Captivity (London: Abelard-Schuman, 1968).

George Q. Lewis and John Mewha, History of Prisoner of War Utilization by the United States Army 1776–1945 (Washington, DC: United States Center for Military History, 1988).

Bob Moore and Kent Fedorowich, eds., Prisoners of War and Their Captors in World War II (Oxford: Berg, 1996).

P. R. Reid and Maurice Michael, Prisoner of War (London: Hamlyn Publishing Group, 1984).

Claire Swedberg, ed., In Enemy Hands: Personal Accounts of Those Taken Prisoner in World War II (Mechanicsburg, PA: Stackpole Books, 1997).

Jonathan F. Vance, Objects of Concern: Canadian Prisoners of War through the Twentieth Century (Vancouver, Canada: UBC Press, 1994).

Escape

J. R. Ackerley, Escapers All (London: John Lane, 1932).

Paul Brickhill, Escape—or Die (London: Evans Brothers, 1952).

Colin Burgess, Freedom or Death: Australia’s Greatest Escape Stories from Two World Wars (St. Leonards, Australia: Allen and Unwin Australia, 1994).

Graeme Cook, Breakout!: Great Wartime Escape Stories (London: Hart-Davis, MacGibbon, 1974).

Basil Davenport, Great Escapes (New York: Sloane, 1952).

Robert C. Doyle, A Prisoner’s Duty: Great Escapes in U.S. Military History (Annapolis, MD: Naval Institute Press, 1997).

A. J. Evans, Escape and Liberation, 1940–1945 (London: Hodder and Stoughton, 1945).

Ian Fellowes-Gordon, The World’s Greatest Escapes (London: Odhams Books, 1966).

M. R. D. Foot and J. M. Langley, MI9: Escape and Evasion 1939–1945 (London: Book Club Associates, 1979).

Burton Graham, Escape from the Nazis (Secaucus, NJ: Castle Books, 1975).

Robert Jackson, When Freedom Calls: Great Escapes of the Second World War (London: Arthur Barker, 1973).

P. R. Reid, My Favourite Escape Stories (London: Lutterworth Press, 1975).

A. I. Shuster, Great Civil War Escapes (New York: G. P. Putnam’s Sons, 1967).

They Got Back: The Best Escape Stories from the RAF Flying Review (London: Herbert Jenkins, 1961).

Eric Williams, ed., The Escapers (London: Collins, 1953).

——, Great Escape Stories (London: Arthur Barker, 1958).


Page 352

Korean War

Albert D. Biderman, March to Calumny: The Story of American POWs in the Korean War (New York: Macmillan, 1963).

Wallace L. Brown, The Endless Hours: My Two and a Half Years as a Prisoner of War of the Chinese Communists (New York: Norton, 1961).

Philip Deane, I Was a Captive in Korea (New York: Norton, 1953).

Anthony Farrar-Hockley, The Edge of the Sword (Stroud, England: Alan Sutton, 1993 [1954]).

Kenneth K. Hansen, Heroes behind Barbed Wire (Princeton, NJ: Van Nostrand, 1957).

Laurence Jolidon, Last Seen Alive: The Search for Missing POWs from the Korean War (Rochester, NY: Ink-Slinger Press, 1995).

Eugene Kinkead, In Every War but One (New York: Norton, 1959).

Derek G. Kinne, The Wooden Boxes (London: Muller, 1955).

Dennis Lankford, I Defy! (London: Wingate, 1954).

Samuel M. Meyers and Albert Biderman, eds., Mass Behavior in Battle and Captivity: The Communist Soldier in the Korean War (Chicago: University of Chicago Press, 1968).

Harry Spiller, ed., American POWs in Korea: 16 Personal Accounts (Jefferson, NC: McFarland, 1998).

Sandy Strait, What Happened to American Prisoners of War in Korea (Unionville, NY: Royal Fireworks Press, 1998).

Treatment of British Prisoners of War in Korea (London: HMSO, 1955).

Stanley Weintraub, The War in the Wards: Korea’s Unknown Battle in a Prisoner-of-War Hospital Camp (New York: Doubleday, 1964).

William Lindsay White, The Captives of Korea (New York: Scribner’s, 1957).

Larry Zellers, In Enemy Hands: A Prisoner in North Korea (Lexington: University Press of Kentucky, 1991).

U.S. Civil War

Arch Fredric Blakey, General John H. Winder, CSA (Gainesville: University of Florida Press, 1990).

Benjamin F. Booth, Dark Days of the Rebellion: Life in Southern Military Prisons, ed. Steve Meyer (Garrison, IA: Meyer Publishing, 1996 [1897]).

William O. Bryant, Cahaba Prison and the Sultana Disaster (Tuscaloosa: University of Alabama Press, 1990).

John Cimprich and Robert C. Mainfort, “The Fort Pillow Massacre: A Statistical Note,” Journal of American History 79 (1989): 830–837.

Robert E. Denney, Civil War Prisons and Escapes: A Day-by-Day Chronicle (New York: Sterling, 1993).

William Best Hesseltine, Civil War Prisons: A Study in War Psychology (Columbus: Ohio State University Press, 1930).

Muriel Phillips Joslyn, Immortal Captives: The Story of 600 Confederate Officers and the United States Prisoner of War Policy (Shippensburg, PA: White Mane, 1996).

George Levy, To Die in Chicago: Confederate Prisoners at Camp Douglas, 1862–1865 (Gretna, LA: Pelican Publishing, 1995).

John Lynn, 800 Paces to Hell: Andersonville (Fredericksburg, VA: Sergeant Kirkland’s Press, 1998).

William Marvel, Andersonville: The Last Depot (Chapel Hill: University of North Carolina Press, 1994).

Mark A. Snell and Ezra Hoyt Ripple, eds., Dancing along the Deadline: The Andersonville Memoir of a Prisoner of the Confederacy (Novato, CA: Presidio, 1996).

Lonnie R. Speer, Portals to Hell: Military Prisons of the Civil War (Mechanicsburg, PA: Stackpole Books, 1997).

The War of the Rebellion: A Compilation of the Official Records of the Union and Confederate Armies, series 2 (Washington, DC: Government Printing Office, 1880–1901).

Ronald G. Watson, ed., From Ashby to Andersonville: The Civil War Diary and Reminiscences of George A. Hitchcock (Mason City, IA: Savas Publishing, 1997).

Vietnam War

Everett Alvarez, Jr., and Anthony S. Pitch, Chained Eagle (New York: Donald I. Fine, 1990).

Laurence Bailey, Solitary Survivor: The First American POW in Southeast Asia (New York: Brassey’s, 1995).

Richard Blakely, Prisoner at War: The Survival of Commander Richard A. Stratton (Garden City, NJ: Doubleday, 1978).

Nigel Cawthorne, Bamboo Cage: The Full Story of the American Servicemen Still Held Hostage in South-East Asia (London: Leo Cooper, 1991).

Larry Chesley, Seven Years in Hanoi: A POW Tells His Story (Salt Lake City, UT: Book Craft, 1973).

Rod Colvin, First Heroes: The POWs Left Behind in Vietnam (New York: Irvington, 1987).

Dieter Dengler, Escape from Laos (Novato, CA: Presidio Press, 1979).

Jeremiah A. Denton, Jr., When Hell Was in Session (New York: Readers Digest Press, 1976).

Zalin Grant, Survivors: American POWs in Vietnam (New York: Berkley Books, 1985).


Page 353

Larry Guarino, A POW’s Story: 2801 Days in Hanoi (New York: Ivy, 1990).

John G. Hubbell, P.O.W.: A Definitive History of the American Prisoner of War Experience in Vietnam, 1964–1973 (New York: Reader’s Digest Press, 1976).

Sam Johnson and Jan Winebrenner, Captive Warriors: A Vietnam POW’s Story (College Station: Texas A|andsymbol|M University Press, 1992).

Malcolm McConnell, Into the Mouth of the Cat: The Story of Lance Sijan, Hero of Vietnam (New York: Norton, 1985).

John M. McGrath, Prisoners of War: Six Years in Hanoi (Annapolis, MD: Naval Institute Press, 1975).

Mark Moyar, Phoenix and the Birds of Prey: The CIA’s Secret Campaign to Destroy the Viet Cong (Annapolis, MD: Naval Institute Press, 1997).

Robinson Risner, The Passing of the Night: My Seven Years as a Prisoner of the North Vietnamese (New York: Random House, 1973).

Stuart I. Rochester and Frederick Kiley, Honor Bound: The History of American Prisoners of War in Southeast Asia, 1961–1973 (Washington, DC: Office of the Secretary of Defense, 1998).

James N. Rowe, Five Years to Freedom (Boston: Little, Brown and Company, 1971).

George J. Veith, Code-Name Bright Light: The Untold Story of U.S. POW Rescue Efforts during the Vietnam War (New York: Free Press, 1998).

War Crimes

Allen Andrews, Exemplary Justice (London: Harrap, 1976).

Patrick Brode, Casual Slaughters and Accidental Judgements: Canadian War Crimes Prosecutions, 1944–1948 (Toronto: University of Toronto Press, 1997).

Frank Buscher, The U.S. War Crimes Trial Program in Germany, 1946–1955 (Westport, CT: Greenwood Press, 1989).

Robert E. Conot, Justice at Nuremberg (New York: Harper and Row, 1983).

Szymon Datner, Crimes against POWs: Responsibility of the Wehrmacht (Warsaw: Zachodnia Agencja Prasowa, 1964).

Eugene Davidson, The Nuremberg Fallacy: Wars and War Crimes since World War II (New York: Macmillan, 1973).

Alfred M. de Zayas, The Wehrmacht War Crimes Bureau, 1939–1945 (Lincoln: University of Nebraska Press, 1989).

Michael J. Goodwin, Shobun: A Forgotten War Crime in the Pacific (Mechanicsburg, PA: Stackpole Books, 1995).

Hamburg Institute, The German Army and Genocide: Crimes against War Prisoners, Jews and Other Civilians in the East, 1939–1944 (New York: New Press, 1999).

Eugen Kogon, The Theory and Practice of Hell: The German Concentration Camps and the System behind Them (New York: Farrar, Straus and Cudahy, 1950).

Howard Margolian, Conduct Unbecoming: The Story of the Murder of Canadian Prisoners of War in Normandy (Toronto: University of Toronto Press, 1998).

Richard H. Minear, Victors’ Justice: The Tokyo War Crimes Trials (Princeton, NJ: Princeton University Press, 1971).

Philip R. Piccigallo, The Japanese on Trial: Allied War Crimes Operations in the East, 1945–1951 (Austin: University of Texas Press, 1979).

Lord Russell of Liverpool, The Scourge of the Swastika: A Short History of Nazi War Crimes (London: Cassell, 1954).

——, The Knights of Bushido: The Shocking History of Japanese War Atrocities (New York: E. P. Dutton, 1958).

A. P. Scotland, The London Cage (London: Evans Brothers, 1957).

Bradley F. Smith, Reaching Judgement at Nuremberg (New York: Basic Books, 1977).

Yuki Tanaka, Hidden Horrors: Japanese War Crimes in World War II (Boulder, CO: Westview Press, 1996).

Women

Peggy Abkhazi, A Curious Cage: A Shanghai Journal, 1941–1945 (Victoria, BC: Sono Nis Press, 1981).

Lynn Z. Bloom, “Escaping Voices: Women’s South Pacific Internment Diaries and Memoirs,” Mosaic 23 (1990): 101–112.

Sheila Bruhn, Diary of a Girl in Changi, 1941–1945 (Kenthurst, Australia: Kangaroo Press, 1996).

Helen Colijn, Song of Survival: Women Interned (Ashland, OR: White Cloud Press, 1995).

Rhonda Cornum and Peter Copeland, She Went to War: The Rhonda Cornum Story (Novato, CA: Presidio, 1992).

Natalie Crouter, Forbidden Diary: A Record of Wartime Experience, 1941–45 (New York: Franklin, 1980).

Linda Grant De Pauw, Battle Cries and Lullabies: Women in War from Prehistory to the Present (Norman: University of Oklahoma Press, 1998).

Ronny Herman, In the Shadow of the Sun (Surrey, BC: Vanderheide Publishing, 1992).

Judith S. Hyland, In the Shadow of the Rising Sun (Minneapolis, MN: Augsburg, 1984).

Judy Barrett Litoff and David C. Smith, We’re in This War, Too: World War II Letters From American


Page 354

Women in Uniform (New York: Oxford University Press, 1994).

Celia Lucas, Prisoners of Santo Tomas: A True Account of Women POWs under Japanese Control (Conshohocken, PA: Combined Books, 1997).

Fern Miles, Captive Community: Life in a Japanese Internment Camp (Jefferson City, TN: Mossy Creek, 1987).

Bessy Myers, Captured: My Experiences as an Ambulance Driver and as a Prisoner of the Nazis (London: George G. Harrap, 1941).

Luise Rinser, A Woman’s Prison Journal: Germany, 1944 (New York: Schocken Books, 1987).

Darlene Deibler Rose, Evidence Not Seen: A Woman’s Miraculous Faith in the Jungles of World War II (San Francisco: Harper, 1990).

Margaret Sams, Forbidden Family: A Wartime Memoir of the Philippines, 1941–1945, ed. Lynn Z. Bloom (Madison: University of Wisconsin Press, 1997).

Dorothy Davis Thompson, The Road Back: A Pacific POW’s Liberation Story (Lubbock: Texas Tech University Press, 1996).

Elizabeth Vaughan, The Ordeal of Elizabeth Vaughan: A Wartime Diary of the Philippines (Athens: University of Georgia Press, 1985).

Lavinia Warner and John Sandilands, Women Beyond the Wire: A Story of Prisoners of the Japanese (London: Michael Joseph, 1982).

Denny Williams, To the Angels (San Francisco: Denson Press, 1985).

World War I

Norman Archibald, Heaven High, Hell Deep, 1917–18 (North Stratford, NH: Ayer Co., 1979).

Carl P. Dennett, Prisoners of the Great War: Authoritative Statement of Conditions in the Prison Camps of Germany (Boston: Houghton Mifflin, 1919).

Edwin Erich Dwinger, The Army behind Barbed Wire: A Siberian Diary (London: G. Allen and Unwin, 1930).

Roman Dyboski, Seven Years in Russia and Siberia, 1914–1921 (Cheshire, CT: Cherry Hill Books, 1971 [1922]).

A. J. Evans, The Escaping Club (London: Jonathan Cape, 1921).

Duncan Grinnell-Milne, An Escaper’s Log (London: John Lane, 1926).

J. L. Hardy, I Escape! (London: John Lane, 1928).

M. C. C. Harrison and H. A. Cartwright, Within Four Walls (London: Edward Arnold, 1930).

Robert Jackson, The Prisoners, 1914–18 (New York: Routledge, 1989).

Daniel J. McCarthy, The Prisoner of War in Germany: The Care and Treatment of the Prisoner of War with a History of the Development of the Principle of Neutral Inspection and Control (New York: Moffat, Yard, 1918).

Desmond Morton, Silent Battle: Canadian Prisoners of War in Germany, 1914–1919 (Toronto: Lester Publishing, 1992).

Michael Moynihan, Black Bread and Barbed Wire: Prisoners in the First World War (London: Leo Cooper, 1978).

Reinhard Nachtigal, “German Prisoners of War in Tsarist Russia: A Glance at Petrograd/St. Petersburg,” German History 13 (1995): 198–204.

Gunther Plüschow, My Escape from Donington Hall (London: John Lane, 1929).

Alon Rachamimov, “Imperial Loyalties and Private Concerns: Nation, Class and State in the Correspondence of Austro-Hungarian POWs in Russia,” Austrian History Yearbook 31 (2000): 87–105.

Richard B. Speed, Prisoners, Diplomats and the Great War: A Study in the Diplomacy of Captivity (New York: Greenwood Press, 1990).

W. A. Tucker, The Lousier War (London: NEL, 1974).

Samuel R. Williamson and Peter Pastor, eds., Essays on World War I: Origins and Prisoners of War (New York: Columbia University Press, 1983).

World War II—European Theater

B. Arct, Secret Journal: Life in a World War II Prison Camp (Oxford: Past Times, 1995).

Noel Barber, Prisoner of War: The Story of British Prisoners Held by the Enemy (London: George G. Harrap, 1944).

Mitchell G. Bard, Forgotten Victims: The Abandonment of Americans in Hitler’s Camps (Boulder, CO: Westview Press, 1994).

Ron Baybutt, Camera in Colditz (London: Hodder and Stoughton, 1982).

Art and Lee Beltrone, A Wartime Log: A Remembrance from Home through the American YMCA (Charlottesville, VA: Howell Press, 1995).

T. D. Calnan, Free As a Running Fox (New York: Dial Press, 1970).

The Earl of Cardigan, I Walked Alone (London: Routledge and Kegan Paul, 1950).

Adrian Carton de Wiart, Happy Odyssey (London: Jonathan Cape, 1950).

Nigel Cawthorne, The Iron Cage: Are British Prisoners of War Abandoned in Soviet Hands Still Alive in Siberia? (London: Fourth Estate, 1993).

Aidan Crawley, Escape from Germany (London: HMSO, 1985).

Florimond Duke, Name, Rank and Serial Number (New York: Meredith Press, 1969).

Donald Edgar, The Stalag Men (London: John Clare, 1982).


Page 355

David A. Foy, For You the War Is Over: American Prisoners of War in Nazi Germany (New York: Stein and Day, 1984).

Victor F. Gammon, Not All Glory!: True Accounts of RAF Airmen Taken Prisoner in Europe, 1939–1945 (London: Arms and Armour, 1996).

Robert Garioch, Two Men and a Blanket: A Prisoner of War’s Story (Edinburgh: Southside, 1975).

Eugene E. Halmos, Jr., The Wrong Side of the Fence: A United States Army Air Corps POW in World War II (Shippensburg, PA: White Mane, 1996).

James Hargest, Farewell Campo 12 (London: Michael Joseph, 1945).

George Harsh, Lonesome Road (London: Longman, 1971).

Otis Hays, Home from Siberia: The Secret Odysseys of Interned American Airmen in World War II (College Station: Texas A|andsymbol|M University Press, 1990).

B. A. James, Moonless Night: One Man’s Struggle for Freedom, 1940–1945 (London: William Kimber, 1983).

David James, Escaper’s Progress (London: Blackwoods, 1947).

Ewart C. Jones, Germans Under My Bed (London: Arthur Barker, 1957).

Martin Jordan, For You the War Is Over (London: Peter Davies, 1946).

J. M. Langley, Fight Another Day (London: Collins, 1974).

E. H. Larive, The Man Who Came In from Colditz (London: Robert Hale, 1975).

John F. Leeming, Always Tomorrow (London: George G. Harrap, 1951).

Guy Morgan, P.O.W. (New York: McGraw-Hill, 1945).

Derrick Nabarro, Wait for the Dawn (London: Cassel, 1952).

T. C. F. Prittie and W. Earle Edwards, Escape to Freedom (London: Hutchinson, 1946).

Ian Ramsay, P.O.W.: A Digger in Hitler’s Prison Camps, 1941–45 (Melbourne: Macmillan, 1985).

Miles Reid, Last on the List (London: Leo Cooper, 1974).

——, Into Colditz (Wilton: Michael Russell, 1983).

Roland Rieul, Escape into Espionage: The True Story of a French Patriot in World War Two (New York: Walker and Company, 1987).

David Rolf, Prisoners of the Reich: Germany’s Captives, 1939–1945 (London: Leo Cooper, 1988).

Giles Romilly and Michael Alexander, The Privileged Nightmare (London: Weidenfeld and Nicolson, 1954).

Jerry Sage, Sage: The Man They Called “Dagger” of the OSS (Wayne, PA: Tobey Publishing, 1985).

Sydney Smith, Wings Day: The Story of the Man Who Led the RAF’s Epic Battle in Captivity (London: Collins, 1968).

Harry Spiller, Prisoners of Nazis: Accounts by American POWs in World War II (Jefferson, NC: McFarland, 1997).

Delmar T. Spivey, POW Odyssey: Recollections of Center Compound, Stalag Luft III, and the Secret German Peace Mission in World War II (Attleboro, MA: Colonial Lithograph, 1984).

Geoff Taylor, Return Ticket (London: Peter Davies, 1972).

W. B. Thomas, Dare to Be Free (London: Allan Wingate, 1953).

Jonathan F. Vance, A Gallant Company: The Men of the Great Escape (Pacifica, CA: Pacifica Military History, 2000).

Bob Vanderstok, War Pilot of Orange (Missoula, MT: Pictorial Histories, 1987).

John A. Vietor, Time Out: American Airmen in Stalag Luft I (Fallbrook, CA: Aero Publishers, 1951).

J. E. R. Wood, ed., Detour: The Story of Oflag IVC (London: Falcon Press, 1946).

John Worsley and Kenneth Giggal, John Worsley’s War: An Official War Artist in World War II (Shrewsbury, England: Airlife, 1993).

World War II—North America

Robert D. Billinger, Hitler’s Soldiers in the Sunshine State: German POWs in Florida (Lanham, MD: University Press of America, 2000).

Anita Buck, Behind Barbed Wire: German Prisoners of War in Minnesota (St. Cloud, MN: North Star Press, 1998).

David J. Carter, Behind Canadian Barbed Wire: Alien, Refugee and Prisoner of War Camps in Canada, 1914–1946 (Elkwater, Alberta: Eagle Butte Press, 1998).

Judith M. Gansberg, Stalag U.S.A.: The Remarkable Story of German POWs in America (New York: Thomas Y. Crowell, 1977).

Georg Gartner and Arnold Krammer, Hitler’s Last Soldier in America (New York: Stein and Day, 1985).

Jeffrey E. Geiger, German Prisoners of War at Camp Cooke, California: Personal Accounts of 14 Soldiers, 1944–1946 (Jefferson, NC: McFarland, 1996).

Helmut Horner, A German Odyssey: The Journal of a German Prisoner of War (Golden, CO: Fulcrum Publishing, 1991).

Ted Jones, Both Sides of the Wire: The Fredericton Internment Camp, 2 vols. (Fredericton, NB: New Ireland Press, 1989).

L. E. Keefer, Italian Prisoners of War in America, 1942–1946 (New York: Praeger, 1992).


Page 356

Allen V. Koop, Stark Decency: German Prisoners of War in a New England Village (Hanover, NH: University Press of New England, 1988).

Arnold Krammer, Nazi Prisoners of War in America (New York: Stein and Day, 1979).

Lowell A. May, Camp Concordia: German POWs in the Midwest (Manhattan, KS: Sunflower University Press, 1995).

John Melady, Escape from Canada!: The Untold Story of German POWs in Canada, 1939–1945 (Toronto: Macmillan, 1981).

John Hammond Moore, The Faustball Tunnel: German POWs in America and Their Great Escape (New York: Random House, 1978).

Reinhold Pabel, Enemies Are Human (Philadelphia: John C. Winston, 1955).

Carol Van Valkenburg, An Alien Place: The Fort Missoula, Montana, Detention Camp, 1941–44 (Missoula, MT: Pictorial Histories, 1995).

Richard Paul Walker, The Lone Star and the Swastika: Prisoners of War in Texas (Austin, TX: Eakin Press, 2000).

World War II—Pacific Theater

William Allister, Where Life and Death Hold Hands (Toronto: Stoddart, 1989).

Joan Beaumont, Gull Force: Survival and Leadership in Captivity (Sydney: Allen and Unwin, 1988).

William A. Berry, Prisoner of the Rising Sun (Norman: University of Oklahoma Press, 1993).

Geoffrey Blain, Huryo: The Emperor’s Captives (New York: Vantage, 1995).

Jack Chalker, Burma Railway Artist: An Artist at War in Singapore, Thailand and Burma, 1942–45 (London: Leo Cooper, 1994).

Gavan Daws, Prisoners of the Japanese: POWs of World War II in the Pacific (New York: William Morrow, 1994).

A. B. Feuer, ed., FDR’s Prisoner Spy: The POW Diary of Cdr Thomas Hayes, USN (Pacifica, CA: Pacifica Military History, 1999 [1987]).

Eugene M. Flanagan, Angels at Dawn: The Los Baños Raid (Novato, CA: Presidio Press, 1999 [1986]).

John Fletcher-Cooke, The Emperor’s Guest, 1942–45 (London: Leo Cooper, 1972).

Frank J. Grady and Rebecca Dickson, Surviving the Day: An American POW in Japan (Annapolis, MD: Naval Institute Press, 1997).

James Home, Their Last Tenko (Huddersfield, England: Quoin Publishing, 1989).

D. Clayton James, ed., South to Bataan, North to Mukden: The Prison Diary of Brigadier General W. E. Brougher (Athens: University of Georgia Press, 1971).

E. Bartlett Kerr, Surrender and Survival: The Experience of American POWs in the Pacific, 1941–1945 (New York: William Morrow, 1985).

S. Woodburn Kirby, The War Against Japan, vol. 5, The Surrender of Japan (London: HMSO, 1969).

Robert S. La Forte and Ronald E. Marcello, eds., Building the Death Railway: The Ordeal of American POWs in Burma, 1942–1945 (Wilmington, DE: SR Books, 1993).

Robert S. La Forte et al., eds., With Only the Will to Live: Accounts of Americans in Japanese Prison Camps, 1941–1945 (Wilmington, DE: SR Books, 1994).

Eric Lomax, The Railway Man: A POW’s Searing Account of War, Brutality and Forgiveness (New York: Norton, 1995).

W. Wynne Mason, Prisoners of War: Official History of New Zealand in the Second World War 1939–45 (Wellington, New Zealand: War History Branch, Department of Internal Affairs, 1954).

David McIntosh, Hell on Earth: Aging Faster, Dying Sooner—Canadian Prisoners of the Japanese during World War II (Whitby, Ontario: McGraw-Hill Ryerson, 1997).

Steve Mellnik, Philippine Diary, 1939–1945 (New York: Van Nostrand Reinhold, 1969).

Hank Nelson, Prisoners of War: Australians under Nippon (Sydney, Australia: ABC Enterprises, 1985).

William F. Nimmo, Behind a Curtain of Silence: Japanese in Soviet Custody, 1945–1956 (New York: Greenwood Press, 1988).

Charles G. Roland, “Massacre and Rape in Hong Kong: Two Case Studies Involving Medical Personnel and Patients,” Journal of Contemporary History 32 (1997): 43–61.

——, “Stripping Away the Veneer: P.O.W. Survival in the Far East as an Index of Cultural Atavism,” Journal of Military History 53 (1989): 79–94.

Iwao Peter Sano, One Thousand Days in Siberia: The Odyssey of a Japanese-American POW (Lincoln: University of Nebraska Press, 1997).

Lester I. Tenney, My Hitch in Hell: The Bataan Death March (New York: Brassey’s, 1995).

Van Waterford, Prisoners of the Japanese in World War II (Jefferson, NC: McFarland, 1994).

William Jacob Weissinger, Attention Fool!: A USS Houston Crewman Survives the Burma Death Camps (Austin, TX: Eakin Press, 1997).

Lionel Wigmore, Australia in the War of 1939–1945, vol. 4, The Japanese Thrust (Canberra: Australian War Memorial, 1957).


Page 357

DOCUMENTS

EXTRACTS FROM INSTRUCTIONS FOR THE GOVERNMENT OF THE ARMIES OF THE UNITED STATES IN THE FIELD (THE “LIEBER CODE”) (24 APRIL 1863)

48.

Deserters from the American Army, having entered the service of the enemy, suffer death if they fall again into the hands of the United States, whether by capture, or being delivered up to the American Army; and if a deserter from the enemy having taken service in the Army of the United States, is captured by the enemy, and punished by them with death or otherwise, it is not a breach against the law and usages of war, requiring redress or retaliation.

49.

A prisoner of war is a public enemy armed or attached to the hostile army for active aid, who has fallen into the hands of the captor, either fighting or wounded, on the field or in the hospital, by individual surrender or by capitulation.

All soldiers, of whatever species of arms; all men who belong to the rising en masse of the hostile country; all those who are attached to the army for its efficiency and promote directly the object of the war, except such as are hereinafter provided for; all disabled men or officers on the field or elsewhere, if captured; all enemies who have thrown away their arms and ask for quarter, are prisoners of war, and as such exposed to the inconveniences as well as entitled to the privileges of a prisoners of war.

50.

Moreover, citizens who accompany an army for whatever purpose such as sutlers, editors, or reporters of journals, or contractors, if captured, may be made prisoners of war, and be detained as such.

The monarch and members of the hostile reigning family, male or female, the chief, and chief officers of the hostile government, its diplomatic agents, and all persons who are of particular and singular use and benefit to the hostile army or its government, are, if captured on belligerent ground, and if unprovided with a safe conduct granted by the captor’s government, prisoners of war.

51.

If the people of that portion of an invaded country which is not yet occupied by the enemy, or of the whole country, at the approach of a hostile army, rise, under a duly authorized levy, en masse to resist the invader, they are now treated as public enemies, and, if captured, are prisoners of war.

52.

No belligerent has the right to declare that he will treat every captured man in arms of a levy en masse as a brigand or bandit. If however, the people of a country, or any portion of the same, already occupied by an army, rise against it, they are violators of the laws of war, and are not entitled to their protection.

53.

The enemy’s chaplains, officers of the medical staff, apothecaries, hospital nurses and servants, if they fall into the hands of the American Army, are not prisoners of war, unless the commander has reasons to retain them. In this latter case, or if, at their own desire, they are allowed to remain with their captured companions, they are treated as prisoners of war, and may be exchanged if the commander sees fit.

54.

A hostage is a person accepted as a pledge for the fulfillment of an agreement concluded between


Page 358

belligerents during the war, or in consequence of a war. Hostages are rare in the present age.

55.

If a hostage is accepted, he is treated like a prisoner of war, according to rank and condition, as circumstances may admit.

56.

A prisoner of war is subject to no punishment for being a public enemy, nor is any revenge wreaked upon him by the intentional infliction of any suffering, or disgrace, by cruel imprisonment, want of food, by mutilation, death, or any other barbarity.

57.

So soon as a man is armed by a sovereign government and takes the soldier’s oath of fidelity, he is a belligerent; his killing, wounding, or other warlike acts are not individual crimes or offenses. No belligerent has a right to declare that enemies of a certain class, color, or condition, when properly organized as soldiers, will not be treated by him as public enemies.

58.

The law of nations knows of no distinction of color, and if an enemy of the United States should enslave and sell any captured persons of their army, it would be a case for the severest retaliation, if not redressed upon complaint.

The United States can not retaliate by enslavement; therefore death must be the retaliation for this crime against the law of nations.

59.

A prisoner of war remains answerable for his crimes committed against the captor’s army or people, committed before he was captured, and for which he has not been punished by his own authorities.

All prisoners of war are liable to the infliction of retaliatory measures.

60.

It is against the usage of modern war to resolve, in hatred and revenge, to give no quarter. No body of troops has the right to declare that it will not give, and therefore will not expect, quarter; but a commander is permitted to direct his troops to give no quarter, in great straits, when his own salvation makes it impossible to cumber himself with prisoners.

61

Troops that give no quarter have no right to kill enemies already disabled on the ground, or prisoners captured by other troops.

62.

All troops of the enemy known or discovered to give no quarter in general, or to any portion of the army, receive none.

63.

Troops who fight in the uniform of their enemies, without any plain, striking, and uniform mark of distinction of their own, can expect no quarter.

64.

If American troops capture a train containing uniforms of the enemy, and the commander considers it advisable to distribute them for use among his men, some striking mark or sign must be adopted to distinguish the American soldier from the enemy.

65.

The use of the enemy’s national standard, flag, or other emblem of nationality, for the purpose of deceiving the enemy in battle, is an act of perfidy by which they lose all claim to the protection of the laws of war.

66.

Quarter having been given to an enemy by American troops, under a misapprehension of his true character, he may, nevertheless, be ordered to suffer death if, within three days after the battle, it be discovered that he belongs to a corps which gives no quarter.

67.

The law of nations allows every sovereign government to make war upon another sovereign state, and, therefore, admits of no rules or laws different from those of regular warfare, regarding the treatment of prisoners of war, although they may belong to the army of a government which the captor may consider as a wanton and unjust assailant.


Page 359

71.

Whoever intentionally inflicts additional wounds on an enemy already wholly disabled, or kills such an enemy, or who orders or encourages soldiers to do so, shall suffer death, if duly convicted, whether he belongs to the Army of the United States, or is an enemy captured after having committed his misdeed.

72.

Money and other valuables on the person of a prisoner, such as watches or jewelry, as well as extra clothing, are regarded by the American Army as the private property of the prisoner, and the appropriation of such valuables or money is considered dishonorable, and is prohibited.

Nevertheless, if large sums are found upon the persons of prisoners, or in their possession, they shall be taken from them, and the surplus, after providing for their own support, appropriated for the use of the army, under the direction of the commander, unless otherwise ordered by the government. Nor can prisoners claim, as private property, large sums found and captured in their train, although they have been placed in the private luggage of the prisoners.

73.

All officers, when captured, must surrender their side arms to the captor. They may be restored to the prisoner in marked cases, by the commander, to signalize admiration of his distinguished bravery or approbation of his humane treatment of prisoners before his capture. The captured officer to whom they may be restored can not wear them during captivity.

74.

A prisoner of war, being a public enemy, is the prisoner of the government, and not of the captor. No ransom can be paid by a prisoner of war to his individual captor or to any oficer in command. The government alone releases captives, according to rules prescribed by itself.

75.

Prisoners of war are subject to confinement or imprisonment such as may be deemed necessary on account of safety, but they are to be subjected to no other intentional suffering or indignity. The confinement and mode of treating a prisoner may be varied during his captivity, according to the demands of safety.

76.

Prisoners of war shall be fed upon plain and wholesome food, whenever practicable, and treated with humanity.

They may be required to work for the benefit of the captor’s government, according to their rank and condition.

77.

A prisoner of war who escapes may be shot or otherwise killed in his flight but neither death nor any other punishment shall be inflicted upon him simply for his attempt to escape, which the law of war does not consider a crime. Stricter means of security shall be used after an unsuccessful attempt to escape.

If, however, a conspiracy is discovered, the purpose of which is a united or general escape, the conspirators may be rigorously punished, even with death; and capital punishment may also be inflicted upon prisoners of war discovered to have plotted rebellion against the authorities of the captors, whether in union with fellow prisoners or other persons.

78.

If prisoners of war, having given no pledge nor made any promise on their honor, forcibly or otherwise escape, and are captured again in battle after having rejoined their own army, they shall not be punished for their escape, but shall be treated as simple prisoners of war, although they will be subjected to stricter confinement.

79.

Every captured wounded enemy shall be medically treated, according to the ability of the medical staff.

80.

Honorable men, when captured, will abstain from giving to the enemy information concerning their own army, and the modern law of war permits no longer the use of any violence against prisoners in order to extort the desired information or to punish them for having given false information.

81.

Partisans are soldiers armed and wearing the uniform of their army, but belonging to a corps which acts detached from the main body for the


Page 360

purpose of making inroads into the territory occupied by the enemy. If captured, they are entitled to all the privileges of the prisoner of war.

82.

Men, or squads of men, who commit hostilities, whether by fighting, or inroads for destruction or plunder, or by raids of any kind, without commission, without being part and portion of the organized hostile army, and without sharing continuously in the war, but who do so with intermitting returns to their homes and avocations, or with the occasional assumption of the semblance of peaceful pursuits, divesting themselves of the character or appearance of soldiers—such men, or squads of men, are not public enemies, and, therefore, if captured, are not entitled to the privileges of prisoners of war, but shall be treated summarily as highway robbers or pirates.

83.

Scouts, or single soldiers, if disguised in the dress of the country or in the uniform of the army hostile to their own, employed in obtaining information, if found within or lurking about the lines of the captor, are treated as spies, and suffer death.

84.

Armed prowlers, by whatever names they may be called, or persons of the enemy’s territory, who steal within the lines of the hostile army for the purpose of robbing, killing, or of destroying bridges, roads, or canals, or of robbing or destroying mail, or of cutting the telegraph wires, are not entitled to the privileges of the prisoner of war.

85.

War-rebels are persons within an occupied territory who rise in arms against the occupying or conquering army, or against the authorities established by the same. If captured, they may suffer death, whether they rise singly, in small or large bands, and whether called upon to do so by their own, but expelled, government or not. They are not prisoners of war; nor are they if discovered and secured before their conspiracy has matured to an actual rising or armed violence.

105.

Exchanges of prisoners take place—number for number—rank for rank—wounded for wounded—with added condition for added condition—such, for instance, as not to serve for a certain period.

106.

In exchanging prisoners of war, such numbers of persons of inferior rank may be substituted as an equivalent for one of superior rank as may be agreed upon by cartel, which requires the sanction of the government, or of the commander of the army in the field.

107.

A prisoner of war is in honor bound truly to state to the captor his rank; and he is not to assume a lower rank than belongs to him, in order to cause a more advantageous exchange, nor a higher rank, for the purpose of obtaining better treatment.

Offenses to the contrary have been justly punished by the commanders of released prisoners, and may be good cause for refusing to release such prisoners.

108.

The surplus number of prisoners of war remaining after an exchange has taken place is sometimes released either for the payment of a stipulated sum of money, or, in urgent cases, of provision, clothing, or other necessities.

Such arrangement, however, requires the sanction of the highest authority.

109.

The exchange of prisoners of war is an act of convenience to both belligerents. If no general cartel has been concluded, it can not be demanded by either of them. No belligerent is obliged to exchange prisoners of war.

A cartel is voidable as soon as either party has violated it.

110.

No exchange of prisoners shall be made except after complete capture, and after an accurate account of them, and a list of the captured officers, has been taken.

119.

Prisoners of war may be released from captivity by exchange, and, under certain circumstances, also by parole.

120.

The term ‘parole’ designates the pledge of individual good faith and honor to do, or to omit doing, certain acts after he who gives his parole


Page 361

shall have been dismissed, wholly or partially, from the power of the captor.

121.

The pledge of the parole is always an individual, but not a private act.

122.

The parole applies chiefly to prisoners of war whom the captor allows to return to their country, or to live in greater freedom within the captor’s country or territory, on conditions stated in the parole.

123.

Release of prisoners of war by exchange is the general rule; release by parole is the exception.

124.

Breaking the parole is punished with death when the person breaking the parole is captured again.

Accurate lists, therefore, of the paroled person must be kept by the belligerents.

125.

When paroles are given and received there must be an exchange of two written documents, in which the name and rank of the paroled individuals are accurately and truthfully stated.

126.

Commissioned officers only are allowed to give theft parole, and they can give it only with the permission of their superior, as long as a superior in rank is within reach.

127.

No non-commissioned officer or private can give his parole except through an officer. Individual paroles not given through an officer are not only void, but subject the individuals giving them to the punishment of death as deserters. The only admissible exception is where individuals, properly separated from their commands, have suffered long confinement without the possibility of being paroled through an officer.

128.

No paroling on the battlefield; no paroling of entire bodies of troops after a battle; and no dismissal of large numbers of prisoners, with a general declaration that they are paroled, is permitted or of any value.

129.

In capitulations for the surrender of strong places or fortified camps the commanding officer, in cases of urgent necessity, may agree that the troops under his command shall not fight again during the war, unless exchanged.

130.

The usual pledge given in the parole is not to serve during the existing war, unless exchanged.

This pledge refers only to the active service in the field, against the paroling belligerent or his allies actively engaged in the same war. These cases of breaking the parole are patent acts, and can be visited with the punishment of death; but the pledge does not refer to internal service, such as recruiting or drilling the recruits, fortifying places not besieged, quelling civil commotions, fighting against belligerents unconnected with the paroling belligerents, or to civil or diplomatic service for which the paroled officer may be employed.

131.

If the government does not approve of the parole, the paroled officer must return into captivity, and should the enemy refuse to receive him, he is free of his parole.

132.

A belligerent government may declare, by a general order, whether it will allow paroling, and on what conditions it will allow it. Such order is communicated to the enemy.

133.

No prisoner of war can be forced by the hostile government to parole himself, and no government is obliged to parole prisoners of war, or to parole all captured officers, if it paroles any. As the pledging of the parole is an individual act, so is paroling, on the other hand, an act of choice on the part of the belligerent.

146.

Prisoners taken in the act of breaking an armistice must be treated as prisoners of war, the officer alone being responsible who gives the order for such a violation of an armistice. The highest authority of the belligerent aggrieved


Page 362

may demand redress for the infraction of an armistice.

EXTRACTS FROM THE 1907 HAGUE CONVENTION IV WITH RESPECT TO THE LAWS AND CUSTOMS OF WAR ON LAND (18 OCTOBER 1907)

PREAMBLE:

Until a more complete code of the laws of war has been issued, the High Contracting Parties deem it expedient to declare that, in cases not included in the Regulations adopted by them, the inhabitants and the belligerents remain under the protection and the rule of the principles of the law of nations, as they result from the usages established among civilized peoples, from the laws of humanity, and the dictates of the public conscience.

CONVENTION:
ARTICLE1.

The Contracting Powers shall issue instructions to their armed land forces which shall be in conformity with the Regulations respecting the Laws and Customs of War on Land, annexed to the present Convention.

ARTICLE 3.

A belligerent party which violates the provisions of the said Regulations shall, if the case demands, be liable to pay compensation. It shall be responsible for all acts committed by persons forming part of its armed forces.

REGULATIONS:

Regulations respecting the laws and customs of war on land.

Section I.—On Belligerents.

CHAPTER I.—The Qualifications of Belligerents.

ARTICLE 1.

The laws, rights, and duties of war apply not only to armies, but also to militia and volunteer corps fulfilling the following conditions:—

  1. To be commanded by a person responsible for his subordinates;

  2. To have a fixed distinctive emblem recognizable at a distance;

  3. To carry arms openly; and

  4. To conduct their operations in accordance with the laws and customs of war.

In countries where militia or volunteer corps constitute the army, or form part of it, they are included under the denomination “army.”

ARTICLE 2.

The inhabitants of a territory which has not been occupied, who, on the approach of the enemy, spontaneously take up arms to resist the invading troops without having had the time to organize themselves in accordance with Article 1, shall be regarded as belligerents if they carry arms openly and if they respect the laws and customs of war.

ARTICLE 3.

The armed forces of the belligerent parties may consist of combatants and noncombatants. In the case of capture by the enemy, both have a right to be treated as prisoners of war.

CHAPTER II.—Prisoners of War.

ARTICLE 4.

Prisoners of war are in the power of the hostile Government, but not of the individuals or corps who capture them.

They must be humanely treated.

All their personal belongings, except arms, horses, and military papers, remain their property.

ARTICLE 5.

Prisoners of war may be interned in a town, fortress, camp, or other place, and bound not to go beyond certain fixed limits; but they cannot be confined except as an indispensable measure of safety and only while the circumstances which necessitate the measure continue to exist.

ARTICLE. 6.

The State may utilize the labour of prisoners of war according to their rank and aptitude, officers excepted. The tasks shall not be excessive and shall have no connection with the operations of the war.

Prisoners may be authorized to work for the public service, for private persons, or on their own account.

Work done for the State is paid at the rates in force for work of a similar kind done by soldiers of the national army, or, if there are none in force, at a rate according to the work executed.

When the work is for other branches of the public service or for private persons the conditions are settled in agreement with the military authorities.


Page 363

The wages of the prisoners shall go towards improving their position, and the balance shall be paid them on their release, after deducting the cost of their maintenance.

ARTICLE 7.

The Government into whose hands prisoners of war have fallen is charged with their maintenance.

In the absence of a special agreement between the belligerents, prisoners of war shall be treated as regards board, lodging, and clothing on the same footing as the troops of the Government who captured them.

ARTICLE 8.

Prisoners of war shall be subject to the laws, regulations, and orders in force in the army of the State in whose power they are. Any act of insubordination justifies the adoption towards them of such measures of severity as may be considered necessary.

Escaped prisoners who are retaken before being able to rejoin their own army or before leaving the territory occupied by the army which captured them are liable to disciplinary punishment.

Prisoners who, after succeeding in escaping, are again taken prisoners, are not liable to any punishment on account of the previous flight.

ARTICLE 9.

Every prisoner of war is bound to give, if he is questioned on the subject, his true name and rank, and if he infringes this rule, he is liable to have the advantages given to prisoners of his class curtailed.

ARTICLE 10.

Prisoners of war may be set at liberty on parole if the laws of their country allow, and, in such cases, they are bound, on their personal honour, scrupulously to fulfil, both towards their own Government and the Government by whom they were made prisoners, the engagements they have contracted.

In such cases their own Government is bound neither to require of nor accept from them any service incompatible with the parole given.

ARTICLE 11.

A prisoner of war can not be compelled to accept his liberty on parole; similarly the hostile Government is not obliged to accede to the request of the prisoner to be set at liberty on parole.

ARTICLE 12.

Prisoners of war liberated on parole and recaptured bearing arms against the Government to whom they had pledged their honour, or against the allies of that Government, forfeit their right to be treated as prisoners of war, and can be brought before the Courts.

ARTICLE 13.

Individuals who follow an army without directly belonging to it, such as newspaper correspondents and reporters, sutlers and contractors, who fall into the enemy’s hands and whom the latter thinks expedient to detain, are entitled to be treated as prisoners of war, provided they are in possession of a certificate from the military authorities of the army which they were accompanying.

ARTICLE 14.

An inquiry office for prisoners of war is instituted on the commencement of hostilities in each of the belligerent States, and, when necessary, in neutral countries which have received belligerents in their territory. It is the function of this office to reply to all inquiries about the prisoners. It receives from the various services concerned full information respecting internments and transfers, releases on parole, exchanges, escapes, admissions into hospital, deaths, as well as other information necessary to enable it to make out and keep up to date an individual return for each prisoner of war. The office must state in this return the regimental number, name and surname, age, place of origin, rank, unit, wounds, date and place of capture, internment, wounding, and death, as well as any observations of a special character. The individual return shall be sent to the Government of the other belligerent after the conclusion of peace.

It is likewise the function of the inquiry office to receive and collect all objects of personal use, valuables, letters, |andsymbol|c., found on the field of battle or left by prisoners who have been released on parole, or exchanged, or who have escaped, or died in hospitals or ambulances, and to forward them to those concerned.

ARTICLE 15.

Relief societies for prisoners of war, which are properly constituted in accordance with the laws of their country and with the object of serving as the channel for charitable effort shall receive from the belligerents, for themselves and their duly accredited agents every facility for the efficient performance of their humane task within the bounds imposed by military necessities and administrative regulations. Agents of these societies may be admitted to the places of internment for the purpose of distributing relief, as also to


Page 364

the halting places of repatriated prisoners, if furnished with a personal permit by the military authorities, and on giving an undertaking in writing to comply with all measures of order and police which the latter may issue.

ARTICLE 16.

Inquiry offices enjoy the privilege of free postage. Letters, money orders, and valuables, as well as parcels by post, intended for prisoners of war, or dispatched by them, shall be exempt from all postal duties in the countries of origin and destination, as well as in the countries they pass through.

Presents and relief in kind for prisoners of war shall be admitted free of all import or other duties, as well as of payments for carriage by the State railways.

ARTICLE 17.

Officers taken prisoners shall receive the same rate of pay as officers of corresponding rank in the country where they are detained, the amount to be ultimately refunded by their own Government.

ARTICLE 18.

Prisoners of war shall enjoy complete liberty in the exercise of their religion, including attendance at the services of whatever Church they may belong to, on the sole condition that they comply with the measures of order and police issued by the military authorities.

ARTICLE 19.

The wills of prisoners of war are received or drawn up in the same way as for soldiers of the national army.

The same rules shall be observed regarding death certificates as well as for the burial of prisoners of war, due regard being paid to their grade and rank.

ARTICLE 20.

After the conclusion of peace, the repatriation of prisoners of war shall be carried out as quickly as possible.

CHAPTER III.—The Sick and Wounded.

ARTICLE 21.

The obligations of belligerents with regard to the sick and wounded are governed by the Geneva Convention.

GENEVA CONVENTION RELATIVE TO THE TREATMENT OF PRISONERS OF WAR (27 JULY 1929)

PART I

GENERAL PROVISIONS

Article 1. The present Convention shall apply without prejudice to the stipulations of Part VII:

  1. To all persons referred to in Articles 1, 2 and 3 of the Regulations annexed to the Hague Convention (IV) of 18 October 1907, concerning the Laws and Customs of War on Land, who are captured by the enemy.

  2. To all persons belonging to the armed forces of belligerents who are captured by the enemy in the course of operations of maritime or aerial war, subject to such exceptions (derogations) as the conditions of such capture render inevitable. Nevertheless these exceptions shall not infringe the fundamental principles of the present Convention; they shall cease from the moment when the captured persons shall have reached a prisoners of war camp.

Art. 2. Prisoners of war are in the power of the hostile Government, but not of the individuals or formation which captured them.

They shall at all times be humanely treated and protected, particularly against acts of violence, from insults and from public curiosity.

Measures of reprisal against them are forbidden.

Art. 3. Prisoners of war are entitled to respect for their persons and honour. Women shall be treated with all consideration due to their sex.

Prisoners retain their full civil capacity.

Art. 4. The detaining Power is required to provide for the maintenance of prisoners of war in its charge.

Differences of treatment between prisoners are permissible only if such differences are based on the military rank, the state of physical or mental health, the professional abilities, or the sex of those who benefit from them.

PART II

CAPTURE

Art. 5. Every prisoner of war is required to declare, if he is interrogated on the subject, his true names and rank, or his regimental number.

If he infringes this rule, he exposes himself to a restriction of the privileges accorded to prisoners of his category.


Page 365

No pressure shall be exercised on prisoners to obtain information regarding the situation in their armed forces or their country. Prisoners who refuse to reply may not be threatened, insulted, or exposed to unpleasantness or disadvantages of any kind whatsoever.

If, by reason of his physical or mental condition, a prisoner is incapable of stating his identity, he shall be handed over to the Medical Service.

Art. 6. All personal effects and articles in personal use—except arms, horses, military equipment and military papers—shall remain in the possession of prisoners of war, as well as their metal helmets and gas-masks.

Sums of money carried by prisoners may only be taken from them on the order of an officer and after the amount has been recorded. A receipt shall be given for them. Sums thus impounded shall be placed to the account of each prisoner.

Their identity tokens, badges of rank, decorations and articles of value may not be taken from prisoners.

PART III

CAPTIVITY

Section I

Evacuation of Prisoners of War

Art. 7. As soon as possible after their capture, prisoners of war shall be evacuated to depots sufficiently removed from the fighting zone for them to be out of danger.

Only prisoners who, by reason of their wounds or maladies, would run greater risks by being evacuated than by remaining may be kept temporarily in a dangerous zone.

Prisoners shall not be unnecessarily exposed to danger while awaiting evacuation from a fighting zone.

The evacuation of prisoners on foot shall in normal circumstances be effected by stages of not more than 20 kilometres per day, unless the necessity for reaching water and food depôts requires longer stages.

Art. 8. Belligerents are required to notify each other of all captures of prisoners as soon as possible, through the intermediary of the Information Bureaux organised in accordance with Article 77. They are likewise required to inform each other of the official addresses to which letters from the prisoners’ families may be addressed to the prisoners of war.

As soon as possible, every prisoner shall be enabled to correspond personally with his family, in accordance with the conditions prescribed in Article 36 and the following Articles.

As regards prisoners captured at sea, the provisions of the present article shall be observed as soon as possible after arrival in port.

Section II

Prisoners of War Camps

Art. 9. Prisoners of war may be interned in a town, fortress or other place, and may be required not to go beyond certain fixed limits. They may also be interned in fenced camps; they shall not be confined or imprisoned except as a measure indispensable for safety or health, and only so long as circumstances exist which necessitate such a measure.

Prisoners captured in districts which are unhealthy or whose climate is deleterious to persons coming from temperate climates shall be removed as soon as possible to a more favourable climate.

Belligerents shall as far as possible avoid bringing together in the same camp prisoners of different races or nationalities.

No prisoner may at any time be sent to an area where he would be exposed to the fire of the fighting zone, or be employed to render by his presence certain points or areas immune from bombardment.

Chapter 1

Installation of Camps

Art. 10. Prisoners of war shall be lodged in buildings or huts which afford all possible safeguards as regards hygiene and salubrity.

The premises must be entirely free from damp, and adequately heated and lighted. All precautions shall be taken against the danger of fire.

As regards dormitories, their total area, minimum cubic air space, fittings and bedding material, the conditions shall be the same as for the depot troops of the detaining Power.

Chapter 2

Food and Clothing of Prisoners of War

Art. 11. The food ration of prisoners of war shall be equivalent in quantity and quality to that of the depot troops.

Prisoners shall also be afforded the means of preparing for themselves such additional articles of food as they may possess.

Sufficient drinking water shall be supplied to them. The use of tobacco shall be authorized. Prisoners may be employed in the kitchens.

All collective disciplinary measures affecting food are prohibited.


Page 366

Art. 12. Clothing, underwear and footwear shall be supplied to prisoners of war by the detaining Power. The regular replacement and repair of such articles shall be assured. Workers shall also receive working kit wherever the nature of the work requires it.

In all camps, canteens shall be installed at which prisoners shall be able to procure, at the local market price, food commodities and ordinary articles.

The profits accruing to the administrations of the camps from the canteens shall be utilised for the benefit of the prisoners.

Chapter 3

Hygiene in Camps

Art. 13. Belligerents shall be required to take all necessary hygienic measures to ensure the cleanliness and salubrity of camps and to prevent epidemics.

Prisoners of war shall have for their use, day and night, conveniences which conform to the rules of hygiene and are maintained in a constant state of cleanliness.

In addition and without prejudice to the provision as far as possible of baths and showerbaths in the camps, the prisoners shall be provided with a sufficient quantity of water for their bodily cleanliness.

They shall have facilities for engaging in physical exercises and obtaining the benefit of being out of doors.

Art. 14. Each camp shall possess an infirmary, where prisoners of war shall receive attention of any kind of which they may be in need. If necessary, isolation establishments shall be reserved for patients suffering from infectious and contagious diseases.

The expenses of treatment, including those of temporary remedial apparatus, shall be borne by the detaining Power.

Belligerents shall be required to issue, on demand, to any prisoner treated, and official statement indicating the nature and duration of his illness and of the treatment received.

It shall be permissible for belligerents mutually to authorize each other, by means of special agreements, to retain in the camps doctors and medical orderlies for the purpose of caring for their prisoner compatriots.

Prisoners who have contracted a serious malady, or whose condition necessitates important surgical treatment, shall be admitted, at the expense of the detaining Power, to any military or civil institution qualified to treat them.

Art. 15. Medical inspections of prisoners of war shall be arranged at least once a month. Their object shall be the supervision of the general state of health and cleanliness, and the detection of infectious and contagious diseases, particularly tuberculosis and venereal complaints.

Chapter 4

Intellectual and Moral Needs of Prisoners of War

Art. 16. Prisoners of war shall be permitted complete freedom in the performance of their religious duties, including attendance at the services of their faith, on the sole condition that they comply with the routine and police regulations prescribed by the military authorities.

Ministers of religion, who are prisoners of war, whatever may be their denomination, shall be allowed freely to minister to their co-religionists.

Art. 17. Belligerents shall encourage as much as possible the organization of intellectual and sporting pursuits by the prisoners of war.

Chapter 5

Internal Discipline of Camps

Art. 18. Each prisoners of war camp shall be placed under the authority of a responsible officer.

In addition to external marks of respect required by the regulations in force in their own armed forces with regard to their nationals, prisoners of war shall be required to salute all officers of the detaining Power.

Officer prisoners of war shall be required to salute only officers of that Power who are their superiors or equals in rank.

Art. 19. The wearing of badges of rank and decorations shall be permitted.

Art. 20. Regulations, orders, announcements and publications of any kind shall be communicated to prisoners of war in a language which they understand. The same principle shall be applied to questions.

Chapter 6

Special Provisions Concerning Officers and Persons of Equivalent Status

Art. 21. At the commencement of hostilities, belligerents shall be required reciprocally to inform each other of the titles and ranks in use in their respective armed forces, with the view of ensuring equality of treatment between the corresponding ranks of officers and persons of equivalent status.

Officers and persons of equivalent status who are prisoners of war shall be treated with due regard to their rank and age.

Art. 22. In order to ensure the service of officers’ camps, soldier prisoners of war of the same armed forces, and as far as possible speaking the


Page 367

same language, shall be detached for service therein in sufficient number, having regard to the rank of the officers and persons of equivalent status.

Officers and persons of equivalent status shall procure their food and clothing from the pay to be paid to them by the detaining Power. The management of a mess by officers themselves shall be facilitated in every way.

Chapter 7

Pecuniary Resources of Prisoners of War

Art. 23. Subject to any special arrangements made between the belligerent Powers, and particularly those contemplated in Article 24, officers and persons of equivalent status who are prisoners of war shall receive from the detaining Power the same pay as officers of corresponding rank in the armed forces of that Power, provided, however, that such pay does not exceed that to which they are entitled in the armed forces of the country in whose service they have been. This pay shall be paid to them in full, once a month if possible, and no deduction therefrom shall be made for expenditure devolving upon the detaining Power, even if such expenditure is incurred on their behalf.

An agreement between the belligerents shall prescribe the rate of exchange applicable to this payment; in default of such agreement, the rate of exchange adopted shall be that in force at the moment of the commencement of hostilities.

All advances made to prisoners of war by way of pay shall be reimbursed, at the end of hostilities, by the Power in whose service they were.

Art. 24. At the commencement of hostilities, belligerents shall determine by common accord the maximum amount of cash which prisoners of war of various ranks and categories shall be permitted to retain in their possession. Any excess withdrawn or withheld from a prisoner, and any deposit of money effected by him, shall be carried to his account, and may not be converted into another currency without his consent.

The credit balances of their accounts shall be paid to the prisoners of war at the end of their captivity.

During the continuance of the latter, facilities shall be accorded to them for the transfer of these amounts, wholly or in part, to banks or private individuals in their country of origin.

Chapter 8

Transfer of Prisoners of War

Art. 25. Unless the course of military operations demands it, sick and wounded prisoners of war shall not be transferred if their recovery might be prejudiced by the journey.

Art. 26. In the event of transfer, prisoners of war shall be officially informed in advance of their new destination; they shall be authorized to take with them their personal effects, their correspondence and parcels which have arrived for them.

All necessary arrangements shall be made so that correspondence and parcels addressed to their former camp shall be sent on to them without delay.

The sums credited to the account of transferred prisoners shall be transmitted to the competent authority of their new place of residence.

Expenses incurred by the transfers shall be borne by the detaining Power.

Section III

Work of Prisoners of War

Chapter I

General

Art. 27. Belligerents may employ as workmen prisoners of war who are physically fit, other than officers and persons of equivalent status, according to their rank and their ability.

Nevertheless, if officers or persons of equivalent status ask for suitable work, this shall be found for them as far as possible.

Non-commissioned officers who are prisoners of war may be compelled to undertake only supervisory work, unless they expressly request remunerative occupation.

During the whole period of captivity, belligerents are required to admit prisoners of war who are victims of accidents at work to the benefit of provisions applicable to workmen of the same category under the legislation of the detaining Power. As regards prisoners of war to whom these legal provisions could not be applied by reason of the legislation of that Power, the latter undertakes to recommend to its legislative body all proper measures for the equitable compensation of the victims.

Chapter 2

Organization of Work

Art. 28. The detaining Power shall assume entire responsibility for the maintenance, care, treatment and the payment of the wages of prisoners of war working for private individuals.

Art. 29. No prisoner of war may be employed on work for which he is physically unsuited.

Art. 30. The duration of the daily work of prisoners of war, including the time of the journey to and from work, shall not be excessive and


Page 368

shall in no case exceed that permitted for civil workers of the locality employed on the same work. Each prisoner shall be allowed a rest of twenty-four consecutive hours each week, preferably on Sunday.

Chapter 3

Prohibited Work

Art. 31. Work done by prisoners of war shall have no direct connection with the operations of the war. In particular, it is forbidden to employ prisoners in the manufacture or transport of arms or munitions of any kind, or on the transport of material destined for combatant units.

In the event of violation of the provisions of the preceding paragraph, prisoners are at liberty, after performing or commencing to perform the order, to have their complaints presented through the intermediary of the prisoners’ representatives whose functions are described in Articles 43 and 44, or, in the absence of a prisoners’ representative, through the intermediary of the representatives of the protecting Power.

Art. 32. It is forbidden to employ prisoners of war on unhealthy or dangerous work. Conditions of work shall not be rendered more arduous by disciplinary measures.

Chapter 4

Labour Detachments

Art. 33. Conditions governing labour detachments shall be similar to those of prisoners-of-war camps, particularly as concerns hygienic conditions, food, care in case of accidents or sickness, correspondence, and the reception of parcels.

Every labour detachment shall be attached to a prisoners’ camp. The commander of this camp shall be responsible for the observance in the labour detachment of the provisions of the present Convention.

Chapter 5

Pay

Art. 34. Prisoners of war shall not receive pay for work in connection with the administration, internal arrangement and maintenance of camps.

Prisoners employed on other work shall be entitled to a rate of pay, to be fixed by agreements between the belligerents.

These agreements shall also specify the portion which may be retained by the camp administration, the amount which shall belong to the prisoner of war and the manner in which this amount shall be placed at his disposal during the period of his captivity.

Pending the conclusion of the said agreements, remuneration of the work of prisoners shall be fixed according to the following standards:

  1. Work done for the State shall be paid for according to the rates in force for soldiers of the national forces doing the same work, or, if no such rates exist, according to a tariff corresponding to the work executed.

  2. When the work is done for other public administrations or for private individuals, the conditions shall be settled in agreement with the military authorities.

The pay which remains to the credit of a prisoner shall be remitted to him on the termination of his captivity. In case of death, it shall be remitted through the diplomatic channel to the heirs of the deceased.

Section IV

Relations of Prisoners of War with the Exterior

Art. 35. On the commencement of hostilities, belligerents shall publish the measures prescribed for the execution of the provisions of the present section.

Art. 36. Each of the belligerents shall fix periodically the number of letters and postcards which prisoners of war of different categories shall be permitted to send per month, and shall notify that number to the other belligerent. These letters and cards shall be sent by post by the shortest route. They may not be delayed or withheld for disciplinary motives.

Not later than one week after his arrival in camp, and similarly in case of sickness, each prisoner shall be enabled to send a postcard to his family informing them of his capture and the state of his health. The said postcards shall be forwarded as quickly as possible and shall not be delayed in any manner.

As a general rule, the correspondence of prisoners shall be written in their native language. Belligerents may authorize correspondence in other languages.

Art. 37. Prisoners of war shall be authorized to receive individually postal parcels containing foodstuffs and other articles intended for consumption or clothing. The parcels shall be delivered to the addressees and a receipt given.

Art. 38. Letters and remittances of money or valuables, as well as postal parcels addressed to prisoners of war, or despatched by them, either directly or through the intermediary of the information bureaux mentioned in Article 77, shall be exempt from all postal charges in the countries of


Page 369

origin and destination and in the countries through which they pass.

Presents and relief in kind intended for prisoners of war shall also be exempt from all import or other duties, as well as any charges for carriage on railways operated by the State.

Prisoners may, in cases of recognized urgency, be authorized to send telegrams on payment of the usual charges.

Art. 39. Prisoners of war shall be permitted to receive individually consignments of books which may be subject to censorship.

Representatives of the protecting Powers and of duly recognized and authorized relief societies may send works and collections of books to the libraries of prisoners’ camps. The transmission of such consignments to libraries may not be delayed under pretext of difficulties of censorship.

Art. 40. The censoring of correspondence shall be accomplished as quickly as possible. The examination of postal parcels shall, moreover, be effected under such conditions as will ensure the preservation of any foodstuffs which they may contain, and, if possible, be done in the presence of the addressee or of a representative duly recognized by him.

Any prohibition of correspondence ordered by the belligerents, for military or political reasons, shall only be of a temporary character and shall also be for as brief a time as possible.

Art. 41. Belligerents shall accord all facilities for the transmission of documents destined for prisoners of war or signed by them, in particular powers of attorney and wills.

They shall take the necessary measures to secure, in case of need, the legalisation of signatures of prisoners.

Section V

Relations between Prisoners of War and the Authorities

Chapter I

Complaints of Prisoners of War Respecting the Conditions of Captivity

Art. 42. Prisoners of war shall have the right to bring to the notice of the military authorities, in whose hands they are, their petitions concerning the conditions of captivity to which they are subjected.

They shall also have the right to communicate with the representatives of the protecting Powers in order to draw their attention to the points on which they have complaints to make with regard to the conditions of captivity.

Such petitions and complaints shall be transmitted immediately.

Even though they are found to be groundless, they shall not give rise to any punishment.

Chapter 2

Representatives of Prisoners of War

Art. 43. In any locality where there may be prisoners of war, they shall be authorized to appoint representatives to represent them before the military authorities and the protecting Powers.

Such appointments shall be subject to the approval of the military authorities.

The prisoners’ representatives shall be charged with the reception and distribution of collective consignments. Similarly, in the event of the prisoners deciding to organize amongst themselves a system of mutual aid, such organization shall be one of the functions of the prisoners’ representatives. On the other hand, the latter may offer their services to prisoners to facilitate their relations with the relief societies mentioned in Article 78.

In camps of officers and persons of equivalent status the senior officer prisoner of the highest rank shall be recognized as intermediary between the camp authorities and the officers and similar persons who are prisoners. For this purpose he shall have the power to appoint an officer prisoner to assist him as interpreter in the course of conferences with the authorities of the camp.

Art. 44. When the prisoners’ representatives are employed as workmen, their work as representatives of the prisoners of war shall be reckoned in the compulsory period of labour.

All facilities shall be accorded to the prisoners’ representatives for their correspondence with the military authorities and the protecting Power. Such correspondence shall not be subject to any limitation.

No prisoners’ representative may be transferred without his having been allowed the time necessary to acquaint his successors with the current business.

Chapter 3

Penal Sanctions with Regard to Prisoners of War
I. General Provisions

Art. 45. Prisoners of war shall be subject to the laws, regulations and orders in force in the armed forces of the detaining Power.

Any act of insubordination shall render them liable to the measures prescribed by such laws, regulations, and orders, except as otherwise provided in this Chapter.


Page 370

Art. 46. Prisoners of war shall not be subjected by the military authorities or the tribunals of the detaining Power to penalties other than those which are prescribed for similar acts by members of the national forces.

Officers, non-commissioned officers or private soldiers, prisoners of war, undergoing disciplinary punishment shall not be subjected to treatment less favourable than that prescribed, as regards the same punishment, for similar ranks in the armed forces of the detaining Power.

All forms of corporal punishment, confinement in premises not lighted by daylight and, in general, all forms of cruelty whatsoever are prohibited. Collective penalties for individual acts are also prohibited.

Art. 47. A statement of the facts in cases of acts constituting a breach of discipline, and particularly an attempt to escape, shall be drawn up in writing without delay. The period during which prisoners of war of whatever rank are detained in custody (pending the investigation of such offences) shall be reduced to a strict minimum.

The judicial proceedings against a prisoner of war shall be conducted as quickly as circumstances will allow. The period during which prisoners shall be detained in custody shall be as short as possible.

In all cases the period during which a prisoner is under arrest (awaiting punishment or trial) shall be deducted from the sentence, whether disciplinary or judicial, provided such deduction is permitted in the case of members of the national forces.

Art. 48. After undergoing the judicial or disciplinary punishment which has been inflicted on them, prisoners of war shall not be treated differently from other prisoners.

Nevertheless, prisoners who have been punished as the result of an attempt to escape may be subjected to a special regime of surveillance, but this shall not involve the suppression of any of the safeguards accorded to prisoners by the present Convention.

Art. 49. No prisoner of war may be deprived of his rank by the detaining Power.

Prisoners on whom disciplinary punishment is inflicted shall not be deprived of the privileges attaching to their rank. In particular, officers and persons of equivalent status who suffer penalties entailing deprivation of liberty shall not be placed in the same premises as non-commissioned officers or private soldiers undergoing punishment.

Art. 50. Escaped prisoners of war who are re-captured before they have been able to rejoin their own armed forces or to leave the territory occupied by the armed forces which captured them shall be liable only to disciplinary punishment.

Prisoners who, after succeeding in rejoining their armed forces or in leaving the territory occupied by the armed forces which captured them, are again taken prisoner shall not be liable to any punishment for their previous escape.

Art. 51. Attempted escape, even if it is not a first offence, shall not be considered as an aggravation of the offence in the event of the prisoner of war being brought before the courts for crimes or offences against persons or property committed in the course of such attempt.

After an attempted or successful escape, the comrades of the escaped person who aided the escape shall incur only disciplinary punishment therefor.

Art. 52. Belligerents shall ensure that the competent authorities exercize the greatest leniency in considering the question whether an offence committed by a prisoner of war should be punished by disciplinary or by judicial measures.

This provision shall be observed in particular in appraising facts in connexion with escape or attempted escape.

A prisoner shall not be punished more than once for the same act or on the same charge.

Art. 53. No prisoner who has been awarded any disciplinary punishment for an offence and who fulfils the conditions laid down for repatriation shall be retained on the ground that he has not undergone his punishment.

Prisoners qualified for repatriation against whom any prosecution for a criminal offence has been brought may be excluded from repatriation until the termination of the proceedings and until fulfilment of their sentence, if any; prisoners already serving a sentence of imprisonment may be retained until the expiry of the sentence.

Belligerents shall communicate to each other lists of those who cannot be repatriated for the reasons indicated in the preceding paragraph.

II. Disciplinary Punishments

Art. 54. Imprisonment is the most severe disciplinary punishment which may be inflicted on a prisoner of war.

The duration of any single punishment shall not exceed thirty days.

This maximum of thirty days shall, moreover, not be exceeded in the event of there being several acts for which the prisoner is answerable to discipline at the time when his case is disposed of, whether such acts are connected or not.

Where, during the course or after the termination of a period of imprisonment, a prisoner is


Page 371

sentenced to a fresh disciplinary penalty, a period of at least three days shall intervene between each of the periods of imprisonment, if one of such periods is of ten days or over.

Art. 55. Subject to the provisions of the last paragraph of Article 11, the restrictions in regard to food permitted in the armed forces of the detaining Power may be applied, as an additional penalty, to prisoners of war undergoing disciplinary punishment.

Such restrictions shall, however, only be ordered if the state of the prisoner’s health permits.

Art. 56. In no case shall prisoners of war be transferred to penitentiary establishments (prisons, penitentiaries, convict establishments, etc.) in order to undergo disciplinary sentence there.

Establishments in which disciplinary sentences are undergone shall conform to the requirements of hygiene.

Facilities shall be afforded to prisoners undergoing sentence to keep themselves in a state of cleanliness.

Every day, such prisoners shall have facilities for taking exercise or for remaining out of doors for at least two hours.

Art. 57. Prisoners of war undergoing disciplinary punishment shall be permitted to read and write and to send and receive letters.

On the other hand, it shall be permissible not to deliver parcels and remittances of money to the addressees until the expiration of the sentence. If the undelivered parcels contain perishable foodstuffs, these shall be handed over to the infirmary or to the camp kitchen.

Art. 58. Prisoners of war undergoing disciplinary punishment shall be permitted, on their request, to present themselves for daily medical inspection. They shall receive such attention as the medical officers may consider necessary, and, if need be, shall be evacuated to the camp infirmary or to hospital.

Art. 59. Without prejudice to the competency of the courts and the superior military authorities, disciplinary sentences may only be awarded by an officer vested with disciplinary powers in his capacity as commander of the camp or detachment, or by the responsible officer acting as his substitute.

III. Judicial Proceedings

Art. 60. At the commencement of a judicial hearing against a prisoner of war, the detaining Power shall notify the representative of the protecting Power as soon as possible, and in any case before the date fixed for the opening of the hearing.

The said notification shall contain the following particulars:

  1. Civil status and rank of the prisoner.

  2. Place of residence or detention.

  3. Statement of the charge or charges, and of the legal provisions applicable.

If it is not possible in this notification to indicate particulars of the court which will try the case, the date of the opening of the hearing and the place where it will take place, these particulars shall be furnished to the representative of the protecting Power at a later date, but as soon as possible and in any case at least three weeks before the opening of the hearing.

Art. 61. No prisoner of war shall be sentenced without being given the opportunity to defend himself.

No prisoner shall be compelled to admit that he is guilty of the offence of which he is accused.

Art. 62. The prisoner of war shall have the right to be assisted by a qualified advocate of his own choice and, if necessary, to have recourse to the offices of a competent interpreter. He shall be informed of his right by the detaining Power in good time before the hearing.

Failing a choice on the part of the prisoner, the protecting Power may procure an advocate for him. The detaining Power shall, on the request of the protecting Power, furnish to the latter a list of persons qualified to conduct the defence.

The representatives of the protecting Power shall have the right to attend the hearing of the case.

The only exception to this rule is where the hearing has to be kept secret in the interests of the safety of the State. The detaining Power would then notify the protecting Power accordingly.

Art. 63. A sentence shall only be pronounced on a prisoner of war by the same tribunals and in accordance with the same procedure as in the case of persons belonging to the armed forces of the detaining Power.

Art. 64. Every prisoner of war shall have the right of appeal against any sentence against him in the same manner as persons belonging to the armed forces of the detaining Power.

Art. 65. Sentences pronounced against prisoners of war shall be communicated immediately to the protecting Power.

Art. 66. If sentence of death is passed on a prisoner of war, a communication setting forth in detail the nature and the circumstances of the offence shall be addressed as soon as possible to the representative of the protecting Power for transmission to the Power in whose armed forces the prisoner served.

The sentence shall not be carried out before the expiration of a period of at least three months


Page 372

from the date of the receipt of this communication by the protecting Power.

Art. 67. No prisoner of war may be deprived of the benefit of the provisions of Article 42 of the present Convention as the result of a judgment or otherwise.

PART IV

END OF CAPTIVITY

Section I

Direct Repatriation and Accommodation in a Neutral Country

Art. 68. Belligerents shall be required to send back to their own country, without regard to rank or numbers, after rendering them in a fit condition for transport, prisoners of war who are seriously ill or seriously wounded.

Agreements between the belligerents shall therefore determine, as soon as possible, the forms of disablement or sickness requiring direct repatriation and cases which may necessitate accommodation in a neutral country. Pending the conclusion of such agreements, the belligerents may refer to the model draft agreement annexed to the present Convention.

Art. 69. On the opening of hostilities, belligerents shall come to an understanding as to the appointment of mixed medical commissions. These commissions shall consist of three members, two of whom shall belong to a neutral country and one appointed by the detaining Power; one of the medical officers of the neutral country shall preside. These mixed medical commissions shall proceed to the examination of sick or wounded prisoners and shall make all appropriate decisions with regard to them.

The decisions of these commissions shall be decided by majority and shall be carried into effect as soon as possible.

Art. 70. In addition to those prisoners of war selected by the medical officer of the camp, the following shall be inspected by the mixed medical commission mentioned in Article 69, with a view to their direct repatriation or accommodation in a neutral country:

(a) Prisoners who make a direct request to that effect to the medical officer of the camp;

(b) Prisoners presented by the prisoners’ representatives mentioned in Article 43, the latter acting on their own initiative or on the request of the prisoners themselves;

(c) Prisoners nominated by the Power in whose armed forces they served or by a relief society duly recognized and authorized by that Power.

Art. 71. Prisoners of war who meet with accidents at work, unless the injury is self-inflicted, shall have the benefit of the same provisions as regards repatriation or accommodation in a neutral country.

Art. 72. During the continuance of hostilities, and for humanitarian reasons, belligerents may conclude agreements with a view to the direct repatriation or accommodation in a neutral country of prisoners of war in good health who have been in captivity for a long time.

Art. 73. The expenses of repatriation or transport to a neutral country of prisoners of war shall be borne, as from the frontier of the detaining Power, by the Power in whose armed forces such prisoners served.

Art. 74. No repatriated person shall be employed on active military service.

Section II

Liberation and Repatriation at the End of Hostilities

Art. 75. When belligerents conclude an armistice convention, they shall normally cause to be included therein provisions concerning the repatriation of prisoners of war. If it has not been possible to insert in that convention such stipulations, the belligerents shall, nevertheless, enter into communication with each other on the question as soon as possible. In any case, the repatriation of prisoners shall be effected as soon as possible after the conclusion of peace.

Prisoners of war who are subject to criminal proceedings for a crime or offence at common law may, however, be detained until the end of the proceedings, and, if need be, until the expiration of the sentence. The same applies to prisoners convicted for a crime or offence at common law.

By agreement between the belligerents, commissions may be instituted for the purpose of searching for scattered prisoners and ensuring their repatriation.

PART V

DEATHS OF PRISONERS OF WAR

Art. 76. The wills of prisoners of war shall be received and drawn up under the same conditions as for soldiers of the national armed forces.

The same rules shall be followed as regards the documents relative to the certification of the death.

The belligerents shall ensure that prisoners of war who have died in captivity are honourably buried, and that the graves bear the necessary indications and are treated with respect and suitably maintained.


Page 373

PART VI

BUREAUX OF RELIEF AND INFORMATION CONCERNING PRISONERS OF WAR

Art. 77. At the commencement of hostilities, each of the belligerent Powers and the neutral Powers who have belligerents in their care, shall institute an official bureau to give information about the prisoners of war in their territory.

Each of the belligerent Powers shall inform its Information Bureau as soon as possible of all captures of prisoners effected by its armed forces, furnishing them with all particulars of identity at its disposal to enable the families concerned to be quickly notified, and stating the official addresses to which families may write to the prisoners.

The Information Bureau shall transmit all such information immediately to the Powers concerned, on the one hand through the intermediary of the protecting Powers, and on the other through the Central Agency contemplated in Article 79.

The Information Bureau, being charged with replying to all enquiries relative to prisoners of war, shall receive from the various services concerned all particulars respecting internments and transfers, releases on parole, repatriations, escapes, stays in hospitals, and deaths, together with all other particulars necessary for establishing and keeping up to date an individual record for each prisoner of war.

The Bureau shall note in this record, as far as possible, and subject to the provisions of Article 5, the regimental number, names and surnames, date and place of birth, rank and unit of the prisoner, the surname of the father and name of the mother, the address of the person to be notified in case of accident, wounds, dates and places of capture, of internment, of wounds, of death, together with all other important particulars.

Weekly lists containing all additional particulars capable of facilitating the identification of each prisoner shall be transmitted to the interested Powers.

The individual record of a prisoner of war shall be sent after the conclusion of peace to the Power in whose service he was.

The Information Bureau shall also be required to collect all personal effects, valuables, correspondence, pay-books, identity tokens, etc., which have been left by prisoners of war who have been repatriated or released on parole, or who have escaped or died, and to transmit them to the countries concerned.

Art. 78. Societies for the relief of prisoners of war, regularly constituted in accordance with the laws of their country, and having for their object to serve as intermediaries for charitable purposes, shall receive from the belligerents, for themselves and their duly accredited agents, all facilities for the efficacious performance of their humane task within the limits imposed by military exigencies. Representatives of these societies shall be permitted to distribute relief in the camps and at the halting places of repatriated prisoners under a personal permit issued by the military authority, and on giving an undertaking in writing to comply with all routine and police orders which the said authority shall prescribe.

Art. 79. A Central Agency of information regarding prisoners of war shall be established in a neutral country. The International Red Cross Committee shall, if they consider it necessary, propose to the Powers concerned the organization of such an agency.

This agency shall be charged with the duty of collecting all information regarding prisoners which they may be able to obtain through official or private channels, and the agency shall transmit the information as rapidly as possible to the prisoners’ own country or the Power in whose service they have been.

These provisions shall not be interpreted as restricting the humanitarian work of the International Red Cross Committee.

Art. 80. Information Bureaux shall enjoy exemption from fees on postal matter as well as all the exemptions prescribed in Article 38.

PART VII

APPLICATION OF THE CONVENTION TO CERTAIN CATEGORIES OF CIVILIANS

Art. 81. Persons who follow the armed forces without directly belonging thereto, such as correspondents, newspaper reporters, sutlers, or contractors, who fall into the hands of the enemy, and whom the latter think fit to detain, shall be entitled to be treated as prisoners of war, provided they are in possession of an authorization from the military authorities of the armed forces which they were following.

PART VIII

EXECUTION OF THE CONVENTION

Section I

General Provisions

Art. 82. The provisions of the present Convention shall be respected by the High Contracting Parties in all circumstances.


Page 374

In time of war if one of the belligerents is not a party to the Convention, its provisions shall, nevertheless, remain binding as between the belligerents who are parties thereto.

Art. 83. The High Contracting Parties reserve to themselves the right to conclude special conventions on all questions relating to prisoners of war concerning which they may consider it desirable to make special provisions.

Prisoners of war shall continue to enjoy the benefits of these agreements until their repatriation has been effected, subject to any provisions expressly to the contrary contained in the above-mentioned agreements or in subsequent agreements, and subject to any more favourable measures by one or the other of the belligerent Powers concerning the prisoners detained by that Power.

In order to ensure the application, on both sides, of the provisions of the present Convention, and to facilitate the conclusion of the special conventions mentioned above, the belligerents may, at the commencement of hostilities, authorize meetings of representatives of the respective authorities charged with the administration of prisoners of war.

Art. 84. The text of the present Convention and of the special conventions mentioned in the preceding Article shall be posted, whenever possible, in the native language of the prisoners of war, in places where it may be consulted by all the prisoners.

The text of these conventions shall be communicated, on their request, to prisoners who are unable to inform themselves of the text posted.

Art. 85. The High Contracting Parties shall communicate to each other, through the intermediary of the Swiss Federal Council, the official translations of the present Convention, together with such laws and regulations as they may adopt to ensure the application of the present Convention.

Section II

Organization of Control

Art. 86. The High Contracting Parties recognize that a guarantee of the regular application of the present Convention will be found in the possibility of collaboration between the protecting Powers charged with the protection of the interests of the belligerents; in this connexion, the protecting Powers may, apart from their diplomatic personnel, appoint delegates from among their own nationals or the nationals of other neutral Powers. The appointment of these delegates shall be subject to the approval of the belligerent with whom they are to carry out their mission.

The representatives of the protecting Power or their recognized delegates shall be authorized to proceed to any place, without exception, where prisoners of war are interned. They shall have access to all premises occupied by prisoners and may hold conversation with prisoners, as a general rule without witnesses, either personally or through the intermediary of interpreters.

Belligerents shall facilitate as much as possible the task of the representatives or recognized delegates of the protecting Power. The military authorities shall be informed of their visits.

Belligerents may mutually agree to allow persons of the prisoners’ own nationality to participate in the tours of inspection.

Art. 87. In the event of dispute between the belligerents regarding the application of the provisions of the present Convention, the protecting Powers shall, as far as possible, lend their good offices with the object of settling the dispute.

To this end, each of the protecting Powers may, for instance, propose to the belligerents concerned that a conference of representatives of the latter should be held, on suitably chosen neutral territory. The belligerents shall be required to give effect to proposals made to them with this object. The protecting Power may, if necessary, submit for the approval of the Powers in dispute the name of a person belonging to a neutral Power or nominated by the International Red Cross Committee, who shall be invited to take part in this conference.

Art. 88. The foregoing provisions do not constitute any obstacle to the humanitarian work which the International Red Cross Committee may perform for the protection of prisoners of war with the consent of the belligerents concerned.

Section III

Final Provisions

Art. 89. In the relations between the Powers who are bound either by The Hague Convention concerning the Laws and Customs of War on Land of 29 July 1899, or that of 18 October 1907, and are parties to the present Convention, the latter shall be complementary to Chapter 2 of the Regulations annexed to the above-mentioned Conventions of The Hague.

Art. 90. The present Convention, which shall bear this day’s date, may be signed up to 1 February 1930, on behalf of any of the countries represented at the Conference which opened at Geneva on 1 July 1929.

Art. 91. The present Convention shall be ratified as soon as possible.


Page 375

The ratifications shall be deposited at Berne.

In respect of the deposit of each instrument of ratification, a procès-verbal shall be drawn up, and copy thereof, certified correct, shall be sent by the Swiss Federal Council to the Governments of all the countries on whose behalf the Convention has been signed or whose accession has been notified.

Art. 92. The present Convention shall enter into force six months after at least two instruments of ratification have been deposited.

Thereafter it shall enter into force for each High Contracting Party six months after the deposit of its instrument of ratification.

Art. 93. As from the date of its entry into force, the present Convention shall be open to accession notified in respect of any country on whose behalf this Convention has not been signed.

Art. 94. Accessions shall be notified in writing to the Swiss Federal Council and shall take effect six months after the date on which they have been received.

The Swiss Federal Council shall notify the accessions to the Governments of all the countries on whose behalf the Convention has been signed or whose accession has been notified.

Art. 95. A state of war shall give immediate effect to ratifications deposited and to accessions notified by the belligerent Powers before or after the commencement of hostilities. The communication of ratifications or accessions received from Powers in a state of war shall be effected by the Swiss Federal Council by the quickest method.

Art. 96. Each of the High Contracting Parties shall have the right to denounce the present Convention. The denunciation shall only take effect one year after notification thereof has been made in writing to the Swiss Federal Council. The latter shall communicate this notification to the Governments of all the High Contracting Parties.

The denunciation shall only be valid in respect of the High Contracting Party which has made notification thereof.

Such denunciation shall, moreover, not take effect during a war in which the denouncing Power is involved. In this case, the present Convention shall continue binding, beyond the period of one year, until the conclusion of peace and, in any case, until operations of repatriation shall have terminated.

Art. 97. A copy of the present Convention, certified to be correct, shall be deposited by the Swiss Federal Council in the archives of the League of Nations. Similarly, ratifications, accessions and denunciations notified to the Swiss Federal Council shall be communicated by them to the League of Nations.

EXTRACTS FROM THE GENEVA CONVENTION RELATIVE TO THE TREATMENT OF PRISONERS OF WAR (12 AUGUST 1949)

The undersigned Plenipotentiaries of the Governments represented at the Diplomatic Conference held at Geneva from April 21 to August 12, 1949, for the purpose of revising the Convention concluded at Geneva on July 27, 1929, relative to the Treatment of Prisoners of War, have agreed as follows:

PART I

GENERAL PROVISIONS
ARTICLE 1

The High Contracting Parties undertake to respect and to ensure respect for the present Convention in all circumstances.

ARTICLE 2

In addition to the provisions which shall be implemented in peace time, the present Convention shall apply to all cases of declared war or of any other armed conflict which may arise between two or more of the High Contracting Parties, even if the state of war is not recognized by one of them.

The Convention shall also apply to all cases of partial or total occupation of the territory of a High Contracting Party, even if the said occupation meets with no armed resistance.

Although one of the Powers in conflict may not be a party to the present Convention, the Powers who are parties thereto shall remain bound by it in their mutual relations. They shall furthermore be bound by the Convention in relation to the said Power, if the latter accepts and applies the provisions thereof.

ARTICLE 3

In the case of armed conflict not of an international character occurring in the territory of one of the High Contracting Parties, each Party to the conflict shall be bound to apply, as a minimum, the following provisions:

  1. Persons taking no active part in the hostilities, including members of armed forces who have laid down their arms and those placed hors de combat by sickness, wounds, detention, or any other cause, shall in all circumstances be treated humanely, without any adverse distinction founded on race, colour, religion or faith, sex, birth or wealth, or any other similar criteria.


Page 376

  1. To this end the following acts are and shall remain prohibited at any time and in any place whatsoever with respect to the above-mentioned persons:

    1. violence to life and person, in particular murder of all kinds, mutilation, cruel treatment and torture;

    2. taking of hostages;

    3. outrages upon personal dignity, in particular, humiliating and degrading treatment;

    4. the passing of sentences and the carrying out of executions without previous judgment pronounced by a regularly constituted court affording all the judicial guarantees which are recognized as indispensable by civilized peoples.

  2. The wounded and sick shall be collected and cared for.

An impartial humanitarian body, such as the International Committee of the Red Cross, may offer its services to the Parties to the conflict.

The Parties to the conflict should further endeavour to bring into force, by means of special agreements, all or part of the other provisions of the present Convention.

The application of the preceding provisions shall not affect the legal status of the Parties to the conflict.

ARTICLE 4

  1. Prisoners of war, in the sense of the present Convention, are persons belonging to one of the following categories, who have fallen into the power of the enemy:

    1. Members of the armed forces of a Party to the conflict, as well as members of militias or volunteer corps forming part of such armed forces.

    2. Members of other militias and members of other volunteer corps, including those of organized resistance movements, belonging to a Party to the conflict and operating in or outside their own territory, even if this territory is occupied, provided that such militias or volunteer corps, including such organized resistance movements, fulfil the following conditions:

      1. that of being commanded by a person responsible for his subordinates;

      2. that of having a fixed distinctive sign recognizable at a distance;

      3. that of carrying arms openly;

      4. that of conducting their operations in accordance with the laws and customs of war.

    3. Members of regular armed forces who profess allegiance to a government or an authority not recognized by the Detaining Power.

    4. Persons who accompany the armed forces without actually being members thereof, such as civilian members of military aircraft crews, war correspondents, supply contractors, members of labour units or of services responsible for the welfare of the armed forces, provided that they have received authorization from the armed forces which they accompany, who shall provide them for that purpose with an identity card similar to the annexed model.

    5. Members of crews, including masters, pilots and apprentices, of the merchant marine and the crews of civil aircraft of the Parties to the conflict, who do not benefit by more favourable treatment under any other provisions of international law.

    6. Inhabitants of a non-occupied territory, who on the approach of the enemy spontaneously take up arms to resist the invading forces, without having had time to form themselves into regular armed units, provided they carry arms openly and respect the laws and customs of war.

  2. The following shall likewise be treated as prisoners of war under the present Convention:

    1. Persons belonging, or having belonged, to the armed forces of the occupied country, if the occupying Power considers it necessary by reason of such allegiance to intern them, even though it has originally liberated them while hostilities were going on outside the territory it occupies, in particular where such persons have made an unsuccessful attempt to rejoin the armed forces to which they belong and which are engaged in combat, or where they fail to comply with a summons made to them with a view to internment.

    2. The persons belonging to one of the categories enumerated in the present Article, who have been received by neutral or non-belligerent Powers on their territory and whom these Powers are required to intern under international law, without prejudice to any more favourable treatment which these Powers may choose to give and with the exception of Articles 8, 10, 15, 30, fifth paragraph, 58–67, 92, 126 and, where diplomatic relations exist between the Parties to the conflict and the neutral or non-belligerent Power concerned, those Articles concerning the Protecting Power. Where such diplomatic relations exist, the Parties to a conflict on whom these persons depend shall be allowed to perform towards them the functions of a Protecting Power as provided in the present Convention, without prejudice to the functions which these Parties normally exercise in conformity with diplomatic and consular usage and treaties.


Page 377

  3. This Article shall in no way affect the status of medical personnel and chaplains as provided for in Article 33 of the present Convention.

ARTICLE 5

The present Convention shall apply to the persons referred to in Article 4 from the time they fall into the power of the enemy and until their final release and repatriation.

Should any doubt arise as to whether persons, having committed a belligerent act and having fallen into the hands of the enemy, belong to any of the categories enumerated in Article 4, such persons shall enjoy the protection of the present Convention until such time as their status has been determined by a competent tribunal.

ARTICLE 6

In addition to the agreements expressly provided for in Articles 10, 23, 28, 33, 60, 65, 66, 67, 72, 73, 75, 109, 110, 118, 119, 122, and 132, the High Contracting Parties may conclude other special agreements for all matters concerning which they may deem it suitable to make separate provision. No special agreement shall adversely affect the situation of prisoners of war, as defined by the present Convention, nor restrict the rights which it confers upon them.

Prisoners of war shall continue to have the benefit of such agreements as long as the Convention is applicable to them, except where express provisions to the contrary are contained in the aforesaid or in subsequent agreements, or where more favourable measures have been taken with regard to them by one or other of the Parties to the conflict.

ARTICLE 7

Prisoners of war may in no circumstances renounce in part or in entirety the rights secured to them by the present Convention, and by the special agreements referred to in the foregoing Article, if such there be.

ARTICLE 8

The present Convention shall be applied with the cooperation and under the scrutiny of the Protecting Powers whose duty it is to safeguard the interests of the Parties to the conflict. For this purpose, the Protecting Powers may appoint, apart from their diplomatic or consular staff, delegates from amongst their own nationals or the nationals of other neutral Powers. The said delegates shall be subject to the approval of the Power with which they are to carry out their duties.

The Parties to the conflict shall facilitate to the greatest extent possible the task of the representatives or delegates of the Protecting Powers.

The representatives or delegates of the Protecting Powers shall not in any case exceed their mission under the present Convention. They shall, in particular, take account of the imperative necessities of security of the State wherein they carry out their duties.

ARTICLE 9

The provisions of the present Convention constitute no obstacle to the humanitarian activities which the International Committee of the Red Cross or any other impartial humanitarian organization may, subject to the consent of the Parties to the conflict concerned, undertake for the protection of prisoners of war and for their reflief.

ARTICLE 10

The High Contracting Parties may at any time agree to entrust to an organization which offers all guarantees of impartiality and efficacy the duties incumbent on the Protecting Powers by virtue of the present Convention.

When prisoners of war do not benefit or cease to benefit, no matter for what reason, by the activities of a Protecting Power or of an organization provided for in the first paragraph above, the Detaining Power shall request a neutral State, or such an organization, to undertake the functions performed under the present Convention by a Protecting Power designated by the Parties to a conflict.

If protection cannot be arranged accordingly, the Detaining Power shall request or shall accept, subject to the provisions of this Article, the offer of the services of a humanitarian organization, such as the International Committee of the Red Cross, to assume the humanitarian functions performed by Protecting Powers under the present Convention.

Any neutral Power or any organization invited by the Power concerned or offering itself for these purposes, shall be required to act with a sense of responsibility towards the Party to the conflict on which persons protected by the present Convention depend, and shall be required to furnish sufficient assurances that it is in a position to undertake the appropriate functions and to discharge them impartially.

No derogation from the preceding provisions shall be made by special agreements between Powers one of which is restricted, even temporarily, in its freedom to negotiate with the


Page 378

other Power or its allies by reason of military events, more particularly where the whole, or a substantial part, of the territory of the said Power is occupied.

Whenever in the present Convention mention is made of a Protecting Power, such mention applies to substitute organizations in the sense of the present Article.

ARTICLE 11

In cases where they deem it advisable in the interest of protected persons, particularly in cases of disagreement between the Parties to the conflict as to the application or interpretation of the provisions of the present Convention, the Protecting Powers shall lend their good offices with a view to settling the disagreement.

For this purpose, each of the Protecting Powers may, either at the invitation of one Party or on its own initiative, propose to the Parties to the conflict a meeting of their representatives, and in particular of the authorities responsible for prisoners of war, possibly on neutral territory suitably chosen. The Parties to the conflict shall be bound to give effect to the proposals made to them for this purpose. The Protecting Powers may, if necessary, propose for approval by the Parties to the conflict a person belonging to a neutral Power, or delegated by the International Committee of the Red Cross, who shall be invited to take part in such a meeting.

PART II

GENERAL PROTECTION OF PRISONERS OF WAR
ARTICLE 12

Prisoners of war are in the hands of the enemy Power, but not of the individuals or military units who have captured them. Irrespective of the individual responsibilities that may exist, the Detaining Power is responsible for the treatment given them.

Prisoners of war may only be transferred by the Detaining Power to a Power which is a party to the Convention and after the Detaining Power has satisfied itself of the willingness and ability of such transferee Power to apply the Convention. When prisoners of war are transferred under such circumstances, responsibility for the application of the Convention rests on the Power accepting them while they are in its custody.

Nevertheless, if that Power fails to carry out the provisions of the Convention in any important respect, the Power by whom the prisoners of war were transferred shall, upon being notified by the Protecting Power, take effective measures to correct the situation or shall request the return of the prisoners of war. Such requests must be complied with.

ARTICLE 13

Prisoners of war must at all times be humanely treated. Any unlawful act or omission by the Detaining Power causing death or seriously endangering the health of a prisoner of war in its custody is prohibited, and will be regarded as a serious breach of the present Convention. In particular, no prisoner of war may be subjected to physical mutilation or to medical or scientific experiments of any kind which are not justified by the medical, dental or hospital treatment of the prisoner concerned and carried out in his interest.

Likewise, prisoners of war must at all times be protected, particularly against acts of violence or intimidation and against insults and public curiosity.

Measures of reprisal against prisoners of war are prohibited.

ARTICLE 14

Prisoners of war are entitled in all circumstances to respect for their persons and their honour.

Women shall be treated with all the regard due to their sex and shall in all cases benefit by treatment as favourable as that granted to men.

Prisoners of war shall retain the full civil capacity which they enjoyed at the time of their capture. The Detaining Power may not restrict the exercise, either within or without its own territory, of the rights such capacity confers except in so far as the captivity requires.

ARTICLE 15

The Power detaining prisoners of war shall be bound to provide free of charge for their maintenance and for the medical attention required by their state of health.

ARTICLE 16

Taking into consideration the provisions of the present Convention relating to rank and sex, and subject to any privileged treatment which may be accorded to them by reason of their state of health, age or professional qualifications, all prisoners of war shall be treated alike by the Detaining Power, without any adverse distinction based on race, nationality, religious belief or political opinions, or any other distinction founded on similar criteria.


Page 379

PART III

CAPTIVITY

SECTION I

BEGINNING OF CAPTIVITY
ARTICLE 17

Every prisoner of war, when questioned on the subject, is bound to give only his surname, first names and rank, date of birth, and army, regimental, personal or serial number, or failing this, equivalent information.

If he wilfully infringes this rule, he may render himself liable to a restriction of the privileges accorded to his rank or status.

Each Party to a conflict is required to furnish the persons under its jurisdiction who are liable to become prisoners of war, with an identity card showing the owner’s surname, first names, rank, army, regimental, personal or serial number or equivalent information, and date of birth. The identity card may, furthermore, bear the signature or the fingerprints, or both, of the owner, and may bear, as well, any other information the Party to the conflict may wish to add concerning the persons belonging to its armed forces. As far as possible the card shall measure 6.5 x 10 cm. and shall be issued in duplicate. The identity card shall be shown by the prisoner of war upon demand, but may in no case be taken away from him.

No physical or mental torture, nor any other form of coercion, may be inflicted on prisoners of war to secure from them information of any kind whatever. Prisoners of war who refuse to answer may not be threatened, insulted, or exposed to unpleasant or disadvantageous treatment of any kind.

Prisoners of war who, owing to their physical or mental condition, are unable to state their identity, shall be handed over to the medical service. The identity of such prisoners shall be established by all possible means, subject to the provisions of the preceding paragraph.

The questioning of prisoners of war shall be carried out in a language which they understand.

ARTICLE 18

All effects and articles of personal use, except arms, horses, military equipment and military documents, shall remain in the possession of prisoners of war, likewise their metal helmets and gas masks and like articles issued for personal protection. Effects and articles used for their clothing or feeding shall likewise remain in their possession, even if such effects and articles belong to their regulation military equipment.

At no time should prisoners of war be without identity documents. The Detaining Power shall supply such documents to prisoners of war who possess none.

Badges of rank and nationality, decorations and articles having above all a personal or sentimental value may not be taken from prisoners of war.

Sums of money carried by prisoners of war may not be taken away from them except by order of an officer, and after the amount and particulars of the owner have been recorded in a special register and an itemized receipt has been given, legibly inscribed with the name, rank and unit of the person issuing the said receipt. Sums in the currency of the Detaining Power, or which are changed into such currency at the prisoner’s request, shall be placed to the credit of the prisoner’s account as provided in Article 64.

The Detaining Power may withdraw articles of value from prisoners of war only for reasons of security; when such articles are withdrawn, the procedure laid down for sums of money impounded shall apply.

Such objects, likewise sums taken away in any currency other than that of the Detaining Power and the conversion of which has not been asked for by the owners, shall be kept in the custody of the Detaining Power and shall be returned in their initial shape to prisoners of war at the end of their captivity.

ARTICLE 19

Prisoners of war shall be evacuated, as soon as possible after their capture, to camps situated in an area far enough from the combat zone for them to be out of danger.

Only those prisoners of war who, owing to wounds or sickness, would run greater risks by being evacuated than by remaining where they are, may be temporarily kept back in a danger zone.

Prisoners of war shall not be unnecessarily exposed to danger while awaiting evacuation from a fighting zone.

ARTICLE 20

The evacuation of prisoners of war shall always be effected humanely and in conditions similar to those for the forces of the Detaining Power in their changes of station.

The Detaining Power shall supply prisoners of war who are being evacuated with sufficient


Page 380

food and potable water, and with the necessary clothing and medical attention. The Detaining Power shall take all suitable precautions to ensure their safety during evacuation, and shall establish as soon as possible a list of the prisoners of war who are evacuated.

If prisoners of war must, during evacuation, pass through transit camps, their stay in such camps shall be as brief as possible.

SECTION II

INTERNMENT OF PRISONERS OF WAR

Chapter I

General Observations
ARTICLE 21

The Detaining Power may subject prisoners of war to internment. It may impose on them the obligation of not leaving, beyond certain limits, the camp where they are interned, or if the said camp is fenced in, of not going outside its perimeter. Subject to the provisions of the present Convention relative to penal and disciplinary sanctions, prisoners of war may not be held in close confinement except where necessary to safeguard their health and then only during the continuation of the circumstances which make such confinement necessary.

Prisoners of war may be partially or wholly released on parole or promise, in so far as is allowed by the laws of the Power on which they depend. Such measures shall be taken particularly in cases where this may contibute to the improvement of their state of health. No prisoner of war shall be compelled to accept liberty on parole or promise.

Upon the outbreak of hostilities, each Party to the conflict shall notify the adverse Party of the laws and regulations allowing or forbidding its own nationals to accept liberty on parole or promise. Prisoners of war who are paroled or who have given their promise in conformity with the laws and regulations so notified, are bound on their personal honour scrupulously to fulfill, both towards the Power on which they depend and towards the Power which has captured them, the engagements of their paroles or promises. In such cases, the Power on which they depend is bound neither to require nor to accept from them any service incompatible with the parole or promise given.

ARTICLE 22

Prisoners of war may be interned only in premises located on land and affording every guarantee of hygiene and healthfulness. Except in particular cases which are justified by the interest of the prisoners themselves, they shall not be interned in penitentiaries.

Prisoners of war interned in unhealthy areas, or where the climate is injurious for them, shall be removed as soon as possible to a more favourable climate.

The Detaining Power shall assemble prisoners of war in camps or camp compounds according to their nationality, language and customs, provided that such prisoners shall not be separated from prisoners of war belonging to the armed forces with which they were serving at the time of their capture, except with their consent.

ARTICLE 23

No prisoner of war may at any time be sent to, or detained in areas where he may be exposed to the fire of the combat zone, nor may his presence be used to render certain points or areas immune from military operations.

Prisoners of war shall have shelters against air bombardment and other hazards of war, to the same extent as the local civilian population. With the exception of those engaged in the protection of their quarters against the aforesaid hazards, they may enter such shelters as soon as possible after the giving of the alarm. Any other protective measure taken in favour of the population shall also apply to them.

Detaining Powers shall give the Powers concerned, through the intermediary of the Protecting Powers, all useful information regarding the geographical location of prisoner of war camps.

Whenever military considerations permit, prisoner of war camps shall be indicated in the day-time by the letters PW or PC, placed so as to be clearly visible from the air. The Powers concerned may, however, agree upon any other system of marking. Only prisoner of war camps shall be marked as such.

ARTICLE 24

Transit or screening camps of a permanent kind shall be fitted out under conditions similar to those described in the present Section, and the prisoners therein shall have the same treatment as in other camps.

Chapter II

Quarters, Food and Clothing of Prisoners of War
ARTICLE 25

Prisoners of war shall be quartered under conditions as favourable as those for the forces of


Page 381

the Detaining Power who are billeted in the same area. The said conditions shall make allowance for the habits and customs of the prisoners and shall in no case be prejudicial to their health.

The foregoing provisions shall apply in particular to the dormitories of prisoners of war as regards both total surface and minimum cubic space, and the general installations, bedding and blankets.

The premises provided for the use of prisoners of war individually or collectively, shall be entirely protected from dampness and adequately heated and lighted, in particular beween dusk and lights out. All precautions must be taken against the danger of fire.

In any camps in which women prisoners of war, as well as men, are accommodated, separate dormitories shall be provided for them.

ARTICLE 26

The basic daily food rations shall be sufficient in quantity, quality and variety to keep prisoners of war in good health and to prevent loss of weight or the development of nutritional deficiencies. Account shall also be taken of the habitual diet of the prisoners.

The Detaining Power shall supply prisoners of war who work with such additional rations as are necessary for the labour on which they are employed.

Sufficient drinking water shall be supplied to prisoners of war. The use of tobacco shall be permitted.

Prisoners of war shall, as far as possible, be associated with the preparation of their meals; they may be employed for that purpose in the kitchens. Furthermore, they shall be given the means of preparing, themselves, the additional food in their possession.

Adequate premises shall be provided for messing.

Collective disciplinary measures affecting food are prohibited.

ARTICLE 27

Clothing, underwear and footwear shall be supplied to prisoners of war in sufficient quantities by the Detaining Power, which shall make allowance for the climate of the region where the prisoners are detained. Uniforms of enemy armed forces captured by the Detaining Power should, if suitable for the climate, be made available to clothe prisoners of war.

The regular replacement and repair of the above articles shall be assured by the Detaining Power. In addition, prisoners of war who work shall receive appropriate clothing, wherever the nature of the work demands.

ARTICLE 28

Canteens shall be installed in all camps, where prisoners of war may procure foodstuffs, soap and tobacco and ordinary articles in daily use. The tariff shall never be in excess of local market prices.

The profits made by camp canteens shall be used for the benefit of the prisoners; a special fund shall be created for this purpose. The prisoners’ representatives shall have the right to collaborate in the management of the canteen and of this fund.

When a camp is closed down, the credit balance of the special fund shall be handed to an international welfare organization, to be employed for the benefit of prisoners of war of the same nationality as those who have contributed to the fund. In case of a general repatriation, such profits shall be kept by the Detaining Power, subject to any agreement to the contrary between the Powers concerned.

Chapter III

Hygiene and Medical Attention
ARTICLE 29

The Detaining Power shall be bound to take all sanitary measures necessary to ensure the cleanliness and healthfulness of camps and to prevent epidemics.

Prisoners of war shall have for their use, day and night, conveniences which conform to the rules of hygiene and are maintained in a constant state of cleanliness. In any camps in which women prisoners of war are accommodated, separate conveniences shall be provided for them.

Also, apart from the baths and showers with which the camps shall be furnished, prisoners of war shall be provided with sufficient water and soap for their personal toilet and for washing their personal laundry; the necessary installations, facilities and time shall be granted them for that purpose.

ARTICLE 30

Every camp shall have an adequate infirmary where prisoners of war may have the attention they require, as well as appropriate diet. Isolation wards shall, if necessary, be set aside for cases of contagious or mental disease.

Prisoners of war suffering from serious disease, or whose condition necessitates special treatment, a surgical operation or hospital care, must be admitted to any military or civilian medical unit


Page 382

where such treatment can be given, even if their repatriation is contemplated in the near future. Special facilities shall be afforded for the care to be given to the disabled, in particular to the blind, and for their rehabilitation, pending repatriation.

Prisoners of war shall have the attention, preferably, of medical personnel of the Power on which they depend and, if possible, of their nationality.

Prisoners of war may not be prevented from presenting themselves to the medical authorities for examination. The detaining authorities shall, upon request, issue to every prisoner who has undergone treatment, an official certificate indicating the nature of his illness or injury, and the duration and kind of treatment received. A duplicate of this certificate shall be forwarded to the Central Prisoners of War Agency.

The costs of treatment, including those of any apparatus necessary for the maintenance of prisoners of war in good health, particularly dentures and other artificial appliances, and spectacles, shall be borne by the Detaining Power.

ARTICLE 31

Medical inspections of prisoners of war shall be held at least once a month. They shall include the checking and the recording of the weight of each prisoner of war. Their purpose shall be, in particular, to supervise the general state of health, nutrition and cleanliness of prisoners and to detect contagious diseases, especially tuberculosis, malaria and venereal disease. For this purpose the most efficient methods available shall be employed, e.g., periodic mass miniature radiography for the early detection of tuberculosis.

ARTICLE 32

Prisoners of war who, though not attached to the medical service of their armed forces, are physicians, surgeons, dentists, nurses or medical orderlies, may be required by the Detaining Power to exercise their medical functions in the interests of prisoners of war dependent on the same Power. In that case they shall continue to be prisoners of war, but shall receive the same treatment as corresponding medical personnel retained by the Detaining Power. They shall be exempted from any work under Article 49.

Chapter IV

Medical Personnel and Chaplains Retained to Assist Prisoners of War
ARTICLE 33

Members of the medical personnel and chaplains while retained by the Detaining Power with a view to assisting prisoners of war, shall not be considered as prisoners of war. They shall, however, receive as a minimum the benefits and protection of the present Convention, and shall also be granted all facilities necessary to provide for the medical care of, and religious ministration to prisoners of war.

They shall continue to exercise their medical and spiritual functions for the benefit of prisoners of war, preferably those belonging to the armed forces upon which they depend, within the scope of the military laws and regulations of the Detaining Power and under control of its competent services, in accordance with their professional etiquette. They shall also benefit by the following facilities in the exercise of their medical or spiritual functions:

  1. They shall be authorized to visit periodically prisoners of war situated in working detachments or in hospitals outside the camp. For this purpose, the Detaining Power shall place at their disposal the necessary means of transport.

  2. The senior medical officer in each camp shall be responsible to the camp military authorities for everything connected with the activities of retained medical personnel. For this purpose, Parties to the conflict shall agree at the outbreak of hostilities on the subject of the corresponding ranks of the medical personnel, including that of societies mentioned in Article 26 of the Geneva Convention for the Amelioration of the Condition of the Wounded and Sick in Armed Forces in the Field of August 12, 1949. This senior medical officer, as well as chaplains, shall have the right to deal with the competent authorities of the camp on all questions relating to their duties. Such authorities shall afford them all necessary facilities for correspondence relating to these questions.

  3. Although they shall be subject to the internal discipline of the camp in which they are retained, such personnel may not be compelled to carry out any work other than that concerned with their medical or religious duties.

During hostilities, the Parties to the conflict shall agree concerning the possible relief of retained personnel and shall settle the procedure to be followed.

None of the preceding provisions shall relieve the Detaining Power of its obligations with regard to prisoners of war from the medical or spiritual point of view.

Chapter V

Religious, Intellectual and Physical Activities
ARTICLE 34

Prisoners of war shall enjoy complete latitude in the exercise of their religious duties, including


Page 383

attendance at the service of their faith, on condition that they comply with the disciplinary routine prescribed by the military authorities.

Adequate premises shall be provided where religious services may be held.

ARTICLE 35

Chaplains who fall into the hands of the enemy Power and who remain or are retained with a view to assisting prisoners of war, shall be allowed to minister to them and to exercise freely their ministry amongst prisoners of war of the same religion, in accordance with their religious conscience. They shall be allocated among the various camps and labour detachments containing prisoners of war belonging to the same forces, speaking the same language or practising the same religion. They shall enjoy the necessary facilities, including the means of transport provided for in Article 33, for visiting the prisoners of war outside their camp. They shall be free to correspond, subject to censorship, on matters concerning their religious duties with the ecclesiastical authorities in the country of detention and with international religious organizations. Letters and cards which they may send for this purpose shall be in addition to the quota provided for in Article 71.

ARTICLE 36

Prisoners of war who are ministers of religion, without having officiated as chaplains to their own forces, shall be at liberty, whatever their denomination, to minister freely to the members of their community. For this purpose, they shall receive the same treatment as the chaplains retained by the Detaining Power. They shall not be obligated to do any other work.

ARTICLE 37

When prisoners of war have not the assistance of a retained chaplain or of a prisoner of war minister of their faith, a minister belonging to the prisoners’ or a similar denomination, or in his absence a qualified layman, if such a course is feasible from a confessional point of view, shall be appointed, at the request of the prisoners concerned, to fill this office. This appointment, subject to the approval of the Detaining Power, shall take place with the agreement of the community of prisoners concerned and wherever necessary, with the approval of the local religious authorities of the same faith. The person thus appointed shall comply with all regulations established by the Detaining Power in the interests of discipline and military security.

ARTICLE 38

While respecting the individual preferences of every prisoner, the Detaining Power shall encourage the practice of intellectual, educational, and recreational pursuits, sports and games amongst prisoners, and shall take the measures necessary to ensure the exercise thereof by providing them with adequate premises and necessary equipment.

Prisoners shall have opportunities for taking physical exercise, including sports and games, and for being out of doors. Sufficient open spaces shall be provided for this purpose in all camps.

Chapter VI

Discipline
ARTICLE 39

Every prisoner of war camp shall be put under the immediate authority of a responsible commissioned officer belonging to the regular armed forces of the Detaining Power. Such officer shall have in his possession a copy of the present Convention; he shall ensure that its provisions are known to the camp staff and the guard and shall be responsible, under the direction of his government, for its application.

Prisoners of war, with the exception of officers, must salute and show to all officers of the Detaining Power the external marks of respect provided for by the regulations applying in their own forces.

Officer prisoners of war are bound to salute only officers of a higher rank of the Detaining Power; they must, however, salute the camp commander regardless of his rank.

ARTICLE 40

The wearing of badges of rank and nationality, as well as of decorations, shall be permitted.

ARTICLE 41

In every camp the text of the present Convention and its Annexes and the contents of any special agreement provided for in Article 6, shall be posted, in the prisoners’ own language, in places where all may read them. Copies shall be supplied, on request, to the prisoners who cannot have access to the copy which has been posted.

Regulations, orders, notices and publications of every kind relating to the conduct of prisoners of war shall be issued to them in a language which they understand. Such regulations, orders and publications shall be posted in the manner described above and copies shall be handed to the prisoners’ representative. Every order and


Page 384

command addressed to prisoners of war individually must likewise be given in a language which they understand.

ARTICLE 42

The use of weapons against prisoners of war, especially against those who are escaping or attempting to escape, shall constitute an extreme measure, which shall always be preceded by warnings appropriate to the circumstances.

Chapter VII

Rank of Prisoners of War
ARTICLE 43

Upon the outbreak of hostilities, the Parties to the conflict shall communicate to one another the titles and ranks of all the persons mentioned in Article 4 of the present Convention, in order to ensure equality of treatment between prisoners of equivalent rank. Titles and ranks which are subsequently created shall form the subject of similar communications.

The Detaining Power shall recognize promotions in rank which have been accorded to prisoners of war and which have been duly notified by the Power on which these prisoners depend.

ARTICLE 44

Officers and prisoners of equivalent status shall be treated with the regard due to their rank and age.

In order to ensure service in officers’ camps, other ranks of the same armed forces who, as far as possible, speak the same language, shall be assigned in sufficient numbers, account being taken of the rank of officers and prisoners of equivalent status. Such orderlies shall not be required to perform any other work.

Supervision of the mess by the officers themselves shall be facilitated in every way.

ARTICLE 45

Prisoners of war other than officers and prisoners of equivalent status shall be treated with the regard due to their rank and age.

Supervision of the mess by the prisoners themselves shall be facilitated in every way.

Chapter VIII

Transfer of Prisoners of War after Their Arrival in Camp
ARTICLE 46

The Detaining Power, when deciding upon the transfer of prisoners of war, shall take into account the interests of the prisoners themselves, more especially so as not to increase the difficulty of their repatriation.

The transfer of prisoners of war shall always be effected humanely and in conditions not less favourable than those under which the forces of the Detaining Power are transferred. Account shall always be taken of the climatic conditions to which the prisoners of war are accustomed and the conditions of transfer shall in no case be prejudicial to their health.

The Detaining Power shall supply prisoners of war during transfer with sufficient food and drinking water to keep them in good health, likewise with the necessary clothing, shelter and medical attention. The Detaining Power shall take adequate precautions especially in case of transport by sea or by air, to ensure their safety during transfer, and shall draw up a complete list of all transferred prisoners before their departure.

ARTICLE 47

Sick or wounded prisoners of war shall not be transferred as long as their recovery may be endangered by the journey, unless their safety imperatively demands it.

If the combat zone draws closer to a camp, the prisoners of war in the said camp shall not be transferred unless their transfer can be carried out in adequate conditions of safety, or unless they are exposed to greater risks by remaining on the spot than by being transferred.

ARTICLE 48

In the event of transfer, prisoners of war shall be officially advised of their departure and of their new postal address. Such notifications shall be given in time for them to pack their luggage and inform their next of kin.

They shall be allowed to take with them their personal effects, and the correspondence and parcels which have arrived for them. The weight of such baggage may be limited, if the conditions of transfer so require, to what each prisoner can reasonably carry, which shall in no case be more than twenty-five kilograms per head.

Mail and parcels addressed to their former camp shall be forwarded to them without delay. The camp commander shall take, in agreement with the prisoners’ representative, any measures needed to ensure the transport of the prisoners’ community property and of the luggage they are unable to take with them in consequence of restrictions imposed by virtue of the second paragraph of this Article.

The costs of transfers shall be borne by the Detaining Power.


Page 385

Section III

LABOUR OF PRISONERS OF WAR
ARTICLE 49

The Detaining Power may utilize the labour of prisoners of war who are physically fit, taking into account their age, sex, rank and physical aptitude, and with a view particularly to maintaining them in a good state of physical and mental health.

Non-commissioned officers who are prisoners of war shall only be required to do supervisory work. Those not so required may ask for other suitable work which shall, so far as possible, be found for them.

If officers or persons of equivalent status ask for suitable work, it shall be found for them, so far as possible, but they may in no circumstances be compelled to work.

ARTICLE 50

Besides work connected with camp administration, installation or maintenance, prisoners of war may be compelled to do only such work as is included in the following classes:

  1. agriculture;

  2. industries connected with the production or the extraction of raw materials, and manufacturing industries, with the exception of metallurgical, machinery and chemical industries; public works and building operations which have no military character or purpose;

  3. transport and handling of stores which are not military in character or purpose;

  4. commercial business, and arts and crafts;

  5. domestic service;

  6. public utility services having no military character or purpose.

Should the above provisions be infringed, prisoners of war shall be allowed to exercise their right of complaint in conformity with Article 78.

ARTICLE 51

Prisoners of war must be granted suitable working conditions, especially as regards accommodation, food, clothing and equipment; such conditions shall not be inferior to those enjoyed by nationals of the Detaining Power employed in similar work; account shall also be taken of climatic conditions.

The Detaining Power, in utilizing the labour of prisoners of war, shall ensure that in areas in which such prisoners are employed, the national legislation concerning the protection of labour, and, more particularly, the regulations for the safety of workers, are duly applied.

Prisoners of war shall receive training and be provided with the means of protection suitable to the work they will have to do and similar to those accorded to the nationals of the Detaining Power. Subject to the provisions of Article 52, prisoners may be submitted to the normal risks run by these civilian workers.

Conditions of labour shall in no case be rendered more arduous by disciplinary measures.

ARTICLE 52

Unless he be a volunteer, no prisoner of war may be employed on labour which is of an unhealthy or dangerous nature.

No prisoner of war shall be assigned to labour which would be looked upon as humiliating for a member of the Detaining Power’s own forces.

The removal of mines or similar devices shall be considered as dangerous labour.

ARTICLE 53

The duration of the daily labour of prisoners of war, including the time of the journey to and fro, shall not be excessive, and must in no case exceed that permitted for civilian workers in the district, who are nationals of the Detaining Power and employed on the same work.

Prisoners of war must be allowed, in the middle of the day’s work, a rest of not less than one hour. This rest will be the same as that to which workers of the Detaining Power are entitled, if the latter is of longer duration. They shall be allowed in addition a rest of twenty-four consecutive hours every week, preferably on Sunday or the day of rest in their country of origin. Furthermore, every prisoner who has worked for one year shall be granted a rest of eight consecutive days, during which his working pay shall be paid him.

If methods of labour such as piece work are employed, the length of the working period shall not be rendered excessive thereby.

ARTICLE 54

The working pay due to prisoners of war shall be fixed in accordance with the provisions of Article 62 of the present Convention.

Prisoners of war who sustain accidents in connection with work, or who contract a disease in the course, or in consequence of their work, shall receive all the care their condition may require. The Detaining Power shall furthermore deliver to such prisoners of war a medical certificate enabling them to submit their claims to the Power on which they depend, and shall send a duplicate to the Central Prisoners of War Agency provided for in Article 123.


Page 386

ARTICLE 55

The fitness of prisoners of war for work shall be periodically verified by medical examinations at least once a month. The examinations shall have particular regard to the nature of the work which prisoners of war are required to do.

If any prisoner of war considers himself incapable of working, he shall be permitted to appear before the medical authorities of his camp. Physicians or surgeons may recommend that the prisoners who are, in their opinon, unfit for work, be exempted therefrom.

ARTICLE 56

The organization and administration of labour detachments shall be similar to those of prisoner of war camps.

Every labour detachment shall remain under the control of and administratively part of a prisoner of war camp. The military authorities and the commander of the said camp shall be responsible, under the direction of their government, for the observance of the provisions of the present Convention in labour detachments.

The camp commander shall keep an up-to-date record of the labour detachments dependent on his camp, and shall communicate it to the delegates of the Protecting Power, of the International Committee of the Red Cross, or of other agencies giving relief to prisoners of war, who may visit the camp.

ARTICLE 57

The treatment of prisoners of war who work for private persons, even if the latter are responsible for guarding and protecting them, shall not be inferior to that which is provided for by the present Convention. The Detaining Power, the military authorities and the commander of the camp to which such prisoners belong shall be entirely responsible for the maintenance, care, treatment, and payment of the working pay of such prisoners of war.

Such prisoners of war shall have the right to remain in communication with the prisoners’ representatives in the camps on which they depend.

Section IV

FINANCIAL RESOURCES OF PRISONERS OF WAR
ARTICLE 58

Upon the outbreak of hostilities, and pending an arrangement on this matter with the Protecting Power, the Detaining Power may determine the maximum amount of money in cash or in any similar form, that prisoners may have in their possession. Any amount in excess, which was properly in their possession and which has been taken or withheld from them, shall be placed in their account, together with any monies deposited by them, and shall not be converted into any other currency without their consent.

If prisoners of war are permitted to purchase services or commodities outside the camp against payment in cash, such payments shall be made by the prisoner himself or by the camp administration who will charge them to the accounts of the prisoners concerned. The Detaining Power will establish the necessary rules in this respect.

ARTICLE 59

Cash which was taken from prisoners of war, in accordance with Article 18, at the time of their capture, and which is in the currency of the Detaining Power, shall be placed to their separate accounts, in accordance with the provisions of Article 64 of the present Section.

The amounts, in the currency of the Detaining Power, due to the conversion of sums in other currencies that are taken from the prisoners of war at the same time, shall also be credited to their separate accounts.

ARTICLE 60

The Detaining Power shall grant all prisoners of war a monthly advance of pay, the amount of which shall be fixed by conversion, into the currency of the said Power, of the following amounts:

  • Category I: Prisoners ranking below sergeants: eight Swiss francs.

  • Category II: Sergeants and other non-commissioned officers, or prisoners of equivalent rank: twelve Swiss francs.

  • Category III: Warrant officers and commissioned officers below the rank of major or prisoners of equivalent rank: fifty Swiss francs.

  • Category IV: Majors, lieutenant-colonels, colonels or prisoners of equivalent rank: sixty Swiss francs.

  • Category V: General officers or prisoners of war of equivalent rank: seventy-five Swiss francs.

However, the Parties to the conflict concerned may by special agreement modify the amount of advances to pay due to prisoners of the preceding categories.

Furthermore, if the amounts indicated in the first paragraph above would be unduly high compared with the pay of the Detaining Power’s armed forces or would, for any reason, seriously embarrass the Detaining Power, then, pending


Page 387

the conclusion of a special agreement with the Power on which the prisoners depend to vary the amounts indicated above, the Detaining Power:

  1. shall continue to credit the accounts of the prisoners with the amounts indicated in the first paragraph above;

  2. may temporarily limit the amount made available from these advances of pay to prisoners of war for their own use, to sums which are reasonable, but which, for Category I, shall never be inferior to the amount that the Detaining Power gives to the members of its own armed forces.

The reasons for any limitations will be given without delay to the Protecting Power.

ARTICLE 61

The Detaining Power shall accept for distribution as supplementary pay to prisoners of war sums which the Power on which the prisoners depend may forward to them, on condition that the sums to be paid shall be the same for each prisoner of the same category, shall be payable to all prisoners of that category depending on that Power, and shall be placed in their separate accounts, at the earliest opportunity, in accordance with the provisions of Article 64. Such supplementary pay shall not relieve the Detaining Power of any obligation under this Convention.

ARTICLE 62

Prisoners of war shall be paid a fair working rate of pay by the detaining authorities direct. The rate shall be fixed by the said authorities, but shall at no time be less than one-fourth of one Swiss franc for a full working day. The Detaining Power shall inform prisoners of war, as well as the Power on which they depend, through the intermediary of the Protecting Power, of the rate of daily working pay that it has fixed.

Working pay shall likewise be paid by the detaining authorities to prisoners of war permanently detailed to duties or to a skilled or semi-skilled occupation in connection with the administration, installation or maintenance of camps, and to the prisoners who are required to carry out spiritual or medical duties on behalf of their comrades.

The working pay of the prisoners’ representatives, of his advisers, if any, and of his assistants, shall be paid out of the fund maintained by canteen profits. The scale of this working pay shall be fixed by the prisoners’ representative and approved by the camp commander. If there is no such fund, the detaining authorities shall pay these prisoners a fair working rate of pay.

ARTICLE 63

Prisoners of war shall be permitted to receive remittances of money addressed to them individually or collectively.

Every prisoner of war shall have at his disposal the credit balance of his account as provided for in the following Article, within the limits fixed by the Detaining Power, which shall make such payments as are requested. Subject to financial or monetary restrictions which the Detaining Power regards as essential, prisoners of war may also have payments made abroad. In this case payments addressed by prisoners of war to dependents shall be given priority.

In any event, and subject to the consent of the Power on which they depend, prisoners may have payments made in their own country, as follows: the Detaining Power shall send to the aforesaid Power through the Protecting Power, a notification giving all the necessary particulars concerning the prisoners of war, the beneficiaries of the payments, and the amount of the sums to be paid, expressed in the Detaining Power’s currency. The said notification shall be signed by the prisoners and countersigned by the camp commander. The Detaining Power shall debit the prisoners’ account by a corresponding amount; the sums thus debited shall be placed by it to the credit of the Power on which the prisoners depend.

To apply the foregoing provisions, the Detaining Power may usefully consult the Model Regulations in Annex V of the present Convention.

ARTICLE 64

The Detaining Power shall hold an account for each prisoner of war, showing at least the following:

  1. The amounts due to the prisoner or received by him as advances of pay, as working pay or derived from any other source; the sums in the currency of the Detaining Power which were taken from him; the sums taken from him and converted at his request into the currency of the said Power.

  2. The payments made to the prisoner in cash, or in any other similar form; the payments made on his behalf and at his request; the sums transferred under Article 63, third paragraph.

ARTICLE 65

Every item entered in the account of a prisoner of war shall be countersigned or initialled by him, or by the prisoners’ representative acting on his behalf.

Prisoners of war shall at all times be afforded reasonable facilities for consulting and obtaining


Page 388

copies of their accounts, which may likewise be inspected by the representatives of the Protecting Powers at the time of visits to the camp.

When prisoners of war are transferred from one camp to another, their personal accounts will follow them. In case of transfer from one Detaining Power to another, the monies which are their property and are not in the currency of the Detaining Power will follow them. They shall be given certificates for any other monies standing to the credit of their accounts.

The Parties to the conflict concerned may agree to notify to each other at specific intervals through the Protecting Power, the amount of the accounts of the prisoners of war.

ARTICLE 66

On the termination of captivity, through the release of a prisoner of war or his repatriation, the Detaining Power shall give him a statement, signed by an authorized officer of that Power, showing the credit balance then due to him. The Detaining Power shall also send through the Protecting Power to the government upon which the prisoner of war depends, lists of all appropriate particulars of all prisoners of war whose captivity has been terminated by repatriation, release, escape, death or any other means, and showing the amount of their credit balances. Such lists shall be certified on each sheet by an authorized representative of the Detaining Power.

Any of the above provisions of this Article may be varied by mutual agreement between any two Parties to the conflict.

The Power on which the prisoner of war depends shall be responsible for settling with him any credit balance due to him from the Detaining Power on the termination of his captivity.

ARTICLE 67

Advances of pay, issued to prisoners of war in conformity with Article 60, shall be considered as made on behalf of the Power on which they depend. Such advances of pay, as well as all payments made by the said Power under Article 63, third paragraph, and Article 68, shall form the subject of arrangements between the Powers concerned, at the close of hostilities.

ARTICLE 68

Any claim by a prisoner of war for compensation in respect of any injury or other disability arising out of work shall be referred to the Power on which he depends, through the Protecting Power. In accordance with Article 54, the Detaining Power will, in all cases, provide the prisoner of war concerned with a statement showing the nature of the injury or disability, the circumstances in which it arose and particulars of medical or hospital treatment given for it. This statement will be signed by a responsible officer of the Detaining Power and the medical particulars certified by a medical officer.

Any claim by a prisoner of war for compensation in respect of personal effects, monies or valuables impounded by the Detaining Power under Article 18 and not forthcoming on his repatriation, or in respect of loss alleged to be due to the fault of the Detaining Power or any of its servants, shall likewise be referred to the Power on which he depends. Nevertheless, any such personal effects required for use by the prisoners of war whilst in captivity shall be replaced at the expense of the Detaining Power. The Detaining Power will, in all cases, provide the prisoner of war with a statement, signed by a responsible officer, showing all available information regarding the reasons why such effects, monies or valuables have not been restored to him. A copy of this statement will be forwarded to the Power on which he depends through the Central Prisoners of War Agency provided for in Article 123.

Section V

Relations of Prisoners of War with the Exterior
ARTICLE 69

Immediately upon prisoners of war falling into its power, the Detaining Power shall inform them and the Powers on which they depend, through the Protecting Power, of the measures taken to carry out the provisions of the present Section. They shall likewise inform the parties concerned of any subsequent modifications of such measures.

ARTICLE 70

Immediately upon capture, or not more than one week after arrival at a camp, even if it is a transit camp, likewise in case of sickness or transfer to hospital or to another camp, every prisoner of war shall be enabled to write direct to his family, on the one hand, and to the Central Prisoners of War Agency provided for in Article 123, on the other hand, a card similar, if possible, to the model annexed to the present Convention, informing his relatives of his capture, address and state of health. The said cards shall be forwarded as rapidly as possible and may not be delayed in any manner.


Page 389

ARTICLE 71

Prisoners of war shall be allowed to send and receive letters and cards. If the Detaining Power deems it necessary to limit the number of letters and cards sent by each prisoner of war, the said number shall not be less than two letters and four cards monthly, exclusive of the capture cards provided for in Article 70, and conforming as closely as possible to the models annexed to the present Convention. Further limitations may be imposed only if the Protecting Power is satisfied that it would be in the interests of the prisoners of war concerned to do so owing to difficulties of translation caused by the Detaining Power’s inability to find sufficient qualified linguists to carry out the necessary censorship. If limitations must be placed on the correspondence addressed to prisoners of war, they may be ordered only by the Power on which the prisoners depend, possibly at the request of the Detaining Power. Such letters and cards must be conveyed by the most rapid method at the disposal of the Detaining Power; they may not be delayed or retained for disciplinary reasons.

Prisoners of war who have been without news for a long period, or who are unable to receive news from their next of kin or to give them news by the ordinary postal route, as well as those who are at a great distance from their homes, shall be permitted to send telegrams, the fees being charged against the prisoners of war’s accounts with the Detaining Power or paid in the currency at their disposal. They shall likewise benefit by this measure in cases of urgency.

As a general rule, the correspondence of prisoners of war shall be written in their native language. The Parties to the conflict may allow correspondence in other languages.

Sacks containing prisoner of war mail must be securely sealed and labelled so as clearly to indicate their contents, and must be addressed to offices of destination.

ARTICLE 72

Prisoners of war shall be allowed to receive by post or by any other means individual parcels or collective shipments containing, in particular, foodstuffs, clothing, medical supplies and articles of a religious, educational or recreational character which may meet their needs, including books, devotional articles, scientific equipment, examination papers, musical instruments, sports outfits and materials allowing prisoners of war to pursue their studies or their cultural activities.

Such shipments shall in no way free the Detaining Power from the obligations imposed upon it by virtue of the present Convention.

The only limits which may be placed on these shipments shall be those proposed by the Protecting Power in the interest of the prisoners themselves, or by the International Committee of the Red Cross or any other organization giving assistance to the prisoners, in respect of their own shipments only, on account of exceptional strain on transport or communications.

The conditions for the sending of individual parcels and collective relief shall, if necessary, be the subject of special agreements between the Powers concerned, which may in no case delay the receipt by the prisoners of relief supplies. Books may not be included in parcels of clothing and foodstuffs. Medical supplies shall, as a rule, be sent in collective parcels.

ARTICLE 73

In the absence of special agreements between the Powers concerned on the conditions for the receipt and distribution of collective relief shipments, the rules and regulations concerning collective shipments, which are annexed to the present Convention, shall be applied.

The special agreements referred to above shall in no case restrict the right of prisoners’ representatives to take possession of collective relief shipments intended for prisoners of war, to proceed to their distribution or to dispose of them in the interest of the prisoners.

Nor shall such agreements restrict the right of representatives of the Protecting Power, the International Committee of the Red Cross or any other organization giving assistance to prisoners of war and responsible for the forwarding of collective shipments, to supervise their distribution to the recipients.

ARTICLE 74

All relief shipments for prisoners of war shall be exempt from import, customs and other dues.

Correspondence, relief shipments and authorized remittances of money addressed to prisoners of war or despatched by them through the post office, either direct or through the Information Bureaux provided for in Article 122 and the Central Prisoners of War Agency provided for in Article 123, shall be exempt from any postal dues, both in the countries of origin and destination, and in intermediate countries.

If relief shipments intended for prisoners of war cannot be sent through the post office by reason of weight or for any other cause, the cost of


Page 390

transportation shall be borne by the Detaining Power in all the territories under its control. The other Powers party to the Convention shall bear the cost of transport in their respective territories.

In the absence of special agreements between the Parties concerned, the costs connected with transport of such shipments, other than costs covered by the above exemption, shall be charged to the senders.

The High Contracting Parties shall endeavour to reduce, so far as possible, the rates charged for telegrams sent by prisoners of war, or addressed to them.

ARTICLE 75

Should military operations prevent the Powers concerned from fulfilling their obligation to assure the transport of the shipments referred to in Articles 70, 71, 72 and 77, the Protecting Powers concerned, the International Committee of the Red Cross or any other organization duly approved by the Parties to the conflict may undertake to ensure the conveyance of such shipments by suitable means (railway wagons, motor vehicles, vessels or aircraft, etc.). For this purpose, the High Contracting Parties shall endeavour to supply them with such transport and to allow its circulation, especially by granting the necessary safe-conducts.

Such transport may also be used to convey:

  1. correspondence, lists and reports exchanged between the Central Information Agency referred to in Article 123 and the National Bureaux referred to in Article 122;

  2. correspondence and reports relating to prisoners of war which the Protecting Powers, the International Committee of the Red Cross or any other body assisting the prisoners, exchange either with their own delegates or with the Parties to the conflict.

These provisions in no way detract from the right of any Party to the conflict to arrange other means of transport, if it should so prefer, nor preclude the granting of safe-conducts, under mutually agreed conditions, to such means of transport.

In the absence of special agreements, the costs occasioned by the use of such means of transport shall be borne proportionally by the Parties to the conflict whose nationals are benefited thereby.

ARTICLE 76

The censoring of correspondence addressed to prisoners of war or despatched by them shall be done as quickly as possible. Mail shall be censored only by the despatching State and the receiving State, and once only by each.

The examination of consignments intended for prisoners of war shall not be carried out under conditions that will expose the goods contained in them to deterioration; except in the case of written or printed matter, it shall be done in the presence of the addressee, or of a fellow-prisoner duly delegated by him. The delivery to prisoners of individual or collective consignments shall not be delayed under the pretext of difficulties of censorship.

Any prohibition of correspondence ordered by Parties to the conflict, either for military or political reasons, shall be only temporary and its duration shall be as short as possible.

ARTICLE 77

The Detaining Powers shall provide all facilities for the transmission, through the Protecting Power or the Central Prisoners of War Agency provided for in Article 123, of instruments, papers or documents intended for prisoners of war or despatched by them, especially powers of attorney and wills.

In all cases they shall facilitate the preparation and execution of such documents on behalf of prisoners of war; in particular, they shall allow them to consult a lawyer and shall take what measures are necessary for the authentication of their signatures.

SECTION VI

RELATIONS BETWEEN PRISONERS OF WAR AND THE AUTHORITIES

Chapter I

Complaints of Prisoners of War Respecting the Conditions of Captivity
ARTICLE 78

Prisoners of war shall have the right to make known to the military authorities in whose power they are, their request regarding the conditions of captivity to which they are subjected.

They shall also have the unrestricted right to apply to the representatives of the Protecting Powers either through their prisoners’ representative or, if they consider it necessary, direct, in order to draw their attention to any points on which they may have complaints to make regarding their conditions of captivity.

These requests and complaints shall not be limited nor considered to be a part of the correspondence quota referred to in Article 71. They must be transmitted immediately. Even if they are recognized to be unfounded, they may not give rise to any punishment.


Page 391

Prisoners’ representatives may send periodic reports on the situation in the camps and the needs of the prisoners of war to the representatives of the Protecting Powers.

Chapter II

Prisoner of War Representatives
ARTICLE 79

In all places where there are prisoners of war, except in those where there are officers, the prisoners shall freely elect by secret ballot, every six months, and also in case of vacancies, prisoners’ representatives entrusted with representing them before the military authorities, the Protecting Powers, the International Committee of the Red Cross and any other organization which may assist them. These prisoners’ representatives shall be eligible for re-election.

In camps for officers and persons of equivalent status or in mixed camps, the senior officer among the prisoners of war shall be recognized as the camp prisoners’ representative. In camps for officers, he shall be assisted by one or more advisers chosen by the officers; in mixed camps, his assistants shall be chosen from among the prisoners of war who are not officers and shall be elected by them.

Officer prisoners of war of the same nationality shall be stationed in labour camps for prisoners of war, for the purpose of carrying out the camp administration duties for which the prisoners of war are responsible. These officers may be elected as prisoners’ representatives under the first paragraph of this Article. In such a case the assistants to the prisoners’ representatives shall be chosen from among those prisoners of war who are not officers.

Every representative elected must be approved by the Detaining Power before he has the right to commence his duties. Where the Detaining Power refuses to approve a prisoner of war elected by his fellow prisoners of war, it must inform the Protecting Power of the reason for such refusal.

In all cases the prisoners’ representative must have the same nationality, language and customs as the prisoners of war whom he represents. Thus, prisoners of war distributed in different sections of a camp, according to their nationality, language or customs, shall have for each section their own prisoners’ representative, in accordance with the foregoing paragraphs.

ARTICLE 80

Prisoners’ representatives shall further the physical, spiritual and intellectual well-being of prisoners of war.

In particular, where the prisoners decide to organize amongst themselves a system of mutual assistance, this organization will be within the province of the prisoners’ representative, in addition to the special duties entrusted to him by other provisions of the present Convention.

Prisoners’ representatives shall not be held responsible, simply by reason of their duties, for any offences committed by prisoners of war.

ARTICLE 81

Prisoners’ representatives shall not be required to perform any other work, if the accomplishment of their duties is thereby made more difficult.

Prisoners’ representatives may appoint from amongst the prisoners such assistants as they may require. All material facilities shall be granted them, particularly a certain freedom of movement necessary for the accomplishment of their duties (inspection of labour detachments, receipt of supplies, etc.).

Prisoners’ representatives shall be permitted to visit premises where prisoners of war are detained, and every prisoner of war shall have the right to consult freely his prisoners’ representative.

All facilities shall likewise be accorded to the prisoners’ representatives for communications by post and telegraph with the detaining authorities, the Protecting Powers, the International Committee of the Red Cross and their delegates, the Mixed Medical Commissions and the bodies which give assistance to prisoners of war. Prisoners’ representatives of labour detachments shall enjoy the same facilities for communication with the prisoners’ representatives of the principal camp. Such communications shall not be restricted, nor considered as forming a part of the quota mentioned in Article 71.

Prisoners’ representatives who are transferred shall be allowed a reasonable time to acquaint their successors with current affairs.

In case of dismissal, the reasons therefore shall be communicated to the Protecting Power.

Chapter III

Penal and Disciplinary Sanctions

I. General Provisions

ARTICLE 82

A prisoner of war shall be subject to the laws, regulations and orders in force in the armed forces of the Detaining Power; the Detaining Power shall be justified in taking judicial or disciplinary measures in respect of any offence committed by a prisoner of war against such laws, regulations or orders. However, no proceedings


Page 392

or punishments contrary to the provisions of this Chapter shall be allowed.

If any law, regulation or order of the Detaining Power shall declare acts committed by a prisoner of war to be punishable, whereas the same acts would not be punishable if committed by a member of the forces of the Detaining Power, such acts shall entail disciplinary punishments only.

ARTICLE 83

In deciding whether proceedings in respect of an offence alleged to have been committed by a prisoner of war shall be judicial or disciplinary, the Detaining Power shall ensure that the competent authorities exercise the greatest leniency and adopt, wherever possible, disciplinary rather than judicial measures.

ARTICLE 84

A prisoner of war shall be tried only by a military court, unless the existing laws of the Detaining Power expressly permit the civil courts to try a member of the armed forces of the Detaining Power in respect of the particular offence alleged to have been committed by the prisoner of war.

In no circumstances whatever shall a prisoner of war be tried by a court of any kind which does not offer the essential guarantees of independence and impartiality as generally recognized, and, in particular, the procedure of which does not afford the accused the rights and means of defence provided for in Article 105.

ARTICLE 85

Prisoners of war prosecuted under the laws of the Detaining Power for acts committed prior to capture shall retain, even if convicted, the benefits of the present Convention.

ARTICLE 86

No prisoner of war may be punished more than once for the same act or on the same charge.

ARTICLE 87

Prisoners of war may not be sentenced by the military authorities and courts of the Detaining Power to any penalties except those provided for in respect of members of the armed forces of the said Power who have committed the same acts.

When fixing the penalty, the courts or authorities of the Detaining Power shall take into consideration, to the widest extent possible, the fact that the accused, not being a national of the Detaining Power, is not bound to it by any duty of allegiance, and that he is in its power as the result of circumstances independent of his own will. The said courts or authorities shall be at liberty to reduce the penalty provided for the violation of which the prisoner of war is accused, and shall therefore not be bound to apply the minimum penalty prescribed.

Collective punishment for individual acts, corporal punishment, imprisonment in premises without daylight and, in general, any form of torture or cruelty, are forbidden.

No prisoner of war may be deprived of his rank by the Detaining Power, or prevented from wearing his badges.

ARTICLE 88

Officers, non-commissioned officers and men who are prisoners of war undergoing a disciplinary or judicial punishment, shall not be subjected to more severe treatment than that applied in respect of the same punishment to members of the armed forces of the Detaining Power of equivalent rank.

A woman prisoner of war shall not be awarded or sentenced to a punishment more severe, or treated whilst undergoing punishment more severely, than a woman member of the armed forces of the Detaining Power dealt with for a similar offence.

In no case may a woman prisoner of war be awarded or sentenced to a punishment more severe, or treated whilst undergoing punishment more severely, than a male member of the armed forces of the Detaining Power dealt with for a similar offence.

Prisoners of war who have served disciplinary or judicial sentences may not be treated differently from other prisoners of war.

II. Disciplinary Sanctions

ARTICLE 89

The disciplinary punishments applicable to prisoners of war are the following:

  1. A fine which shall not exceed 50 per cent of the advances of pay and working pay which the prisoner of war would otherwise receive under the provisions of Articles 60 and 62 during a period of not more than thirty days.

  2. Discontinuance of privileges granted over and above the treatment provided for by the present Convention.

  3. Fatigue duties not exceeding two hours daily.

  4. Confinement.

The punishment referred to under (3) shall not be applied to officers.

In no case shall disciplinary punishments be inhuman, brutal or dangerous to the health of prisoners of war.


Page 393

ARTICLE 90

The duration of any single punishment shall in no case exceed thirty days. Any period of confinement awaiting the hearing of a disciplinary offence or the award of disciplinary punishment shall be deducted from an award pronounced against a prisoner of war.

The maximum of thirty days provided above may not be exceeded, even if the prisoner of war is answerable for several acts at the same time when he is awarded punishment, whether such acts are related or not.

The period between the pronouncing of an award of disciplinary punishment and its execution shall not exceed one month.

When a prisoner of war is awarded a further disciplinary punishment, a period of at least three days shall elapse between the execution of any two of the punishments, if the duration of one of these is ten days or more.

ARTICLE 91

The escape of a prisoner of war shall be deemed to have succeeded when:

  1. he has joined the armed forces of the Power on which he depends, or those of an allied Power;

  2. he has left the territory under the control of the Detaining Power, or of an ally of the said Power;

  3. he has joined a ship flying the flag of the Power on which he depends, or of an allied Power, in the territorial waters of the Detaining Power, the said ship not being under the control of the last named Power.

Prisoners of war who have made good their escape in the sense of this Article and who are recaptured, shall not be liable to any punishment in respect of their previous escape.

ARTICLE 92

A prisoner of war who attempts to escape and is recaptured before having made good his escape in the sense of Article 91 shall be liable only to a disciplinary punishment in respect of this act, even if it is a repeated offence.

A prisoner of war who is recaptured shall be handed over without delay to the competent military authority.

Article 88, fourth paragraph, notwithstanding, prisoners of war punished as a result of an unsuccessful escape may be subjected to special surveillance. Such surveillance must not affect the state of their health, must be undergone in a prisoner of war camp, and must not entail the suppression of any of the safeguards granted them by the present Convention.

ARTICLE 93

Escape or attempt to escape, even if it is a repeated offence, shall not be deemed an aggravating circumstance if the prisoner of war is subjected to trial by judicial proceedings in respect of an offence committed during his escape or attempt to escape.

In conformity with the principle stated in Article 83, offences committed by prisoners of war with the sole intention of facilitating their escape and which do not entail any violence against life or limb, such as offences against public property, theft without intention of self-enrichment, the drawing up or use of false papers, or the wearing of civilian clothing, shall occasion disciplinary punishment only.

Prisoners of war who aid or abet an escape or an attempt to escape shall be liable on this count to disciplinary punishment only.

ARTICLE 94

If an escaped prisoner of war is recaptured, the Power on which he depends shall be notified thereof in the manner defined in Article 122, provided notification of his escape has been made.

ARTICLE 95

A prisoner of war accused of an offence against discipline shall not be kept in confinement pending the hearing unless a member of the armed forces of the Detaining Power would be so kept if he were accused of a similar offence, or if it is essential in the interests of camp order and discipline.

Any period spent by a prisoner of war in confinement awaiting the disposal of an offence against discipline shall be reduced to an absolute minimum and shall not exceed fourteen days.

The provisions of Articles 97 and 98 of this Chapter shall apply to prisoners of war who are in confinement awaiting the disposal of offences against discipline.

ARTICLE 96

Acts which constitute offences against discipline shall be investigated immediately.

Without prejudice to the competence of courts and superior military authorities, disciplinary punishment may be ordered only by an officer having disciplinary powers in his capacity as camp commander, or by a responsible officer who replaces him or to whom he has delegated his disciplinary powers.

In no case may such powers be delegated to a prisoner of war or be exercised by a prisoner of war.


Page 394

Before any disciplinary award is pronounced, the accused shall be given precise information regarding the offences of which he is accused, and given an opportunity of explaining his conduct and of defending himself. He shall be permitted, in particular, to call witnesses and to have recourse, if necessary, to the services of a qualified interpreter. The decision shall be announced to the accused prisoner of war and to the prisoner’s representative.

A record of disciplinary punishments shall be maintained by the camp commander and shall be open to inspection by representatives of the Protecting Power.

ARTICLE 97

Prisoners of war shall not in any case be transferred to penitentiary establishments (prisons, penitentiaries, convict prisons, etc.) to undergo disciplinary punishment therein.

All premises in which disciplinary punishments are undergone shall conform to the sanitary requirements set forth in Article 25. A prisoner of war undergoing punishment shall be enabled to keep himself in a state of cleanliness, in conformity with Article 29.

Officers and persons of equivalent status shall not be lodged in the same quarters as non-commissioned officers or men.

Women prisoners of war undergoing disciplinary punishment shall be confined in separate quarters from male prisoners of war and shall be under the immediate supervision of women.

ARTICLE 98

A prisoner of war undergoing confinement as a disciplinary punishment, shall continue to enjoy the benefits of the provisions of this Convention except in so far as these are necessarily rendered inapplicable by the mere fact that he is confined. In no case may he be deprived of the benefits of the provisions of Articles 78 and 126.

A prisoner of war awarded disciplinary punishment may not be deprived of the prerogatives attached to his rank.

Prisoners of war awarded disciplinary punishment shall be allowed to exercise and to stay in the open air at least two hours daily.

They shall be allowed, on their request, to be present at the daily medical inspections. They shall receive the attention which their state of health requires and, if necessary, shall be removed to the camp infirmary or to a hospital.

They shall have permission to read and write, likewise to send and receive letters. Parcels and remittances of money, however, may be withheld from them until the completion of the punishment; they shall meanwhile be entrusted to the prisoners’ representative, who will hand over to the infirmary the perishable goods contained in such parcels.

III. Judicial Proceedings

ARTICLE 99

No prisoner of war may be tried or sentenced for an act which is not forbidden by the law of the Detaining Power or by international law, in force at the time the said act was committed.

No moral or physical coercion may be exerted on a prisoner of war in order to induce him to admit himself guilty of the act of which he is accused.

No prisoner of war may be convicted without having had an opportunity to present his defence and the assistance of a qualified advocate or counsel.

ARTICLE 100

Prisoners of war and the Protecting Powers shall be informed as soon as possible of the offences which are punishable by the death sentence under the laws of the Detaining Power.

Other offences shall not thereafter be made punishable by the death penalty without the concurrence of the Power on which the prisoners of war depend.

The death sentence cannot be pronounced on a prisoner of war unless the attention of the court has, in accordance with Article 87, second paragraph, been particularly called to the fact that since the accused is not a national of the Detaining Power, he is not bound to it by any duty of allegiance, and that he is in its power as the result of circumstances independent of his own will.

ARTICLE 101

If the death penalty is pronounced on a prisoner of war, the sentence shall not be executed before the expiration of a period of at least six months from the date when the Protecting Power receives, at an indicated address, the detailed communication provided for in Article 107.

ARTICLE 102

A prisoner of war can be validly sentenced only if the sentence has been pronounced by the same courts according to the same procedures as in the case of members of the armed forces of the Detaining Power, and if, furthermore, the provisions of the present Chapter have been observed.


Page 395

ARTICLE 103

Judicial investigations relating to a prisoner of war shall be conducted as rapidly as circumstances permit and so that his trial shall take place as soon as possible. A prisoner of war shall not be confined while awaiting trial unless a member of the armed forces of the Detaining Power would be so confined if he were accused of a similar offence, or if it is essential to do so in the interests of national security. In no circumstances shall this confinement exceed three months.

Any period spent by a prisoner of war in confinement awaiting trial shall be deducted from any sentence of imprisonment passed upon him and taken into account in fixing any penalty.

The provisions of Articles 97 and 98 of this Chapter shall apply to a prisoner of war whilst in confinement awaiting trial.

ARTICLE 104

In any case in which the Detaining Power has decided to institute judicial proceedings against a prisoner of war, it shall notify the Protecting Power as soon as possible and at least three weeks before the opening of the trial. This period of three weeks shall run as from the day on which such notification reaches the Protecting Power at the address previously indicated by the latter to the Detaining Power.

The said notification shall contain the following information:

  1. Surname and first names of the prisoner of war, his rank, his army, regimental, personal or serial number, his date of birth, and his profession or trade, if any;

  2. Place of internment or confinement;

  3. Specification of the charges on which the prisoner of war is to be arraigned, giving the legal provisions applicable;

  4. Designation of the court which will try the case, likewise the date and place fixed for the opening of the trial.

The same communication shall be made by the Detaining Power to the prisoners’ representative.

If no evidence is submitted, at the opening of a trial, that the notification referred to above was received by the Protecting Power, by the prisoner of war and by the prisoners’ representative concerned, at least three weeks before the opening of the trial, then the latter cannot take place and must be adjourned.

ARTICLE 105

The prisoner of war shall be entitled to assistance by one of his prisoner comrades, to defence by a qualified advocate or counsel of his own choice, to the calling of witnesses and, if he deems necessary, to the services of a competent interpreter. He shall be advised of these rights by the Detaining Power in due time before the trial.

Failing a choice by the prisoner of war, the Protecting Power shall find him an advocate or counsel, and shall have at least one week at its disposal for the purpose. The Detaining Power shall deliver to the said Power, on request, a list of persons qualified to present the defence. Failing a choice of an advocate or counsel by the prisoner of war or the Protecting Power, the Detaining Power shall appoint a competent advocate or counsel to conduct the defence.

The advocate or counsel conducting the defence on behalf of the prisoner of war shall have at his disposal a period of two weeks at least before the opening of the trial, as well as the necessary facilities to prepare the defence of the accused. He may, in particular, freely visit the accused and interview him in private. He may also confer with any witnesses for the defence, including prisoners of war. He shall have the benefit of these facilities until the term of appeal or petition has expired.

Particulars of the charge or charges on which the prisoner of war is to be arraigned, as well as the documents which are generally communicated to the accused by virtue of the laws in force in the armed forces of the Detaining Power, shall be communicated to the accused prisoner of war in a language which he understands, and in good time before the opening of the trial. The same communication in the same circumstances shall be made to the advocate or counsel conducting the defence on behalf of the prisoner of war.

The representatives of the Protecting Power shall be entitled to attend the trial of the case, unless, exceptionally, this is held in camera in the interest of State security. In such a case the Detaining Power shall advise the Protecting Power accordingly.

ARTICLE 106

Every prisoner of war shall have, in the same manner as the members of the armed forces of the Detaining Power, the right of appeal or petition from any sentence pronounced upon him, with a view to the quashing or revising of the sentence or the reopening of the trial. He shall be fully informed of his rights to appeal or petition and of the time limit within which he may do so.

ARTICLE 107

Any judgment and sentence pronounced upon a prisoner of war shall be immediately reported to the Protecting Power in the form of a summary


Page 396

communication, which shall also indicate whether he has the right of appeal with a view to the quashing of the sentence or the reopening of the trial. This communication shall likewise be sent to the prisoners’ representatives concerned. It shall also be sent to the accused prisoner of war in a language he understands, if the sentence was not pronounced in his presence. The Detaining Power shall also immediately communicate to the Protecting Power the decision of the prisoner of war to use or to waive his right of appeal.

Furthermore, if a prisoner of war is finally convicted or if a sentence pronounced on a prisoner of war in the first instance is a death sentence, the Detaining Power shall as soon as possible address to the Protecting Power a detailed communication containing:

  1. the precise wording of the finding and sentence;

  2. a summarized report of any preliminary investigation and of the trial, emphasizing in particular the elements of the prosecution and the defence;

  3. notification, where applicable, of the establishment where the sentence will be served.

The communications provided for in the foregoing sub-paragraphs shall be sent to the Protecting Power at the address previously made known to the Detaining Power.

ARTICLE 108

Sentences pronounced on prisoners of war after a conviction has become duly enforceable, shall be served in the same establishment and under the same conditions as in the case of members of the armed forces of the Detaining Power. These conditions shall in all cases conform to the requirements of health and humanity.

A woman prisoner of war on whom such a sentence has been pronounced shall be confined in separate quarters and shall be under the supervision of women.

In any case, prisoners of war sentenced to a penalty depriving them of their liberty shall retain the benefit of the provisions of Articles 78 and 126 of the present Convention. Furthermore, they shall be entitled to receive and despatch correspondence, to receive at least one relief parcel monthly, to take regular exercise in the open air, to have the medical care required by their state of health, and the spiritual assistance they may desire. Penalties to which they may be subjected shall be in accordance with the provisions of Article 87, third paragraph.

PART IV

TERMINATION OF CAPTIVITY

SECTION I

DIRECT REPATRIATION AND ACCOMMODATION IN NEUTRAL COUNTRIES
ARTICLE 109

Subject to the provisions of the third paragraph of this Article, Parties to the conflict are bound to send back to their own country, regardless of number or rank, seriously wounded and seriously sick prisoners of war, after having cared for them until they are fit to travel, in accordance with the first paragraph of the following Article.

Throughout the duration of hostilities, Parties to the conflict shall endeavour, with the cooperation of the neutral Powers concerned, to make arrangements for the accommodation in neutral countries of the sick and wounded prisoners of war referred to in the second paragraph of the following Article. They may, in addition, conclude agreements with a view to the direct repatriation or internment in a neutral country of able-bodied prisoners of war who have undergone a long period of captivity.

No sick or injured prisoner of war who is eligible for repatriation under the first paragraph of this Article, may be repatriated against his will during hostilities.

ARTICLE 110

The following shall be repatriated direct:

  1. Incurably wounded and sick whose mental or physical fitness seems to have been gravely diminished.

  2. Wounded and sick who, according to medical opinion, are not likely to recover within one year, whose condition requires treatment and whose mental or physical fitness seems to have been gravely diminished.

  3. Wounded and sick who have recovered, but whose mental or physical fitness seems to have been gravely and permanently diminished.

The following may be accommodated in a neutral country:

  1. Wounded and sick whose recovery may be expected within one year of the date of the wound or the beginning of the illness, if treatment in a neutral country might increase the prospects of a more certain and speedy recovery.

  2. Prisoners of war whose mental or physical health, according to medical opinion, is seriously threatened by continued captivity, but whose ac-


Page 397

  2. commodation in a neutral country might remove such a threat.

The conditions which prisoners of war accommodated in a neutral country must fulfil in order to permit their repatriation shall be fixed, as shall likewise their status, by agreement between the Powers concerned. In general, prisoners of war who have been accommodated in a neutral country, and who belong to the following categories, should be repatriated:

  1. Those whose state of health has deteriorated so as to fulfil the conditions laid down for direct repatriation;

  2. Those whose mental or physical powers remain, even after treatment, considerably impaired.

If no special agreements are concluded between the Parties to the conflict concerned, to determine the cases of disablement or sickness entailing direct repatriation or accommodation in a neutral country, such cases shall be settled in accordance with the principles laid down in the Model Agreement concerning direct repatriation and accommodation in neutral countries of wounded and sick prisoners of war and in the Regulations concerning Mixed Medical Commissions annexed to the present Convention.

ARTICLE 111

The Detaining Power, the Power on which the prisoners of war depend, and a neutral Power agreed upon by these two Powers, shall endeavour to conclude agreements which will enable prisoners of war to be interned in the territory of the said neutral Power until the close of hostilities.

ARTICLE 112

Upon the outbreak of hostilities, Mixed Medical Commissions shall be appointed to examine sick and wounded prisoners of war, and to make all appropriate decisions regarding them. The appointment, duties and functioning of these Commissions shall be in conformity with the provisions of the Regulations annexed to the present Convention.

However, prisoners of war who, in the opinion of the medical authorities of the Detaining Power, are manifestly seriously injured or seriously sick, may be repatriated without having to be examined by a Mixed Medical Commission.

ARTICLE 113

Besides those who are designated by the medical authorities of the Detaining Power, wounded or sick prisoners of war belonging to the categories listed below shall be entitled to present themselves for examination by the Mixed Medical Commissions provided for in the foregoing Article:

  1. Wounded and sick proposed by a physician or surgeon who is of the same nationality, or a national of a Party to the conflict allied with the Power on which the said prisoners depend, and who exercises his functions in the camp.

  2. Wounded and sick proposed by their prisoners’ representative.

  3. Wounded and sick proposed by the Power on which they depend, or by an organization duly recognized by the said Power and giving assistance to the prisoners.

Prisoners of war who do not belong to one of the three foregoing categories may nevertheless present themselves for examination by Mixed Medical Commissions, but shall be examined only after those belonging to the said categories.

The physician or surgeon of the same nationality as the prisoners who present themselves for examination by the Mixed Medical Commission, likewise the prisoners’ representative of the said prisoners, shall have permission to be present at the examination.

ARTICLE 114

Prisoners of war who meet with accidents shall, unless the injury is self-inflicted, have the benefit of the provisions of this Convention as regards repatriation or accommodation in a neutral country.

ARTICLE 115

No prisoner of war on whom a disciplinary punishment has been imposed and who is eligible for repatriation or for accommodation in a neutral country, may be kept back on the plea that he has not undergone his punishment.

Prisoners of war detained in connection with a judicial prosecution or conviction and who are designated for repatriation or accommodation in a neutral country, may benefit by such measures before the end of the proceedings or the completion of the punishment, if the Detaining Power consents.

Parties to the conflict shall communicate to each other the names of those who will be detained until the end of the proceedings or the completion of the punishment.

ARTICLE 116

The cost of repatriating prisoners of war or of transporting them to a neutral country shall be borne, from the frontiers of the Detaining Power, by the Power on which the said prisoners depend.


Page 398

ARTICLE 117

No repatriated person may be employed on active military service.

SECTION II

RELEASE AND REPATRIATION OF PRISONERS OF WAR AT THE CLOSE OF HOSTILITIES
ARTICLE 118

Prisoners of war shall be released and repatriated without delay after the cessation of active hostilities.

In the absence of stipulations to the above effect in any agreement concluded between the Parties to the conflict with a view to the cessation of hostilities, or failing any such agreement, each of the Detaining Powers shall itself establish and execute without delay a plan of repatriation in conformity with the principle laid down in the foregoing paragraph.

In either case, the measures adopted shall be brought to the knowledge of the prisoners of war.

The costs of repatriation of prisoners of war shall in all cases be equitably apportioned between the Detaining Power and the Power on which the prisoners depend. This apportionment shall be carried out on the following basis:

  1. If the two Powers are contiguous, the Power on which the prisoners of war depend shall bear the costs of repatriation from the frontiers of the Detaining Power.

  2. If the two Powers are not contiguous, the Detaining Power shall bear the costs of transport of prisoners of war over its own territory as far as its frontier or its port of embarkation nearest to the territory of the Power on which the prisoners of war depend. The Parties concerned shall agree between themselves as to the equitable apportionment of the remaining costs of the repatriation. The conclusion of this agreement shall in no circumstances justify any delay in the repatriation of the prisoners of war.

ARTICLE 119

Repatriation shall be effected in conditions similar to those laid down in Articles 46 to 48 inclusive of the present Convention for the transfer of prisoners of war, having regard to the provisions of Article 118 and to those of the following paragraphs.

On repatriation any articles of value impounded from prisoners of war under Article 18, and any foreign currency which has not been converted into the currency of the Detaining Power, shall be restored to them. Articles of value and foreign currency which, for any reason whatever, are not restored to prisoners of war on repatriation, shall be despatched to the Information Bureau set up under Article 122.

Prisoners of war shall be allowed to take with them their personal effects, and any correspondence and parcels which have arrived for them. The weight of such baggage may be limited, if the conditions of repatriation so require, to what each prisoner can reasonably carry. Each prisoner shall in all cases be authorized to carry at least twenty-five kilograms.

The other personal effects of the repatriated prisoner shall be left in charge of the Detaining Power which shall have them forwarded to him as soon as it has concluded an agreement to this effect, regulating the conditions of transport and the payment of the costs involved, with the Power on which the prisoner depends.

Prisoners of war against whom criminal proceedings for an indictable offence are pending may be detained until the end of such proceedings, and, if necessary, until the completion of the punishment. The same shall apply to prisoners of war already convicted for an indictable offence.

Parties to the conflict shall communicate to each other the names of any prisoners of war who are detained until the end of the proceedings or until punishment has been completed.

By agreement between the Parties to the conflict, commissions shall be established for the purpose of searching for dispersed prisoners of war and of assuring their repatriation with the least possible delay.

SECTION III

DEATH OF PRISONERS OF WAR
ARTICLE 120

Wills of prisoners of war shall be drawn up so as to satisfy the conditions of validity required by the legislation of their country of origin, which will take steps to inform the Detaining Power of its requirements in this respect. At the request of the prisoner of war and, in all cases, after death, the will shall be transmitted without delay to the Protecting Power; a certified copy shall be sent to the Central Agency.

Death certificates, in the form annexed to the present Convention, or lists certified by a responsible officer, of all persons who die as prisoners of war shall be forwarded as rapidly as possible to the Prisoner of War Information Bureau established in accordance with Article 122. The death certificates or certified lists shall show particulars of identity as set out in the third para-


Page 399

graph of Article 17, and also the date and place of death, the cause of death, the date and place of burial and all particulars necessary to identify the graves.

The burial or cremation of a prisoner of war shall be preceded by a medical examination of the body with a view to confirming death and enabling a report to be made and, where necessary, establishing identity.

The detaining authorities shall ensure that prisoners of war who have died in captivity are honourably buried, if possible according to the rites of the religion to which they belonged, and that their graves are respected, suitably maintained and marked so as to be found at any time. Wherever possible, deceased prisoners of war who depended on the same Power shall be interred in the same place.

Deceased prisoners of war shall be buried in individual graves unless unavoidable circumstances require the use of collective graves. Bodies may be cremated only for imperative reasons of hygiene, on account of the religion of the deceased or in accordance with his express wish to this effect. In case of cremation, the fact shall be stated and the reasons given in the death certificate of the deceased.

In order that graves may always be found, all particulars of burials and graves shall be recorded with a Graves Registration Service established by the Detaining Power. Lists of graves and particulars of the prisoners of war interred in cemeteries and elsewhere shall be transmitted to the Power on which such prisoners of war depended. Responsibility for the care of these graves and for records of any subsequent moves of the bodies shall rest on the Power controlling the territory, if a Party to the present Convention. These provisions shall also apply to the ashes, which shall be kept by the Graves Registration Service until proper disposal thereof in accordance with the wishes of the home country.

ARTICLE 121

Every death or serious injury of a prisoner of war caused or suspected to have been caused by a sentry, another prisoner of war, or any other person, as well as any death the cause of which is unknown, shall be immediately followed by an official enquiry by the Detaining Power.

A communication on this subject shall be sent immediately to the Protecting Power. Statements shall be taken from witnesses, especially from those who are prisoners of war, and a report including such statements shall be forwarded to the Protecting Power.

If the enquiry indicates the guilt of one or more persons, the Detaining Power shall take all measures for the prosecution of the person or persons responsible.

PART V

INFORMATION BUREAUX AND RELIEF SOCIETIES FOR PRISONERS OF WAR
ARTICLE 122

Upon the outbreak of a conflict and in all cases of occupation, each of the Parties to the conflict shall institute an official Information Bureau for prisoners of war who are in its power. Neutral or non-belligerent Powers who may have received within their territory persons belonging to one of the categories referred to in Article 4, shall take the same action with respect to such persons. The Power concerned shall ensure that the Prisoners of War Information Bureau is provided with the necessary accommodation, equipment and staff to ensure its efficient working. It shall be at liberty to employ prisoners of war in such a Bureau under the conditions laid down in the Section of the present Convention dealing with work by prisoners of war.

Within the shortest possible period, each of the Parties to the conflict shall give its Bureau the information referred to in the fourth, fifth and sixth paragraphs of this Article regarding any enemy person belonging to one of the categories referred to in Article 4, who has fallen into its power. Neutral or non-belligerent Powers shall take the same action with regard to persons belonging to such categories whom they have received within their territory.

The Bureau shall immediately forward such information by the most rapid means to the Powers concerned, through the intermediary of the Protecting Powers and likewise of the Central Agency provided for in Article 123.

This information shall make it possible quickly to advise the next of kin concerned. Subject to the provisions of Article 17, the information shall include, in so far as available to the Information Bureau, in respect of each prisoner of war, his surname, first names, rank, army, regimental, personal or serial number, place and full date of birth, indication of the Power on which he depends, first name of the father and maiden name of the mother, name and address of the person to be informed and the address to which correspondence for the prisoner may be sent.

The Information Bureau shall receive from the various departments concerned information regarding transfer, releases, repatriations, escapes,


Page 400

admissions to hospital, and deaths, and shall transmit such information in the manner described in the third paragraph above.

Likewise, information regarding the state of health of prisoners of war who are seriously ill or seriously wounded shall be supplied regularly, every week if possible.

The Information Bureau shall also be responsible for replying to all enquiries sent to it concerning prisoners of war, including those who have died in captivity; it will make any enquiries necessary to obtain the information which is asked for if this is not in its possession.

All written communications made by the Bureau shall be authenticated by a signature or a seal.

The Information Bureau shall furthermore be charged with collecting all personal valuables, including sums in currencies other than that of the Detaining Power and documents of importance to the next of kin, left by prisoners of war who have been repatriated or released, or who have escaped or died, and shall forward the said valuables to the Powers concerned. Such articles shall be sent by the Bureau in sealed packets which shall be accompanied by statements giving clear and full particulars of the identity of the person to whom the articles belonged, and by a complete list of the contents of the parcel. Other personal effects of such prisoners of war shall be transmitted under arrangements agreed upon between the Parties to the conflict concerned.

ARTICLE 123

A Central Prisoners of War Information Agency shall be created in a neutral country. The International Committee of the Red Cross shall, if it deems necessary, propose to the Powers concerned the organization of such an Agency.

The function of the Agency shall be to collect all the information it may obtain through official or private channels respecting prisoners of war, and to transmit it as rapidly as possible to the country of origin of the prisoners of war or to the Power on which they depend. It shall receive from the Parties to the conflict all facilities for effecting such transmissions.

The High Contracting Parties, and in particular those whose nationals benefit by the services of the Central Agency, are requested to give the said Agency the financial aid it may require.

The foregoing provisons shall in no way be interpreted as restricting the humanitarian activities of the International Committee of the Red Cross, or of the relief societies provided for in Article 125.

ARTICLE 124

The national Information Bureaux and the Central Information Agency shall enjoy free postage for mail, likewise all the exemptions provided for in Article 74, and further, so far as possible, exemption from telegraphic charges or, at least, greatly reduced rates.

ARTICLE 125

Subject to the measures which the Detaining Powers may consider essential to ensure their security or to meet any other reasonable need, the representatives of religious organizations, relief societies, or any other organization assisting prisoners of war, shall receive from the said Powers, for themselves and their duly accredited agents, all necessary facilities for visiting the prisoners, for distributing relief supplies and material, from any source, intended for religious, educational or recreative purposes, and for assisting them in organizing their leisure time within the camps. Such societies or organizations may be constituted in the territory of the Detaining Power or in any other country, or they may have an international character.

The Detaining Power may limit the number of societies and organizations whose delegates are allowed to carry out their activities in its territory and under its supervision, on condition, however, that such limitation shall not hinder the effective operation of adequate relief to all prisoners of war.

The special position of the International Committee of the Red Cross in this field shall be recognized and respected at all times.

As soon as relief supplies or material intended for the above-mentioned purposes are handed over to prisoners of war, or very shortly afterwards, receipts for each consignment, signed by the prisoners’ representative, shall be forwarded to the relief society or organization making the shipment. At the same time, receipts for these consignments shall be supplied by the administrative authorities responsible for guarding the prisoners.


Page 401

Index

Abwehr, 63

Abyssinia, 197

Accommodation, 1–3, 6–7, 44, 82, 108–109, 126–127, 150–152, 168–169, 199, 257, 283, 362, 365, 380–381

Acre, 66–67

Adams, John, 225, 295

Afghan Wars, 3–4

Afghanistan, 3–4, 122

Africa, 14–15, 19–20, 46, 111, 122, 144, 226, 254, 275, 320

Agincourt Massacre, 4–5

Aguinaldo, Emilio, 221, 279

Alabama, 2, 12, 309

Alamo, 186

Albigensians, 66

Alexander the Great, 116–117

Alexandra Palace, 2, 238

Algerian War, 43, 107, 122

Algiers, 19–20, 43–44, 235, 274

Altmark Incident, 5–6

Alvarez, Everett, 290, 303

American Revolution, 3, 6–9, 19, 40–41, 47, 79, 121, 146, 224–225, 282, 295, 317

Amery, John, 33

Anatolia, 115–116, 129, 213, 288, 324

Anburey, Lieutenant Thomas, 40, 47

Andersonville, 1, 9–10, 47, 79, 82, 100, 173, 179, 195, 235, 297–298

Apache Wars, 10–12

Arab-Israeli War, 43, 88, 180, 250–251

Arbeitskommandos, 12–13, 167

Ardeatine Caves Massacre, 13–14

Argentina, 93–94

Aristotle, 115

Arizona, 10–12, 88, 336

Arkansas, 298, 336

Armenia, 22, 49, 227, 244–245

Ashanti Wars, 14–15

Assurance, 15

Athens, 116–117, 219–220, 279–280

Auschwitz, 15–16, 64, 71, 90–91, 196, 293, 306–307, 331

Australia, 33, 35–37, 43–46, 58, 64–65, 80, 88, 97, 99, 128, 134–135, 159, 171, 190, 208, 220, 225, 237, 239, 247, 262, 267, 291, 323–324, 333, 335, 341

Austria, 35–36, 44, 52–53, 104, 152–154, 159, 199–200, 214, 266, 285, 329, 347

Austro-Hungary, 31, 49–50, 56, 68, 74, 79, 86, 170, 173, 194–195, 226, 321–323, 327

Austro-Prussian War, 142

Avitaminosis, 16–17, 85–86, 128, 190, 194

Aztecs, 17–18, 197

Babylon, 273

Bader, Douglas Robert Steuart, 19, 191

Balkans, 22, 30, 42, 64, 115, 136, 142–143, 162–163, 214, 245, 274

Bangladesh, 141

Barbary Wars, 19–20, 44, 274

Barbed-wire disease, 20–22, 96–97, 134, 190, 201, 243–244

Barcelona, 27, 249

Basil II, 22–23, 197

Bataan, 23–24, 39, 208, 333

Bataan Death March, 23–24, 161, 207, 292, 312, 336

Belgium, 42, 50, 56, 58, 86, 105, 111, 151, 166, 170, 181, 184, 204, 229, 239, 261, 268, 293, 320, 326, 341, 345

Belzec, 90

Bergen-Belsen, 71, 293

Berger, Gottlob, 24, 33

Beriberi, 16–17, 23, 36, 128, 336

Berlin, 79, 110, 113, 179, 215, 218, 227, 251, 256, 258, 262, 266, 276, 284, 288, 316, 346

Bicycle Camp, 24–25

Big Switch, Operation, 25, 162, 172

Bilibid Prison, 39

Birkenau. See Auschwitz

Bischofswerda, 1, 218

Bitche, 2, 199

Black Hole of Calcutta, 25–26

Blue Division, 27

Boer War, 27–30, 49, 63–64, 85, 122, 147, 247

Bolsheviks, 68–69, 101, 258–259

Bonaparte, Napoleon, xii, 72–74, 89, 104, 121, 199–201

Borneo, 45, 145, 262

Bosnian War, 30–31, 64, 136, 245

Boston, 41, 47, 263

Boudinot, Elias, 7–8

Boulle, Pierre, 31, 32

Boulogne, 38, 170

Braddock, Edward, 40

Brändström, Elsa, 31

Brauchitsch, Walther von, 151

Brazil, 338

Brickhill, Paul, 113–114

The Bridge on the River Kwai, xiii, 31, 32, 37, 99, 114, 308

British Army Aid Group, 32–33

British Columbia, 337

British Empire, 3–4, 14–15, 25–30, 182–183, 271

British Free Corps, 33–34, 74

British Union of Fascists, 75, 132

Brussels, 42, 171

Brussels Declaration, 34, 176, 185, 269

Buchenwald, 34–35, 58, 195, 277, 306–307, 346

Bulgaria, 42, 55, 197, 204, 214, 271, 327

Bullet Decree, 35–36

Bunker Hill, Battle of, 6

Burdue, Wayne, 46

Burgoyne, General John, 8, 40

Burma, 32, 35–36, 140, 325, 333


Page 402

Burma-Thailand Railway, 1–2, 25, 31–32, 36–37, 45, 136, 247

Bushell, Roger Joyce, 37–38, 112–114

Byzantine Empire, 22–23, 66, 197, 232

Cabanatuan, 39, 218

Calcutta, 25–26

California, 186, 221, 336–337

Cambodia, 131, 145

Cambridge, 37, 79

Camp followers, 6, 40–41, 47–48, 182–183, 282, 357, 363, 376

Campbell-Bannerman, Henry, 27–28

Canada, 6, 33, 35, 40, 45, 50, 53, 56, 62, 79, 88, 90, 128, 133–134, 136, 142, 178, 187–188, 191, 204, 237, 239, 243, 247, 250, 263–264, 267, 270–271, 284, 291, 316, 333, 336–337, 341, 347

Cannae, 252, 254

The Captive Heart, 41–42, 99

Carleton, General James H., 10

Carleton, Sir Guy, 6, 8

Carthage, 230–232, 253–254

Cavell, Edith, 42, 105, 207, 317

Central POW Agency, 42–43, 143–145, 373, 382, 385, 388–389, 398–400

Cervantes, Miguel de, 43–44, 274

Chamberlain, Neville, 53

Changi, 25, 44–45, 51, 159, 294

Chaplains, 45–46, 110, 226–227, 246, 339, 357, 366, 377, 382–383

Charles I, 83–84

Charles II, 84

Chieti, 46–47

Children, 47–49, 80–81, 85, 114–115, 130, 139–140, 152, 175, 183, 192, 203, 211, 220, 222

China, 25, 32–33, 51–52, 74–75, 102, 109, 115, 122, 128, 141–142, 145, 159–162, 172, 174–175, 191–193, 204, 246, 250, 268–269, 287, 291, 305, 324, 335

Chinggis Khan, 191–193, 288

Churchill, Winston, 5, 29, 49, 53, 270, 345

Chutter, James B., 47

Cicero, 120

Civilian Internees, World War I, 2, 49–51, 56, 67–68, 152, 173, 185, 195, 246–247, 256–258, 288

Civilian Internees, World War II, 51–57, 74, 132, 152, 166, 174–175, 184, 195, 250, 294, 316, 336–338

Civilians, 63, 89–90, 109, 119–120, 122, 124, 126, 130–131, 134, 140–141, 147, 153, 192, 221, 231–232, 251–252, 276–277, 282, 304, 373

Clausewitz, Carl von, 122

Cleon, 220, 279–280

Clive, Robert, 26

Clovis, 274

Code of Conduct, 57–58, 162

Cold War, 57–58, 74–75, 141–142, 159–162, 181–182, 242, 332

Colditz, 2, 19, 46, 58–60, 98, 271–272

The Colditz Story, 59–60

Colombia, 338

Colonial captivity narratives, 60–62, 184

Colorado, 336

Commando order, 62, 207, 251, 342

Commissar order, 35, 62–63, 207, 329

Concentration camps, 15–16, 28–29, 34–35, 53, 63–64, 85–86, 90–91, 110, 113, 132, 166, 195–196, 207, 221, 269, 277, 293–294, 306–307, 331, 346

Connecticut, 264

Convention Army, 8, 40–41, 47

Cooper, James Fenimore, 61

Corregidor, 39, 207–208, 213, 333

Correspondents, war, 49, 125, 363, 376

Costa Rica, 126, 338

Cowra Incident, 64–66, 88, 97, 99, 335

Crécy, Battle of, 137

Crete, 116, 167

Crimean War, 41, 214

Cromwell, Oliver, 237

Crook, General George, 10–12

Crusades, 66–67, 244

Cu Loc Prison, 2

Cuba, 29, 63, 122, 246, 278–279, 338

cummings, e. e., 67–68

Cyprus, 122, 149, 325

Czech Legion, 68–69, 74, 323

Czechoslovakia, 36, 38, 49, 68–69, 74, 175, 184, 204, 252, 271, 329

Dachau, 64, 71–72, 181, 215, 219, 289, 306

Dale, Captain Richard, 20

Daniel, Eugene, 46

Dartmoor, 72, 314–315

Davies, S. J., 46

Dean, General William F., 72–73, 160–161

Decatur, Captain Stephen, 20

Decree Concerning POWs, 73–74, 146

Defection, xii, 33–34, 68–69, 74–75, 83–84, 101, 117–120, 141–142, 153, 156, 161, 255, 287, 290, 307–308, 323, 331, 357

Defense Regulation 18B, 54, 75, 132, 152

DEF/SEP Status, 75–76

Delhi, 139–141

Denmark, 5, 31, 43, 75, 87, 103, 114, 203, 228, 327, 329

Dieppe, 62, 167, 251, 270, 342

Diodorus, 232, 253

Diphtheria, 85, 249, 336

Disease, 7, 9, 16–17, 72, 85–86, 129, 131, 169, 222

Dominican Republic, 338

Doolittle Raid, 77

Dresden, 33, 58, 273, 309

Drottningholm, 55, 339

Dulag Luft, 38, 77–78, 136, 149

Dunant, Jean-Henri, 143

Dunkirk, 46, 343

Dustin, Hannah, 184

Dutch East Indies, 47–48, 51, 185, 208, 225, 292, 294, 301, 317–319, 333

Dysentery, 23, 36, 85, 127–128, 131, 169, 208, 305, 319, 322, 331, 336

Eastman, Colonel Seth, 82–83

Eaton, Captain William, 20

Education, 48, 79–80, 152, 173–174, 243, 257, 348, 383, 389

Edward I, 86


Page 403

Edward III, 137, 156

Edward IV, 315

Edward VI, 15

Edward VII, 29

Edward the Black Prince, 137–138, 156

Egypt, 66, 80–82, 90, 118, 129, 193, 196, 208, 274, 288, 325–326

Eichmann, Adolf, 71

Einsatzgruppen, 63

Eisenhower, Dwight D., 162, 212

Ellison, Wallace, 50

Elmira, 82–83, 298

Elwyn, John, 100, 267–268

English Civil War, 83–85

Epidemics, 85–86, 127–129, 322

Escape, 8, 16, 32–33, 36–38, 49–50, 58–59, 64–65, 67, 83, 86–88, 91, 98–100, 107, 110–114, 125, 133, 141, 150–151, 155, 169, 182, 189–190, 271–272, 283–284, 316, 320, 328, 340, 359, 363, 370, 393

Eskiminzin, 10–12

Estonia, 114–115, 203, 285

Ethiopia, 126, 282

Etruscans, 252–253

Exchange, 1, 6–8, 10, 25, 30, 56, 73–74, 82, 88–90, 140–142, 144–145, 186–187, 200–201, 231, 237, 247, 253–254, 257, 266, 297–298, 314, 360–361

Extermination camps, 90–91

Falklands War, 88, 93–94

Families, 42–43, 47–48, 55–56, 94–97

FBI. See Federal Bureau of Investigation

Featherston Incident, 88, 97–98, 335

Federal Bureau of Investigation (FBI), 54–55, 337, 340

Film, 31–32, 37, 41, 59–60, 98–100, 112–114, 159, 181–182, 185–186, 225–226, 273, 282–283, 308, 319–320

Finland, 115, 152, 194, 286, 290

Florida, 12, 195, 223, 264–266, 338

Flossenbürg, 64, 71, 195–196

Forcible repatriation, 100–102, 109, 158–162, 172, 204–205, 345

Formosa (Taiwan), 45, 74, 162

Forton Prison, 7, 79

France, 43, 49–50, 56, 58, 67–68, 73–74, 78–79, 86, 89–90, 95–96, 102–104, 107, 110–112, 121–122, 126, 137–138, 142, 146, 151, 153–154, 155–156, 170, 184, 199–201, 229, 239, 248, 251–252, 262–263, 266, 291, 293, 302–303

Franco-Prussian War, 42, 85, 102–103, 121–122, 142–143, 227

Frank, Anne, 47

Frankfurt, 77, 136

Franklin, Benjamin, 8, 225, 295

Fraustadt-Grodno Massacres, 103

Frederick the Great, 165, 225, 265, 295

Free French Forces, 31, 107, 112

French and Indian War, 40, 47, 317

French Revolution, 103–104, 121, 199, 217, 256

Fryatt, Charles Algernon, 104–105, 185

Fukuoka Camp 17, 135

Garros, Roland, 107

Gaulle, Charles de, 107, 111–112

Geneva, 43, 80, 109, 133–134, 173, 239, 346

Geneva Convention Additional Protocols, 101, 147, 252

Geneva Convention of 1929, xiii, 3, 12, 24, 27, 45, 55, 76, 79, 98, 101, 107–108, 110–111, 122, 127, 136, 143–145, 147, 167, 176, 179, 185, 190, 218, 224, 226, 238, 242, 246, 249, 251, 262, 335, 338, 341, 364–375

Geneva Convention of 1949, 3, 25, 30, 45, 74, 76, 80, 94, 101, 108–109, 123–124, 127, 136, 143, 145, 147, 161, 180, 185, 216, 219, 227, 238–239, 250–251, 264, 375–400

Geneva Conventions of 1864 and 1906, 34, 108–110, 125, 143–144, 147, 226, 278, 364

Georgia, 6, 99, 238, 264, 278, 298

Gerard, James W., 110

German Armed Forces High Command. See OKW

Geronimo, 11–12

Gestapo, 35, 38, 110–111, 113, 175, 206, 272, 346

Ghent, Treaty of, 72, 315

Giraud, Henri, 111–112

Glover, Jeff, 93

Goebbels, Josef, 206

Gorbachev, Mikhail, 123

Gordon, Ernest, 36

Göring, Hermann, 110, 136

Gothenburg, 239, 249–250

Grand Illusion, 112, 283

Great Escape, 37–38, 87, 112–113, 283

The Great Escape, xiii, 98–99, 113–114, 283

Great Northern War, 103, 114–115, 285

Greece, 42, 46, 49, 115–122, 144, 151, 167, 219–220, 230–232, 252–254, 274, 279–280

Greek-Turkish War, 227

Gripsholm, 55, 339

Grodno, 103

Gross-Rosen, 91

Grotius, Hugo, 120–121, 215

Guadalcanal, 97

Guam, 207, 324, 349

Guerrillas, 13, 28–29, 63–64, 103, 105, 109, 121–123, 131, 140, 211, 221, 265, 359–360, 362, 376

Guinness, Alec, xiii, 32

Gulag, 101, 123, 166, 345

Gulf War, 100, 102, 123–124, 319

Gustavus Adolphus, 289

The Hague, 53, 124, 147

Hague Conventions, 3, 34, 101, 103, 107–108, 110, 122, 125–126, 142, 144, 147, 179, 185, 190, 216–217, 227, 238, 248, 259–260, 269, 288, 295, 321, 335, 341, 362–364, 374

Haiti, 55

Halle, 2, 101

Halleck, Henry Wager, 176

Hamburg, 35, 215

Handcock, Peter, 29–30

Hannibal, 231–232, 254, 256

Hanoi, 2, 131, 134, 250, 275, 284–285, 303

Hanoi Hilton, 100, 126, 208, 282, 303–304, 319

Hattin, 66–67

Health, 16–17, 83, 85–86, 126–129, 131, 190–191, 328, 336


Page 404

Henry V, 4–5

Henry VIII, 193

Heydrich, Reinhard, 35, 63, 174

Himmler, Heinrich, 24, 71, 110–111, 177, 215, 307, 311

Hirohito, Emperor, 77

Hitler, Adolf, 5, 13, 24, 62, 64, 110–111, 113, 151, 174, 178, 206, 306–308, 311

Hitler Youth, 58

Hittites, 81, 129–131

Ho Chi Minh Trail, 131, 208, 304, 319

Hobbes, Thomas, 193, 256

Hobhouse, Emily, 29

Hogan’s Heroes, xiii, 99, 132, 282

Holden, William, 32, 159, 283

Holloway Prison, 75, 132–133

Holzminden, 86, 133, 284

Homecoming, Operation, 133–134, 172, 285

Homer, 115–116

Homma, General Masaharu, 23–24, 292

Homosexuality, 34, 64, 99, 134–136, 268

Honduras, 126

Hong Kong, 32–33, 51, 128, 134–135, 171, 261, 294, 333, 347–348

Hoover, J. Edgar, 54

Hospitallers, 66

Hostages, 81, 121, 211, 229–230, 259, 263–264, 279–280, 357–358, 376

Howe, General Sir William, 6

Human shields, 123–124, 136–137, 162, 365, 380

Hundred Years War, 4, 137–138, 156

Hungary, 55, 152, 194, 204, 323, 329

Hussites, 58, 66

Hyslop, Kenneth, 46

Idaho, 55, 336

Illinois, 73, 195, 343

Imma, 139

India, 25–26, 29, 74, 134, 139–141, 204, 220, 235, 265, 271, 288, 325

Indian Mutiny, 139–140

Indiana, 267

India-Pakistan Wars, 43, 102, 140–141, 180, 185, 227

Indigenous peoples, 3–4, 10–12, 14–15, 17–20, 25–26, 60–62, 182–184, 191–193, 221–223, 264–265, 271–273, 343–344

Indoctrination, 57, 80, 128, 141–142, 174, 181–182, 230, 240–243, 303, 332, 335

Influenza, 85, 175, 336

Information bureaus, 42–43, 125–126, 142–143, 363, 365, 373, 390, 398–400

International Committee of the Red Cross, 4, 12–13, 27, 30, 35, 41–43, 65, 76, 79–80, 90, 93–95, 103, 108–110, 124, 140–145, 158, 161, 181, 185, 190, 226, 229, 239, 248–251, 271, 294–295, 341–342, 373–374, 376–378, 386, 389–391, 400

International law, 34, 45, 76, 79–80, 100–102, 107–110, 119–121, 122–123, 136, 138, 140–141, 143–147, 176, 190, 216, 226–229, 237–238, 251–252, 289, 302, 335

Interrogation, 73, 77–78, 147–150, 365, 379

Iowa, 186

Iran, 158, 179, 251, 276

Iraq, 123–124, 157, 292, 319

Ireland, 53, 83–84, 99, 122, 141, 155, 201–202, 290, 315. See also Northern Ireland

Island Farm, 88, 150–152

Isle of Man, 54, 132, 152–153

Istanbul (Constantinople), 213, 227, 292

Italian Unification, Wars of, 153–154

Italo-Turkish War, 227

Italy, 44, 46–47, 52–53, 55–56, 62, 65, 76, 78, 80, 88, 90, 117, 121–123, 151–154, 179, 197, 226, 229, 242–243, 249, 251–252, 267, 282, 285, 293–294, 308, 329

Jackson, Andrew, 264

Jacobite Risings, 86, 155–156, 275

James I, 83

James II, 155

Janissaries, 67, 213, 274

Jean II, 137–138, 156

Jefferson, Thomas, 20, 225, 295

Jemison, Mary, 60–61

Jerusalem, 66, 244, 274

Jewish prisoners, 48, 53, 64, 71, 90–91, 132, 152, 166, 196, 203, 206–207, 234–235, 245–246, 263, 269, 293–294, 306, 311, 329, 338, 347

Johannesburg, 28, 37

Johnson, Lyndon, 230

Julius Caesar, 255, 274

Kabul, 3–4

Kapaun, Emil, 46

Kappler, Herbert, 13

Karadzic, Radovan, 30

Karbala, 157

Katyń Forest Massacre, 157–158

Keelhaul, Operation, 158–159

Keitel, Wilhelm, 63

Kentucky, 195, 314, 317, 340

Kenya, 122

Kesselring, Albert, 13

Khabarovsk, 79, 195

King, General Edward P., 23

King Rat, 99, 159

Kitchener, Lord, 28, 63

Knockloe, 50, 152

Koje, 159–162

Korean War, 17, 25, 27, 46, 57, 73–75, 80, 88, 99, 101–102, 109, 128, 134, 141–143, 145, 159–162, 172, 174, 180–182, 204–205, 250, 267

Kosovo, 122, 162–163

Kublai Khan, 193

Kuwait, 123–124

Labor, 12–13, 16, 32, 34, 36–37, 45, 50, 76, 81–82, 91, 101, 103, 108–109, 114–117, 123, 125–126, 128, 136, 141, 147, 165–167, 176–177, 186, 192–195, 203, 213–214, 246–247, 262–263, 286, 325, 327–328, 331, 339–340, 362–363, 367–368, 385–386

Lamsdorf, 3, 167, 270

Laos, 131, 134, 304, 319

Latvia, 114–115, 203, 285

Laufen, 2, 271

Libby Prison, 86, 168–169

Liberation, 64, 72, 100–102, 108–109, 169–173, 261, 323, 329, 364, 372, 398

Liberia, 126

Libraries, 173–174, 347, 349, 369

Libya, 81

Liddell, Eric Henry, 174–175


Page 405

Lidice Massacre, 175

Lieber Code, 122, 146–147, 176, 237–238, 357–362

Lincoln, Abraham, 176, 298

Lisbon, 239, 249

Lithuania, 114–115

Little Switch, Operation, 25, 162, 172, 250

Livingston, Camp, 176–177

Livy, 231–232, 252–256

London, 2, 42, 53, 74, 84, 86, 107, 122, 132, 137, 143, 155–157, 179, 278, 320, 346

Loring, Joshua, 6–7

Los Baños, 207

Louisiana, 176–177

Lübeck, 239, 284

Luftwaffe, 71, 77–78, 149, 283, 306

Luteyn, Toni, 58

Lynching, 177–178

MacArthur, Douglas, 220, 312

Macedonia, 162, 254

MacMillan, Ernest, 79, 257

Madison, James, 263

Mail, 42–43, 125, 141, 144–145, 154, 179–181, 189–190, 364, 367–368, 384, 389–390, 394

Majdanek, 64, 91

Malaria, 36, 44, 85, 131, 190, 208, 211, 248, 265, 306, 319, 382

Malaya, 122, 149, 220, 320

Malmédy, 181, 219, 311, 343

Manchuria, 39, 181, 220, 305, 312

The Manchurian Candidate, 99, 181–182

Manstein, Erich von, 151

Maori Wars, 182–183

Marseille, 239, 250

Maryland, 181, 278, 298

Masaryk, T. G., 68–69

Maschke Commission, 183–184

Massachusetts, 40, 67, 184, 314, 340

Mather, Cotton, 184

Mauthausen, 35, 64, 71, 322

McKinley, William, 279

McQueen, Steve, xiii, 114

Medical facilities, 9, 44, 85–86, 128–129, 190–191, 207–208, 359, 366, 378, 381–382

Menendez, General Mario, 93–94

Mengele, Josef, 16

Merchant seamen, 104, 126, 140, 185, 376

Merry Christmas, Mr. Lawrence, 99, 185–186, 301

Methuen, Lord, 29

Metz, 85, 102

Mexican-American War, 74, 186–187, 216, 264

Mexico, 10–12, 17–18, 186–187, 197, 338–339

Meyer, Kurt, 187–188

Michigan, 312–314

Miles, General Nelson A., 11–12, 343

Mill Prison, 3, 7, 79

Milosevic, Slobodan, 162

MI9, 189

Minnesota, 272

Mississippi, 195, 237

MIS-X, 189–190

Mixed Medical Commissions, 190–191, 249, 372, 391, 397

Mongols, 191–193, 287–288

Montana, 55

Montesquieu, Charles-Louis, 193

Moosburg, 46

Morant, Harry, 29–30

More, Thomas, 193–194

Morocco, 19–20, 111, 235

Moscow, 115, 123, 158, 171, 241, 258, 285, 329–330, 332, 347

Mosley, Oswald, 75, 132

Mozambique, 90, 295

Mujahideen, 4

Munich, 71, 183

Murman Railway, 194–195

Music, 79, 152, 195–196, 347

Muslim prisoners, 44, 66–67, 139, 213–214, 244–245, 274

Mutilation, 22–23, 130, 196–197

Mycenae, 115

Nanking, 287, 291

Napoleon III, 103, 154

Napoleonic Wars, 2, 72, 79, 88–89, 199–201, 216, 247–248

Naseby, Battle of, 84

NATO. See North Atlantic Treaty Organization

Natzweiler, 64, 306

Nazi Party (NSDAP), 16, 177, 187, 206, 234–235, 276, 338

Neave, Airey, 58

Nebraska, 272

Netherlands, 53, 56, 58, 78, 86–87, 105, 111, 113, 120, 125, 133, 151, 155, 184, 201, 228, 251, 257, 289, 291, 293, 328, 345

Neuengamme, 64

Neutral internees, 43, 99, 110, 125–126, 201–204, 248–249, 372, 396–398

Neutral Nations Repatriation Commission, 102, 172, 204–205

New Hampshire, 278

New Jersey, 159

New Mexico, 10, 55, 122, 186

New York, 6–7, 80, 82, 110, 221, 224, 239, 279, 298

New Zealand, 33, 35–36, 46, 52, 88, 97–98, 182–183, 226, 239, 247, 291, 323–324, 333, 335, 341

Nicaragua, 338

Nixon, Richard, 172

NKVD, 123, 158, 276, 345

Nohra, 64

North Atlantic Treaty Organization (NATO), 30, 163

North Carolina, 50, 298

North Dakota, 55, 338

Northern Ireland, 122, 149–150, 202, 205–206, 251

Norway, 5, 62, 75, 113–115, 203, 293, 323, 345

Nova Scotia, 314

Nuremberg Laws, 71, 206

Nuremberg Trials, 13, 24, 62, 150–151, 206–207, 252, 292, 342

Nurses, 42, 207–209, 305, 319, 357, 382

O’Donnell, Camp, 23–24, 39

Oflags (Offizierlagern), 80, 195

Ohio, 298, 312

Oiness, Sylvia M., 208

Oklahoma, 177, 338, 340

OKW, 35, 63, 206

Ontario, 337

YokaSh¥hei, 211

Oradour-sur-Glane Massacre, 211–212

Oranienburg, 64

Oregon, 336

“Other Losses,” 212

Ottoman Empire, 19–20, 66–67, 155, 213–214, 227, 274, 288, 325–326

Oxford, 79, 84


Page 406

Paardeberg, Battle of, 28

Pakistan, 43, 102, 140–141, 180, 185, 227

Palestine, 122, 149

Papacy, 154, 227, 248–249

Le Paradis Massacre, 311, 342

Paraguay, 126

Paris, 103, 120, 133, 174, 179, 200, 227, 262–263, 266, 293, 346

Parole, 1, 6–8, 49, 73, 84, 88–89, 102–103, 125, 142, 146, 155, 186, 193, 200, 202, 215–217, 278–279, 302, 312–313, 327, 360–361, 363, 380

Pavie, Marie, 217

Pay, 73, 125, 141, 155, 217–218, 364, 367, 386–388

Peiper, Joachim, 181, 218–219

Peloponnesian Wars, 117, 219–220, 279–280

Pennsylvania, 6, 41, 47, 173, 181

Percival, Arthur Ernest, 220

Pericles, 279–280

Persia, 117, 169, 191–193, 219, 288

Peru, 55, 338

Pétain, Philippe, 107, 111, 262–263, 302

Philippine-American War, 63, 220–221

Philippines, 23–24, 39, 48, 51, 63, 122, 171, 207–208, 211, 216, 220–221, 279, 282, 294, 312, 317–318, 335

Pintard, Lewis, 7–8

Plains Indian Warfare, 221–223

Plassey, Battle of, 26

Platt, J. Ellison, 46

Plymouth, 7, 72, 314

Poitiers, 137, 156, 236

Poland, 15–16, 27, 49, 58, 76, 90–91, 100, 103, 110, 114–115, 121–122, 151, 157–158, 166, 184, 191–193, 203, 229, 239, 252, 271, 293

Political prisoners, 4, 34, 64, 71, 123, 246

Polybius, 119–120, 231–232, 252–253

Portsmouth, 7–8, 79

Portugal, 169, 179, 200, 239

Posen, 2, 293

Potsdam Declaration, 291–292

POW/MIA issue, 100, 223–224

Prague, 38, 153, 175, 196, 308

Preble, Captain Edward, 20

Pretoria, 28–29, 49

Priebke, Captain Erich, 13–14

Prison ships, 7, 72, 84, 104, 146, 200, 224–225, 266, 295, 327

Prisoners of the Sun, 225–226

Protected personnel, 110, 144, 207–209, 226–227, 249, 339

Protecting Power, 110, 185, 190, 227–229, 262–263, 270–271, 302, 341–342, 369, 374, 377–378, 380, 386, 390–391, 395, 399

Prussia, 102–104, 110, 114, 146, 200, 225, 265–266, 295, 328

Pueblo incident, 229–230

Puerto Rico, 55

Punic Wars, 230–232, 253–254

Pylos, 115, 117, 280

Quebec, 6, 313–314

Queen Anne’s War, 60

Race, xii, 233–235, 358, 365, 375, 378

Ransom, 66–67, 115–116, 121, 130, 137–139, 142, 146, 156, 193, 213–214, 231, 235–237, 253–255, 266, 274, 278, 302, 359

Rape, 154, 163, 192, 268–270, 319

Rastatt, 237, 323

Rations, 6, 9, 16–17, 44, 48, 52, 76, 82, 108–109, 125, 128, 144–145, 152, 161, 168–169, 237–240, 314, 327, 342, 359, 365, 381

Ravensbrück, 175, 306

Reagan, Ronald, 99–100

Red Cross food parcels, 41, 86–87, 144, 167, 239

Red Cross, national societies, 31, 43, 158, 259, 261, 322

Reeducation, 177, 240–243, 245, 340

Rehabilitation, 96–97, 243–244

Reid, P. R., 59–60, 98

Religion, 45–46, 60, 66–67, 83–84, 125, 192, 244–246, 274, 290, 346–347, 364, 366, 382–383, 389

Reparations, 246–247

Repatriation, 108–109, 144–145, 190–191, 226–227, 247–250, 372, 396–398

Reprisals, 119, 122, 140, 144, 174–175, 182–183, 194, 211–212, 236, 250–252, 259, 263, 270–271, 314, 321, 364, 378

Resistance groups, 35, 107, 113, 211–212, 346

Richard I, 66–67

Ride, Lindsay, 32

Riedesel family, 40, 47

Roberts, General F. S., 4

Robespierre, Maximilien, 104, 217

Romania, 55, 329

Rome, 118–121, 129, 154, 230–232, 252–256, 274, 346

Roosevelt, Franklin D., 54, 110, 251, 336, 345

Rotterdam, 170, 251

Rousseau, Jean-Jacques, 193, 256

Rowlandson, Mary, 60

Royal Air Force, 19, 37, 167, 174

Royal Canadian Mounted Police, 56, 267

Royal Navy, 5, 7, 72, 224–225, 327

Ruhleben, 50, 79, 105, 173, 256–258, 288

Rundstedt, Gerd von, 151

Russian Civil War, 31, 69, 245, 258–259, 323

Russian Liberation Army, 74, 307–308

Russian Revolution, 68–69, 122, 245, 322

Russo-Japanese War, 142, 147, 227, 259–260

Russo-Turkish Wars, 142, 213–214

Saarbrücken, 38

Sachsenhausen, 277, 306

St. John Ambulance, 261

St. Petersburg, 115, 285–286, 346

Saint-Cyr, 111

Saladin, 66–67

Sale, Lady, 4

Sandakan, 45, 262, 336

Sanitation, 9, 127, 168, 257, 366

Santo Tomas, 48, 51, 207, 282, 318

Saratoga, Battle of, 8, 40, 47

Scapini, Georges, 262–263, 302, 341


Page 407

Scholl, Hans and Sophie, 48, 319

Scotland, 15, 41, 44, 59, 83–84, 99, 137, 155–156, 236, 290

Scott, Winfield, 187, 216, 263–264

Sedan, 102, 111

Seminole Wars, 264–265

Serbia, 42, 162–163, 327

Seven Years’ War, 265–266

Sexual relations, 22, 134–135, 266–268

Sexual slavery, 268–270

Seychelles, 14

Shackling incident, 41, 251, 270–271, 341–342

Sham Shui Po, 32–33

Shanghai, 51, 77

Shantung camp, 52

Siberia, 27, 31, 68–69, 79, 115, 123, 157, 179, 194–195, 258, 285, 322–323, 326, 332–333

Sicily, 117, 230–232

Sierra Leone, 14

Sikh Wars, 271

Sinclair, Albert Michael, 271–272

Singapore, 25, 36, 44–45, 51, 134, 159, 171, 220, 262, 292, 294, 333, 335

Sioux Wars, 272–273

Slaughterhouse-Five, 273, 308, 309

Slavery, 20, 44, 66–67, 81–82, 115–121, 130, 139, 165–167, 192–194, 213–214, 222, 231–232, 254, 273–275

Smallpox, 85, 222, 314

Smith, Sir Sidney, 20

Solzhenitsyn, Aleksandr, 123

Son Tay, 126, 275–276

South Africa, 27–30, 33, 37, 45–46, 63–64, 90, 112, 234, 301, 320, 341

South Carolina, 6–7, 136, 225, 265

South Dakota, 272–273, 343

Southampton, 104, 151

Soviet Secret Police. See NKVD

Soviet Special Camps in Germany, 276–277

Soyinka, Wole, 277–278

Spain, 27, 43–44, 63, 66, 104, 113, 121, 137–138, 155, 169, 200–201, 204, 221, 223, 228, 230, 239, 255, 264, 266, 278–279, 290

Spangenberg, 2, 281

Spanish Armada, 278

Spanish Civil War, 27

Spanish-American War, 122, 221, 227, 278–279

Sparta, 117–119, 219–220, 274, 279–280

Sphacteria, Battle of, 279–280

Sports, 11, 152, 280–283, 285, 347, 383, 389

SS, 13, 16, 34–36, 63, 91, 110–111, 151, 175, 181, 187–188, 196, 205, 215, 218–219, 269, 293, 307, 311, 329, 342–343

Stalag Luft 3, 19, 38, 112–113, 195, 207, 228, 283–284, 288–289, 320

Stalag 17, 98, 112, 132, 159, 283

Stalags (Stammlagern), 126, 136, 167, 261

Stalin, Josef, 27, 101, 123, 141, 158, 276–277, 307, 331, 345

Stalingrad, 85, 331

Stanley Internment Camp, 32, 51

Stephenson, Sir William, 284

Stockdale, James Bond, 284–285, 304

Stockholm, 109, 286

Suicide, 65, 73, 120, 134, 192, 211, 255, 285, 287

Sulmona, 285

Sweden, 31, 79, 87, 103, 109, 113–115, 120, 200, 201–204, 228, 239, 249–250, 266, 285–286, 289–290, 320, 328

Swedish-Russian Wars, 285–286

Switzerland, 4, 24, 38, 43, 58, 80, 87, 108–109, 112, 143–144, 179, 190, 201–204, 226–229, 239, 248–249, 263, 270–271, 328, 342

Syrakuse (Syracuse), 117, 129, 219

Taiping Rebellion, 287

Tamerlane, 287–288

Taylor, General Zachary, 74, 187

Television, xiii, 59–60, 98–100, 123, 132, 137, 182

Templars, 66

Tennessee, 298, 338

Terezín, 196

Texas, 10, 55, 186, 222–223, 243, 279, 338

Thailand, 1, 36, 134

Theater, 45, 152, 257, 288–289, 347

Thebes, 115, 117

Thirty Years’ War, 169, 289–290

Thompson, Floyd, 290–291, 303

Thukydides, 117, 280

Tojo, Hideki, 77, 335

Tokyo, 77, 108, 179, 220, 229, 312, 349

Tokyo War Crimes Trials, 24, 208, 252, 291–292

Tolstoy, Nikolai, 159

Torture, 22–23, 58, 126, 140, 148–150, 214, 222–223, 253, 258–259, 284, 291, 379

Tost, 51, 316

Townsend, C. V. F., 292–293, 324

Transit Camps, 293–294

Transportation by sea, 39, 53, 294–295

Treaty of Amity and Commerce, 146, 225, 295

Treblinka, 91

Trinitarians, 44

Tripoli, 19–20, 66

Truman, Harry S., 24, 102, 110, 312

Tukhachevsky, Mikhail, 107

Tuberculosis, 190, 201, 248, 336, 366, 382

Tunis, 19–20, 43, 230

Turkey, 42–43, 67, 122, 129, 142, 144, 173, 193, 213–214, 226–227, 244–245, 261, 292–293, 324–327

Typhoid, 85–86, 321–322, 336

Typhus, 85–86, 129, 305, 322, 326, 331

Ukraine, 115, 258

United Nations Command, 25, 46, 159–162, 172, 250

United Nations General Assembly, 102, 340

United States, 19–20, 45, 50, 54–56, 79–80, 88–89, 146, 227–228

United States Air Force, 57–58, 134

United States Army, 34–35, 62, 134, 279

United States Civil War, 1–2, 9–10, 47, 79, 82–83, 85–86, 100, 121, 137, 146, 168–169, 173, 176, 179, 195, 234–235, 238, 240, 264, 297–299, 317


Page 408

United States Marines, 134

United States Navy, 20, 134, 229–230, 279, 284

Uruguay, 5, 93

Valmy, Battle of, 104

van der Post, Laurens, 185, 301

Vattel, Emmerich de, 146, 302

Venezuela, 338

Verdun, 2, 107, 200, 216

Versailles, Treaty of, 246

Vichy France, 31, 262–263, 293, 302–303

Vienna, 214, 346

Vietnam War, 2, 58, 80, 97, 99–100, 102, 122, 126, 131, 133–134, 143, 145, 172, 174, 180, 208, 224, 227, 229–230, 250, 267, 275–276, 282, 284–285, 290–291, 303–305, 319

Virginia, 6, 9–10, 41, 47, 86, 168, 181, 240–241, 263, 278, 298

Vischer, A. L., 20, 22, 243

Vittel, 51

Vivisection, 71, 305–307, 378

Vladivostock, 68–69, 194

Vlasov, Andrei, 74, 307–308, 331

Von Ryan’s Express, 98, 308

Vonnegut, Kurt, 273, 308–309

Waffen-SS, 24, 27, 33, 64, 211, 215, 251, 307, 311–312, 342

Wainwright, Jonathan, 312

Wakefield, 50, 173, 195

Waldensians, 66

Wales, 88, 150–152

War of 1812, 72, 216, 225, 263–264, 312–315

War of the Austrian Succession, 3

War of the League of Augsburg, 3

War of the Quadruple Alliance, 155

War Office, 33, 53, 151, 170, 189, 261

War Relocation Authority, 55

Wars of the Roses, 315–316

Washington, 55, 312, 336

Washington, D.C., 42, 143

Washington, George, 8, 41, 295

Werra, Franz von, 88, 316

West Indies, 35, 85, 156, 275, 339

Weyler, Valeriano, 63

Whittle, Reba, 208, 319

Wilson, Woodrow, 228

Winder, John H., 9, 168, 298

Winthrop, Hannah, 41, 47

Wirz, Henry, 9–10, 298

Wodehouse, P. G., 316–317

Women, 40–42, 47–48, 53–54, 60–61, 66, 80–81, 85, 89–90, 114–117, 130, 132, 139–140, 152, 154, 157, 163, 175, 182–183, 192, 203, 207–209, 211, 217, 220, 222–223, 232, 267–270, 317–320, 364, 378, 381, 392, 394

Wooden Horse, 98, 283, 320

Wormhout Massacre, 342–343

Wounded Knee Massacre, 272–273, 343–344

Wülzburg, 51

Wyoming, 272, 336

Yalta, 101, 171, 345–346

Yamashita, Tomoyuki, 292

Yeltsin, Boris, 158

Yeo-Thomas, F. F. E., 346

Young Men’s Christian Association (YMCA), 31, 46, 80, 173, 288, 324, 340, 346–348

Yugoslavia, 76, 122, 136, 151, 159, 162–163, 183–184, 203–204, 229, 239, 268–269, 319

Zentsuji, 207, 349

Zinna, Fort, 2


Page i

Encyclopedia of Prisoners of War and Internment


Page ii


Page iii

Encyclopedia of Prisoners of War and Internment

Jonathan F. Vance, Editor

Santa Barbara, California

Denver, Colorado

Oxford, England


Page x

patience and indulgence. I have spent some twenty years engaged in the study of POWs and captivity, and my wife and children have been part of that odyssey (sometimes reluctantly). I couldn’t have done it without their tolerance and encouragement.

Jonathan F. Vance


Page xx